Василий Головачёв - Человек боя

Описание Книги

"Се, гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его".
Откровение Иоанна
Богослова. гл.22. ст.12

ДЖЕРАХ, ИНГУШЕТИЯ

КРУТОВ

Рация в ухе тихо щелкнула, пропуская бесплотный голос руководителя операции генерала Рюмина:
- Альфа, доложите обстановку.
- Все на местах, - отрывисто бросил Крутов; на нем был спецкостюм "киборг" со шлемом, не пропускающим звуки, который позволял держать связь со всеми членами группы в пределах двух километров.
- Начинайте, альфа.
- Есть начинать. - Крутов бросил взгляд на экранчик органайзера - компьютерного координатора со схемой объекта, на котором высвечивалось положение бойцов группы, перешел на другую частоту. - Двинулись, орлы. На первом этаже - замереть!
Зеленые огоньки на экранчике органайзера пришли в движение.
Оперативно-боевая группа "Витязь" антитеррористического управления Федеральной службы безопасности начала работу...
Горноклиматический курорт Джерах расположен в долине реки Армхи в Дайнахском ущелье, в тридцати шести километрах от столицы Ингушетии Назрани. Курорт занимает плато в так называемой Лунной долине (длина - восемнадцать километров, ширина в самой широкой части - десять) и окружен со всех сторон горами, склоны которых заросли сосново-буковым лесом. Сама долина покрыта смешанным лесом: граб, клен, сосна, бук, карагач, береза, - образующим дивные пейзажи. Санаторий "Джерах" располагается в северной части долины, на крутом берегу Армхи, и может принимать на лечение до трехсот пятидесяти больных туберкулезом. К началу описываемых событий он был заполнен едва ли наполовину, в основном - жителями Ингушетии, Ичкерии, и Дагестана, хотя лечились здесь и люди из других закавказских государств и из глубины России, из городов Сибири и крайнего Севера.
Банда чеченского полевого командира Бадуева, не подчинявшегося официальной власти в Грозном, на счету которой было около сотни похищений людей с целью выкупа и трех десятков разбойных нападений на поезда и автомашины, двадцатого июля скрытно перешла границу Ингушетии (опыт таких переходов имелся значительный) и захватила санаторий.
Утром двадцать первого долина была плотно окружена войсками МВД Ингушетии и бригадой российского ОМОНа. В середине дня Бадуев, объявивший "священный джихад всей России", потребовал снять блокаду, доставить ему десять миллионов долларов, освободить всех мусульман, "страдающих в застенках российских тюрем" и, чтобы показать серьезность своих притязаний, расстрелял двух заложников из числа русских, прибывших лечиться в санаторий с берегов Иртыша.
К середине двадцать второго июля войска МВД отступили, с бандитами начались переговоры, которые ни к чему не привели. Не помогло даже вмешательство чеченского президента, намекнувшего Бадуеву о законах шариата, по которым он мог стать отщепенцем, кровником могущественного чеченского клана власти. Бадуев продолжал требовать, чтобы ему немедленно доставили в ущелье указанную сумму и чтобы по телевидению выступил российский президент (ни много, ни мало!) с заявлением об освобождении узников-чеченцев. После чего расстрелял еще двух заложников: русскую женщину и эскимоса. Ингушей и других братьев по горячей и мстительной крови он все-таки трогать не решался. И тогда пришел черед выхода на сцену антитеррористических подразделений силовых структур, созданных специальным указом президента России еще в девяносто шестом году. Наблюдатели подразделений из ФСБ, Минобороны и МВД прибыли в Джерах сразу же после захвата Бадуевым санатория, но финальную часть операции по освобождению заложников доверили "Витязю" из управления АТ Федеральной службы безопасности, уже не раз доказавшему свою профпригодность в разных уголках страны, в том числе - в Кавказском регионе...
Здание санатория было трехэтажным, старой постройки, с псевдоколоннадой по всему фасаду, лепниной, фестонами и широкими карнизами, по которым легко можно было взобраться на любой этаж и пролезть в окно. Однако Бадуев тоже понимал в этом толк и расставил охрану таким образом, чтобы стены санатория были видны как на ладони. Охранников наблюдатели Крутова насчитали двенадцать. Семеро занимали круговую оборону в круглых каменных беседках, расположенных вокруг основного корпуса санатория среди редких высоких сосен, четверо сторожили входы-выходы из здания, пятый удобно расположился на крыше. Все они были вооружены серьезно: автоматами, пистолетами и гранатометами, а сторож на крыше имел кроме всего прочего еще и пулемет. Наблюдатели докладывали, что видели даже минометы, словно Бадуев действительно собирался воевать "со всея Россией", но в данный момент минометы и прочее тяжелое вооружение, будь оно в наличии у банды, волновали Крутова меньше всего. Группа должна была снять часовых и просочиться в здание без малейшего шума, а внутри никакие минометы спасти Бадуева уже не могли... если только он не заметит бойцов спецназа и не начнет отстрел заложников, а этого допустить было нельзя.
Ночь по счастью выдалась темной, небо затянуло тучами, и продвижение группы заметить было трудно, даже имея спецоборудование, которого у Бадуева по докладам наблюдателей не было. Бойцы Крутова, одетые в "киборги", не пропускающие тепло, сливались с местностью и двигались в особом темпе, умело используя хиккими и готонно-дзюцу - технику передвижения и маскировки ниндзя, проверенную столетиями ее использования.
За четверть часа они подобрались к часовым вплотную и замерли, доложив о готовности к броску.
Крутов, следивший за действиями группы по экранчику органайзера, сказал только одно слово:
- Дернули!
И бойцы "дернули", спустив скобы арбалетов. Семеро часовых первой линии охраны Бадуева, практически все находившиеся под наркотическим кайфом, умерли без единого звука.
- Вторая линия! - негромко бросил Крутов, сам смещаясь к углу одноэтажной столовой таким образом, чтобы его не увидел часовой на крыше основного корпуса. Снайперы группы давно держали пулеметчика на мушке, но Крутов хотел подстраховать их.
Он встал за стеной столовой, выходящей к реке, где его невозможно было увидеть со стороны санатория, прикрепил к стеклу окна специальный зажим со струнным стеклорезом и за несколько секунд вырезал круглую дыру диаметром в двадцать сантиметров. Просунул руку в дыру, нащупал шпингалет, открыл нижний запор окна. Затем тем же манером открыл верхний. Бесшумно распахнул створку окна, примерился и одним упруго-змеиным точным броском нырнул в окно, приземляясь внутри помещения перекатом с головы на ноги; в данном случае он не рисковал поднять шум, зная, что это окно принадлежит торцу коридорчика, пронизывающего столовую. Однако после прыжка Крутов не бросился к лестнице с люком на крышу, а присел и замер, прислушиваясь к пустоте, как учил его первый учитель боевых искусств, мастер кунгфу, и был вознагражден, вдруг почувствовав шевеление в глубине столовой и ощутив холодящий кожу вдоль позвоночника "ветерок смерти".
Бадуев подстраховался-таки, установив пост и здесь, хотя наблюдатели уверяли, что столовая пуста, никто в нее после восьми часов вечера не входил.
Крутов снял шлем, чтобы тот не экранировал тонкие поля и излучения, снова ушел в пустоту, сканируя окружающий мир обострившейся чувственной сферой. Тишина перестала быть абсолютной, внутренности столовой зашептались тихими призрачными голосами, мрак протаял многоцветьем бордовых и коричневых тонов инфракрасного спектра. Такое измененное состояние сознания было частью боевого транса, и Крутов давно привык к тому, что он владеет экстрасенсорикой наравне с известными целителями, но применял свое умение не в пример реже.
Их оказалось двое - засадных сторожей Бадуева, и оба сидели на кухне, выходящей окнами к единственной дороге, которая вела понад речным обрывом к центральному корпусу санатория. Любая попытка федеральных сил атаковать куророт со стороны горного склона и леса была бы этими парнями пресечена в два счета, потому что у них кроме автоматов были еще и пулеметы, в том числе один крупнокалиберный, и гранатометы. Единственное, чего не учел Бадуев, устраивая скрытый пост в столовой, так это подготовки профессионалов "Витязя", работающих против него. А еще он не мог учесть и пристрастий своих людей: оба пулеметчика хотя и несли дежурство, тихо сидя в удобных креслах у окон, но были в сильном подпитии и адекватно реагировать на происходящее не могли. Во всяком случае атаку спецназовцев на первую линию охраны санатория они не заметили, а также дали возможность Крутову вовремя их почувствовать и обнаружить.
Взмолившись, чтобы не заработала рация в оставленном в коридорчике шлеме, Крутов прокрался к двери на кухню, не запертую ни снаружи, ни изнутри (так болваны и прокалываются!), приоткрыл ее по миллиметру, осторожно, без дыхания, рассмотрел обоих боевиков Бадуева, сидевших в расслабленных позах у окон помещения, по которому витали не слишком аппетитные запахи. Один из парней, с повязкой на лбу, булькая, допил бутылку пива, со стуком поставил ее на пол, закурил, пренебрежительным жестом отвечая на недовольное ворчание напарника. И в этот момент Крутов прыгнул вперед, огибая длинный стол с посудой и огромную плиту с кастрюлями и чанами. Туго свистнул в ушах ветер. Сброшенная воздушной волной от движения майора крышка одной из кастрюль плавно полетела на пол, но еще до того, как она упала, Крутов воткнул в шею одного из охранников кинжал и поворотом кисти метнул звездочку сякэна в лоб второму, привставшему из кресла с автоматом в руках. Боевик издал удивленное "х-ха!" и осел обратно в кресло. Его напарник с кинжалом в шее дернулся пару раз и затих. И лишь после этого загремела по плиточному полу кухни упавшая крышка кастрюли. Крутов наступил на нее ногой, наступила тишина.
Откуда-то прилетел тихий стеклянный щелчок.
Полковник метнулся назад, чувствуя, как руки и ноги от пережитого напряжения становятся ватными, а лицо заливает пот, подхватил с пола шлем.
- Альфа, почему молчите? - принесла рация шлема голос командира операции.
- Все в порядке, идем дальше, - доложил Крутов. Отключил рацию и несколько секунд постоял, опираясь о стену, приходя в себя, потом рысцой направился в конец коридора, к лестнице на крышу. Вскоре он высунул голову в слуховое окошко на чердаке столовой и разглядел на плоской крыше санатория квадратную башенку воздуховода, возле которой за мешками с песком расположился пулеметчик. Его голова с биноклем у глаз изредка появлялась над бруствером гнезда и тут же исчезала. Часовой бдил. Но он больше обращал внимание на дорогу и на реку, чем на то, что делается у него под носом.
- Внимание! - проговорил Крутов, высовывая ствол своего снайперского комплекса в окошко и устраиваясь со всеми возможными в его положении удобствами. - Работаем по вертикали!
На темно-зеленом фоне ночного неба (таким был его цвет сквозь ночной прицел) появилось более светлое пятно - голова часового, и Крутов плавно потянул курок "винтореза".
Светлое пятно в окуляре исчезло. Получив две пули в голову одновременно (снайпер команды тоже знал свое дело и не промазал), часовой умер мгновенно. Остальные спецназовцы, подкравшиеся к санаторию вплотную, в течение нескольких секунд взобрались на карнизы первого этажа и проникли в здание, не нарушив сонной тишины курорта. Последним в корпус пробрался Крутов, которому понадобились две минуты, чтобы вылезти из столовой и добежать до громады здания, внутри которого слышались голоса и музыка: бандиты были уверены в своей неузвимости и отдыхали от "трудов праведных".
Очутившись в одной из спален, Крутов глянул на экранчик органайзера и удовлетворенно кивнул сам себе. Операция развивалась точно по плану, все десять человек штурмовой ударной группы заняли свои места согласно первому варианту захвата санатория. Можно было реализовывать следующий этап операции, для чего спецназовцы должны были оставить на местах огнестрельное оружие и приготовить холодное: ножи, кинжалы, метательные пластины и стрелы. Во избежание потерь среди заложников дальше группа собиралась начать бесшумный "бой теней", то есть взять бандитов без стрельбы.
- В ножи! - тихо приказал Крутов, снимая с себя "винторез" и доставая из петли на поясе отечественный пистолет "бердыш". И в это время с хрипом заговорила в ухе рация:
- Альфа, отбой! Всем вернуться на исходные позиции! Немедленно отойти! Как слышишь, альфа? Отбой!
- Слышу, - после длинной паузы удивления и гнева процедил сквозь зубы Крутов, унимая рванувшееся сердце. - В чем дело?
- Дуй назад, полковник! - прошипела рация. - Получен приказ, понял?
Отбой захвату! Завтра пойдут переговоры. Выполняй!
- Не могу, - после еще одной паузы сказал Крутов. - Ребята уже пошли вперед. Начну отступать - положу всех!
Рация выдала порцию мата и слюны генерала Рюмина, но Крутов выключил ее, не дослушав командира. Ему памятен был случай в Буденновске со штурмом больницы, когда бойцы "Альфы" просочились на первый этаж здания и готовы были покончить с бандой Басаева втихую, ножами, но получили приказ вернуться и вынуждены были отступить, потеряв при этом людей. Кто-то в верхах перепугался последствий штурма и решил перестраховаться таким образом, прекрасно понимая, что он-то не рискует в этом случае ничем, ни жизнью, ни карьерой. А приказ об отступлении по сути явился настоящим предательством по отношению к профессионалам, особенно погибшим из-за него. Своих "витязей" Крутов терять не хотел.
- Двинулись! - бросил он команду подчиненным и добавил, хотя это было и не нужно:
- Парами!
Бойцы группы и без того понимали преимущества подстраховки в такого рода операциях.
Двинулся чистить свою часть здания от боевиков Бадуева и полковник, предварительно освободившись от "киборга", максимально облегчив костюм. На нем осталось лишь черное трико и шапочка, оставлявшая открытыми глаза. Из оружия Крутов взял с собой два тонких толедских стилета, африканский кинжал листовидной формы, хорошо сбалансированный, приспособленный для метания, а также сюрикэны - звезды и стрелки, коими владел виртуозно, попадая в пятак с расстояния в пятнадцать-двадцать метров. О приказе отступить он думать перестал, хотя знал, чем рискует в случае неудачи.
Состоянике пустоты пришло автоматически, как только воля сконцентрировалась на решении боевой задачи. Полковник Егор Крутов тридцати пяти лет от роду, командир оперативно-боевой группы "Витязь" антитеррористического управления ФСБ, превратился в боевую машину, реагирующую адекватно воздействию извне и не допускающую ошибок. Такое состояние - мусин, состояние боевого транса, требовало очень большого расхода нервной энергии, зато оно позволяло двигаться в три-пять раз быстрей любого тренированного спортсмена, мгновенно реагировать на неожиданное нападение, предугадывать его и предвидеть развитие событий.
Первого боевика Крутов перехватил у туалета в конце коридора; санаторий строился давно, еще в Брежневские времена, и туалеты имелись не во всех номерах.
Коренастый молодец неопределенного возраста, одетый в черную куртку и пятнистые брюки, заросший волосом до глаз, с зеленой лентой через лоб, с "калашниковым" подмышкой, пошатываясь, вышел из вестибюля, подергал в пароксизме проверки ручки некоторых дверей по обеим сторонам коридора и прямиком попер в туалет. Крутов нырнул следом, зажал ему рот ладонью правой руки, а левой мгновенно вонзил стилет под лопатку, используя толчковую технику удара ножом. Второго удара не потребовалось.
Выскользнув обратно в коридор, Крутов заметил в дальнем крыле здания сгущение темноты - это шел ему навстречу кто-то из своих. Тогда он проверил комнаты до вестибюля, никого не обнаружил - ни заложников, ни боевиков, и замер за колонной, за которой налево начинался вестибюль, а направо - раздевалка и двойная лестница на второй этаж. Света в вестибюле не было, но полковник хорошо видел в темноте и чувствовал присутствие нескольких человек. Здесь по данным разведки Бадуев соорудил еще одно пулеметное гнездо, а также показательно расстреливал заложников, выбрасывая потом трупы с высокого крыльца здания.
В коридоре с другой стороны вестибюля сформировалась тень, застыла, не выдавая себя ни одним звуком. По плану операции коридор первого этажа должны были контролировать две двойки: Саши Зубко и Коки Морозова, - но Крутов видел пока только одного из парней. Вторая пара, которая заняла позицию у торца здания с той стороны, где в него пробрался полковник, почему-то не появилась.
В вестибюле раздалась возня, ругань, зазвенели, раскатываясь по полу, бутылки, затем затопали тяжелые шаги, и на фоне светлого прямоугольника выхода в вестибюль возникла крупная фигура человека. Дальнейшее произошло в течение нескольких секунд.
Из коридора напротив метнулась к идущему гибкая и быстрая тень.
Чмокнуло (так по ударом ножа лопается кожаная куртка), из груди человека вырвался тихий хрип. Но Крутов не дожидался конца атаки, он уже летел в вестибюль, подсвеченный всеми полутонами бордового цвета - диапазон видения сдвинулся в инфракрасную полосу спектра, - и одним взглядом обнял поле боя.
Пулеметов (калибр 12,7 миллиметра, пламегасители, лазерные прицелы) было два, они глядели в окна по обеим сторонам парадной двери, установленные на специальные станки. Мешки с песком слева и справа, какие-то шкафы и лавки. Ящики с патронами и гранатами. Отдельно на полу оружие: гранатометы револьверного типа, автоматы, переносный зенитно-ракетный комплекс типа отечественной "Стрелы". И трое боевиков, сидевших и лежавших на куче матрасов на полу возле батареи бутылок.
Один из них успел вскочить, но стилет Крутова нашел его горло, и боевик осел, не успев крикнуть. Еще одного майор достал, метнув звездочку сякэна, и добил в прыжке ножом. Третьего, очумевшего от изрядной доли спиртного, вставшего на колени и тянувшегося к оружию, вырубил кто-то из "витязей", рывком свернув ему шею.
Оба - и Крутов, и его боец - некоторое время прислушивались к тишине, потом полковник придвинул губы к уху парня:
- Где второй?
- "На спине", - выдохнул тот в ответ, что означало: "держится сзади"; это был Зубко. - У нас только двое, спали. Больше никого.
- Где Кока?
- Не знаю... - Зубко дернулся, хватаясь за кинжал, но это в вестибюль выскользнула исчезнувшая пара Морозова.
Крутов не стал выяснять, почему она задержалась, причина была наверняка весомой, и ткнул кулаком в сторону лестницы. Жест означал, что первая пара пойдет левой, вторая правой лестницей, а сам полковник - "на спине" группы, прикрывая тылы.
Заложники в количестве ста двенадцати человек, в том числе пожилые женщины и дети, были собраны Бадуевым в кинозале санатория на втором этаже. Охраняли этот этаж десять боевиков в полной боевой форме, то есть увешанные оружием с ног до головы. По двое расположились в торцах коридора, двое сторожили вход в зал, изредка наведываясь в него и оглядывая сидящих на стульях пленников, остальные четверо стерегли лестницу. Правда, стерегли больше номинально, практически не глядя на нее, будучи уверенными, что никто посторонний снизу подняться на этаж не может.
Сам Бадуев занимал люкс-апартаменты на третьем этаже, охраняемом еще дюжиной боевиков.
Идущие впереди Крутова спецназовцы остановились перед атакой, ожидая сигнала готовности второй четверки, взобравшейся на этаж снаружи. Сигнал прозвучал через две минуты - по рации. Лишь на Крутове в настоящий момент не было спецкостюма, остальные оставались в "киборгах", хорошо защищавших тело от удара кинжалом или другим колющим оружием. Но майору командовать группой, которая уже "пошла", не было нужды, ребята действовали слаженно и расчетливо, как единый организм, не раз проверенный в деле.
Два прыжка вверх по лестнице, поворот, еще два упругих прыжка, взмах рукой...
Четыре тусклых блика прорезали воздух коридора, четыре метательных ножа нашли свои цели, но "витязи" не остановились, врываясь в коридор, добили тех, кто был еще жив и мог закричать (хотя все четыре ножа вошли в горло и шею боевиков!) и метнули кинжалы в оторопело оглянувшихся на шум боевиков у входа в кинозал. Остальных сторожей, потягивающих пиво в тупиках коридора по обеим сторонам здания и ведущих ленивые разговоры, тихо сняли из арбалетов и добили ножами ворвавшиеся в коридор спецназовцы второй четверки "верхолазов". Вся атака таким образом длилась всего полминуты, словно ветерок прошумел по этажу, смертельный ветерок, уронил боевиков Бадуева на пол и стих. Крутову даже не пришлось поучаствовать в атаке, так быстро все произошло.
Двоих бойцов он оставил стеречь кинозал с ничего не подозревающими людьми, остальные собрались у лестницы, ведущей на третий этаж, откуда доносились чьи-то голоса, смех, звуки музыки, стеклянный стук и хруст.
Бадуев праздновал победу, заранее уверенный в успехе своего бравого рейда.
Походы знаменитых всему миру "почетных террористов" республики Ичкерия Басаева и Радуева показали бессилие российских спецслужб и властей сладить с "героями народа", и он хотел повторить успех, попасть в разряд таких "героев", ни мало не заботясь о судьбе захваченных, а тем более расстрелянных им людей.
Крутов почувствовал нарастающую в душе волну гнева и переключил внимание на предстоящее действие. В принципе, после освобождения заложников, пусть и неполного, можно было взяться и за огнестрельное оружие, тем паче, что никого из боевиков Крутов щадить не хотел, но профессионал в душе майора протестовал против такого решения, да и атака получилась бы слишком шумной, грозившей поднять панику среди пленников, и Крутов сделал всем понятный жест: поднял кулак вверх и растопырил пальцы.
Бойцы группы ходили с полковником на операции уже четвертый год и понимали его с полувзгляда, ничего объяснять им не требовалось. Однако на этот раз он пошел впереди группы, инстинктивно предвидя серьезные осложнения. Уж слишком просто и тихо прошли они первые оборонительные укрепления террористов.
Интуиция Крутова не подвела. События начали развиваться по другому сценарию уже спустя три минуты после того, как группа на цыпочках взлетела вверх по неосвещенное центральной лестнице к выходу на третий этаж и приготовилась к броску.
Внезапно музыка в коридоре смолкла, наступила полная тишина, потом раздался взрыв восклицаний, ругань, улюлюкание, топот, а вслед за этим - приближающийся гул и стрекот вертолетных винтов.
Крутов встретил взгляд Саши Зубко, так же, как и он, снявшего шлем, и прочел в его глазах в прорези маски объяснение происходящему. Генерал Рюмин, а может быть, кто-то и повыше его, принял решение "помочь" десанту и разделить успех операции, либо свалить вину за неуспех на строптивого полковника Крутова, отказавшегося выполнить приказ к отступлению.
Но делать было нечего, приходилось принимать бой в самых невыгодных условиях, когда ничего уже изменить невозможно из-за отсутствия времени и потери эффекта внезапности. И все же следовало извлечь максимум пользы и из этой ситуации, пока еще позволяли обстоятельства, и Крутов, не оглядываясь, но зная, что его парни не колеблясь последуют за ним, прыгнул с лестницы в освещенный коридор, по которому разбегались по своим местам возбужденные боевики Бадуева. Встретить врага лицом к лицу они естественно не предполагали.
Первый из боевиков, смуглолицый и усатый, наткнувшийся на группу спецназа, умер, не успев сообразить, что происходит. Крутов зарубил его на ходу - ладонью по горлу, и тут же достал ножом второго, с автоматом в руках, бегущего следом. Третьего, начавшего что-то понимать и готового открыть стрельбу, он остановил броском сюрикэна: шестилучевая звездочка вошла точно в переносицу звероподобного аборигена, похожего на опереточного партизана с пулеметными лентами крест-накрест на груди.
Дверь слева, выглядывающее лицо оттуда - удар "лапой тигра", вопль... не останавливаться, добьют идущие в арьегарде... дверь справа, здоровенный детина - блондин, явно не чеченец, поднимает автомат, не успеет... свист ножа, глухой хлюпающий звук - это нож входит в горло блондина... готов!..
Двое впереди, сейчас начнут пальбу, вряд ли прицельную - глаза у обоих квадратные, испуганно-удивленные, они еще не поняли в чем дело, но очередь вдоль коридора, даже не прицельная, - это не струя гороха, кого-то наверняка заденет, прощайте, ножички... оба стилета улетели вперед, находя цели: парни с воплями выпускают автоматы, хватаются за лица... дальше, дальше, с этими все ясно, где-то тут резиденция Бадуева, вот кого нельзя упускать ни в коем случае! Иначе этот "герой" снова когда-нибудь пойдет в поход, воевать с мирными гражданами...
Состояние, в котором находился сейчас Крутов, имело несколько названий в разных философских школах: тапас, сатори, самадхи, мусин, ментальное просветление или озарение, - но Крутову больше нравился термин тайки-оку - "всеохватывающее единство". Это состояние позволяло ему реагировать на опасность в течение сотых долей секунды и двигаться гораздо быстрее любого человека. Его первый учитель по боевым искусствам сразу заметил в своем ученике неординарные способности держать темп, то есть сверхбыструю реакцию и редкую скорость движений, а в процессе тренировок еще больше увеличил эти способности, что и сделало из деревенского парня, попавшего в город после школы, мастера русбоя. В спец-войсках правда Крутова учили не спортивному поединку, а реальному бою, но это дела не меняло, воином он был от рождения. Врожденные же способности только усиливали эффект тренировок. Выстоять против него не мог ни один из профессионалов службы (спортивные соревнования проводились и там, хотя и закрытые для зрителей), и полковник недаром получил кличку Крутой Уокер.
Внимание Крутова без усилий воли сканировало пространство вокруг, не задерживаясь ни на одном объекте, но схватывая ситуацию в целом при мгновенной оценке всех ее частных деталей. Личное "я" не только не вмешивалось в деятельность психики, но как бы перестало существовать, растворилось в подсознании. Субъект, каким он был в мирной жизни, слился с объективной ситуацией, начал действовать спонтанно, в соответствии с ее законами и временем, максимально адекватно. И в какой-то момент Крутов вдруг почувствовал, что их крохотные резервы внезапности и неожиданности кончились, бадуевцы опомнились и готовы открыть огонь.
- Огневой контакт! - крикнул он во всю силу легких, уже не боясь нарушить тишину, и в тот же момент в разных концах коридора вспыхнула стрельба.
Она длилась всего минуту, стрелки были все-таки обескуражены нападением и об организованном сопротивлении не думали, к тому же против них действовал не милицейский спецназ, не ОМОН или армейское подразделение, а команда профессионалов захвата и диверсионных акций, но и минутная стрельба из автоматов и пистолетов-пулеметов тяжело обошлась крутовским "витязям". Один был убит, трое ранены, причем двое - тяжело.
Сам же Крутов в этот момент, прикрытый со спины Сашей Зубко и его напарником Маратом Балязиным, нашел наконец номер, в котором находился Бадуев со своими "воинами-освободителями", и за ту минуту, пока в коридоре его бойцы сражались с открывшими пальбу боевиками, уничтожил шестерых личных телохранителей Бадуева и самого командира террористов.
Боевики сами помогли спецназовцам сделать это, так до конца и не осознав, что "героями" стать им не суждено. Один из телохранителей Бадуева выглянул в коридор, чтобы выяснить причину стрельбы, и Крутов, мгновенно сориентировавшись, тут же воспользовался этим обстоятельством: выбил щелчком пальца у мужика кадык, втолкнул его обратно в номер и ворвался следом в роскошные апартаменты номера люкс.
Все произошло настолько быстро, что даже опытный и осторожный Бадуев не успел отреагировать на вторжение, будучи уверенным, что находится в безопасности, а когда он понял, в чем дело, было уже поздно.
Звездочка сякэна, выпущенная Крутовым из-за спины осоловевшего от боли боевика, впилась в рот телохранителя с ручным пулеметом в руках, вторая пробила щеку верзиле у окна, и в то же мгновение в комнате оглушительно лопнула светозвуковая граната, брошенная Сашей Зубко из-под локтя командира.
Все, кто находился в комнате, ослепли и оглохли на несколько мгновений (Балязин в шлеме "киборга" не пострадал, а Крутов и Зубко вовремя прикрыли глаза ладонями), и этих мгновений хватило ворвавшимся внутрь номера парням Крутова довершить разгром террористов. Бадуева убил он лично, выбив оружие из рук и одним ударом "рука-копье" раздробив ему переносицу.
Бой закончился. Стихла стрельба в коридоре. И тогда стал слышен нарастающий шум десанта из севших неподалеку на территории курорта вертолетов.
- Останови их, - выдохнул Крутов Саше, ощутив безмерную усталость и безразличие ко всему происходящему. Сел было на диван в прихожей номера, провонявшего пороховой гарью, сгоревшей магнезией, потом и кровью, но встрепенулся и заставил себя выйти в коридор, где возле тел раненых и убитого бойца собрались все члены группы.
Убитым оказался Валера Беккер, молодой новобранец команды, недавно закончивший Рязанскую воздушно-десантную академию. Стянув с головы шапочку, Крутов постоял над ним в молчании, как и остальные бойцы, подошел к раненым, двое из которых были без сознания.
- Шансов мало, - оглянулся на него Костя Морозов, Кокаврач, как его прозвали в группе, - у Павла две маслины в легком, у Витька одна в животе.
- Грузите их в вертолет, должны успеть! Понял?
- Как не понять.
Морозов разогнулся, вытирая тампоном кровь с рук, кивком подозвал хмурых десантников. Крутов пожал руку раненому в грудь Павлу Молитвину, уловил слабое ответное пожатие, отвернулся и зашагал прочь. Ребята подхватили раненых, понесли вниз.
Генерала Рюмина в сопровождении каких-то лиц в штатском Крутов встретил в ярко освещенном вестибюле санатория.
- Ну и поработали вы тут, - поморщился Рюмин, высокий и худой, как жердь, с головой яйцом и вислым носом. - Почему не выполнил приказ, полковник? Что ты себе позволяешь? Теперь придется отвечать...
- Отвечу, - тихо согласился Крутов, узнавая в одном из гражданских спутников генерала первого вице-премьера. - Если бы не ваш десант, я бы не потерял людей. Кто отдал приказ вылететь к санаторию на "вертушках"?
Хорошо одетые в дорогие ккостюмы мужчины переглянулись. Рюмин снова поморщился, собираясь ответить, но его перебил вице-премьер, с высокомерной миной оглядев одетого в трико полковника с ног до головы:
- Я отдал приказ. А что? За самоуправство пойдете под трибунал! Ясно?
И не помогут вам...
Крутов молча, без замаха, врезал растопыренной ладонью в лоб вице-премьеру, так что тот отлетел на два метра назад, врезавшись в кого-то из стоящих за спиной, отодвинул бросившихся было к нему телохранителей вице-премьера (ребята группы красноречиво окружили своего командира) и пошел к выходу, не прислушиваясь к гневной речи обалдевшего от неожиданности генерала.

***

Через два дня Крутова вызвали в управление кадрами ФСБ и предложили написать рапорт об увольнении по состоянию здоровья. До этого с ним разговаривали чуть ли не два десятка вышестоящих начальников от Рюмина до директора службы, но полковник молчал, не ответив ни на один вопрос. От него отступились, приняв его молчание за признаки психической надломленности (что в принципе почти соответствовало истине), а судя по тому, что в конце концов ему предложили уволиться, инцидент с вице-премьером замяли и скандалу развиться не дали. Все же операция по освобождению заложников и уничтожению банды террористов проведена была блестяще, а полковник имел весьма длинный послужной список и кучу наград за проведение многих таких же операций по ликвидации террористических групп. Но простить своевольство офицеру, даже такому заслуженному как Егор Крутов, руководство службы не могло, хотя штурм санатория "Джерах" потом вошел в учебники по тактике, став классикой операций подобного рода.
Подписав рапорт, Крутов получил годовое денежное довольствие в размере семидесяти двух тысяч рублей и покинул финансовое управление ФСБ, чтобы никогда больше не переступать пороги знаменитого комплекса зданий на Лубянке. О содеянном он в общем-то не жалел, жалел только, что не смог уберечь своих парней от пуль боевиков.

1 Следующая страница


ТУЛЬСКАЯ ГУБЕРНИЯ

ВОРОБЬЕВ

Банда Петра Фоменко, получившего в преступном мире кличку Гитарист за пристрастие к игре на гитаре, потрошила автодороги второй год, ни разу не попавшись в поле зрения угрозыска и дорожной милиции благодаря невероятной изворотливости Гитариста, а также помощи наводчика, работавшего в отделе дорожно-транспортного контроля подмосковной милиции. В последние два месяца банда из Подмосковья по совету наводчика перебралась в Тульскую область и показала на что способна, оседлав Симферопольское шоссе и ряд дорог республиканского значения. Действовала она столь разнообразно, что даже опытные милицеские работники диву давались, когда разработанные их аналитиками планы уничтожения банды Гитариста срывались один за другим, а банда, выколотив дань с водителей на одном шоссе, всплывала через день на другом.
В послужном списке банды, представлявшей по сути ядро дорожной мафии, числилось более четырех десятков разбойных нападений на колонны грузовиков, отдельные фуры и личные автомашины, и почти каждый раз Гитарист пускал в ход новый способ выколачивания денег с водителей, не брезгуя ни уговорами, ни угрозами, ни пытками и прямым убийством излишне доверчивых либо желавших подзаработать людей.
Наиболее "благородным" видом поборов было предложение водителям за хорошую плату обеспечить охрану их проезда по территории района. Если шофер не соглашался, в ход шли запугивания и угрозы, в случае же, если он не поддавался и уезжал "без сопровождения", строптивца наказывали. Делали это либо сами "охранники", догнав машину на пустынном участке шоссе, либо наводили на грузовик спецгруппу, дожидавшуюся указанный автомобиль на перегоне в форме гаишников. Останаливали машину и разбрасываемые по шоссе специальные ежи, пробивающие шины, и шипастые цепи. А затем к остановившемуся грузовику подъезжала "техпомощь"...
Следующий способ получил название "ловля на живца". Применялся он обычно к водителямдальнобойщикам, перегонщикам новых автомобилей и водителямодиночкам личного автотранспорта.
На дороге голосовала красивая, легко одетая девушка. Согласившийся подвезти ее, ничего не подозревая, крутил баранку, приятно беседуя с попутчицей. В заранее условленном месте "подсадная утка" просила остановить машину якобы по нужде, и на ничего не подозревающего шофера нападали из засады дружки красавицы.
Кроме бандитов, переодетых в форму сотрудников ГАИ, Гитарист использовал и других ряженых: работников милиции, военных, цыган, сельских жителей, "везущих продукты на рынок", учителей с десятком детей разных возрастов, стариков и старух. Но больше всего в практике дорожных "бомбил" использовались откровенные разбойные нападения, чаще всего происходящие ночью на безлюдных участках дорог, и много раз проверенный сценарий "помощи".
Один из членов банды, самый обаятельный и тихий, подходил к дальнобойщикам и просил помочь подвезти груз: продукты, мебель, овощифрукты, холодильник и тому подобное. Вместе ужинали, беседуя о нелегком шоферском рубле и трудной жизни. Потом ехали на место, где якобы ждал груз (или обед, ужин). Когда водитель выходил из кабины, в него стреляли и добивали ножами. Труп хоронили в заранее вырытой могиле или сбрасывали в реку с глыбой бетона.
Со сбытом похищенного проблем у банды не было. Гитарист покупал у военных чиновников чистые акты на списание армейских машин, бланки актов технического состояния, что позволяло перегонять грузовики из Подмосковья на Кубань и в другие регионы страны для продажи, а многие из автомашин банда легализовала через Госавтоинспекцию: новые номера, документы, пропуска. Вскрылось участие инспекторов ГАИ в деятельности банды недавно, что и заставило Гитариста сменить район базирования.
Правда, совсем безнаказанными бандиты все же не оставались. Кроме энтузиастовмилиционеров, проводящих облавы на дорогах, в Подмосковье объявилась самодеятельная группа мстителей, по слухам состоящая из бывших водителейдальнобойщиков, пострадавших от нападений, и родственников погибших от рук бандитов шоферов. Группа нещадно расправлялась с дорожными бандитами, калеча их и убивая, на ее счету было уже несколько ликвидированных бандгрупп, но к Гитаристу подобраться она не смогла, тот действовал похитрей, да и сведения о готовящихся облавах получал из первых рук, от штатного осведомителя из милиции.
Информация о двух грузовиках, перевозящих дорогостоящую электронную технику: компьютеры, мониторы, телеаппаратуру, - из Москвы в Крым, Гитарист получил двадцатого июня, и уже к вечеру его заставы ждали появления грузовиков по всей Симферопольской трассе от столицы до Тулы.
Кусок был настолько лакомый (стоимость перевозимого товара зашкаливала за миллион "зеленых"), что Гитарист забыл об осторожности и решил лично возглавить операцию по перехвату грузовиков, не сомневаясь в подлинности полученных сведений.
Началась операция ранним утром двадцать первого июня, когда наблюдатели банды обнаружили грузовики за кольцевой Московской автодорогой, неспешно выползающие на трассу.
Вели их несколько машин, сменяя друг друга, пока грузовые фургоны с английскими надписями по бортам не остановились наконец в лесу за Тулой, недалеко от городка Высюгань, в специальном "кармане" для стоянок грузовых автомобилей. Водители решили позавтракать.
То, что водителей четверо и все они мужики с виду крепкие и молодые, Гитариста не смущало, но был он калач тертый и решил подстраховаться, проверить, то ли везут означенные фургоны или не то, для чего выслал вперед разведку, остановившись таким образом, чтобы можно было наблюдать за происходящим на стоянке в бинокли.
К грузовикам, мигая аварийными огнями, подкатила старенькая замызганная "девятка", за рулем которой сидел добродушного вида пожилой мужчина (он же вор-рецидивист Никола Мостовой по кличке Санта-Клаус).
Шофер "девятки" открыл капот, поковырялся в моторе и подошел к водителям, усевшимся завтракать возле кабины одного из фургонов. Что он попросил у дальнобойщиков, осталось неизвестным, только один из водителей, повозившись в кабине и не найдя того, что искал, открыл фургон, и Гитарист, в бинокль наблюдавший за стоянкой, разглядел ряды белых коробок внутри фургона, украшенных множеством наклеек, рисунков и надписей на английском и японском языках. Сомневаться не приходилось: грузовики везли компьютерную технику.
- Берем! - сказал Гитарист, опуская бинокль. - Вариант "мудаки", Стрелять только если они начнут сопротивляться.
- А если не начнут? - осведомился Лева Пинкисевич, правая рука Фоменко.
- Связать, камни к ногам и утопить.
- А не лучше ли подержать пару дней и отпустить? Не зря братва болтает о команде "мочил"...
- Утопить, я сказал!
- Понял.
Бандиты переоделись по варианту "мудаки" в милицейскую форму, - причем Гитарист напялил мундир полковника, нравились ему погоны со множеством больших звезд, - установили на крышх "мерсов" и "джипов" мигалки и, включив сирены, помчались к стоянке грузового транспорта.
Водители, держа в руках бутерброды с колбасой и сыром, кружки с горячим чаем, с любопытством смотрели на "спецназ", не ожидая с виду никакого подвоха, не сделав ни одной попытки сопротивления, даже когда из окруживших стоянку "крутых" машин выскочили "милиционеры" и одетые в штатское мужики зверского вида, направив на них стволы пистолетов и помповых ружей.
- Связать! - коротко распорядился "полковник милиции", руководивший "спецназом", мельком глянув на водителей, и направился к фургонам.
- Эй, начальник, - окликнул его один из шоферов, - а я ведь тебя знаю.
"Полковник" резко остановился, споткнувшись на полшаге, повернулся всем корпусом к водителям, и ему очень не понравились взгляды молодых мужчин, какие-то слишком уверенные, презрительно-угрюмые, без капли страха или недоумения. А особенно не понравились глаза окликнувшего, дерзконасмешливые, умные, с искрой силы и угрозы.
- Не помнишь меня? - продолжал водитель. - Год назад мы с братом проезжали Калугу, я вышел купить сигарет, а твои шестерки в это время напали на брата, вышвырнули из машины, - шикарный такой джип был, "лэнд круизер", - а когда брат кинулся на них, кто-то выстрелил ему в живот. Ты же сидел в "тойоте", сзади, наблюдал. Я тебя тогда неплохо разглядел, да и ты меня наверное не забыл, Петр Петрович Фоменко... Гитарист. Ну, вспомнил? Вот мы и встретились наконец.
- Убрать! - махнул рукой внезапно вспотевший "полковник", отступая на шаг, и в тот же момент началось то, что не могло ему присниться даже в страшном сне.
Задние дверцы фургонов вдруг распахнулись, и на землю посыпались люди в пятнистых комбинезонах с пистолетами-пулеметами в руках. Раздались выстрелы - это спец-назовцы в комбинезонах утихомиривали наиболее прытких бандитов, начавших было сопротивление. Тот, кто узнал Гитариста и заговорил с ним, тоже не стал дожидаться, пока его кто-нибудь не подстрелит, и начал действовать, на доли секунды опередив главаря банды.
Он прыгнул к нему с расстояния в пять метров, ногой отбил руку с писолетом в сторону, нанес еще один удар по руке локтем вниз, обнаруживая прекрасное знание приемов рукопашного боя, и тут же воткнул указательный палец в глаз Гитаристу. С воплем тот схватился за глаз, упал на колени и уже не увидел последнего удара: водитель ребром ладони сломал ему шейные позвонки.
Троих бандитов, успевших воспользоваться оружием, убили сразу, остальных спецназовцы повалили на землю, ломая им в ходе драки пальцы, руки, ребра, выбивая зубы, нанося удары, травмирующие внутренние органы, от которых они теряли сознание либо испытывали сильнейшую боль. Затем всех бандитов выстроили в лесу на поляне, недалеко от стоянки грузовиков, но так, чтобы их не было видно со стороны шоссе. Принесли и свалили в кучу убитых, в том числе главаря банды с вытекшим глазом. Командовал подразделением спецназа (так думали бандиты - что это спецназ), - всего их вместе с "водителями-дальнобойщиками" набралось девять человек, - тот самый светловолосый шофер с дерзковеселыми глазами, среднего роста, но жилистый и сильный, который узнал в "полковнике милиции" Гитариста.
Бандитов же набралось пятнадцать человек, не считая убитых. Затравленно озираясь, они глядели на молчаливых парней в пятнистом, переминались с ноги на ногу, все еще ошеломленные случившимся, и боялись даже стонать.
- Кто не убивал никого - шаг вперед! - приказал командир спецназовцев, оглядывая шеренгу.
Бандиты стали переглядываться, мяться, потом из шеренги вышел бледный худосочный мужик средних лет в ветровке и кедах, со сломанной рукой, которую он бережно прижимал к животу, заискивающе улыбнулся.
- Я не убивал, я только на стреме, что приказывали, меня даже никогда не брали, а винтарь я просто носил, как и все, у кого хошь спросите, я Шестопал, а этих...
- Стоп!
Мужик затих, бледнея еще больше.
- Кто еще?
Вперед выступил "разведчик" банды Санта-Клаус. Ему тоже досталось - за то, что пытался сбежать, и круглое благообразное лицо его украшал красивый кровоподтек в форме полумесяца над верхней губой.
- Ну, я...
- Еще?
Шеренга молчала.
Водитель усмехнулся, глядя, как многих бандитов колотит дрожь.
- Что, сердешные, мандражируете? Страшно? Жить охота? А когда вы ни в чем не повинных людей резали, вешали, душили и топили, не страшно было?!
Все, отгуляли! А теперь колитесь, кто сколько душ загубил, может, кого и помилую.
- Панкрат, - понизив голос, сказал один из парней в комбинезоне, подходя к светловолосому, - там твой дружок приехал. Пропустить?
- Приведи сюда, - кивнул водитель, - пусть посмотрит на ублюдков. - Повысил голос:
- Ну, облегчайте душу! Начнем слева направо, но не с тебя.
- Палец Панкрата уперся в грудь Левы Пинкисевича. - Ты амнистии не подлежишь.
Ударил негромкий выстрел, во лбу помощника Гитариста появилась дырочка, ного его подкосились и он упал навзничь. Бандиты шарахнулись в разные стороны, но остановились, услышав четкую команду:
- Стоять, уроды!
К светловолосому в сопровождении спецназовца подошел немолодой мужчина в кожаной куртке, несмотря на летнюю жару, с изможденным болезненным лицом.
- Кончай самодеятельность, Панкрат Кондратьевич, - глухо проговорил он. - Отпусти их, ты не судья и не палач. Пусть идут. Банды считай уже нет...
- Не мешай, Сергеич, - твердо сказал водитель. - Они убили не только моего брата, на их кровавом счету более двадцати человек, ты же знаешь. На каждом кровь и пытки... Стой и смотри, если хочешь, но молчи. Сегодня будет по-моему. Лева не пожалел двенадцатилетнего пацана, ехавшего в кабине "жигуленка" с отцом, а сам Гитарист убил семерых, в том числе двух женщин. Остальные мучили отцов и братьев моих ребят... стой и молчи!
Панкрат отошел от пожилого мужчины в куртке, ткнул пальцем в толстого, как боров (у него и кличка была - Боров) бандита:
- Ты!
- Я как все, специально никого, как все, так и я, - тонким голосом заговорил толстяк, глотая слова, - ну, может, и убил кого, так приказывали...
- Сколько?!
- Ну, не знаю, может, одного, двух, но никогда, я же не для того, а когда все, и стрелял мало, и жалел...
- Мразь! - сплюнул под ноги один из водителей, с которым завтракал светловолосый командир операции, угрюмо оглядел сбившихся в кучу бандитов.
- Кто знает, сколько человек убил этот боров?
- Я скажу, - услужливо вылез вперед из толпы помятый старик со слезящимися глазами. - Боров убил, значитца, пятерых лично, вешал сам, паяльной лампой, это вот, значитца, кожу на пузе жег...
Раздался выстрел. Толстяк упал. Старик вздрогнул и замолчал, тупо глядя на расстрелянного, потом проворно залез обратно в толпу.
- Ты! - Палец Панкрата указал на могучего телом молодого небритого парня с угрюмым волчьим взглядом, у которого была сломана челюсть.
- Троих! - с вызовом прошипел он, но сморщился от боли и секунду молчал, придерживая челюсть, потом добавил:
- И еще буду давить вас...
- Уже не будешь, - равнодушно ответил Панкрат.
Щелчок выстрела, дыра во лбу парня, стук тела о землю.
Приехавший в кожаной куртке шагнул было к светло-волосому, однако был остановлен одним из бойцов команды Панкрата.
Тот оглядел поредевшую, затаившую дыхание толпу, криво усмехнулся.
- Действительно, не палач я, к сожалению, хотя по каждому из вас петля плачет. Один только вопрос задам, ответите - отпущу всех, не ответите - положу здесь: кто помогал Гитаристу в органах? Где окопалась эта сволочь?
Наступила тишина. Бандиты переглядывались, перешептывались, но отвечать не торопились. Потом, почесав затылок, заговорил Никола Мостовой - Санта-Клаус:
- Мы его не знаем, Гитарист всегда ходил к нему один. Но по-моему стукачок сидит в дорожно-транспортном отделе УВД.
- Он капитан милиции, - добавил кто-то из толпы. - Гитарист называл его Борянчик...
Панкрат поднял пистолет, из которого стрелял, - толпа бандитов подалась назад, затаила дыхание, - со вздохом сунул в кобуру подмышкой, отвернулся от бандитов.
- Рыжего с бородой, что прячется там за спинами, отмудохайте так, чтобы восстановление рельефа лица было невозможно. Эта дохлая крыса ведет канцелярию Гитариста, я его знаю. Остальным отбейте все, что можно, и привяжите к деревьям подальше от дороги, пусть посидят денек в тенечке, это пойдет им на пользу. Милицию вызову я сам. - Он оглянулся через плечо, сверкнул глазами. - Но если кого заметим в другой банде - кранты! Пощады не ждите!
Обойдя приехавшего, которого назвал Сергеевичем, Панкрат пошел рядом с ним сквозь заросли к дороге. Там они подождали, пока бойцы команды мстителей выполнят приказ, подожгут машины бандитов, рассядутся по своим автомобилям и уедут. Сели в кабину серой "волги", на которой прибыл мужчина в куртке.
- Ну, что скажешь хорошего? - сказал Панкрат, лицо которого стало хмурым и усталым.
- Откуда у тебя эти ребята? - кивнул спутник на отъезжающие машины. - Раньше я у тебя их не видел.
- От верблюда, - покривил губы светловолосый. - Это все профи высокого класса.
- Я и так заметил, что они не из стройбата.
- Работать с ними одно удовольствие. - Панкрат вдруг рассмеялся, поймал озабоченно-удивленный взгляд приятеля, работавшего в Московском угрозыске, и пояснил. - Анекдот вспомнил. В американской армии сержант рассказывает своему отделению: у русских есть воздушно-десантные войска - там на одного ихнего двоих наших надо! Есть у них и морская пехота - там на одного пехотинца троих наших мало! Но самое страшное - у них есть войска, стройбат называются, - так тем зверям вообще оружие не выдают!
Спутник Панкрата никак не отеагировал на анекдот.
- Рискуешь провалиться с набором.
- Не беспокойся, Сергеич, не провалюсь, эти ребята - ветераны спецслужб и знают толк в подобных делах.
- Как тебе удалось привлечь их в команду? - Мужчина в куртке тронул "волгу" с места, не оглядываясь на загоревшиеся "мерседесы" и джипы бандитов, погнал машину прочь, в сторону Москвы.
- Дал объявление через Интернет о наборе в группу мстителей.
- Я серьезно.
- Имеется у меня приятель на Лубянке, - нехотя проговорил Панкрат, - в отделе кадров, он помог подобрать пару обиженных профессионалов, а те нашли друзей. Кстати, спасибо за помощь с грузовиками, очень здорово все получилось.
Мужчина, которого командир группы ликвидаторов автодорожных бандитов назвал Сергеичем, промолчал. Он работал заместителем начальника оперативно-розыскной бригады МУРа и имел звание подполковника. Помогал же он мстителям по нескольким причинам, самой главной из которых было убийство дорожными бандитами его матери и внука, происшедшее чуть больше года назад на Калужском шоссе. Они ехали с дачи поздно вечером, за рулем сидел зять, и на "жигуленок" напали потрошители машин. Зять чудом выжил, хотя и получил две пули в грудь, а восьмидесятишестилетняя старухамать с двенадцатилетним внуком, начавшие сопротивляться и кричать, были зверски убиты. Провалявшийся в больнице с инфарктом полтора месяца после этого случая подполковник поклялся себе, что отмстит убийцам, и выполнил обещание, в тайне от начальства использовав появившуюся тогда в Подмосквье команду Панкрата Воробьева. С тех пор они работали вместе.
- Тебе надо уходить из этих мест, - глухо сказал Михаил Сергеевич.
- Почему? - повернулся к нему Панкрат.
- Сверху спущен указ об усилении борьбы с терроризмом, в том числе - на дорогах. Твоя деятельность подпадает под статьи "терроризм"и "самосуд", начальство горит желанием вычислить твою группу, как антизаконное формирование, а заодно присвоить себе лавры победителей дорожной мафии. Я вообще посоветовал бы тебе свернуть операции, хотя бы на полгода.
- А что, дорожные бандиты уже вымерли? Перестали хозяйничать на трассах? Решили переквалифицироваться в защитников рядовых шоферюг? Или вы действительно научились бороться с ними?
- Учимся, не сидим без дела, работаем. Только ни рук не хватает, ни средств. Ты же знаешь формулу: раскрываются лишь те преступления, которые должны быть раскрыты. А мы не всесильны. Ты уже многого добился, посеял в душах бандитов страх, заставил задуматься над тем, что воровать, грабить, унижать, убивать - грех! Что честно жить спокойнее. Может быть, этого уже достаточно.
- Ты сам не веришь в это, Сергеич.
- Не знаю, - с внезапно прорвавшейся тоской признался подполковник. - Я не знаю, чему верить, а чему нет. Только убедился, что месть не возвращает убитых.
Помолчали. Машина продолжала мчаться по почти безлюдному шоссе к Москве. Потом Михаил Сергеевич добавил уже более спокойным тоном:
- Но оставаться в Подмосковье тебе опасно. Я уже не могу делать вид, что ты неуловим. Мерин начинает догадываться, что я знаю больше и утаиваю от него оперативную информацию.
Мерином звали начальника ОРБ полковника Конева.
- Опасно... - пробормотал Панкрат. - Опасно одно: ненаказанное зло крепнет, тучнеет, самоутверждается при мысли о своей безнаказанности. Как говорил мой мудрый дед: неназванное зло не знает прощеного воскресенья, потому что как бы и неизвестно, кого прощать. Но свою работу я не брошу, Сергеич, пока не выведу всю эту дорожную мразь под корень! Ты мне только помоги выйти на этого конфидента Гитариста, капитана милиции, кого он называл Борянчиком. Поможешь?
- Не уверен, - после минутного молчания буркнул Михаил Сергеевич. - Со здоровьем не лады, лягу я наверно в больницу в ближайшее время.
Панкрат посмотрел на землистое лицо собеседника и придержал острое словцо, готовое слететь с языка.
- Сердце?
- А все: и сердце, и нервы, а теперь и желудок... язву недавно нашли... Короче, не помощник я тебе, Панкрат Кондратьевич.
- Выкарабкаешься, - сказал Панкрат без особой уверенности в голосе.
- Может, и выкарабкаюсь. Послушай, майор, когда тебя поперли из службы за неподчинение приказу, ты ни с кем в конфликт не вступал? Врагов не оставил?
Панкрат задумался, озадаченно пощипывая нижнюю губу и разглядывая профиль подполковника.
- Вроде бы нет. А что?
- Ищут тебя твои бывшие начальники, ориентировку прислали, как на рецидивиста. Сменил бы квартиру.
- Да я давно в столице не появлялся, живу у родственников под Вязьмой, да и там бываю редко. Странно, зачем им меня разыскивать?
- Это мне неведомо. Будь осторожен. Говорят, под Брянском тоже завелась какая-то крутая мотобанда, терроризирует всю округу, нападает на частников, гробит машины. Если хочешь, дуй со своими туда.
- Спасибо за совет.
Михаил Сергеевич поморщился, искоса посмотрел на спутника, и Панкрат поспешил его успокоить:
- Я серьезно, спасибо за все, что ты для меня сделал, Сергеич.
Конечно, мне будет не хватать информационного обеспечения, да и твой промоушен - не последнее дело, однако я справлюсь. Завтра же начну перебазироваться под Брянск, у меня и там кое-какие родственники живут по маминой линии. Я этим мотоподонкам такую кувырколлегию устрою, что надолго запомнят!
- Верю, - усмехнулся подполковник. - Если понадоблюсь, звони на мобильный, помогу, чем смогу... если еще буду на ногах. Знаешь, я даже рад, что ложусь на обследование...
Последние слова вырвались у него помимо воли, и он тут же пожалел об этом, однако стыдиться признания не стал. Пояснил в ответ на озабоченно-внимательный взгляд Воробьева:
- Плохи дела, мой друг, в государстве расейском. В стране нарастающими темпами идет процесс поглощения малых преступных формирований большими. Мы в прошлом году "взяли в разработку" около восьми тысяч небольших преступных групп, а сегодня их осталось немногим больше шестисот, но не потому, что органы правопорядка так хорошо поработали, а потому, что малые банды слились в организованные криминальные структуры, контролирующие уже целые губернии. К слову, Брянщина тоже контролируется "авторитетами". Так что оптимизма в моих сентенциях не ищи. Не справляемся мы с организованной преступностью, ни снизу, ни сверху.
- Чего ж удивляться, коли вся головка власти загнила.
- Нужен иной подход, силовые методы борьбы с преступностью не могут быть главным инструментом. - Михаил Сергеевич притормозил, пропуская лихача на джипе. - Отношения человека с миром всегда сводились к формуле:
"это мое, а это не мое", - и озабочен он всегда был лишь увеличением собственности. В нынешние времена этот закон еще более ужесточен, уже нет понятия: "это не мое", - есть императив: "все, что еще не мое - будет моим!"
- Ну, положим, не каждого человека заботит увеличение собственности?
- осторожно вставил Панкрат, сочувственно глядя на Михаила Сергеевича.
- Может, не каждого, - неожиданно легко согласился подполковник., взгляд его стал тверже. - Не обращай внимания на старческое брюзжание, похоже, я привыкаю плакать в жилетку. Это от усталости. Тебя куда?
- Останови, выйду здесь.
Михаил Сергеевич свернул на обочину, остановил "волгу", и они некоторое время смотрели друг на друга, ничего не говоря. Потом подполковник дернул щекой, криво улыбнулся.
- Капитана-осведомителя Гитариста мы найдем, не бери в голову. Звони.
Ни пуха тебе, ни пера!
- К черту! - улыбнулся в ответ Панкрат.
Они встряхнули друг другу ладони, и бывший майор армейского спецназа вылез из кабины. "Волга" сорвалась с места, вписалась в поток машин на шоссе, исчезла за холмом. Панкрат постоял немного, глядя ей вслед, и сел в подъехавший фордовский микроавтобус с затемненными стеклами.

МОСКВА

КРУТОВ

Курган был древним и напоминал пирамиду. Склоны его поросли травой, сейчас пожелтевшей и пожухлой, и были усеяны камнями разных размеров, среди которых коегде виднелись кости не то животных, не то птиц. Веяло от кургана тоской, безнадежностью, обреченностью и смертью, хотя казалось бы над ним промчались тысячелетия, которые должны были без следа растворить в себе память тех лет и унести чужую боль и горе, и запахи смерти.
Крутов, чувствуя себя призраком без тела, обошел курган, приглядываясь к белеющим костям, и вдруг увидел свежий пласт земли под курганом, будто здесь недавно копали яму, подкоп под курган, да потом бросили и заровняли. Заинтересованный, он подошел ближе и, холодея, увидел торчащие из жирно блестевшей ржаво-красной насыпи кисти рук. Не веря глазам, нагнулся, разглядывая синеватые скрюченные пальцы, и отшатнулся, встретив взгляд пустых глазниц черепа. Впрочем, этот череп еще не был чистым, на нем сохранились остатки кожи и волос, но жуткий оскал провалившегося рта от этого не становился более приятным.
Что-то хрустнуло под ногой. Крутов шагнул в сторону, зацепился за торчащую из земли руку и полетел куда-то вниз, в холодную жуткую трясину и темноту...
Очнулся он лежащим навзничь в постели. Сердце колотилось о ребра, лицо и тело было покрыто холодным потом. Перед глазами все еще стоял курган и торчащие из свежевырытого шурфа кисти человеческих рук и чей-то череп. Покачав головой, гадая, какими мыслями навеян этот странный сон, Крутов привычным усилием воли успокоил взбудораженную нервную систему, взглянул на часы и пошел умываться. Шел еще только седьмой час утра, на работу собираться было уже не надо, мог бы и поспать подольше, но организм привык подниматься рано и требовал активного действия, повышения тонуса.
Почистив зубы, Крутов сделал зарядку, покидал через всю комнату в специальный щит ножи и сюрикэны, потом принял душ и позавтракал. После чего принялся собирать и упаковывать вещи. Мысль посетить родные места на Брянщине, где он родился и вырос, закончил школу, возникла у него сразу после увольнения и прохождения цикла специальных процедур, предусматривающих подписание неких обязательств "не разглашать государственных тайн и служебных секретов". Не то, чтобы он стал "невыездным", но обязан был при выезде за границу предупредить соответствующие органы.
Крутов возился со второй сумкой, когда в прихожей пустил трель дверной звонок. Недоумевая: кто бы это мог быть в такую рань? - он открыл дверь. Перед ним в легком летнем платье стояла Ольга с белой сумочкой через плечо, с сигаретой в пальцах, загорелая, уверенная в себе, красивая и сильная. Несколько секунд они рассматривали друг друга с одинаковым прищуром глаз, потом во взгляде девушки мелькнула растерянность и она сказала со смешком:
- Может быть, кавалер наконец пригласит даму войти?
Крутов отступил в сторону.
- Извини.
Ольга, покачивая бедрами, прошла в квартиру, остановилась на пороге гостиной, разглядывая разбросанные по комнате вещи.
- Ты собираешься уезжать?
- Кофе хочешь? - проигнорировал он ее вопрос.
- Нет, спасибо. Ты же знаешь мои вкусы.
- Кофе нам не по нутру, нам бы водки по утру, - пробормотал майор. - К сожалению, твоего любимого коньяку нету, вылил. Шампанское, быть может?
- Сгодится, - кивнула девушка, переложила с кресла на стол рубашки хозяина и села, закинув ногу за ногу.
Крутов кинул равнодушный взгляд на ее красивые колени, принес бутылку шампанского, открыл, разлил в бокалы.
- За что пьем?
- За свободу, - с иронией ответила Ольга. - Ты же теперь вольная птица? Или все же остался в службе?
- Нет, - коротко сказал он, сделав глоток.
- Почему? Не мог договориться с начальством, взять всю вину на себя, попросить, чтобы оставили?
- Зачем? - Крутов поставил бокал на стол, но садиться не стал, принес конфеты, предложил даме.
Ольга Сошникова тоже работала в ФСБ, только в другом управлении.
Познакомились они три года назад, спустя полгода после гибели жены майора, но отношения их так и не перешли границ приятного совместного времяпровождения. Хотя Ольга изредка и пыталась узаконить их альянс, тренируя на нем командирский голос. Женщина она была красивая, эффектная, умная, однако чересчур самостоятельная и властная. Крутов таких не то, чтобы не любил, но старался обходить стороной.
- Зачем? - переспросила Ольга. - Да затем хотя бы, что ты профессионал, и жить не сможешь без службы.
- Ошибаешься, - усмехнулся он, начиная укладывать вещи во вторую сумку. - Смогу.
Гостья посмотрела на его открытое лобастое лицо с твердо сжатыми упрямыми губами, с прямым пронизывающим взглядом карих, часто светлеющих до желтого "тигриного" свечения, глаз, и шутить не рискнула. Если Егор что-нибудь решал, то уж решал окончательно и решения свои никогда не пересматривал. Месяц назад он застал у нее в гостях сослуживца, капитана Зеленского, красивого брюнета с ниточкой усов: ничего особенного не было, легкий флирт, поцелуйчики, объятия, смех, до постели дело не дошло, - но после этого не приходил, не звонил и

Предыдущая страница 2 Следущая страница


на ее звонки не отвечал, словно отрезал. А ведь любого другого мужика она запросто могла уговорить, обольстить, свести с ума, объяснить все обыкновенной игрой, да еще и заставить при этом просить прощения. Любого другого, только не Егора Крутова.
- Ты не... - она хотела спросить: "ты меня так и не простишь?" - но вместо этого сказала: ты не прав, Крутой. Боевая работа - как наркотик.
Без нее ты засохнешь.
Крутов продолжал методично собираться, потом задернул молнию на сумке, оперся на нее и глянул на девушку.
- Ты только для этого ко мне зашла? Чтобы сообщить, что я не прав?
Ольга вспыхнула, уловив понятный обоим подтекст, резко поставила бокал на стол, расплескав шампанское, встала и пошла к выходу. На пороге гостиной оглянулась.
- Ты всегда будешь один, Крутой, потому что никого не любишь, даже себя. Мне тебя жаль. Но если захочешь что-нибудь изменить в своей жизни в лучшую сторону - позвони. Может быть, я тебе помогу.
Простучали по полу прихожей каблучки, глухо вздохнула дверь. Крутов, склонив голову к плечу, прислушивался еще некоторое время к тишине в доме, потом сел в кресло, хранящее тепло женского тела, и невесело усмехнулся, вспомнив вычитанное в каком-то журнале детские откровения. На вопрос журналиста: что такое верность? - одна из восьмилетних девочек ответила:
"Больше всего этого, естественно, у собак. А на втором месте стоят некоторые женщины".
- Некоторые... - пробормотал Крутов, подумав: но к тебе, Ольга Викторовна, сие определение не относится. Хотя, может быть, я излишне категоричен.
И вдруг до спазма в горле с ним случился приступ свирепой тоски по жене. Уткнув лицо в ладони, он сжал его изо всех сил, и память услужливо прокрутила перед глазами ленту их первых встреч.
Впервые Крутов познакомился со своей будущей женой на студенческом бале, организованном по случаю успешного завершения очередной летней кампании студенческих строительных отрядов. Он тогда учился в Рязанском высшем училище воздушно-десантных войск, но имел приятелей среди студентов радиотехнического института, они и пригласили будущего героя Джераха на вечер. Крутов увидел ее сразу же, как только вошел в фойе актового зала, в окружении большого числа парней. Как во сне подошел к ней, переставая вдруг ощущать мир вокруг, забыв о приятелях, замер, глядя на удивительно милую девушку со слегка раскосыми глазами, сидящую на стульчике у стены с опущенными на колени руками. Сказать, что она была красивой, значит ничего не сказать! Хотя он в тот момент не оценивал стати фигуры девушки и ее параметры. Он слушал ее, он видел, он чувствовал. Он ее знал!
Она же, мельком глянув на еще одного поклонника, пожиравшего ее глазами, лишь досадливо повела плечиком, и только когда Крутов подошел вплотную и хрипло сказал: меня зовут Егор, - внимательно посмотрела на его горящее лицо, и видимо что-то поразило ее в нем, потому что зеленые глаза незнакомки вдруг широко открылись и в них просиял интерес.
В тот вечер он никому не дал танцевать с ней, не отходя от зеленоглазой ни на шаг, и пошел провожать, хотя друзья предупреждали о возможных последствиях: девушка - ее звали Полина - хотя и не училась в радиоинституте, а была приглашена подругами, но произвела впечатление и на местных студенческих "авторитетов".
Крутова встретили у парка, когда он, проводив Наташу, возвращался в расположение училища. Но он к тому времени уже весьма недурно владел барсом <Барс - боевая армейская система защиты-нападения.> и мог отбиться и от более серьезного противника, чем четверо студентов радиотехнического института.
Они виделись чуть ли не каждый день и страдали одинаково сильно, если встретиться по каким либо причинам не удавалось. Даже когда Наташа стала его женой, их жажда видеть друг друга, страстное желание обладать друг другом, не утихали, разве что оба научились скрывать это от других...
Сердце сжалось, превращаясь в ком льда. Крутов остановил воспоминания. Жены не было рядом уже почти четыре года, и ни одна женщина не смогла ее заменить. В том числе капитанинструктор Ольга Сошникова.
"Прижмись ко мне крепче и ближе,
Не жил я - блуждал средь чужих..." -
Всплыли в памяти строки Блока. Во времена первых встреч с Наташей он специально заучивал целые тома Блока, Бальмонта, Есенина, Верхарна, чтобы не ударить лицом в грязь и выглядеть в ее глазах образованным человеком, а не дубовым накачанным курсантом училища, как большинство его сокурсников.
Правда, потом чтение стихов стало потребностью, но случилось это позже.
Однако на Наташу он произвести впечатление успел...
В прихожей снова запиликал входной звонок.
Крутов помял ладонями лицо, как бы стирая след переживаний, и пошел открывать. В квартиру со смехом и приветственными возгласами ввалилась целая компания: Костя Морозов, Саша Зубко, Марат Балязин, Сергей Погорелов, Воха Васильев - все лейтенанты, кроме Зубко - капитана, члены команды "Витязь", самые близкие друзья, с которыми он прожил бок о бок четыре года и прошел много боевых дорог в Чечне, Ингушетии, Таджикистане, Украине, России.
- Он уже собирается, - прогудел в бороду Марат Балязин, огромный, как шкаф; в руках он нес два объемистых целлофановых пакета. - Вовремя мы его перехватили.
- Принимай гостей, хозяин, - весело сказал белозубый Саша (хотя все передние зубы у него были не свои - металлокерамические), - будем гудеть.
Сам ты, понятное дело, не дотумкал собрать друзей перед дорогой, так мы решили перехватить инициативу.
Ребята гурьбой ввалились в гостиную, сдвинули в угол сумки, переложили не убранные вещи, стали расставлять стулья, посуду на столе, заняли кухню, подтрунивая друг над другом и над хозяином.
Крутов, чувствуя, как у него перехватило дыхание и к глазам подступила теплая влага, сбросил оцепенение и вмешался в процесс, сердито выгнав бывших подчиненных из кухни.
- Наследили тут, навели беспорядок, еще посуду побъете... Идите отсюда, я сам все приготовлю.
Но его не послушали, засунули в духовку две курицы, стали жарить лук, резать овощи, колбасу, сыр, хлеб, и Крутов вынужден был отступить.
В гостиной Саша сунул ему тяжелый плоский кожаный чехол, напоминавший ножны. Впрочем, это и были ножны. Внутри лежал, мерцая синеватым зазубренным лезвием, самый натуральный бетдаггер - так называемая "летучая мышь", кинжал, сочетавший в себе пилу, двухсторонний топорик и собственно кинжал. Это было личное оружие Саши, с которым он не расставался и которое не раз проверил в деле.
- Дарю, полковник, хорошему человеку не жалко.
Крутов, взвесив кинжал в руке и отметив его балансировку, - кинжал действително напоминал по форме летучую мышь, - с чувством пожал руку Саше и метнул бетдаггер в щит в углу комнаты. Кинжал вошел точно в глаз гедзя, нарисованного на щите средневекового японского воина.
- И я кое-что хочу подарить, - подошел к полковнику Воха Васильев, протягивая Крутову еще один кожаный чехол, чуть поменьше.
Егор вытащил оттуда серповидное лезвие с дополнительным центральным когтем, и кивнул, оценив подарок. Это был бяньдао, метательный серп без рукоятки. Воха владел им великолепно. Крутов не решился метнуть бяньдао в щит, и Васильев сделал это сам, воткнув серп в другой глаз нарисованного на щите лица.
Потом они пели легкое вино - шабли и бургундское, ребята практически не потребляли спиртного, - шутили, рассказывали анекдоты, смеялись, вели философские беседы, и ком в груди Крутов почти растаял. Он знал, что не одинок, но не чаял получить доказательства, и его "витязи" решили проблему играючи. Он всегда мог на них положиться, даже будучи уже не их командиром. Точно так же он принял их помощь, когда решил отомстить подонкам, убившим жену.
Убийство было бессмысленным и жестоким, как и вся жизнь "отморозков", не признающих ни существующих норм поведения, ни законов, ни прав людей на собственное мнение и жизнь.
Банда молодых людей в возрасте от девятнадцати до двадцати четырех лет, возглавляемая более высоковозрастным подонком (Шамиль Свиридов по кличке Копченый в свои двадцать девять уже дважды сидел за бандитизм), забавлялась тем, что прокалывала шины у стоящих возле центрального парка автомобилей. Крутов, приехавший с женой отдохнуть, пройтись по аттракционам, отлучился буквально на две минуты, чтобы купить мороженое, за эти две минуты все и случилось.
Наталья, увидев проделки компании, сделала замечание, и молодые подонки, окружив ее с хохотом и угрозами, принялись рвать на ней платье, а когда она стала отбиваться и кричать, кто-то ударил ее ножом. Просто так!
Чтобы не кричала. Словно прихлопывал муху!
Крутов, услышав крик, прибежал, чтобы увидеть, как стая бандитов рассыпалась в разные стороны, однако догонять никого не стал, увидев лежащую на тротуаре жену. Она умерла у него на руках...
Следствие, длившееся два месяца, так и не доплелось до финала, потому что вели его, во-первых, неквалифицированно, во-вторых, в банде Копченого оказался племянник начальника отдела милиции Западного района столицы, который постарался закрыть дело "за недостаточностью улик". И тогда Крутов сам начал расследование, в течение недели выйдя на всех участников трагедии, вычислив и главаря, и того, кто убил жену.
Саша Зубко был первым, кто предложил ему помощь в ликвидации банды.
Вторым подошел Марат Балязин. А потом собралась группа из семи человек, почти треть всей команды "Витязь". В воскресенье вечером, определив мес-то гуляния банды: Сокольники, ресторан "Луч", - "витязи" вошли в ресторан и за минуту обработали всех подонков, уже изрядно накачанных спиртным. Все были в масках, кроме Крутова. Он подошел к Копченому и его двадцатичетырехлетнему дружку по кличке Люкс и сказал, четко и тихо, не сводя глаз с бледно-бессмысленных лиц бандитов:
- Полтора месяца назад вы убили молодую женщиу возле парка Горького.
Помните?
- Чево? - прохрипел Люкс, держась за подбитый глаз.
- А-а? - выдал Копченый.
- Вы ее убили, - терпеливо повторил Крутов. - Это была моя жена. Вам все понятно?
- Какого х...?! - выговорил Люкс, вдруг трезвея.
И тогда Саша Зубко легонько ткнул его пальцем в темя.
Люкс умер мгновенно: Саша попал в нервный узел, в точку поражения котю. Копченого ударом в солнечное сплетение убил Балязин. Ребята не хотели, чтобы в этом деле свидетели потом показали, пусть даже случайно, на их командира. Натали была отомщена, однако эта месть ее не вернула, и душа Крутова еще долго стонала и корчилась, переживая случившееся, хотя слова Саши: это была не месть, а восстановление справедливости, - где-то пересекались с этой горькой истиной.
Убийство двух бандитов (остальных "витязи" весьма здорово покалечили) много шума не произвело, все было сделано так, будто две банды устроили разборку с применением холодного оружия, а Крутова все же вычислили муровцы, и лишь "железное" алиби, тонко разработанное ему сослуживцами, спасло его, тогда еще майора, от тюрьмы. Правда, он потом все же пострадал: звание подполковника, которое он давно заслужил, все понимающее начальство присвоило ему гораздо позже...
- Не тужи, командир, - обнял Крутова за плечи Саша Зубко, понимавший, что творится в душе полковника. - Можешь всегда на нас рассчитывать. Если понадобимся - звони, и мы примчимся, где бы кто ни находился. И не жалей о содеянном.
- Шел бы ты лесом, утешитель, - грубовато отрезал Крутов, проглотив ком в горле. - Давайте выпьем за то, чтобы наш профессионализм требовался как можно реже.
- И за то, чтобы передохли все террористы! - добавил Балязин.
Все дружно встали, со звоном сдвигая рюмки с вином.
Подоспела картошка, потом Марат принес противень с распространяющими оглушительный аромат курами, Сергей закончил готовить салаты, - он не только умел искусно кидать кинжалы, но и мог этими кинжалами нарезать любой овощ на ломти любой толщины, - заработали челюсти.
- Куда собрался:? - спросил Зубко, кивая на сумки.
- На родину, - ответил Крутов, переживая удивительное чувство единения. - Брянская область, Жуковский район, деревня Ковали. Почти вся деревня - родственники, тетки и дядьки.
- А потом?
- А потом суп с котом, - вмешался Балязин. - Не приставай к человеку, пусть отдохнет пару месяцев, прежде чем решать, чем ему заниматься. С его опытом он везде устроится.
- Его опыт слишком специфичен, чтобы он мог устроиться без напряга, - возразил Костя Морозов, прозванный Кокой за чубчик надо лбом. - Разве что в охранные структуры. Только не думаю, чтобы командир согласился охранять пивзавод или частную контору. Я правильно думаю, Егор Лукич?
- Когда ты успел стать таким мудрым? - удивился Зубко. - С виду лопухлопухом, а мысль излагаешь не хуже моего шестилетнего племянника.
Конечно, командир не станет мальчиком на побегушках у новых русских, у него достаточно сил, чтобы изменить ситуацию и зажить в удовольствие.
Теперь он сам себе голова.
Крутов улыбнулся.
- Может быть, ты и прав, философ. Только я теперь исповедую другую религию. Один мудрец <Шри Чинмой> изрек: вчера я был умным, вот почему хотел изменить мир. Сегодня я мудр, вот почему меняю себя.
Морозов, а за ним и остальные, зааплодировали. Кроме Вохи - Владимира Васильева. Этот тихий с виду парень, мастер ниндзюцу и адепт философии дао, видел дальше других и не верил в особый путь бывшего полковника безопасности. Крутов перехватил его взгляд и понял, что его личные сомнения, спрятанные в глубине души вопреки высказанной уверенности, имеют под собой основания. Мир вокруг был слишком жесток и неблагополучен, чтобы разрешить индивидууму жить спокойно в своей личной экологической нише. Да и сам Крутов никогда не проповедовал философии пофигизма, а также не любил людей, исповедующих этот принцип и плюющих на всех остальных людей.
Среди гостей разгорелся спор, должен ли хозяин искать справедливость и восстанавливаться в рядах спецназа. Спорили недолго, пока не надоело Балязину. Перекрывая гвалт и смех, он рявкнул:
- Прекратить бардак! Всем упасть и отжаться!
Смех вспыхнул с новой силой и спор прекратился. Крутов понимал, что его таким образом пытаются утешить, успокоить, поддержать, но обидного ничего в этом не чувствовал, ребята все были насквозь свои и понимали ситуацию не хуже, чем он сам.
Разговор перескочил на проблемы школы: у Кости Морозова сын пошел во второй класс, и он выдал несколько историй, происшедших с отпрыском, судя по рассказу, очень смышленым и подвижным мальчуганом. Больше всего хохотали над последним событием, когда жена вечером сообщила Косте, что его вызывают в школу.
- Зачем? - спросил Морозов, с трудом доплевшийся от ванной до постели после очередной крутой разборки с бандитами.
- Витька стекло опять разбил в школе.
- Черт возьми! - возмутился Костя. - Сколько же у них там стекол?!
Улыбнулся и Крутов, хотя знал, что история, рассказанная Морозовым, - всего лишь пересказ анекдота. Сын у Кости был вполне самостоятельным парнем, однако стекла в школе не бил.
Потом пришла пора прощаться, и полковник был страшно благодарен ребятам, по-мужски сдержанно и просто пожелавшим ему добрых встреч, показавшим всем своим видом, что они не вычеркивают его из списков друзей и не видят ничего печального в его судьбе, что они остаются рядом. Лишь Саша Зубко, встряхивая ладонь Крутова, по-особому глянул на него и сказал странную фразу, которую Егор потом вспоминал не раз:
- Когда вернешься, не спеши принимать судьбоносные решения. Сначала позвони мне, хорошо?
- Хорошо, - слабо улыбнулся Крутов, не спрашивая, почему балагур Сашка, с виду трепач и повеса, а в душе - философ и тонкий знаток эзотерических учений, считает, что его бывший командир вернется. Но чувствовалось, что Зуб (кличка прилипла к нему еще со школы) знает, о чем говорит. И вдруг Крутову показалось, что он стоит, связанный по рукам и ногам, на пороховой бочке, и уже кто-то черный, злобный и страшный, с провалом вместо лица, спешит поджечь фитиль...

БРЯНСКАЯ ГУБЕРНИЯ

КРУТОВ

Из Москвы Крутов выезжал с чувством неопределенного ожидания чего-то: все казалось, что ему позвонит кто-нибудь из руководства управления и прикажет прибыть на базу под Орехово для дальнейшего прохождения службы.
При подготовке машины, - у него был "рено-меган", - и посадке возникло ощущение, что он что-то забыл, хотя забывчивостью никогда не страдал. На всякий случай Крутов добросовестно перебрал в памяти все, что необходимо для дороги, проверил оружие: бетдаггер и бяньдао он положил в бардачок, пистолет ("штатный "макаров-М1" с лазерным указателем) под сидение - у него имелось разрешение на ношение личного оружия, как у офицера-оперативника ФСБ, и никто его конечно не забрал. После чего Крутов сел в машину и с некоторым сомнением в своей нормальности выехал со двора.
Лишь за кольцевой автодорогой он понял, что интуиция просто предсказывает ему скорое возвращение, хотя сам он возвращаться в столицу в ближайшие два-три месяца не собирался.
До Брянска он доехал за три с половиной часа, проходя подновленные участки шоссе со скоростью сто шестьдесят километров в час, послушно притормаживая в попадавшихся на пути селах и городках, и даже остановился на взмах жезла инспектора ГАИ в Малом Полпине, который, узрев удостоверение Крутова, от неожиданности взял под козырек. В Брянске Егор пообедал плотно, - шел уже пятый час дня, - и в начале шестого выбрался на Смоленскую дорогу, ведущую к районному центру Жуковка, откуда он мог добраться до родных Ковалей, располагавшихся от Жуковки в пятнадцати верстах.
Чувство, заставившее его остановиться возле одного из курганов недалеко от Сельцовского городища, - по преданию курганы на Брянщине были насыпаны еще во времена походов Батыя, - вряд ли мог объяснить сам Крутов.
Вопервых, вспомнился его странный сон с торчащими из земли руками мертвецов. Во-вторых, показалось, что старик, сидевший сбоку от дороги, рядом с обшарпанным "жигуленком" четвертой модели, плачет.
Крутов остановился, сдал назад, вышел из машины, приглядываясь к седому пожилому мужчине, вытиравшему ладонью лицо, и понял, что тот действительно плачет.
- Что случилось, отец? - подошел к нему Егор, только теперь заметив, что вокруг рассыпано зерно, раскиданы картофель и морковь, а колеса у "жигуленка" спущены.
- Варнаки ловитву <Варнак - беглый каторжник, бандит; ловитва - разбой, грабеж (ст. рус.)> устроили, - поднял морщинистое мокрое лицо дед, обнаруживая знание местного диалекта. - Подъехали на мотоциклах, попросили бензину, а потом вот... - дед беспомощно кивнул на свою самобеглую коляску, с виду такую же старую, как и он сам.
- Что, просто так, от нечего делать? - не поверил Крутов, уже понимая, что несчастный труженик села нарвался на банду местных хулиганов на мотоциклах. - Может, ты их чем-то обидел?
Дед махнул рукой, отворачиваясь, и в душе Егора ворохнулась тяжелая дубина гнева. Как сказал бы штатный психосоциолог конторы: несмотря на некое улучшение финансово-экономической ситуации в стране продолжается падение духовного потенциала, ухудшается морально-психологическое состояние общества. Выливалась же эта формулировка в конкретное проявление агресссии, в бессмысленные разбои, хулиганство и бандитизм, в зверские прорывы низменных инстинктов. И рождалась эта волна уже не по приказу свыше, а внутри народа, как результат общего падения закона нравственных колебаний. Крутову вспомнилось признание одного отечественного мыслителя, разработавшего теорию социальных катаклизмов: "Предвестниками событий 1917 года стали жестокие и бессмысленные погромы дворянских имений в России, бессмысленное уничтожение домов, парков, оранжерей, церквей, икон, библиотек, мебели, картин - всего того, что этим самым народом создавалось веками... Наш народ всегда сам уничтожал свое будущее, и то, что с ним потом произошло, он подготовил своими руками. Поэтому я не могу сострадать ему в должной мере". Крутов в принципе был согласен с мнением мыслителя, однако душа его еще не зачерствела до состояния хлебной корки и, не обливаясь слезами о судьбе народа в целом, он сочувствовал отдельным его представителям.
- Давай помогу, отец. Клей, резина есть?
- Да откуда им быть, мил человек? Я даже ноне без запасного колеса ездию, денег нема, штоб купить.
- Понятно. Сколько же тебе лет, если не секрет?
- Годков-то? Полдоста <Девяносто пять.> десятка, - вздохнул дед, поднимаясь. - Спасибо за добрые слова, мил человек. Дай Бог тебе здоровья. Почапаю пешком, свояк поможет.
- Давай я тебя хоть на машине подброшу, чай не спешу.
- Да я недалече тут живу, на Выселках.
- Все ж не ногами дорогу мерить. Садись, отец.
Крутов помог деду, которого звали Селиваном Федотовичем, собрать зерно, овощи, усадил его в машину, и они поехали обратно в сторону Брянска. Однако до поворота на Выселки не доехали. Буквально в трех километрах от того места, где на Селивана Федотыча напали хулиганы на мотоциклах, Крутов увидел бегущую к дороге по полю овса женщину в платке, за которой гнались два парня на мотоциклах. По тому, как напрягся дедок, Крутов понял, что парни ему знакомы.
- Они? Это они просили бензин?
- Они, башибузуки, еры проклятые! Старшой у них - совсем страшный человек, настоящий бардадым <Ера - лихой человек, забияка; бардадым - здоровенный верзила (ст. рус.)>, хучь и молодой.
Крутов нашел съезд с шоссе в небольшой овражек за обочиной и, выехав на поле, рванул машину к двум лихачам на ревущих мотоциклах, кружившим вокруг женщины, которая остановилась и застыла в позе отчаяния, прижав стиснутые кулачки к груди.
Маневр Крутова был так быстр и неожиданен, что мотохулиганы отреагировать на него не успели. Первого парня, в черной майке с черепом и черной повязкой через лоб, полковник сбил, догнав сзади, второго - заехав чуть ли не в лоб: тот рванул руль вправо и вывалился в метельчатые заросли овса.
Егор остановил машину, заглохли и мотоциклы, наступила тишина.
Женщина, оказавшись совсем не старой, чуть ли не ровесницей самого Крутова, стояла, округив глаза, и лишь по привычке поправила выбившиеся из-под платка светлые волосы.
Крутов вышел из машины, поглядел на бампер своего "рено" и, не заметив царапин и вмятин, удовлетворенно кивнул: взял он мотоциклистов "на абордаж" вполне квалифицированно. Подошел к женщине, отметив живую глубину ее прозрачных серых глаз, слегка поклонился.
- Извините, что я вмешался. Чего они от вас хотели?
- Не знаю, - прошептала женщина и вдруг глаза ее заполнились слезами.
- Я корову доила, а тут они налетели... молоко разлили... Пасену испугали... а остальные в деревне гулимонят <Гулимоны - забавы, гулянье, развлечения.>.
Крутов поднял голову, прислушиваясь. Из-за редкого сосняка в распадке, откуда выглядывали крыши домов близкой деревни, доносился треск и грохот мотоциклетных моторов и чьи-то веселые вопли. Банда байкеров "гулимонила".
- Ты че, псих! - пришел в себя мотоциклист в черной майке с черепом.
- Ты че сделал? Ты же мне аппарат угробил! Знаешь, че мы тебе сделаем?
- Яйца оторвем! - пообещал второй, вылезая из-под своего мотоцикла, рыжий, худой, небритый, в грязной рубахе, с пейджером на ремне. Вид у него был столь потешен, что Крутов невольно улыбнулся в душе, вспомнив услышанное: раньше говорили - чертте что и сбоку бантик, теперь это звучало иначе: чертте что и сбоку пейджер.
- Ну, фрайер, сам напросился! - "Черносотенец" с повязкой через лоб неожиданно ловко достал и крутанул нож-бабочку. - Или ты платишь за борзость, не поднимая кипежа, или я тебя щас порежу, кишки выпущу!
Крутов вздохнул и шагнул вперед.
Вряд ли мотоциклист успел сообразить, что произошло.
Нож вдруг вырвался у него из руки, в голове вспыхнуло пламя, ноги оторвались от земли, начался свободный полет "в невесомости"... который закончился в кустах метрах в четырех от мотоцикла. Второй байкер дожидаться своей очереди не стал, рванул к лесу, демонстрируя смекалку и приличную скорость. Крутов сел в машину, где его ждал обиженный байкерами дед, несколько оживший после показательного выступления полковника.
- Ну-к, ты и вяхи <Вяха - затрещина, удар.> раздаешь! - крякнул он. - Не дай Бог, окочурится сердешный!
- Выживет, - усмехнулся Крутов, высунул голову из окна, обращаясь к женщине. - Вас подвезти?
- Не надо, - опасливо отступила она, - сама доберусь. Спасибо вам.
Егор погнал машину по полю, пока не выехал на проселочную дорогу, ведущую к Выселкам. Через пять минут он был в деревне.
Выселки представляли собой одну длинную улицу, идущую вдоль оврага, с двумя десятками разнокалиберных домов, одним колодцем посредине и одним магазином под названием "Сельпо". В разгар лета здесь царили зной и пыль, и спасало от этого деревню только отсутствие постоянного потока автотранспорта и ухоженные сады. В настоящий же момент наводнившая деревню дивизия байкеров, - Крутов насчитал полтора десятка мотоциклов, три из которых носились из конца в конец деревни, - превратила улицу в реку пыли и грохота, от которого в панике разбегались куры, собаки и прочая домашняя живность, а люди глохли, как от стартующего авиалайнера.
Селиван Федотович приуныл, заерзал на сидении, с сомнением поглядывая на водителя. Вид его красноречиво говорил: лучше бы с ними не связываться!
Крутов похлопал его по плечу, остановил машину у колодца, поразмышлял несколько секунд - брать ли с собой оружие или нет, и решил не брать.
- Пошли, отец, - сказал он, - восстанавливать справедливость.
Главаря байкеров, действительно выглядевшего настоящим "бардадымом" - за два метра ростом, могучего телосложения, с громадным пузом, обладавшего бордового цвета круглой физиономией с глазками неопределенного цвета и носом-туфлей, Крутов обнаружил в саду, окружавшем один из опрятных домиков под черепичной крышей. Здесь же сгрудились устрашающего вида железные кони мотоциклистов, обвешанные кучей прибамбасов от дополнительных фонарей и стопсигналов до обтекателей и труб, антенн, счетчиков, эмблем, фигурок зверей и птиц. В окружении молодцов и молодиц в коже и черных майках бардадым лакомился клубникой, которую ему собирали подчиненные, вытаптывая при этом цветы, грядки с овощами и не обращая внимания на причитания хозяйки усадьбы, пожилой женщины с неизменным платком на голове. Она стояла у крыльца, то и дело вытирая слезы кончиками платка, но подойти к бесчинствующим гостям боялась.
Мимо пронесся орущий во всю глотку молодой человек на своем "харлее-дэвидсоне". Увидев идущих Крутова и Селивана Федотовича, он резко свернул к ним, желая видимо обдать пылью, заставить отскочить, и Егор, увернувшись, ударом ноги выбросил наездника из седла. Мотоциклист пролетел по воздуху несколько метров, врезался в деревянный штакетник, едва не сломав его, и затих на некоторое время. Его мотоцикл заглох, пропахал борозду в дороге и уткнулся в стоящие мотоциклы. Стало тихо. Лишь на другом конце деревни взревывали моторы: еще двое байкеров гонялись там за курами.
Команда вожака стаи, с хохотом кормившая своего повелителя, примолкла. Оглянулся и он, увешанный цепями и бляхами, не человек - киборг, монстр из американского "светлого" будущего. На вид ему можно было дать лет тридцать.
- Эй, морда, - окликнул вожака Крутов негромко, но так, что его услышали все. - Забирай свою кодлу и выметайся отсюда. И побыстрей, а то я рассержусь.
Гигант озабоченно моргнул, с недоумением посмотрел на своих притихших приятелей.
- Это он мне?!
Молодцы и девицы разом заржали.
Крутов подошел к стаду мотоциклов, определил машину главаря - самую мощную, крутую и навороченную, и одним ударом ребра ладони отбил металлический штырь с зеркалом.
- Я жду.
Смех стих. Молодые люди, озадаченные действиями незнакомого мужика в джинсах и футболке, высокого и жилистого, невозмутимого и спокойного, стали переглядываться, бросая взгляды на вожака, и тот, побагровев еще больше, рявкнул:
- А ну-ка, воины, откнокайте этого карася! Он мне аппарат убезобразил, падла!
Трое парней перескочили через забор, выдергивая из него штакетины, четвертый достал длинную металлическую цепь. Именно его и взял первым Крутов, не ожидавшего стремительного нападения, приготовившегося к потехе.
Парень улетел в заросли лопуха у колодца, а цепь, оказавшись в руках полковника, тут же нашла жертву: взвизгнув от боли, завертелся вьюном молодой человек слева с буйной порослью на голове, - прической назвать ее было трудно, - выронил штакетину и отскочил. Блокировав цепью удар палкой второго нападавшего, Егор перетянул через плечо и его, принудив спасаться бегством. Третий пытался оказать сопротивление и продержался три секунды, пока удар цепи не выбил у него из рук импровизированную дубинку. Затем цепь обвилась вокруг его шеи, последовал рывок, и низкорослый отрок с петушиным гребнем вместо волос кубарем покатился по земле.
- Хороший шнурок, - одобрительно собрал цепь в руке Крутов, - почти манрики-гусари. - Глянул на обалдело взиравшую на него компанию. - Ну так как, господа хулиганы, будем и дальше вести разговор в том же духе? Или вы добровольно оседлаете своих коней? Кстати, не забудьте заплатить этому пожилому человеку за ремонт его автомобиля. Вы прокололи ему колеса.
- Ах ты, гнида! - пришел в себя вожак стаи и попер из сада на улицу, проломив забор, как танк. На широком кожаном поясе его со множеством заклепок висело не меньше десятка цацок, в том числе яйцо тамагучи, и Крутов невольно покачал головой. Эти небольшие брелоки с экранчиком и тремя кнопками, в которых "жили" маленькие виртуальные зверушки, выпущенные в свет японской фирмой Bandai Co, уже давно стали модными во всем мире, в России же они только начинали завоевание рынка, и первыми обладателями игрушек стали почему-то люди с ущербной психикой, бандиты, террористы, бизнесмены. Не считая молодежи.
Вожак байкеров был почти на голову выше и вдвое шире Крутова, однако никакими видами борьбы никогда не занимался, привыкнув надеяться на свою природную силу. И удар он держал великолепно, как бык - щелчок пальцем по лбу. Во всяком случае первые два удара Крутова: кулаком в подбородок и ногой в живот, - он словно бы и не заметил. Не остановили его и удары ребром ладони по мощным ляжкообразным рукам и сбивающие круги ногой по лодыжкам. Он пер вперед и желал только одного - заключить Крутова в объятия, из которых тот вполне вероятно уже и не освободился бы живым.
Тогда Егор вошел в пустоту, и его боевые инстинкты вывели его на иной уровень боя, позволяющий не убивать противника.
Сначала он остановил напор гиганта толчком в грудь растопыренными пальцами руки, а затем сделал выпад "копытом лошади" - согнутыми костяшками пальцев в лоб противника. Хрюкнув, вожак байкеров пошатнулся и тяжело рухнул навзничь, едва не угодив на сруб колодца.
Сзади раздались аплодисменты. Ерутов оглянулся. К ним подходили трое парней в камуфляжных комбинезонах спецназа, двое - в вязаных масках, третий - с открытым, располагающим к себе, скуластым лицом, на котором выделялись желтые кошачьи глаза. Взгляд его был колюч и насмешлив, выдавая характер неукротимый и упрямый. Это был взгляд профессионала.
Возраст его вряд ли превышал двадцать восемь - тридцать лет. Именно этот парень и аплодировал Крутову.
- Мастерски деретесь, - сказал он, останавливаясь у ног лежащего гиганта, в то время как его спутники стали пинками сгонять байкеров в кучу. - Спасибо за помощь, вы по сути сделали нашу работу.
- Кто вы? - полбопытствовал Егор.
- Дорожные мстители. Слыхали, может быть? Идем по следу одной серьезной

Предыдущая страница 3 Следущая страница


мотобанды, но это к сожалению не они. - Парень с презрением сплюнул на медленно приходящего в себя вожака байкеров. - Саранча! Хотя тоже, конечно, подонки изрядные. Петро, - повернул он голову к одному из своих спутников, - мотоциклы отволочь за околицу и в овраге сжечь, их хозяевам накостылять по шее и отпустить. С вожаком поговорить посерьезней, чтоб не вздумал потом снова собирать команду.
- Сделаем, - пообещал Петро.
- Круто вы с ними, - покачал головой Крутов.
- А иначе нельзя, задавят. Внушить им благие намерения невозможно, так пусть хотя бы боятся. А вы не простой гражданин. - Молодой человек с кошачьими глазами прошелся оценивающим взглядом по фигуре Крутова. - Оччень непростой, судя по владению приемами барса и дим-мака. Часом не из конторы будете?
Так мог выражаться только человек, сам имеющий отношение к конторе, то есть ФСБ или другой спецслужбе, и Крутов вдруг ответил откровенно, парень ему понравился:
- Уже нет. А вы случайно не оттуда?
- Тоже уже нет, - засмеялся молодой человек, сунул Егору сухую твердую ладонь. - Панкрат. - Снова засмеялся. - Это меня дед так назвал, не отец, крутой был мужик, царство ему небесное.
- Егор, - представился Крутов. - Бывший полковник-"ходок". Еду на родину, отсюда уже недалеко, в Жуковском районе есть деревенька Ковали. - Он оглянулся на Селивана Федотовича, о чем-то разговаривавшего с хозяйкой подвергшейся набегу усадьбы. - Хотел помочь деду, эти шакалы разбили ему машину.
- Ясно. За что тебя "ушли"?
- За неподчинение приказу.
- Надо же, - удивился Панкрат, - и меня тоже вышибли из службы за то же самое! Бывают в жизни совпадения. Тебе еще далеко ехать?
- Километров двадцать пять в общей сложности.
- Будь осторожен. В этих краях на дорогах разбойничает стая бандитов посерьезней этой вшивой команды. - Панкрат кивнул на потерявшую прежний блеск и азарт группу байкеров. - Оружие у тебя есть? Может, одолжить на всякий случай?
- Не надо, кое-что имеем. По вечерам я никуда ездить не собираюсь, а днем они вряд ли посмеют напасть.
- Ошибаешься, мой друг, действуют они нагло и откры-то, и раздевают в основном иномарки. К тому же у них в ГАИ есть свои люди, небось, уже дали ориентировку на твою машину: весьма заметный аппарат. В Брянске тебя останавливали гаишники?
- Дважды.
- Вот видишь. Ну, бывай. Может, заеду как-нибудь в гости. Как твоя деревня, говоришь, называется?
- Ковали.
Панкрат хлопнул ладонью по подставленной ладони Крутова и направился вслед за своими спецназовцами, конвоирующими притихших, плохо соображающих, что происходит, любителей вольной жизни и рева мотоциклетных моторов. Из подъехавшего мощного джипа высадились еще трое парней в камуфляже и принялись подцеплять мотоциклы к заднему форкопфу. Восемь мотоциклов они поставили на колеса боками вместе, образовав две платформы, остальные положили сверху. Уехали. В деревне стало так тихо, будто ее внезапно накрыло ватное покрывало. Дед Селиван Федотович, вытянув шею, и хозяйка дома с разоренным огородом, приставив козырьком руку ко лбу, смотрели вслед исчезнувшим "мстителям", прислушивались к тишине и молчали, потрясенные развязкой драмы. Потом в некоторых домах деревни стали робко открываться двери, появились первые жители, прятавшиеся до этих пор по домам. Где-то закричал петух, ему откликнулся второй, третий. Жизнь продолжалась, жизнь села российской глубинки, неторопливая и спокойная, не приемлющая шума и космических скоростей, отвергающая суетливость и нервозность, жестокость и страх.
- Ах, черт! - спохватился Крутов, вспомнив, что хотел отобрать у мотохулиганов средства на ремонт автомобиля Селивана Федотовича. Но тот, поняв, о чем идет речь, замахал руками и перекрестился:
- Упаси меня Господь брать у этих варнаков мзду, чай, не скудаюсь <Скудаться - нуждаться, испытывать недостаток в чем-либо.>, сам управлюсь с ремонтом. А тебе, паря, спасибо за помощь, очень нам понравилось, как ты прилобанил этого пузатого бардадыма. Может, в гости зайдешь? Моя хата скраю, старуха стол накроет.
- Благодарю за предложение, отец, но пора и мне ехать домой. Желаю здоровья всем.
Крутов сел в машину и выехал из деревни. Из оврага справа поднимались в небо клубы дыма, там горели мотоциклы байкеров, но Егор не стал останавливаться. К этому моторизованному племени пофигистов он жалости не испытывал.

ДЕРЕВНЯ КОВАЛИ

КРУТОВ

Шел седьмой час вечера, когда Крутов свернул со Смоленской трассы, проехал Летошники, Гостиловку, пересек железнодорожные пути и остановил машину на площади у Жуковского вокзала. Не потому, что захотел полюбоваться архитектурными красотами райцентра, а потому, что ему пришлось остановиться: Жуковка встретила его странной молчаливой демонстрацией, в которой участвовало по меньшей мере пятьсот человек.
Процессия, ведомая седым мужчиной с траурным крепом на рукаве пиджака, медленно двигалась по дороге, собирая любопытных ребятишек и женщин. Пара милиционеров наблюдала за ней издали, но регулировать движение не пыталась. На лицах молодых ребят было написано молчаливое сочувствие и понимание.
Крутов выбрался из кабины, подошел к негустой толпе у вокзала, наблюдавшей за процессией, и тихо обратился к пожилой женщине со скорбными глазами:
- Что случилось, мать? Что за шествие?
Женщина не ответила, словно не услышала вопроса, зато ее соседка, старуха лет семидесяти, осенявшая себя торопливыми крестами, обернулась к майору:
- Второй раз идут, мил человек. Первый в мае прошли, когда девочку-восьмиклассницу подружки убили.
- Так это похороны?
- Какие похороны - "черный марш", как говорят, против... этой... разгульности... преступленности...
- Разгула преступности? - догадался Крутов.
- Ее, ее, - закивала старуха, снова начиная креститься.
Крутов продолжил расспросы и в результате узнал, что причиной марша стало убийство девятнадцатилетнего парня, приехавшего к родителям после окончания первого курса Брянского машиностроительного института.
Евгений Сергачев отмечал с друзьями успешную сдачу сессии возле Жуковского дома отдыха, на берегу Десны, когда к ним подошли четверо накачанных парней с бейсбольными битами. Завязалась ссора, драка.
"Спортсмены" похитили Сергачева и увезли с собой. Мучили, истязали его пять дней, пока не забили до смерти. Ни за что, из спортивного интереса.
Труп аккуратно закопали.
Убийц удалось поймать: четверых молодых парней, неплохих кстати спортсменовфутболистов, в возрасте от восемнадцати до двадцати лет, и молодую женщину, оказавшуюся вожаком банды. В свои двадцать два года она была матерью троих детей и оказалась жестокой садисткой, по сути добившей Сергачева. Как потом показало следствие, на счету банды числилось еще два убийства и разбойные нападения на отдыхавших ветеранов в домах отдыха Брянской области.
Процессия свернула к центральному проспекту Жуковки, собираясь провести митинг у здания местного отделения внутренних дел. Крутов задумчиво глядел ей вслед и душу раздирали противоречивые чувства. С одной стороны он был рад возвращению, с другой - огорчен и расстроен таким совпадением, встречей с траурной процессией, с третьей - вдруг понял, что возвращается вовсе не домой, не в страну детства, а в другую страну, совершенно не похожую на прекрасные картины детства, живущие в памяти.
Семнадцать лет назад, когда он уезжал из Ковалей и из Жуковки, людей ради спортивного интереса не убивали.
Так с растрепанными чувствами, удивляясь своей сентиментальности, Крутов и выехал из райцентра, решив не заезжать к дядьке Ивану, который жил недалеко от железной дороги. Остро захотелось поскорей увидеть родные места, вдохнуть полузабытый запах родины и вспомнить молодость, что тоже в общем-то не было свойственно полковнику безопасности в расцвете сил, обладающему трезвым взглядом на жизнь и накопившему кое-какой жизненный опыт.
Пятнадцать километров от Жуковки до Фошни Крутов преодолел за двадцать минут, а вот оставшиеся три до Ковалей ехал со щемящим чувством узнавания и ожидания. Знаком был каждый куст, каждое дерево, каждый поворот дороги. За мостом через Березну он и вовсе остановился, разглядывая уходящее вправо болотце, где он когда-то собирал малину. В памяти всплыли строки Некрасова:
И вот они опять, знакомые места,
Где жизнь отцов моих, бесплодна и пуста,
Текла среди пиров, бессмысленного чванства,
Разврата грязного и мелкого тиранства...
Егор успехнулся невольно, мысленно произнося последние слова. Мелкого тиранства в жизни отца и деда было много, а вот насчет пиров и разврата - чего не наблюдалось, того не наблюдалось. Зато хватало работы и беспросветной нужды: дед с войны вернулся инвалидом и вынужден был хвататься за любую работу, отец же пил по-черному, хотя в сущности был человеком незлобивым и мягким. Умер он два года назад в возрасте шестидесяти лет, почти вслед за дедом. Мать Крутова, переехав к родственникам по линии бабушки в Украину, пережила отца всего на один год.
Зато бабка Аня в возрасте девяносто семи лет еще держалась молодцом, Егору в прошлом году удалось навестить ее и получить заряд бодрости и любви, в которых он подспудно нуждался, не признаваясь в этом даже самому себе. В Ковалях же у него остались только двоюродные дядьки - двое, Осип и Василий, тетки - трое, Ксеня, Валя и Фруза, и двоюродные сестры - тоже трое, Татьяна, Нина и Лида. Татьяна и Нина имели собственные хозяйства и подрабатывали на полях бывшего колхоза "Ленинский путь", теперь - агрофирмы "Медвежий угол", Лида работала в Брянске и лишь приезжала по субботам-воскресеньям к матери.
Сдерживая сердцебиение, Крутов подъехал к деревне, обогнав какого-то велосипедиста - незнакомую девушку в джинсах и футболке, и притормозил на пригорке, глядя на панораму Ковалей. Его дом, в котором он прожил без малого восемнадцать лет, стоял вторым от дороги, на берегу небольшого пруда, и с виду совсем не изменился: оцинкованная крыша, светящаяся нежным янтарным блеском мансарда, стеклянная веранда, полускрытая яблонями (антоновка и штрифель), зеленые дощатые стены, антенна над крышей, за высоким - в рост человека - деревянным забором из ровных фигурных досок кусты черемухи и сирени. Какими словами можно выразить чувства человека, вернувшегося домой после долгих странствий? Не было этих слов и у Крутова.
Девушка на велосипеде проехала мимо, глянув на водителя с явным интересом, но мысли Егора были заняты другим, и на взгляд из-под густых длинных ресниц он не отреагировал никак. Отпустил тормоз, тихо скатился с пригорка к дому и остановил машину у ворот. И тотчас же распахнулась дверь в сени, словно его здесь ждали, и на пороге возник дядька Осип, великан с круглой лысой головой и седыми усами, громадный и меднолицый, с хитрыми вечно смеющимися глазами. Он был старше Крутова на тридцать лет, однако выглядел гораздо моложе, несмотря на почти голую голову.
- Батюшки светы, никак Егорша приехал! - пробасил он, приближаясь и вытирая громадные руки о фартук; видно, готовил ужин. - Вспомнил, наконец.
Баба Аксинья ономнясь <Ономнясь - недавно.> тебя во сне видела, будто бежал ты по болоту голый, а за тобой какая-то девица невиданной красоты гналась. Грит: это ен приедет непременно. Вишь, ты и прикатил. Ну, проходи, проходи, чего застрял? Дом-то твой теперя. А я тут ужин варганю.
Они обнялись. От дядьки вкусно пахло дымом, стружками и жареным луком. Он обхватил Крутова за пояс и приподнял от земли на метр, демонстрируя силу и хватку охотника на медведей. Судя по всему силы в его руках не убавилось. Егор еще помнил, как эти руки подбрасывали его, мальчишку, вверх на добрых два метра и, ухватившись за рога, шутя валили с ног быка.
- Топай, племяш, - подтолкнул его к дому дядька. - Комната твоя стоит нетронутая. Аксинья кажен день молится на нее.
- А где она?
- К Фросе пошла, за молоком.
Крутов вошел в прохладные сени, где стояла кадка с колодезной водой, лежали дрова, а по стенам был развешан домашний инвентарь, потом шагнул в дом, жадно разглядывая его убранство, не менявшееся из века в век.
Справа стояла огромная русская печь с лежанкой, на которой он когда-то по вечерам в зимнюю пору любил читать приключения и фантастику, коник напротив - скамья в виде длинного ящика с крышкой, стол с выскобленной до блеска столешницей, слева - комната бабушки Улипокойницы, дальше горница на полдома с телевизором в углу, сервантом, кроватью и столом с четырьмя стульями, и за печью - две спальни. Крайняя принадлежала ему, Егору Крутову.
Не замечая сочувственного взгляда дядьки, полковник с неким внутренним трепетом вошел в спальню и споткнулся, увидев на этажерке с книгами, которые он собирал в детстве, фотографию: он и Наташа, обнявшись, стоят под яблоней. Этой фотографии было ровно пять лет.
- Ну, ладно, ты давай устраивайся, - прогудел сзади Осип, - а я пойду дела доделывать. Ужинать будем через полчаса. Потом в баню. Я как знал, что ты приедешь, с утра истопил. Или ты сначала желаешь в баню, а потом ужинать?
- Сначала в баню, - обрадовался Крутов. - Жаль, пива захватить не догадался. Чего улыбаешься? Или и пиво у тебя в холодильнике припрятано?
- А то! - ухмыльнулся дядька, удаляясь на кухню. - Местное, конечно, "Дебрянское" называется, но очень вкусное. Кстати, и сиводер имеется, если вдруг захочешь опохмелиться.
Крутов улыбнулся. Сиводером местные мужики называли самогон, причем по многим параметрам он был качественнее государственной водки. Но Егор спиртное такого свирепого градуса не пользовал, позволял себе лишь пиво да легкое вино.
- Надысь встрел твоего дружка, Мстислава Калиныча, - продолжал Осип, возясь у печки. - Ничуть не изменился человек, только важным стал, осанистым.
Крутов, стягивая с себя рубашку, вышел из спальни с удивленным видом.
- Учитель был в Ковалях?!
- В Жуковке, я туда по делам ездил, за семенами. Сидел он в автомобиле навроде твоего, с какими-то важными такими господами в костюмах и при галстуках. Меня увидел, но сделал вид, что не узнал. Ну, и я, понятное дело, не стал подходить.
- Ты точно его видел?
- Обижаешь, енерал, - укоризненно проговорил дядя, выглядывая из-за печки. - Глаз у меня еще зоркий, комара за версту видит.
- Странно... - Крутов переоделся в спортивный костюм. - Что Мстиславу делать в Жуковке? Он же в столицу подался...
Мстислав Калинович Джехангир был первым учителем Егора по рукопашному бою, - в те времена это называлось "каратэ", - и смог дать юному Крутову главное - волю к победе и умение добиваться поставленной цели. Технику реального боя Крутов изучал уже под руководством инструкторов комитета.
- Надолго-то в наши края? - снова выглянул в горницу Осип. - Или снова на два-три дня?
- Насовсем, - вздохнул Крутов.
Дядька высунулся в изумлении - руки в муке, уставился на племянника.
- Али выгнали со службы?
- Уволили, Демьяныч. - Крутов подумал и,вспомнив местный термин, добавил. - За огурство <Огурство - своеволие, строптивость.>.
От расспросов его спасло появление супруги Осипа, бабки Аксиньи, дородной и неспешной женщины, ходившей, сколько помнил себя Крутов, в одном и том же наряде: понева со множеством сборок и убрус - платок, расшитый узорами, расписанный золотом и жемчугом. И выглядела она всю жизнь одинаково доброй, с кротким ласковым лицом, которое не брали невзгоды и старость.
- Мальчик приехал, Егорша мой родной, - запричитала Аксинья, бросаясь обнимать и целовать Крутова. - Какой зазвонистый <Зазвонистый - важный, знатный, великолепный.>, ладный! А я смотрю - машинаот вроде не наша, не местная, думаю, кто это к нам на такой красавице...
Несколько минут Крутову пришлось терпеть ее поцелуи, слезы, ахи да охи, расспросы и причитания. Потом Осип решительно отодвинул жену в сторону:
- Все, хватит требесить <Требесить - говорить вздор, нести околесицу.> и нюни разводить, размокнет. Готовь на стол, я икру и суп уже сготовил, а ты все остальное ставь. Пусть человек пока в баню сходит. Габерсуп, небось давно не хлебал?
Крутов с улыбкой покачал головой. Габерсупом Осип называл овсяной суп с крапивой и грибами.
Ему дали простыню, полотенце, проводили во двор, где стояла новая баня, поставленная уже Осипом, и вскоре Егор сидел в парилке и с удовольствием хлестал себя по спине березовым веником, разомлев от жары и приятных чувств. Блаженство, наступавшее после бани, он не испытывал давно.
Через час распаренный, розовый, благоухающий травами и березовым духом, счастливый, переполненный ни с чем не сравнимым чувством чистоты тела, он сидел за столом в компании родственников: прибежал дядька Василий, подвижный, худой, с гривой черных волос без единого седого волоска - несмотря на солидный возраст, пришли тетки - Ксения и Валя, и сестры - Нина и Лида. И Крутов впервые за много лет (со времени своего последнего появления на родине с женой) почувствовал себя семейным человеком.
Верховодил за столом конечно Осип, умело направляя разговор, сыпля прибаутками и анекдотами, подшучивая над всеми, в том числе и над Крутовым, почти не вмешивающимся в общую беседу. Егор с эйфорическим удовольствием слушал дядьку, и мысли его были легки и просты, занятые только теми, кто сидел рядом. Осип же смешил и смешил всех, неистощимый на выдумку и острое слово. Обладая истинно русским характером, он всю жизнь стойко терпел лишения, любил выпить, хотя до скотского состояния никогда не напивался, любил поесть и побалагурить, побунтарствовать - среди равных ему, был везде лидером и нередко кидался из крайности в крайность.
Последнюю черту его характера хорошо иллюстрировал тот факт, что еще пять лет назад, когда Крутов приезжал в Ковали с Наташей, Осип был рьяным атеистом, сегодня же, судя по иконам в горнице и постоянным поклонам красному углу с иконой Божьей матери, дядька ударился в богоискательство, правда, не теряя при этом природного юмора и добродушия.
Аксинья, бдительно присматривающая за "енеральным" гостем, подложила ему в тарелку "чертовой бороды", и Крутов, давно не едавший икры из кочетыжника, он же орляк, а проще говоря - папоротник, с удовольствием очистил тарелку. А поскольку на расспросы о житье-бытье он отвечал коротко и неохотно, женщины завели беседу о видах на урожай, перешли на местные новости и сплетни и говорили бы долго, если бы не неутомимый Осип, принявшийся травить анекдоты. Все они были с бородой, и все же успех у аудитории имели шумный. Однако на последнем Крутов задремал, и вечер кончился. Его всей гурьбой отвели в спальню, уложили на кровать с хрустящими простынями, и в доме наступила тишина. Последней мыслью Крутова была удивленно-благостная: как же здесь хорошо!...

***

Утром он по привычке вставать рано проснулся в семь часов, но вспомнив, где находится, повернулся на другой бок. Окончательно Егор встал в начале десятого, уловив прилетевшие с кухни запахи поджаривающихся шкварок: баба Аксинья пекла блины.
- А где Демьяныч? - вышел Егор из спальни в спортивных трусах, обнял сзади Аксинью, чмокнул в щеку.
- По грибы пошел, - расплылась в улыбке стряпуха, румяная от печного жара; печку она летом не топила, но ради гостя решила истопить, попотчевать его деревенской вкуснятиной.
- Я пока физкультурой позанимаюсь, через полчаса прибегу.
Крутов вышел во двор, по которому бродили куры, заглянул в "хитрый домик", который Осип оборудовал унитазом без дна, и сделал в саду за домом зарядку, после чего выбрался через огород к пруду и побежал вокруг, вдыхая всей грудью чистый, не отравленный никакой химией или газами воздух, напоенный ароматами трав и цветов. А спрыгивая с огромного пня на тропинку, ведущую в лес, неожиданно нос к носу столкнулся с девушкой на велосипеде, которую встретил еще вчера, при въезде в деревню, только на сей раз на ней был летний легкий сарафан вместо джинсов, а волосы были распущены, а не увязаны в длинную косу.
Она бы упала с велосипеда, если бы Егор не успел подставить руку.
- Простите... держитесь.
- А вы не выскакивайте из леса, как леший... извините.
Несколько секунд они рассматривали друг друга: незнакомка сердито, он заинтересованно и оценивающе, - потом Крутов улыбнулся и получил ответную снисходительную улыбку. Девушку нельзя было назвать красавицей.
Большегубая, большеглазая, глаза цвета морской волны с густыми и длинными ресницами, лицо продолговатое, с курносым носиком, грудь небольшая, но крепкая (и похоже, девица лифчик не носит), талия тонкая, ноги длинные, но полноватые... И все же присутствовал в ней некий таинственный шарм, проявляющийся не то во взгляде, не то в улыбке, в повороте головы, в жесте, который заставлял вглядываться в нее снова и снова и ждать откровения или чуда, а может быть, просто улыбки.
- Я вас видел вчера.
- Я вас тоже, Егор Лукич. А вы меня не узнаете?
Крутов пригляделся повнимательней, и вдруг с удивлением понял, что перед ним повзрослевшая на семнадцать лет толстушкахохотушка Лизка, дочь соседей Качалиных.
Когда он уезжал из Ковалей, ей едва исполнилось восемь лет.
- Елизавета? Ты же была... такой.. такой кругленькой...
- Толстухой, вы хотите сказать? - засмеялась Лиза. - Как видите, кое-что изменилось, узнать меня трудно. А вы на побывку приехали, Егор Лукич? Надолго?
- Зови меня Егор, а лучше Горка, как прежде. Приехал же я скорей всего надолго, не меньше, чем на месяц. Так что заходи в гости, буду рад.
Поговорим.
- Ой, непременно зайду, да и вы тоже не забывайте...
- Не забывай, мы же перешли на "ты".
- Ой, ну хорошо, Егор Лу... то есть Горка, - она снова засмеялась, - надо еще привыкнуть, Горка, уж очень ты ... суровый и крутой, городской.
- Зазвонистый, как сказала бабка Аксинья. Ты где сейчас обретаешься?
Работаешь, учишься?
- Уже год, как работаю менеджером в одной Брянской рекламной фирме, "Навигатор" называется, может, слышал?
- Я телеболвана смотрю редко. А что заканчивала?
- Рекламно-дизайнерскую академию в Москве.
- Глянь-ка, - удивился Крутов, - я ведь тоже там прописан. Были рядом, можно сказать, и ни разу не встретились. А куда это ты с утра на велосипеде? Я смотрю, это твой "национальный" вид транспорта?
- Удобно, - в который раз улыбнулась Елизавета, и от этой улыбки в душе Крутова тихо зазвенели какие-то чуткие струны. - Я здесь пейзажи снимаю, совершенно чудные, пригодятся для работы.
Только теперь Егор обратил внимание на лежащую на багажнике велосипеда коробку с видеокамерой "LG".
- Понятно. А не боишься заблудиться? Проводник не нужен?
Елизавета сморщила носик.
- Я с отцом здесь все чащобы облазила, не заблужусь. К тому же в лесу теперь стоит какая-то воинская часть, забор из колючей проволоки, дорогу асфальтированную проложили, говорят - прямо к Московской трассе. В общем, цивилизация стучится в наш медвежий уголок.
- Воинская часть еще не цивилизация, - хмыкнул Крутов. - Интересно, кто это решил загнать солдат в наши болота?
- До встречи, Егор Лукич, - села в седло девушка. - Продолжайте свою кросс-прогулку, но не удивляйтесь, коль увидите перемены. Увидимся вечером.
Она уехала. Взметнулся подол сарафана, открывая полные бедра девушки.
Крутов постоял в задумчивом трансе некоторое время и рысцой направился к дому, теперь уже не огородами, а проулком и улицей. А возле коммерческой палатки с рекламой кокаколы на крыше, прятавшейся в тени раскидистой ивы, его окликнули:
- Эй, спортсмен.
Крутов затормозил, оглянулся. За палаткой стояли двое крупногабаритных молодых людей в майках и джинсах: угрюмоватые квадратные лица, короткие прически, бритые виски, у одного золотая серьга в ухе, у другого на груди и плечах цветные наколки - драконы и девы.
- Ты лучше обходи эту девочку стороной, - продолжал тот, что с серьгой. - А то неровен час с машиной твоей что случится.
- А-а, - потерял интерес к парням Егор, вспомнил известное изречение Вишневского: "тебя сейчас послать или по факсу?" - но вслух произнес другое, повежливее:
- я гляжу, крутые вы ребята, и лбы у вас крепкие...
Не оглядываясь более, он свернул с проезжей части улицы на "тротуарную" тропинку вдоль забора и через минуту был дома, гадая, как его могли увидеть с Елизаветой эти двое. Разве что в бинокли. Или же у них есть наблюдатель, который следит за девчонкой и передает по рации своим хозяевам о каждом ее шаге.
Егор усмехнулся, оценивая свою фантазию: "по рации", - и принялся обливаться водой и умываться, фыркая и ухая. Аксинья с крыльца наблюдала за ним с довольным видом, приготовив полотенце.
Вскоре пришел и Осип, в плаще и сапогах похожий на лешего, с лукошком грибов, молоденьких подосиновиков, подберезовиков, сыроежек и белых.
- Надо было меня с собой взять, - сказал Крутов, с завистью перебирая грибы. - Где брал? Вроде ж не сезон.
- У нас тут всегда сезон, а два дни назад дожди прошли, грех грибам не появиться. Да и мест грибных достаточно. Ты их и сам знаешь. Белые я собирал в основном в Еремином раменье <Раменье - густой дремучий лес.>, за болотцем.
- А я в дубнячке за Добрушкой.
- Туда сейчас не пройти - запретная зона. Загородили колючкой, ни пройти, ни проехать. Ты уже умылся? Тогда пошли завтракать.
- Что еще за зона такая? - полюбопытствовал Егор, вытираясь. - И Лизка мне говорила - военные, мол, какая-то часть стоит.
- Лизка Качалина, что ль, дочь Ромки? Уже успел к соседям сбегать?
- Да нет, я ее у пруда встретил, не узнал, конечно.
- Она на велосипеде тут всю округу исколесила, снимает наши красоты деревенские на камеру. Вот и сходи с ней по грибы, сам убедишься, что в лесу чей-то лагерь разбит. Только сдается мне, это не военные, больно тихо стоят. Ромка Качалин клянется, что слышал какие-то крики за проволокой, даже перепугался - страшные такие крики, смертные. Но как туда пройдешь?
Вернулся, конечно. Я лично ничего такого не слышал, хотя стоит зона уже года три. А как тебе Лизавета-Лизка? Вытянулась-то как девка, прямо красавица! Ты себе зазнобу сердешную не завел? - Осип покоился на задумчиво покусывающего травинку млемянника. - А то пригласил бы ее в гости.
- Я пригласил. - Крутов вспомнил двух крепких молодых людей, предупредивших его об опасности продолжения знакомства с Елизаветой. - Демьяныч, а кто это тут у вас палатку рискнул поставить? Возле Гришанковской хаты?
- Приезжие, - потускнел Осип. - Старый Гришанок умер, а сын его дом продал, ну и приехали какие-то... рожи бандитские, поставили киоск, торгуют всякой всячиной. Четверо их, двое постарше, двое помоложе. Ни с кем особенно не общаются, живут довольно тихо, лишь изредка к ним откуда-то целая компания приезжает на черном автомобиле, в баню помыться.
Одни мужики. Ромка грит - это точно из зоны, но я не проверял. Один из этой компании к Лизке захаживает, когда она к родичам приезжает по субботам-воскресеньям. - Осип прищурился, пытаясь прочитать на лице Крутова его мысли. - Но она его не сильно привечает.
- Понял я, понял, - улыбнулся Егор. - А не боишься, что они мне накостыляют?
- Пусть попробуют, - ухмыльнулся в усы старик, показав громадный свой кулак. - Они чужие тут, а у нас полдеревни - свояки да шурины.
- Хватит балакать, тарыбары растабары разводить, старый, - возникла на крыльце Аксинья, - блины давно на столе стынут. Идите завтракать, потом нагомонитесь.
Крутов послушно поплелся вслед за Осипом в дом и вдруг почувствовал на спине чей-то взгляд. Стремительно обернулся. По улице медленно шествовал, засунув руки в карманы, давешний молодой человек с кольцом в ухе. Отвернуться он не успел, поэтому демонстративно оглядел дом, сад, повернулся и так же медленно зашагал обратно.

БРЯНСК-ЖУКОВКА

ВОРОБЬЕВ

Панкрат еще спал, когда позвонил заместитель и сообщил о новом нападении мотобанды на автомашину, принадлежащую одному из известных Брянских коммерсантов, известному тем, что на свой страх и риск построил заводик по производству пива и малоалкогольных напитков.
- Где это произошло? - хриплым со сна голосом осведомился Воробьев.
- В Овстуге.
- Что он там делал?
- Родители его жены живут там.
- Он один ехал или с охраной? - Панкрат бросил взгляд на часы: стрелки застыли на половине девятого утра. Спал он таким образом почти шесть часов.
- С женой, гувернанткой и ребенком. Он-то как раз уцелел, хотя и получил три пули, а жену, гувернантку и ребенка убили.
- Ясно. - Панкрат помолчал, приходя в себя, с силой провел по лицу ладонью, словно стирая остатки сна, и поднялся. - Ты где?
- Жду ребят, я их уже поднял.
- Что говорит милиция?
- А что она говорит в таких случаях? Разборки, мол, двух банд, хотя парень как раз не был замечен в связях с бандитами.
- За это наверное и убили, не поделился. Ждите меня за мостом, через полчаса буду. Поедем в район. Инструмент захватить не забудьте.
- Обижаешь, майор, - хмыкнул заместитель; под "инструментом" подразумевалось оружие.
Зарядку делать Панкрат не стал, умылся только да выдул поллитра кефира. Оделся, останавливаясь на пороге, разглядывая комнату и силясь вспомнить, не забыл ли чего. Эту квартиру он снял в центре

Предыдущая страница 4 Следущая страница


Брянска, на улице Вербного Воскресенья, четыре дня назад, однако ночевал всего один раз и теперь считал, что сделал это напрасно. А с другой стороны все время метаться по дорогам Брянщины было невозможно, следовало иметь пару помещений для офиса и отдыха, не считая базы для команды.
Базой они обзавелись сразу же после передислокации из Подмосковья в Брянскую губернию, выбрав заброшенное стрельбище в двух километрах от вокзала, выходящее краем пустыря к Десне, починив ворота и забор вокруг стрельбища, а жили ребята пока у родственников Вити Баркова, бывшего подполковника Московского ОМОНа, списанного по состоянию здоровья, ставшего заместителем Панкрата. Ему, как и Панкрату, недавно исполнилось тридцать лет, а в команду "асфальтовых мстителей", которую он предложил назвать отрядом "Час", что было аббревиатурой слов "чистый асфальт", Барков попал по наводке приятеля Панкрата из отдела кадров Федеральной службы безопасности: у бывшего подполковника дорожные бандиты убили сестру. Когда к нему пришли и предложили работу в отряде мстителей, он, прошедший школу Афгана и Чечни, согласился без колебаний.
Панкрат выгнал из сарая, приспособленного под гараж, свой "лендровер", закинул в кабину сумку с костюмами спецназначения и оружием, и выехал со двора, окруженного старыми пятиэтажками. А выезжая на площадь перед автовокзалом, вспомнил наконец, что забыл дома жвачку; он любил, чтобы от него пахло травами и мятой. Остановил машину у киоска и вылез.
- Здесь платная муниципальная стоянка, - подошел к нему немолодой прихрамывающий охранник в серой униформе.
- Сколько?
- Пятерка в час.
- Какие проблемы? - Воробьев достал два рубля. - Я всего на минуту, квитанцию можешь не выписывать.
Он выбрал в киоске мятный "орбит", кинул в рот подушечку, вернулся к джипу и, уже садясь в кабину, обратил внимание на разыгравшуюся сцену.
Невдалеке, через машину, садился в бежевого цвета "БМВ" какой-то молодой мордоворот, стриженый под ноль, небритый, пузатый, и судя по его реакции на появление сторожа стоянки, платить за стоянку он не собирался. Панкрат приоткрыл дверцу.
- Вы стоите уже больше часа, - говорил охранник заискивающим тоном. - Платите пять рублей.
- Щас, разбежался, - отвечал жирным уверенным голосом пузан. - Вали отсюда, хромой, не раздражай.
Панкрат подумал и вылез из кабины, подошел к "БМВ", возле которого топтался охранник, и, нагнувшись к окошку водителя, сказал с ласковым укором:
- Дядя у нас такой крутой? Платить не хочет? Здоровьем рискует?
- А ты кто такой? - вытаращился водитель.
- Я блюститель закона в этом конкретном месте, - доходчиво объяснил Панкрат. - Платить будем?
- Какой еще бля... блю?..
- ститель, - докончил Панкрат, повернул голову к опасливо отодвинувшемуся сторожу стоянки. - Сколько времени он здесь торчит?
- Полтора часа.
- С тебя семь пятьдесят, - не меняя притворно ласкового тона, сказал Воробьев. - Гони мальчик копеечку и выезжай.
- Да я тебя... - пузан не договорил, к машине подошли еще двое молодых людей в пиджаках и черных брюках, несмотря на жару, с деревянными лицами "деловых" людей. - Эй, Тимчик, а ну уговори мудака отойти от аппарата, наверное, пьяный или жить надоело.
Тимчик, широкий в плечах, но тоже с заметным брюшком, оглядел выпрямившегося Воробьева, обошел машину и шагнул к нему, вынимая из кармана пиджака черный пенальчик с металлическими рожками, в котором Панкрат с удивлением узнал электрошокер "павиан".
- Ну, долго будем надоедать уважаемым людям? - просипел Тимчик.
- А недолго, - вздохнул Панкрат, нанося два удара: ногой по голени и тыльной стороной ладони по морде парня.
Тимчик выронил электрошокер, ударился головой о дверцу "БМВ" и упал.
Его напарник и водитель, вылупив глаза, смотрели то на своего приятеля, то на Воробьева. Вокруг стала собираться толпа, и Панкрат понял, что надо заканчивать спектакль. Светиться ему было не резон. Однако и проходить мимо проявлений беспардонного хамства не хотелось.
Вынув из кожаного чехольчика, крепившегося к ремню изнутри брюк, слегка изогнутый бакмастер <Нож американской фирмы "Бакмастер", соединяющий в себе несколько инструментов.>, он приставил его к шее водителя и сказал с нажимом, уже без ласки в голосе, не обращая внимания на дернувшегося к нему второго молодчика, длинноволосого и смуглого:
- Плати, крутой, и мотай отсюда! Шутить я больше не намерен. Ну?!
Небритый пузан, побледнев, достал бумажник, вынул десятирублевую купюру, Панкрат взял ее и передал встрепенувшемуся охраннику, не верившему своим глазам.
- А теперь вели своим дружкам сесть в машину и жми на газ. В следующий раз плати сам. Договорились?
- Договорились... - пробормотал парень, включая двигатель.
Его приятель, держась за щеку, смерил Воробьева нехорошим взглядом, проковылял к машине, выставив вперед круглый, как у роженицы, живот, с трудом уместился на заднем сидении. Машина уехала.
Мужчину портят три вещи, глубокомысленно подумал Панкрат, глядя ей вслед: алкоголь, шорты и брюхо. Молодые, а уже пузатые, как им себя в зеркале видеть не противно?
- Спасибо, - выдавил подошедший охранник. - Только вы с ними будьте поосторожней, это охранники местного авторитета Пашки Первицкого.
- Будь здоров, - отозвался Панкрат, садясь в джип. Вскоре он был за мостом через Десну, где его на двух машинах ждала команда "Час" во главе с Барковым.
- Ты же обещал приехать через полчаса, - влез в кабину джипа Барков, - а мы тут уже больше часа прохлаждаемся.
- Обстоятельства, - буркнул Панкрат, трогая машину с места.
Остальные машины двинулись следом.
- Что еще за обстоятельства?
Панкрат помолчал немного, прибавляя скорость, и рассказал об инциденте на площади у автовокзала.
- Что-то ты в последнее время слишком сентиментальным становишься, командир, - хмыкнул Барков, низкорослый крепыш с лицом пьяницы, - если уж начинаешь реагировать на такие мелочи.
- Это не мелочи, это проявление хамства, а хамство я с детства не терплю.
- Тогда давай вообще переквалифируемся в народных защитников, будем чистить города и села от всякой мрази, раз государство с этим не справляется. Я даже книгу читал о создании такой команды "чистильщиков" под названием "Стопкрим".
- А что, - неожиданно согласился Воробьев, - это идея. Вот закончим разборку с дорожной мафией и создадим свой реальный "Стопкрим".
Заместитель, желавший всего лишь поиронизировать, промолчал. Он еще не научился различать, когда Панкрат шутит, а когда говорит серьезно.
- И в Брянске уже появились муниципальные стоянки? - пробормотал он.
- Быстро идет прогресс выкачивания денег с автолюбителей. - Он усмехнулся.
- Анекдот вспомнил столичный: частник поставил машину на Красной площади, милиционер кричит ему: "Вы что делаете?! Тут же правительство, президент!"
А тот отвечает: "Ничего, у меня сигнализация и замки хорошие".
Панкрат улыбнулся.
- Любишь ты анекдоты с бородой. Подробности нападения в Овстуге выяснил?
- Я не дежурный УВД по области, подробности мне не докладывают.
Известно лишь, что остановили машину молодцы на мотоциклах, стреляли с двух сторон, машина вся в дырках, как решето. Коммерсант вез немалую сумму денег, они исчезли. И я уверен, что без наводки здесь не обошлось. Так как банда орудует на дорогах Брянщины уже месяц и еще ни разу не попалась, то у нее наверняка есть аналитики, контролирующие коммерческие и силовые связи, а также агенты в ГАИ и милиции.
- Добавь еще - и база. После каждой операции они куда-то прячутся, исчезают. Эту базу надо вычислить и уничтожить. Где они уже показали свои зубы?
- Да практически во всех районах Брянщины, кроме Жуковского, зафиксировано двенадцать нападений, сегодняшнее в Овстуге - тринадцатое.
- Кроме Жуковского, говоришь? Приятель наш как раз оттуда родом.
- Какой приятель?
- Что вчера отметелил байкеров в Выселках, Егором зовут. Видно судьба у него такая - встревать в наши дела. О чем это говорит?
- Что судьба у него такая?
- Что Жуковский район пока бандой не тронут.
Барков помолчал. Джип выбрался из Брянска на Смоленское шоссе и увеличил скорость.
- Одно из двух: или у банды база в Жуковском районе или они наметили нанести удар по нему в последнюю очередь.
- Соображаешь, полковник. После Овстуга придется переключить внимание на Жуковку.
Через час они приехали в Овстуг и узнали подробности нападения мотобанды на машину коммерсанта. Удостоверение майора спецназа внутренних войск, имевшееся у Воробьева, действовало безотказно, тем более, что объяснял он свой интерес к расследованию дорожных нападений поиском сбежавшего с оружием военнослужащего.
Бандитов было пятеро, одеты все были в черные комбинезоны, а вооружены автоматами ("калашников" с укороченным прикладом - судя по описанию свидетелей) и пистолетами-пулеметами "клин" отечественного производства. Действовали нагло и открыто: перегородили дорогу мотоциклами и открыли огонь, не потребовав документы, словно точно знали, кто едет и что везет. Куда потом делись, никто объяснить толком не смог, ни свидетели, ни милиция. План "Перехват", задействованный силами местного ОМОНа и милиции спустя час после происшествия ничего не дал, да и немудрено: за час бандиты могли преодолеть около ста километров и залечь на базе до следующего мероприятия.
- Едем в Жуковку, - сказал Панкрат, оглядев хмурые лица своих гвардейцев, после того как они получили всю возможную информацию о нападении и собрались в лесочке за Овстугом, у какого-то ручья. - Либо действительно база банды находится в Жуковском районе, либо там они скоро выйдут на охоту. Витя, твое направление - милиция, ты у нас подполковник Московского ОМОНа "в командировке".
Барков молча кивнул.
- Петро, тебе с группой придется поколесить по району, поспрашивать в деревнях и селах, не видели ли парней на мотоциклах.
Петя Ладыженский, бывший лейтенантафганец, раненый в ногу и потому прихрамывающий, но не потерявший мастерства разведчика и бойца, также промолчал. Он был не из разговорчивых.
- Бандиты должны питаться и снабжаться боеприпасами, - продолжал Панкрат, - поэтому твоя задача, Тагир, объездить все базы снабжения в районе, в том числе военные. Давно известно, что армия торгует.
Тагир Темирканов, молодой дагестанец с красивыми усиками, поднял вверх сжатый кулак, показывая, что задание понял.
- Остальные вместе со мной займутся ресторанами района. Такие наглые твари, как эти убийцы на мотоциклах, наверняка любят потусоваться в своей среде, пофорсить, показать ловкость и силу. Жить будем в гостиницах, связь по рациям постоянная. Легенда у каждого своя, продумайте. Все понятно?
Мстители стали расходиться по машинам, все было ясно и без слов.

КОВАЛИ

КРУТОВ

Послеполуденный дождик прибил пыль, освежил воздух и слегка снял жару, что весьма положительно сказалось на настроении Крутова.
В пять часов пополудни он зашел к соседям, где его встретили старик Качалин, совсем больной семидесятипятилетний Евграф, седой как лунь, и отец Елизаветы Роман Евграфович или, как его звал Осип, Ромка, которому скоро должно было исполниться пятьдесят лет. Это был худой, лысоватый, подвижный мужичок с ясным взором ястребиных глаз, не дурак выпить, малоразговорчивый и стеснительный в трезвом состоянии и неудержимо болтливый в подпитии. Уже через полчаса он был навеселе, рассказал кучу страшных историй о своей охоте на медведя, о встречах со стаей волкособак, потом стал требовать от гостя "откровенного мужского разговора", и спасло Егора лишь появление женского населения семьи Качалиных: дородной Степаниды, матери Елизаветы, и самой девушки, одетой на этот раз в юбку, открывающую ноги выше колен, и белую вышитую блузку, которую тут называли шемизеткой.
Посидев еще полчаса в компании Качалиных, Крутов перемигнулся со все понимающей Лизой, и они сбежали из гостеприимного дома Качалиных, сославшись на встречу с друзьями, что было не совсем правдой, потому что ни Егоровых одногодков, ни Елизаветиных в деревне практически не осталось.
Все они поразъезжались кто куда и дома появлялись редко, как и сам Крутов.
Однако у него в Ковалях оставалось достаточно родственников, которых он и навестил по очереди вместе с Лизой. Закончился этот поход - под прицелом глаз белобрысого молодого человека с наколками, бдительно охранявшего киоск - у Крутовых на веранде, выходящей в сад, где Аксинья накрыла стол, приготовив роскошный по деревенским меркам ужин.
Осип сначала участвовал в распитии напитков, посмешил молодежь (хотя себя Крутов считал молодым относительно), порасспросил соседку о житье-бытье в Брянске, потом сослался на дела и ушел. Таким образом Егор и Елизавета остались одни, ни мало не смущаясь этим обстоятельством. Егор везде чувствовал себя нормально, столичная жизнь и быт профессионального перехватчика террористов приучили его маскировать свои ощущения, играть любую роль, Елизавета же работала в такой фирме, которая за основу профпригодности брала такие параметры, как живость, контактность, ум и умение влиять на клиента. Влиять на клиента Лиза Качалина умела, Егор испытал это на себе.
- Ну что ж, господин Крутов, - заявила она, раскрасневшаяся, сверкающая глазами, превратившаяся в прекрасную даму, - вы так мне ничего и не рассказали, где работаете и кем. Моя разведка донесла, что вы работали в каком-то спецназе и якобы уволились. Это правда?
Егор понял, что Осип уже проговорился соседу об его увольнении, подумал в сердцах: ах ты болтун старый! Вслух же сказал:
- Яволь, фрейлен. Все так и есть, как вы сказали. Разведка у вас на высоте.
- И что же, ты теперь безработный? - Глаза Елизаветы еще больше распахнулись, полные любопытства и участия.
Боясь окунаться в них надолго, Крутов поднял рюмку с ирландским сливочным ликером "O Casey,s", - он привез пару квадратных бутылок без особой надежды на то, что его поймут в деревне, - пожал плечами и проговорил философски:
- Каждый благородный дон имеет право хоть раз в жизни побыть безработным.
Елизавета рассмеялась, лукаво взглянула на собеседника поверх своей рюмки.
- Мне говорили, что ты был женат. Не сошлись характерами?
Крутов с трудом сделал глоток, поставил рюмку, чтобы гостья не заметила, как у него задрожали пальцы. Сказал бесстрастно:
- Она погибла.
Елизавета перестала улыбаться, глаза ее потемнели, на щеки легла краска.
- Извини, я не знала... - Она посидела немного, глядя на Крутова странно, испытующе, накрыла его руку ладонью. - Прости...
- Ничего, все нормально. - Егор заставил себя успокоиться; было приятно чувствовать прикосновение пальцев и ладошки девушки, душа от этого замирала и мурлыкала. - Расскажи лучше о себе. Что ты рекламируешь? Чем вообще занимаешься в своей фирме?
- Начинала я с маркетинга, точнее, со стайлинга. - Елизавета сняла с его руки ладонь, закинула руки за голову и выгнулась, так что грудь ее рельефно обозначилась под натянувшейся блузкой, а у Крутова перехватило дыхание: лифчик девушка действительно не носила. Каждый жест ее почему-то кружил голову, и это было нечто новое в его отношении к женскому полу после гибели жены. Присутствие Ольги в свое время так на него не действовало.
- Стайлинг - это придание какому-нибудь изделию внешнего вида, соответствующего тренду современной моды, - продолжала Елизавета, словно не замечая состояния собеседника, - и психологии покупателя. Я неплохо рисую, и дизайн давался мне легко. Знаешь что, давай погуляем? Не хочется сидеть в такую погоду за столом.
- Давай, - согласился Крутов.
Они предупредили Аксинью, что еще вернутся пить чай, и по тропинке между огородами вышли к пруду, в котором когда-то молодой Крутов ловил рыбу и стрелял из самострела по лягушкам. Шел девятый час вечера, жара ушла окончательно, природа благоухала, пребывая в тишине и спокойствии, душа ждала какого-то чуда и хотелось говорить стихами.
- В общем, стайлингом я занималась недолго, - вспомнила Елизавета о теме разговора, искоса глянув на задумчиво-умиротворенное лицо Егора, - в начале карьеры. Теперь я служу в отделе по работе с клиентами, разрабатываю полную рекламную концепцию каждого. Продолжать? - Лиза снова искоса посмотрела на Крутова.
- Очень интересно! - поспешно сказал он.
- Ну, а в полную рекламную концепцию входит куча всякого рода брифов: рекламные цели, маркетинговые цели, общая целевая аудитория, исследование конкретных разработок, рынка вообще, выбор СМИ, разбивка бюджета по позициям, дизайн макетов, выбор времени проведения кампании и тому подобное. Кроме того я ищу подрядчиков, устанавливаю контакты с видеостудиями, работаю с крупными модельными агентствами, даже с такими как Red Stars and Modus Vivendis. Все понял?
- Так точно! - вытянулся Егор, не моргнув глазом, потом подошел к воде поближе, разглядывая кувшинки в десятке метров от берега. - Но ведь для этого надо знать чертову уйму тонкостей!
- Главное - нужно знать компьютер ПиСи вдоль и поперек, иначе не справишься ни с одним проектом.
- Ты знаешь?
Елизавета засмеялась.
- А как ты думаешь? Или мне вручили должность менеджера за красивые глаза?
Крутов оценивающе оглядел лицо девушки и серьезно кивнул:
- Я бы так и сделал. - Потом, не предупреждая, вдруг вошел в пруд по пояс, сорвал три кувшинки и вручил Елизавете. Ее широко раскрывшиеся глаза сказали ему, что она чувствует, и Крутов, толком еще не разобравшись в своих собственных ощущениях, не желая размышлять, что соединило его с девушкой, внезапно понял, что это судьба!
Их руки и губы встретились, поцелуй был долгим и нежным, так что оба как бы растворились в нем, едва не задохнувшись, и лишь спустя несколько минут она тихо спросила, все еще прижимаясь к нему всем телом, так что он чувствовал сквозь ткань рубашки и блузки ее грудь:
- Ты не слишком спешишь, Крутов?
- Я опаздываю, - хрипло отозвался Егор, и девушка засмеялась, отодвигаясь, поправляя волосы, прижала кувшинки к лицу.
- Как давно я здесь не гуляла! С детства ... Пройдемся?
Крутов послушно двинулся в обход пруда, остановился у полузатопленной коряги. Воспоминания обрушились на него, как лавина.
- Здесь меня укусила змея...
- Когда? Расскажи.
- Я тогда учился в Жуковке, жил у дядьки Ивана, а сюда приезжал на лето. Это уже в десятом классе случилось. Я ее не заметил, удочку закидывал, а она сидела под корягой. Ну, и укусила. Знаешь, я боли не почувствовал, только поплыл куда-то, как от стакана самогонки. Хорошо, бабка Уля еще жива была, дала мне выпить трехлитровую банку молока, пошептала что-то, погладила, ногу разрезала... В больницу меня привезли без сознания, врач посмотрел, говорит: ну, этот не жилец... А я, как видишь, выжил.
Елизавета покачала головой, не сводя огромных глаз с лица Егора, погладила его по плечу.
- Видно, бабка твоя была целительницей, царство ей небесное! Ты у нее ничего не перенял? Каких-нибудь экстрасенсорных способностей?
Крутов подумал о своих возможностях, основанных на медитации и пробуждении сверхреакции, но говорить об этом не стал.
- Да нет, вроде бы нормален.
Елизавета фыркнула.
- Был бы нормален, не целовал бы ведьму. У меня в роду одни колдуны да ведуньи были, то сглаз лечили, то порчу снимали, то кровь заговорами останавливали. Даже мама умеет это делать.
- А ты?
- И я тоже. Уверен, что я тебя не околдовала?
Они вышли на поляну за прудом, окруженную березняком. За поляной начиналось болотце, где молодой Крутов когда-то собирал крапиву для подкормки домашних кур. Не отвечая на вопрос Лизы, он вслух медленно прочитал:
Я прогнал тебя кнутом
В полдень сквозь кусты,
Чтоб дождаться здесь вдвоем
Тихой пустоты...
Елизавета оглянулась, недоумевающая и заинтересованная.
- Ты любишь Блока?
- Не то, чтобы люблю, но предпочитаю, у него есть замечательнейшие строки. Бальмонта уважаю, Верхарна, Рубена Дарио. А ты?
- Я деревенская девчонка, и вкусы у меня деревенские, поэтому я люблю Есенина.
Не жалею, не зову, не плачу.
Все пройдет, как с белых яблонь дым...
- Это хрестоматийное. Больше ничего не помнишь?
Крутов наморщил лоб.
Ты жива еще, моя старушка?
Жив и я, привет тебе, привет!
Елизавета покачала головой, засмеялась, хотя глаза ее затуманились, погрустнели. Вполне вероятно, она вспоминала сейчас какую-то не слишком веселую страницу своей жизни. Крутов так и не решился задать ей вопрос, как ей жилось и была ли она замужем.
- А вот это помнишь?
Где ты, где ты, отчий дом,
Гревший спину под бугром?
Синий, синий мой цветок,
Неприхоженный песок...
Крутов качнул головой.
- Читал, но не помню.
Лиза взялась рукой за ствол березы, обошла ее кругом, глаза ее стали и вовсе темными и печальными.
Зеленая прическа,
Девическая грудь,
О тонкая березка,
Что загляделась в пруд?
Что шепчет тебе ветер?..
Прервала себя, оборачиваясь к наблюдавшему за ней Егору.
- Что ж ты не спросишь, замужем я или нет?
- А это существенно? - осторожно сказал он.
- Конечно, нет, - со странным смехом ответила она, убегая вперед, касаясь берез ладонью. - Но замужем я уже побывала и больше не хочу. Так что не зови.
Крутов не нашелся, что ответить, гадая, что на нее нашло, двинулся следом, потом побежал и встал у нее на пути. Однако обнимать и целовать не стал, тонко чувствуя ее настроение. Ее ресницы удивленно взлетели вверх, Лиза почувствовала его желание и одновременно железное самообладание, насмешливо оглядела его лицо.
- Ты сильный, Крутов, но боюсь и ты не в силах мне помочь. Ребят у киоска возле Гришанковской хаты видел?
Егор кивнул.
- Один из них - брат моего бывшего мужа. Как и почему он оказался здесь, и что делает, я не знаю, но проходу он мне не дает, следит... - Она передернула плечами. - Все пытается вернуть заблудшую овечку в загон брата...
- А ты?
- Я давно указала бы им на дверь, да боюсь. Муж замешан в каких-то криминальных делах, всегда приезжает с телохранителями, все надеется... даже тут меня достает, стариков моих уговорил... а я не могу на него смотреть!
- Чего же боишься, коли не любишь и в разводе?
- Не в разводе, Егор Лукич, в том-то и дело. - Елизавета отвернулась, смахивая повисшую на ресницах слезу, улыбнулась невесело. - Такие вот дела. А боюсь я не за себя. Полгода назад появился у меня ухажер, хороший парень, специалист по маркетингу, нравился мне очень... а они его подстерегли однажды и... в общем, калека он теперь, ходит без глаза...
Крутов подошел ближе, обнял девушку, осторожно вытер ей глаза кончиком платка, потом поцеловал оба.
- Как сказал бы Вишневский: не от хорошей жизни Вас целую. Успокойся, все будет хорошо. Мой глаз твоему мужу не по зубам. А почему ты развод не взяла?
Елизавета глубоко вздохнула, улыбнулась, взяла его под руку.
- Не будем об этом. Всему есть причина. У него связи чуть ли не во всех властных кабинетах Брянска, мэр города его отец. Ни одно мое заявление до суда не дошло... В общем, Егор Лукич, не повезло тебе, брось-ка ты обхаживать Лизку Качалину, выйдет это тебе боком.
- Ну уж извини, этого не проси, не брошу!
Она остановилась, поворачиваясь к нему лицом, раскрывая глаза шире, и плавилась в них такая надежда и признательность, что Крутова шатнуло. Он притянул ее к себе, слабо сопротивлявшуюся, и поцеловал, как никого прежде не целовал - до эйфорического головокружения. Наверное он мог бы пойти и дальше, так сказать, довести порыв страсти до логического конца, но ощутив под руками упругую грудь и почувствовав, как Лиза вздрогнула, вовремя остановился. Воздушный замок, который он начал было строить в мечтах вопреки скептическому взгляду на жизнь, слишком легко можно было разрушить.
- Почитай мне Блока, - шепнула она, снова удивленная и испуганно-обрадованная его безошибочным чутьем ситуации и желанием не причинить ей боль, - то самое, что начал, про кнут.
Крутов с некоторым трудом разжал объятия, оторвался от Елизаветы, и они пошли по траве краем березняка, мимо болотца, переживая удивительное чувство взаимопонимания и единения, ощущая себя частью природы и влекомые тайной, соединившей их дороги. Девушка часто поглядывала на него, по новому оценивая его жесты и речь, отмечая его выдержку, собранность, внутреннюю решительность, независимость, умение держаться и убеждать, наталкиваясь на его ответный взгляд, прямой, волевой и пронизывающий, и сердце ее замирало отчего-то и шептало на своем языке: он - не он... тук-тук... он - не он... Хотелось верить, что - он...
Крутов повторил прочитанные строки и, вспомнив стихотворение полностью, с выражением продолжил:
Вот - сидим с тобой на мху
Посреди болот.
Третий - месяц наверху -
Искривил свой рот.
Я, как ты, дитя дубрав,
Лик мой также стерт.
Тише вод и ниже трав -
Захудалый черт...
Что-то изменилось вокруг, словно тень накрыла солнце, скатившееся к горизонту, хотя небо было глубоким и чистым, без единого облачка. Крутов замедлил шаги, остановился, уже поняв, в чем дело. Из-за кустов слева от болотца вышли навстречу трое парней, среди которых Егор узнал длинноволосого смуглого красавца с серьгой в ухе и белобрысого крепыша с наколками. Третий был в два раза шире каждого и напоминал двустворчатый шкаф, обзавевшийся короткими и толстыми ногами. Квадратная челюсть его вполне могла бы принадлежать гигантопитеку.
На всех троих были одинаковые рубашки защитного цвета с четырьмя кармашками и стоячим воротником - последний писк моды, серые джинсы и кроссвоки "хард" с металлическими заклепками по всему канту. Почему-то именно они привлекли внимание Крутова. Ткакая обувь была одинаково удобна как для драки, так и для бега, и носили ее все спецформирования министерства обороны. Парни явно не были обычной гражданской шпаной.
- Эй, спортсмен гребаный, - сказал смуглолицый абориген с серьгой в ухе, - мы тебя предупреждали по-хорошему. Что же это ты чужих замужних баб лапаешь и целуешь?
Елизавета вспыхнула.
- Гафур! Что вам здесь надо? Я не просила следить за мной!
- А тебе слова не давали, - наставил на нее палец белобрысый с наколками. - Сделай фокус - смойся с глаз, с тобой потом разбираться будем. Георгий будет очень недоволен твоим поведением.
- Я свободный человек! Борис, я требую!..
- Требовать будешь соску у мамаши дома, иди, а мы тут поговорим с твоим хахалем.
Елизавета беспомощно посмотрела на Крутова, и тот успокаивающе погладил ее по

Предыдущая страница 5 Следущая страница


плечу.
- Подожди меня у пруда, я скоро догоню.
Девушка, непрестанно оглядываясь, обошла троицу и остановилась за кустами, кусая губы и сжимая кулачки, решив посмотреть, что будет. Троица двинулась к Егору, заходя с двух сторон.
- Мужики, - проникновенно сказал Крутов, - лучше бы вам не связываться со мной. Человек я мирный, никому зла не желаю, но всегда готов ответить адекватно. В данном же случае все не так просто, как вам кажется. Девушка не желает жить с твоим братом, парень, и заставлять ее не стоит, и следить за ней не надо. Она действительно свободный человек.
Ферштеен зи?
- Заткнись! - скривил губы белобрысый Борис. - Тебя предупреждали, ты не внял, теперь придется тебя слегка поучить. Не сможешь уехать отсюда сам, вызовем скорую.
Крутов вздохнул. Его миролюбивое поведение воспринималось этими безмозглыми качками, как проявление слабости, и убедить их в обратном можно было только наглядно. И все же первую атаку он пропустил.
Они бросились на него не всем скопом, а согласно тактике групповых действий (что говорило об их принадлежности к какой-то военизированной организации): длинноволосый Гафур отвлек его внимание, а Борис тут же прыгнул сбоку, довольно умело нанося удар ногой в живот Крутову.
Если бы не боевые инстинкты, срабатывающие помимо сознания Крутова, схватка могла бы закончиться для него плачевно. Однако, пропустив удар (ослабив его поворотом тела и напряжением мышц живота), он тут же захватил ногу белобрысого, рванул ее вверх и ответил ударом ноги в пах. После чего, заблокировав удары Гафура (кулак в лицо, кулак в шею), Егор применил "шат"
- щелчок по носу снизу вверх, что мгновенно приводит к временному ослеплению противника, и от души врезал ему в грудь ногой. Смуглолицый с серьгой кубарем покатился по толстому ковру слежавшихся листьев.
Борису к этому времени удалось разогнуться, но бойцом он был уже никаким, удар по гениталиям - это вам не пощечина, и Крутов свалил его спиралью захватаброска за руку через локоть. Оглушенный падением брат мужа Елизаветы выбыл из борьбы окончательно. Оставался шкафоподобный бугай с челюстью, напоминавшей отвал бульдозера, но его-то как раз Крутов боялся меньше всего, парень был громаден и ощутимо силен, но слишком малоподвижен, за полминуты с начала атаки на Крутова он успел всего лишь сделать два шага и посмотреть на своих упавших приятелей. У Крутова же в арсенале хватало приемов борьбы с такими гигантами. К тому же силой Бог его тоже не обидел. Егор мог не только гнуть пальцами гвозди, но и по часу висеть над пропастью на двух пальцах, зацепившись ими за ребро скалы.
- Может быть, ограничимся поклонами и разойдемся? - предложил Егор серьезно, не замечая на квадратном лице бугая следов размышления. Скорее всего этот тяжеловес думать не умел вовсе.
- Ты мертвец, - сообщил он, надвигаясь, неожиданно жидким,по сравнению с массой и размерами тела, голосом.
- Тогда тебе не понравится полный контакт с мертвецом, - хладнокровно отозвался Крутов.
Бугай ударил - одной рукойкувалдой, потом другой. Каждый такой удар наверное мог бы свалить быка. Однако для мастера реального боя, которым был полковник антитеррористического подразделения ФСБ, опасности они не представляли. Егор просто ушел с линии атаки поворотом тела и одновременно врезал локтем в спину бугая ниже плеча, в район третьего ребра. Но и его удар не достиг цели. Гигант его почти не почувствовал, только сделал полшага вперед, пытаясь определить, куда девался его противник.
- Ну, ты и бронепоезд! - с невольным восхищеним проговорил Крутов, ощупывая занывший локоть. - Тебя наверное только гранатометом и можно взять!
- Егор! - вдруг крикнула видевшая драку Елизавета. - Сзади!
Но Крутов и сам почувствовал движение за спиной, упал вперед, спасаясь от удара палкой сзади, перекатился на бок, выполняя тэнкай - "круг нейтрализации", и уронил бугая ударом ноги под колено. Вскочил разгибом вперед (учитель называл этот прием "тати-нагарэ") и успел перехватить еще один удар палкой. Захватил руку нападавшего, выкрутил влево и вверх, церемониться не стал - влепил ногой по гениталиям и Гафуру.
- Хватит, Егор! - снова окликнула его Елизавета.
Крутов остановился, оглядел поверженных соперников, из которых мог продолжать бой лишь мало получивший бугай с квадратной челюстью, вытянул навстречу ему растопыренную ладонь:
- Остынь, бронепоезд, защита хозяина - дорогое удовольствие, оправдывается редко.
- Оставь его, Хряк, - сквозь зубы прошипел Борис, вставая с явным трудом. - Мы с ним еще поговорим... по душам.
- Мадам, не улыбайтесь, это страшно... - пробормотал Егор и не спеша направился к вышедшей из-за кустов Елизавете, круглые глаза которой говорили сами за себя.
- Мне говорили, что ты в каком-то спецназе, но я не представляла...
- И не надо, - добродушно сказал Крутов, дотрагиваясь до саднящего места на животе, куда пришелся удар ногой Бориса. - Это совсем не так красиво, как подается в кино-боевиках.
От ее внимания не ускользнул жест полковника.
- Что это ты за живот держишься?
- Попал, каратист хренов. Пустяки, до свадьбы заживет.
Елизавета остановила его, заставила задрать рубашку, и Егор обнаружил у себя ссадину с темной полосой гематомы - след заклепки на кроссовке Бориса.
- Ерунда, не стоит беспокоиться.
- Давай полечу.
- Я же говорю, заживет...
Елизавета отняла его руку и положила на живот свою ладошку, закрыла глаза. Коже стало горячо, внутри мышц началось какое-то странное щекочущее шевеление. Постояв с минуту, Лиза несильно надавила на живот ладонью, потом прошептала что-то, пальцами второй руки погладила кожу вокруг ладошки, отчего по спине Егора пробежали приятные мурашки, и сняла ладонь.
Крутов глянул на живот и не поверил глазам: ссадина и гематома исчезли!
- Ну, как? - слабо улыбнулась Елизавета, открывая глаза.
- Ведьма! - искренне восхитился он, обнимая и целуя девушку так, будто они были в лесу одни. Ругань, шелест и возня приходящей в себя троицы не волновали уже ни его, ни Лизу.
В деревню они вернулись, когда совсем стемнело. Попили чаю вместе с Осипом и Аксиньей, и Егор проводил девушку домой.
- Знаешь что, давай пойдем завтра по грибы? - вдруг загорелся он. - Дядька целую корзину белых и подосиновиков приволок, а я тоже места знаю.
- Почему бы и не сходить? - кивнула Елизавета, пребывая все это время в задумчивом состоянии; она вдруг поверила, что может окончательно порвать с прошлым и начать новую жизнь. Уверенность и мастерство Крутова произвели на нее сильное впечатление. Хотя сам Крутов в душе считал, что родственник и телохранители неведомого Георгия, мужа Лизы, могут пойти и на более эффективные меры вплоть до применения оружия, а воевать Егор ни с кем не хотел.
- Тогда встаем в шесть утра и в полседьмого выходим, я стукну в окно.
О, кей?
- Ол райт, - засмеялась девушка.
В рассеянном свете фонаря, освещавшего киоск коммерсантов, загадочно и маняще блеснули ее глаза, Крутова с огромной силой повлекло к девушке, задыхаясь от чувств, не понимая, что с ним творится, он обнял ее, целуя лицо, шею, губы, грудь, и резко отодвинулся, уловив тревожный толчок сердца и удержав язык от признания в любви. Его остановил не рассудок, а некое высшее чувство, глубинное понимание сути явления, видение ауры девушки. Эти слова не следовало произносить под влиянием минуты, чтобы не разочаровать Елизавету впоследствии и не разочароваться самому. На ум пришли строки Константайна, потрясшие когда-то Егора:
Не раньте ангелов словами.
Они открыты, словно дети.
Дарите ласку им. За ней
И сходят к нам созданья эти...
И тогда она, женским чутьем угадав, что творится в его душе, сама обняла его и поцеловала...
Прервал их объятия и полет в астрале лишь скрип двери дома: отец Елизаветы вышел на улицу, чтобы посмотреть, кто стоит с его дочерью.

***

В семь утра они перешли по мостику через ручей, впадающий в маленькую тихую речку Добрушку, и углубились в лес, простиравшийся на десятки километров на север и восток Брянщины.
Крутов был одет, как завзятый грибник, в спортивный костюм, ветровку, головной убор под названием панама и кеды - вместо сапог; в руках он нес вместительную ивовую корзину и подаренный бетдаггер вместо грибного ножика. Елизавета, впервые увидев необычной формы нож, попросила его поносить, но Крутов дал ей всего лишь подержать "летучую мышь", способную резать, колоть и рубить.
На девушке были джинсы, футболка, ветровка, платок и сапожки, а корзину она несла вдвое меньшую - туесок из березовой коры.
Оба понимали, что поход за грибами лишь предлог побыть вдвоем, однако делали вид, что выбрались в лес, чтобы плюбоваться природой, насладиться ее вечным покоем и отдохнуть от городксого шума, и обоим эта игра нравилась, будто к ним вернулись школьные годы, беззаботная и ветреная юность. Лиза взяла с собой видеокамеру, запечатлела на кассету переход Крутовым мостика, потом они поспорили, кто будет нести камеру дальше, поцелуй их помирил, и камера осталась у Елизаветы.
Обычно Крутов начинал грибные маршруты с березняка за болотцем на окраине Ковалей, однако на этот раз решил сразу повести девушку за Добрушку, в сторону Николаевки, где в дубовой роще всегда собирал боровики.
За речкой пошли смешанные березово-сосновые леса, сменявшиеся в низменных местах осинничками с кленами и дубками, где росли подберезовики и подосиновики. За час похода грибники набрали по полкорзины молоденьких красноголовиков,инастроениеуобоихподнялосьдо возвышенно-мечтательного, умиротворенного, жизнерадостного. Забылись беды, невзгоды, неприятные встречи, заботы, рутинные дела, впереди маячила призрачная фигура птицы счастья, обоим было весело и хорошо, и поцелуи их, будоражащие душу и заставлявшие чаще биться сердце, были как бы прологом будущих наслаждений.
В девять часов вышли к Бурцеву городищу, и Елизавета долго снимала со всех сторон осевший, десятиметровой высоты курган, частокол заостренных бревен вокруг вершины, почерневших, но до сих пор не сгнивших, хотя возраст их перевалил за тысячу лет. А вот идол, венчавший вершину холма, к которому любил взбираться Крутов, исчез. И еще одна деталь неприятно поразила Егора - раскоп. За кучей валунов у подножия кургана виднелось целое поле свежевырытой земли площадью с волейбольную площадку.
Складывалось впечатление, что подножие и часть склона холма перекопали любители старинных кладов.
Крутову вспомнился сон с человеческими руками, торчащими из разрытого кургана, и настроение его упало.
- Пойдем, - подошел он к увлеченной видеосъемкой, раскрасневшейся Елизавете, не отрывающейся от видоискателя камеры. - Скоро станет совсем жарко, а мы еще не добрались до места.
Девушка с видимым сожалением закончила съемку, сменила кассету, и они углубились в чащобный елово-сосновый лес, который Осип называл раменьем.
Однако до дубовой рощи добраться им не удалось.
Сначала путь преградила асфальтовая ленти дороги, о которой говорил Осип, что она будто бы ведет аж до Минско-Московской трассы. Выйдя на дорогу, Егор и Лиза посмотрели в одну сторону, в другую, потом друг на друга, и Крутов покачал головой.
- Чудеса в решете, да и только. Кому понадобилось класть асфальт по нашим болотам?
- Здесь недалеко начинается запретная зона, - задумчиво проговорила девушка. - Какая-то воинская часть стоит. - Она помолчала, теряя жизнерадостность. - Я слышала краем уха, что якобы это не то экспериментальный военный полигон, не то военная лаборатория.
- От кого слышала? - подозрительно прищурился Крутов.
- От деда мого, - отрезала девушка и, видя, что он готов обидеться, с неохотой добавила. - От Георгия слышала...
- А он откуда знает?
- У него очень широкий круг знакомств. - Лиза вдруг рассердилась. - Что ты меня пытаешь? Я передаю только то, что сылашала.
- Дядька мне говорил, что к брату твоего мужа раз в месяц компания приезжает на крутых машинах, поразвлечься, попариться в баньке. Не отсюда ли?
- Ну что тебе до этого?.. - Елизавета замолчала, прикусив губу, потом прямо посмотрела на флегматически рассеянное лицо Егора, призналась, - знаешь, я об этом не думала. Может быть, ты прав. Но что из этого следует?
- Да ничего особенного. Я просто размышляю вслух. Но чует мое сердце, странные дела тут у вас делаются. Ну, потопали дальше?
Они сошли с узкой асфальтовой ленты со следами протекторов (ездили на каких-то тяжелых машинах), углубились в лес, однако через двести метров уперлись в забор из колючей проволоки высотой метров в пять. Он был двухрядным и добротным, сделанным надолго и прочно. Вмес-то столбов использовались стволы деревьев, вершины которых были спилены. И вдоль забора с той стороны Крутов увидел протоптанную тропинку, что говорило о наличии живой охраны зоны.
- Похоже, белых грибов нам сегодня не видать, - глубокомысленно сказал Крутов. - Но контора здесь устроилась серьезная, если судить по дороге и колючке. Сними-ка эту изгородь на пленку.
- Зачем?
- Пригодится когда-нибудь.
Елизавета послушно подняла видеокамеру, и в тот же момент слева, метрах в двадцати, раздался чей-то голос:
- Эй, телеоператоры, а ну прекращайте съемку!
По ту сторону изгороди зашевелились кусты акации, за деревьями замелькали тени, и на свободное от кустов пространство вышли двое угрюмого вида мужчин в пятнистых комбинезонах и беретах, с автоматами через плечо.
- Здесь снимать запрещено, - продолжал один из них, лобастый, темноволосый, с глубокопосаженными прозрачно-серыми глазами и морщинистым лицом. - Поворачивайте и валите отсюда подобрупоздорову.
- Кем запрещено? - полюбопытствовал Крутов, сразу оценив профессиональную подготовленность охранения: один прикрывал второго, а оба двигались по-особому гибко и свободно.
- Не твоего ума дело. Сказано - поворачивай, значит поворачивай.
Второй, что шел сзади, худой и горбоносый, со впалыми щеками дистрофика, но жилистый и сильный, коснулся спины напарника и кивнул на нож в руке Крутова, который тот не успел спрятать. Они о чем-то заговорили, понизив голос, в то время как Егор и Елизавета, переглянувшись, начали отступление. Тогда морщинистолицый окликнул Крутова:
- Эй, малый, а ну подойди ближе.
- Зачем? - оглянулся Егор.
- Кидай сюда свой ножик.
- Иди, не останавливайся, - одними губами бросил Крутов девушке, сам же приостановился на секунду.
- А больше ты ничего не хочешь, лягушка пятнистая?
- Двигай сюда, я сказал! - Часовой заученным движением снял "калашников" с плеча, поднял ствол и спустил скобу предохранителя. - Не то уложу на месте!
- Какой ты храбрый, - хмыкнул Крутов, подбрасывая бетдаггер с особой подкруткой, поймал нож и одним точным безошибочным движением воткнул его в чехол на поясе. - Может, посоревнуемся, кто окажется быстрей, ты или я?
Парни переглянулись, и в то же мгновение Крутов взял темп и исчез в кустах, догоняя ушедшую вперед Елизавету. Наверное он произвел впечатление на сторожей за колючей проволокой, а может быть, они только пугали грибников, во всяком случае, стрелять вслед молодой паре они не стали.
- Зря ты их дразнил, - сказала девушка, когда они снова выбрались на асфальтовую дорогу. - Таким, как они, ничего не стоит убить человека.
- Здрасьте, - поклонился Крутов, - с какой это стати я должен был отдать им нож? И с какой это стати они открыли бы огонь по мирным гражданам? Партизанские войны в этих краях кончились еще в сорок четвертом году.
- В сорок третьем.
- Тем более. Кстати, куда ты так спешишь? Во-первых, мы не завтракали, во-вторых, не набрали боровичков. Я знаю еще одно место неподалеку, завернем туда...
Елизавета замедлила шаг, но не остановилась, лицо ее стало хмурым и озабоченным.
- У меня дурное предчувствие... - Она передернула плечами. - И оно меня никогда не подводило. Что-то случилось в деревне. Пошли домой.
- Ну вот еще! Что там может случиться?
- Я тебя прошу.
Егор подумал, молча догнал ее и ускорил шаг.
В Ковали они вошли в половине одиннадцатого, сразу увидев столб дыма посреди села: дымилась куча угля и золы, оставшаяся от коммерческой палатки. По деревне ходили потерянные жители, многие из них, в основном женщины, собрались возле Гришанковой хаты, у которой были выбиты стекла.
Во дворе дома стоял "уазик" скорой помощи, на земле лежал человек в окровавленной рубашке, а над ним склонились двое мужчин в белых халатах.
- Что случилось? - спросил Крутов у женщин возле соседнего дома, ища глазами своих, потом увидел на улице четкие следы колес и понял, что в деревне побывала банда на мотоциклах. С плачем к нему кинулась тетка Ксения, за ней подошла сестра Лида.
Через минуту он узнал, что Осипа и Аксинью подстрелили подонки, ворвавшиеся в село, и что обоих уже увезла машина реанимации. Пострадали и коммерсанты: одного из них, смуглолицего Гафура, ранили в грудь и в ногу, второму - старшему из продавцов, проломили голову; именно он и лежал в палисаднике у дома. Бориса, брата мужа Елизаветы, в момент нападения в деревне не было, прибыл он буквально за минуту до возвращения Крутова и Лизы из леса и на их появление лишь бешено сверкнул глазами. Подходить к ним не стал.
- Когда они уехали? - спросил Егор, прижимая к себе плачущих женщин, вдруг понимая, что его план мирного отдыха на природе рушится на глазах.
- Еще девяти не было, - опомнилась сестра Лида, вытирая слезы.
- Я пойду к своим? - тихо проговорила Елизавета.
- Иди, - кивнул Крутов, добавил торопливо, - расспроси там, что они видели. Сколько их было?
- Человек двадцать, - еле выговорила бабка Ксения.
- Семь или восемь, - покачала головой Лида. - Все такие черные, страшные... на таких огромных мотоциклах... полезли по домам, стали отбирать деньги, еду... Дед Осип шуганул одного, а дружки полезли в драку.
Он за ружье, они за автоматы...
- А бабу Аксинью как подстрелили?
- Ее не подстрелили, сильно побили. Она вступилась за деда... один ударил ее ногой, потом прикладом...
Крутов стиснул зубы. В голову шибануло волной ненависти, в глазах поплыл кровавый туман. Усилием воли он задавил ненависть, голова стала чистой и холодной. Не обращая внимания на причитания и вопросы бестолково суетящихся женщин, он быстрым шагом направился к дому и сразу же обнаружил, что колеса его "рено" пробиты. Догонять бандитов было не на чем. Присев на корточки, Егор потрогал спущенные шины, выругался сквозь зубы и вдруг услышал шаги. Стремительно обернулся.
На него из-за свежесобранного стога сена смотрел светловолосый молодой человек, в котором он не сразу узнал нового знакомого, Панкрата Воробьева.

ЖУКОВСКИЙ РАЙОН

ВОРОБЬЕВ

К обеду подразделение милиции и следователь Жуковской районной прокуратуры уехали, и деревня опустела. Женщины еще продолжали судачить о случившемся, но всех ждали дела, некормленная и недоеная скотина требовали забот, и сельчане разбрелись по домам, садам и огородам. Ковали снова превратились в идиллически мирную деревеньку конца двадцатого века, еще не исчезнувшую с лица земли, но уже постепенно приходящую в упадок по причине старения. Средний возраст ее жителей уже давно перевалил за пятьдесят лет.
После того, как все следственные процедуры закончились, Крутов уехал на мотоцикле родственника в больницу навестить своих пострадавших дядю и тетю, и Панкрат остался один в его доме. Он ждал известий от своих разведчиков, помчавшихся вдогон за бандитами. В принципе, он мог быть доволен своей прозорливостью, позволившей ему определить предполагаемый район удара банды и примчаться к месту происшествия буквально через час после нападения на деревню, но столь открытое и наглое нападение заставляло задуматься, и Панкрат час просидел на веранде дома Крутова, размышляя над случившимся, пока не пришел к выводу: банда имела не только аналитиков, просчитывающих объекты операций, но и какую-то серьезную "крышу", позволявшую ей не слишком беспокоиться о возможных последствиях своих действий. Самыми же надежными "крышами" в данной ситуации следовало считать две конторы: милицию и армию. А поскольку милиция в последнее время по данным разведчиков Воробьева сама понесла потери в результате контактов с бандитами, предполагать ее участие в деятельности банды было трудно, хотя этот вариант и не исключался, и Панкрат переключил свое внимание на военные объекты района и области.
В непосредственной близости от Ковалей располагалось три таких объекта плюс охраняемый склад ГСМ, разведчики отправились по адресам, и теперь надо было лишь ждать результатов разведки, сдерживая Крутова, который рвался преследовать банду и воздать каждому по справедливости.
В час дня из больницы вернулся хозяин, с виду сдержанно спокойный, хладнокровный и целеустремленный. Панкрат с удовольствием оглядел его ладную, сильную, мускулистую, хотя и не слишком накачанную, фигуру, худощавое, узкое, замкнутое лицо с крутым лбом и умными, все понимающими, карими, с желтым блеском, глазами, способными становиться теплыми либо ледяными, в зависимости от чувств. Этот тридцатипятилетний ас из спец-группы ФСБ, вынужденный уйти в отставку из-за какой-то несогласованности и безответственности командиров, знал и умел многое и был отличным кандидатом в команду "Час", но Панкрат не хотел торопить события и удочку в этом направлении пока не закидывал. Всему свое время, подумал он, в том числе и время собирать камни. Поинтересовался, имея в виду больницу:
- Ну, что там?
- Дядя потерял много крови, но выживет. Уже в сознании и пытается веселить больных и медсестер. У тети разорвана подвздошная сумка и сломано ребро, бил ее специалист, но в общем ничего страшного. Врачи там неплохие, поднимут на ноги.
- В Жуковке?
- Их отвезли в Фошню, тут рядом, в трех километрах. Год назад американцы построили в Фошне реабилитационный центр, вся губерния лечиться ездит. Узнал что-нибудь?
- Терпение, мой друг, терпение, разведка дело не быстрое, сам знаешь.
К вечеру, я думаю, кое-что знать будем. С милицией больше не общался?
Крутов постоял возле веранды, поглядывая на дом соседей, потом с видимым усилием пошел к себе. Сказал на ходу:
- Разговаривал с дежурным в Фошне. Послал он меня...
- Ясно. Значит, ничего у них нет. Может, чаю попьем?
- Сейчас обедать будем. - Крутов появился через минуту переодетый в джинсы и такую же рубашку с короткими рукавами. - К нам никто не заходил?
- Кого ты имеешь в виду? - прищурился Панкрат. - Сосед-ка приходила, тебя спрашивала. Симпатичная молодая аборигенка, очень сексуальная.
Крутов на словах "очень сексуальная" сдвинул брови, и Панкрат с усмешкой поднял руки вверх.
- Понял, понял, это она... губа у тебя не дура, Егор... э-э, как там тебя по батюшке? Лукич? Вкус у тебя весьма недурен, Егор Лукич.
- Она замужем.
- Ну, это делу не помеха... шучу, шучу, вижу, что у тебя серьезные намерения. Сходи к ней, успокой.
Крутов загремел чугунками и тарелками у печки, налил щей, нарезал хлеба, и вскоре они обедали на веранде, где было не жарко и свежо, несмотря на жару снаружи.
- Гаишника встретил... - проговорил Крутов как бы между делом, - на мотоцикле.
- Ну и что? - насторожился Воробьев.
- ГАИ у нас только в Жуковке, в села заезжает редко, а тем более - гоняет по лесным дорогам на роскошном "харлее" с кучей прибамбасов.
- Таак. - Воробьев отставил тарелку. - Ты думаешь?..
- Ничего не думаю. Он ехал из Петуховки и свернул на проселочную дорогу, которая скорее всего выходит за речкой на новую асфальтовую трассу.
- Понятно. - Панкрат достал рацию, щелкнул кнопкой. - Второй, я первый, как слышишь? Прием.
- Хорошо слышу, первый, - почти сразу же ответила рация. - Готов к докладу.
- Погоди с докладом. Прочеши-ка район Петуховки и лес севернее реки Добрушки на предмет выявления постов ГАИ. Как понял?
- Понял нормально, первый, выполняю.
- Сразу после рейда ко мне.
Панкрат выключил рацию, снова принялся за еду.
- Подождем. ГАИ - тоже интересный вариант для создания "крыши".
Кстати, знаешь, кто был первым на Руси гаишником? Соловейразбойник. Он нес дозор на перекрестке дорог, свистел и грабил проезжающих.
Крутов на шутку не прореагировал, только поморщился.
- Еще что-нибудь заметил?
Крутов покачал головой, думая о своем.
- Никак не возьму в толк, почему они действуют так нагло. И почему в качестве объекта для нападения выбрали Ковали, маленькую деревушку с единственным коммерческим ларьком. Всего-то и взяли - ящик водки, консервы да пару тысяч зеленых...
- Все дело в крыше, Егор. Есть у меня кое-какие версии на этот счет, сейчас они проверяются. Не гони лошадей, подождем. Вспомни китайскую стратигему номер шестнадцать: если хочешь схватить, прежде дай отойти.
Крутов промолчал, с видом флегматика доедая щи. В свое время он изучал китайские стратигемы - тридцать шесть китайских секретов успеха в воинских делах, поэтому знал точное значение стратигемы номер шестнадцать, но говорить об этом не стал. А Панкрат вдруг ощутил, насколько напряжен его новый приятель. Подумалось: если бы не я, парень уже разыскивал бы бандитов сам.
- Как ты думаешь, как у них поставлен дележ добычи?
- Что? - не сразу понял вопрос Егор. - Львиная доля небось идет вожаку. Зачем тебе это знать?
- Да просто любопытно, - хмыкнул Панкрат. - Знаешь, как у русских казаков делилась военная добыча? Лишь одна десятая шла царю, то есть главному "вожаку", такая же доля отходила храму, еще одна десята самим казакам и семь десятых - вдовам и сиротам.
Крутов непонимающе уставился на Воробьева.
- Ты к чему клонишь?
- Просто анализирую. У бандитов конечно расклад иной. Да перестань ты копаться в себе самом, возьмем мы этих лихоимцев, возьмем.
- Я не сомневаюсь. - Егор собрал посуду и через минуту вышел из дома.
- Я сейчас.
Панкрат посмотрел, как он заходит к соседям, и понимающе усмехнулся.
Если бы у него был такой раздражитель под боком, как соседская дочь, он тоже вряд ли усидел бы дома и остался спокоен, как скала.
Крутов вернулся через полчаса, а вслед за ним приехал на джипе Барков, координирующий действия разведчиков. Панкрат познакомил их, и все трое уединились не на веранде, а в спальне Егора, будто это гарантировало их от прослушивания.
- Они нигде не засветились, - сообщил бывший подполковник, с любопытством приглядываясь к хозяину дома. - То есть ни в одном селе их не видели!
- И о чем это говорит? - отеческим тоном осведомился Воробьев.
- О том, что у них где-то здесь недалеко база.
- Предположения, версии?
- Воинская часть. Некоторые следы мы все же обнаружили. Километрах в пяти от деревни проходит хорошая асфальтовая дорога, Родик понюхал ее и определил, что по ней недавно проехала группа мотоциклистов. А деваться им, кроме как на территорию воинской части, некуда. Я оставил там ребят, они понаблюдают за солдатиками и доложат, если обнаружат интересующие нас объекты.
- А если нет?
- Тогда остается другой вариант: болото. Но для их прочесывания у нас нет никаких средств. В первую очередь нужен вертолет, во вторую собаки.
- Погодите, - вмешался внимательный Крутов. - О какой воинской части речь? Тут их как минимум три. На одну я сегодня напоролся с... со спутником, когда ходил по грибы, расположена километров в пяти на север.
- Эта на западе. Судя по всему, там стоит радиотехнический батальон.
Крутов повернул голову к Панкрату, отрицательно качнул головой.
- Вряд ли банда прячется на территории батальона... если только он не липовый.
- Не липовый вроде, все чин по чину: локатор, куча антенн, КПП, охрана.
- Тогда их там нет. Настоящая армия не потерпит криминальной связи с байкерами. Поищите следы в зоне на севере. Оччень странная территория.
Охраняется, как государственная граница, но при этом часовые не носят знаков отличия на форме.
Панкрат и Барков переглянулись.
- Да оставил я там двоих, оставил, - пожал плечами зам Воробьева. - На всякий случай. Но все же считаю... - он не договорил, запищала рация. - Слушаю, второй.
- С территории зоны два выехал гаишник на мотоцикле, - доложил наблюдатель.
- Куда направился?
- На восток, в сторону Николаевки.
- Один за ним, на цыпочках, второй - продолжать наблюдение за зоной.
Барков выключил рацию, посмотрел на собеседников; оба насторожились и

Предыдущая страница 6 Следущая страница


напружинились.
- Один мотоциклист только что выехал с территории северной зоны. В форме инспектора ГАИ.
- Едем? - встал с кровати Крутов.
- Не спеши, - мягко возразил Панкрат. - Необходимо действовать наверняка.
Крутов мгновение смотрел в пол, излучая нетерпение и недружелюбие, не направленное впрочем на гостей, потом расслабился и расправил плечи.
Прямо ли, криво ли вижу,
Только душою киплю.
Так глубоко ненавижу,
Так бескорыстно люблю!
- Стихи твои? - уважительно проговорил Панкрат.
- Некрасова, - усмехнулся Крутов. - Ладно, ждем. Что-то я сегодня несобран. Чаю хотите? Могу кофе сварить. А у дядьки в погребе десятилитровая бутыль медового квасу стоит. Принести?
- Давай, - кивнул Панкрат.
Когда Егор принес всем по кружке исключительно вкусного холодного кваса, наблюдатели Баркова сообщили, что гаишник на мотоцикле свернул к складу ГСМ, а из зоны на севере выехали еще два мотоциклиста.
- Они! - поднялся Панкрат. - Чует мое сердце, это они! Собирай команду, Витя. Не трогай только жуковских, пусть контролируют милицию.
К складу горючесмазочных материалов, расположенному в шести километрах от Фошни, на берегу небольшой речушки Березны, команда Панкрата подъехала к пяти часам дня. Разведчики уже обосновались там, наблюдая за территорией склада с двух сторон.
- Мотоциклисты в наличии, - сказал один из них по имени Родион, высокий, как жердь, и такой же худой. - Еле устерегли. Гоняют по буеракам, как на соревнованиях, только треск стоит. Хорошо, что дороги здесь петляют, словно кишки в животе.
Панкрат взял у него бинокль, высунулся из-за елового молодняка на пригорке, откуда склад ГСМ был виден, как на ладони.
Территория склада, обнесенная двумя рядами колючей проволоки, была невелика - сто на сто метров, и вмещала всего четыре штабеля металлических бочек, три цистерны, одна из которых была врыта в землю, небольшой автопарк в четыре военных заправщика, плюс старенький "газик" по прозвищу "козел" и две новеньких машины: "газель" и "бычок". Кроме того здесь имелись: караульное помещение, вышка с часовым, небольшое кирпичное строение без окон, низкий деревянный барак и совсем маленький, на две комнаты, домик комендатуры, где жил комендант склада, пожилой старлей.
Мотоциклы "гаишника" и его приятелей стояли возле этого домика.
- Часовых трое, - пробубнил Родион в спину Панкрата. - Один на вышке, двое у ворот. Контингент еще тот - все в дымину! Можно брать голыми руками. Смена дожидается своего часа в караулке - трое. Двое водил ковыряются в моторах на площадке. Кроме коменданта в его халупе находятся две женщины. Плюс мотоциклисты.
Панкрат передал бинокль Крутову.
- Поразмяться с девочками приехали. Непостижимо высоки ндравы в родной армии! Что скажешь, Лукич?
- Никакой стрельбы! - тихо сказал Егор. - Эти пацаны не виноваты.
- Обижаешь, майор, - развел руками Воробьев. - Возьмем всех без шуму и пыли, тихо и живыми. Мы еще не озверели до степени противника. И я далеко не убежден, что в клетку попались те самые птички, что грабили твою деревню.
- Солдаты - твои, мотоциклисты - мои.
- Как скажешь, начальник. - Панкрат, не глядя на подчиненных, поднял вверх ладонь и сжал ее в кулак. Жест этот был понятен всем, в том числе и Крутову. Началась операция захвата часовых.
В другое время Панкрат дождался бы темноты и разоружил солдат в секунды, но в нынешнем положении не было уверенности, что приезжие останутся здесь до ночи, приходилось действовать днем, уповая только на выучку "мстителей".
Всего отряд Воробьева насчитывал девять человек, включая и разведчиковнаблюдателей. Однако малая численность состава компенсировалась профессионализмом каждого члена отряда, каждый из них когда-то работал в органах или был ветераном спецслужб. Двое из них,одетые в пятнистые спецкостюмы, спустились к реке и вплотную подобрались к вышке с часовым, который изредка присасывался к бутылке пива, делал три-четыре шага по периметру своей "мечети" и садился на пол. Еще трое подползли к проволочным воротам с красными звездами на створках. Где-то на задворках склада тарахтел движок, взревывал двигатель одного из заправщиков, что облегчало задачу.
Часовых сняли за несколько секунд.
Ударом ноги Барков распахнул ворота, сорвав замок, а его напарники мгновенно скрутили обалдевших солдат, находившихся в состоянии опьянения и не успевших сообразить, что происходит, заткнули им рты и связали. В то же самое мгновение те, кто стерегли часового на вышке, дождались, когда он встанет на ноги, чтобы "обозреть окрестности", и одновременно метнули самодельные игадама <Игадама - "металлические каштаны", метательные снаряды ниндзя.>, в качестве которых использовались трехсантиметровые стальные шарики, вынутые из шарикоподшипников нефтенасосных механизмов.
Метили, конечно, не в голову, - такой шарик мог свободно убить человека, - а в шею, но промахнулись: один шарик попал в плечо часового, другой в челюсть. Правда, этого оказалось достаточно, часовой отшатнулся, сломал перила вышки и кувыркнулся вниз.
Остальная команда Воробьева точно так же технично и тихо обезоружила сменное отделение охраны и успокоила водителей, копавшихся у своих машин.
Вся операция по захвату территории склада длилась четыре минуты. Крутов вынужден был признать, что его "витязи" вряд ли сработали бы лучше. Никто из охраны, руководства и гостей склада ГСМ не ожидал нападения. Они были хозяева здешних лесов и болот и никого не боялись.
К домику комендатуры Панкрат и Егор подкрались с двух сторон, стали по обе стороны двери, прислушиваясь. Из одной комнаты доносились понятные всем стоны и охи: там занимались любовью сразу две пары. В другой разговаривали двое мужчин, с хохотом перебивая друг друга.
- И тут она нагибается, - басил один, - и я вижу трусики красного цвета. Представляешь?
- Такая строгая дама, жена полковника - и в красных? - визгливо отвечал второй. - Никогда бы не подумал. Ну, а ты что?
- А я делаю вид, что поднимаю с пола авторучку и разглядываю ее задницу...
- Счастливые люди, - раздвинул губы в презрительной полуулыбке Панкрат. - Какие красоты природы они видели! И как умеют их описать!
Крутов легонько толкнул оказавшуюся незапертой дверь и вошел в помещение. Двое собеседников, сидевших за столом с початыми бутылками водки и закусками, замолчали и вытаращились на него. Один был толстый и обрюзгший, с залысинами и редкими волосами на круглой голове с жабьим лицом; на нем мешком сидела кургузая полевая армейская куртка с погончиками старшего лейтенанта. Видимо, он и представлял собой местную власть, коменданта.
Второй щеголял в мундире инспектора ГАИ, и Крутов сразу узнал в нем морщинистого стража зоны, встреченного им с Лизой во время похода за грибами. Этот был опытней и намного опасней хозяина, заведующего охраной и выдачей горючесмазочных материалов. Одно мгновение он переводил взгляд с Крутова на вошедшего следом Панкрата и вдруг метнулся к автомату, стоящему в углу помещения.
До автомата дотянуться он не успел, наткнувшись лицом на ногу Крутова. Удар отбросил его к столу, зазвенела сбитая на пол посуда.
Комендант склада привстал было со стула, багровея и силясь сообразить, что происходит, открыл рот. Егор навел на него указательный палец и сказал:
- Сидеть!
Старший лейтенант закрыл рот и сел.
Крутов шагнул вперед и перехватил выпад "гаишника", целившего носком сапога ему в колено. Ответил рубящим блоком и хлестко шлепнул его ладонью по уху. Охнув, морщинистолицый ударился спиной о стену и, зажав рукой ухо, остался в таком положении, глядя на гостей мрачным, но отнюдь не испуганным, волчьим взором.
Звуки горячей любви за стеной стихли.
- Я сейчас, - шагнул к двери в комнату Панкрат.
Мгновение там стояла тишина, потом раздался удар, грохот, треск, звон стекла и визг женщин. Одна из них, совершенно голая, вылетела в первую комнату со столом, оглядела всех присутствующих расширенными глазами и метнулась обратно.
- Тихо! - рявкнул Панкрат.
Визг и крики стихли.
- Лечь и молчать!
Шорох простынь, поскуливание, стон кроватей и тишина.
Воробьев вышел из спальни с двумя автоматами, пистолетом и дубинками, кивнул.
- Все в порядке. Можно начинать допрос.
- Ты вожак шайки, напавшей утром на деревню? - тихо спросил Крутов.
- О чем ты? - криво усмехнулся "гаишник".
- Отвечать только "да" или "нет", - не повышая голоса, так же внешне спокойно продолжал Егор. - Я тебя узнал. Утром ты охранял зону за колючкой. - Егор показал бетдаггер. - Узнаешь? Он тебе очень понравился.
Так вот,в девять утра ты еще был охранником, а после полудня стал инспектором ГАИ. Мотоцикл у тебя такой же, как и твоих подельников, и точно на таких же прибыли бандиты. Ход рассуждений понятен?
- Позвони в ГАИ, - продолжал криво ухмыляться "инспектор". - Там тебе подтвердят, кто я.
- Позвоню в свое время, - кивнул Крутов. - Заканчиваю. Ты живешь в зоне, и банда после нападения смылась туда же, почему ее и не обнаружила милиция. В рабочее время вы - военнослужащие, хотя это еще вопрос, в свободное время вы - бандиты, ради развлечения грабящие и убивающие людей.
Доказывать я ничего не буду, я не следователь, поэтому будь паинькой, отвечай на вопросы точно и быстро. Ты командовал бандой во время налета?
- Ребята, вы наверно не понимаете, во что вляпались, - перестал кривить губы морщинистолицый, опуская руку и поправляя китель; глаза его злобно сверкнули. - Да вас через час вычислят и похоронят так, что никто никогда не найдет!
- Не в кургане часом? - простодушно поинтересовался Крутов, по наитию решив проверить реакцию мотоциклиста.
Тот вздрогнул, отшатываясь и бледнея, шире раскрывая глаза, и внезапно сунул руку за борт кителя. В ту же секунду Крутов оказался рядом и приставил к горлу "гаишника" нож. Затем левой рукой вытащил из подмышки пистолет - отечественный девятимиллиметровый "дротик", кинул через плечо Панкрату, покачал головой.
- Интересно ты реагируешь... инспектор... Не твоя ли банда разрыла курган на Бурцевом городище?
Морщинистолицый сглотнул, глаза его остекленели.
- Время, - негромко сказал Панкрат. - Коли его по делу.
Крутов отнял нож.
- Отвечать будешь?
"Гаишник" молчал. Лицо его покрылось крупными каплями пота, словно внутри него происходила какая-то борьба.
- Я принесу паяльную лампу, - предложил Воробьев. - Жареные яйца очень помогают выяснять истину.
"Гаишник" дернулся, ненавидяще глянул на Панкрата, потом на Крутова, прохрипел:
- Вы покойники...
Егор шлепнул его тыльной стороной ладони по щеке, отрезвляя.
- Думать уже можешь? Вот и отлично. О зоне я с тобой поговорю в следующий раз. А сейчас меня интересует другое. Вопрос первый, причем задаю я его в последний раз: ты вожак банды?
- Нет, - с видимой неохотой ответил "инспектор". - Он на...
- На базе?
Глаза пленника сверкнули. Он действительно не боялся допроса и человеком был сильным.
- Да.
- Базой является воинская часть за колючкой?
- Воинская, - покривил губы "инспектор".
- Что за база? Какому ведомству принадлежит? Министерству обороны, ГРУ, ФСБ?
"Гаишник" сузил глаза.
- Да кто ты такой, черт возьми?!
Крутов замахнулся. Пленник вжался спиной в стену.
- Ведомство?
- Пошел ты?.. - Глаза пленника снова начали стеклянеть, и эта его нестандартная реакция на стандартные в общем-то вопросы заставила Крутова насторожиться. Парень не нехотел говорить - не мог.
Удар по щеке - глухой стук затылка о стену.
- Ну?!
- Я же сказал...
- Ну его к хренам, - проворчал Панкрат. - Некогда выяснять, что за секретная часть прячется в лесу.
За стеной послышалась какая-то возня, стук, вопль и падение тела.
Воробьев на это и бровью не повел. Сказал спокойно:
- Все нормально, это мои орлы вернули наших мотодрузей, сбежать наверное хотели через окно. - Он резко наклонился к бледнеющему "инспектору". - Кто главарь банды?! Имя?!
- Дима... Чабан...
- Кто участвовал в нападении на деревню?
- Не знаю.
Панкрат воткнул палец в кадык "инспектора", тот закатил глаза от боли, но быстро пришел в себя.
- Повторяю: кто был в команде налетчиков?
- Я не интересовался, - "гаишник" заторопился, видя сдвинутые брови Воробьева. - Знаю только троих: Петуха... Петухова, Харчука и Силкина.
Петух здесь. - Он кивнул на спальню.
Панкрат вышел в соседнюю комнату и вскоре вернулся с голым мужиком, тощим и нескладным, со впалой грудью, с рыжей порослью на подбородке, которую трудно было назвать бородой, и крупным носом, действительно напоминавшим клюв. Грива у него зато была выдающаяся, рыжая, пышная, хотя и неухоженая, грязная. Кличка Петух ему вполне подходила. Прикрывая гениталии руками, он просеменил на середину помещения и быстрым взглядом исподлобья оглядел присутствующих. Панкрат вернулся в спальню с девицами, принес черные кожаные штаны, бросил на руки Петуху.
- Надевай. Ты был в деревне утром?
Петух снова оглядел допрашивающих взглядом исподлобья, облизнул губы, посмотрел на "гаишника" с красными пятнами на щеках от пощечин, и Панкрат поразился тому, как эти два разных человека похожи, особенно волчьими взглядами. Шагнув вперед, он легонько стукнул рыжего по затылку.
- Повторить вопрос?
- Не надо, - заторопился Петух, постоянно облизывая узкие бледные губы. - Я был... не один... я ничего... никого не трогал... только водку взял...
- А кто трогал?
Взгляд на "гаишника", тусклый блеск в глазах, короткая заминка, и тут же новый щелчок по затылку: Панкрат был неплохим психологом и не хотел успускать инициативу.
- Не тяни время.
Крутов резко шагнул к мотоциклисту, так что тот отшатнулся, взял его за шею и приблизил лицо к своему, глядя, как у парня (лет тридцать, а то и больше) расширяются зрачки:
- Кто стрелял в деда и бил старуху?! Быстро!
Петух вдруг натурально заплакал, рухнул на колени, глядя на Крутова снизу вверх.
- Не убивайте меня, у меня дети... мать больная, я не стрелял, не убивайте... дети...
- Тьфу! - сплюнул Панкрат. - Таких подонков надо убивать еще до того, как они обзаведутся потомками. В крайнем случае кастрировать. - Он присел возле плачущего бандита на корточки. - Успокойся, мразь, не будем мы тебя убивать, только покалечим маленько... чтоб на мотоцикл не смог больше сесть. Кто стрелял в деда, если не ты?
- Серый... Боб... то есть Борис Силкин... а кто старуху бил, не знаю, может, Харчо... Киса Харчук...
- Брешешь, сучара! - донеслось из спальни, и на пороге возник еще один любитель сексуальных утех, плотный, низкорослый, с широким плоским лицом, на котором выделялись маленькие глазки-буравчики. Затылок и виски у него были выбриты, а посреди головы проходил колючий гребень волос.
- Это же ты ее ударил, сначала в грудь, потом ногой в живот! На кого свалить хочешь, падла?!
Последующие события произошли в течение долей секунды.
Рыжеволосый вдруг взвился в воздух прямо с колен, как пружина, увернулся от руки Крутова, схватил со стола нож и метнул в своего приятеля: взмах руки, бросок - и нож вошел в шею широколицего. Удар этот назывался дзигай и выполнен был мастерски. Но больше ничего сделать Петух не успел. Панкрат ухватил его за плечо, развернул к себе и растопыренной ладонью ударил в лицо, вплющивая в него нос. Рыжеволосый обмяк, теряя сознание.
Потеющий от избытка чувств комендант склада привстал было, расширенными глазами глядя на лужу крови, расползавшуюся под убитым, но тут же сел.
Воробьев поймал взгляд Крутова, говоривший: и что теперь? - кивнул на дверь. Они вышли.
- Что дальше? - угрюмо пробормотал Егор.
- Следовало бы повесить всех троих, - серьезно сказал Воробьев, - но я не палач, безоружных не убиваю. Попробуем попугать мерзавцев, чтобы они призадумались, стоит ли и дальше бандитствовать на дорогах. Однако судя по всему - это "отморозки", причем опирающиеся на секретную базу. Им на все наплевать, в том числе на собственную жизнь.
- Но он же убил своего!..
- Ну и что? Это еще раз подтверждает мои слова. Будешь говорить с этим "инспектором"?
Крутов подумал и качнул головой.
- Нет смысла. Он ничего не скажет, а если и скажет, мы его все равно не сможем проверить. И все же с этой зоной за колючей проволокой не все чисто. Чует мое сердце, что мы зацепили нечто очень и очень странное, верхушку како-го-то секретного айсберга.
- Не вздумай копать, - посоветовал Панкрат. - Мы-то люди никому не известные, сегодня здесь, завтра там, а ты у всех на виду, и деревня твоя рядом с зоной. В один прекрасный день тебя просто пристрелят.
- Пусть попробуют.
- Полковник, это профессионалы. Видал, как он ножик бросил? Такое могут вытворять только классные мастера. И бабку твою он бил со знанием дела. Подружески советую: не лезь к ним с расследованием, лучше уезжай отсюда поскорей.
Крутов отвернулся. Панкрат мельком глянул на своих бойцов, прохаживающихся по территории склада, с пониманием и сожалением поглядел на Егора и вошел обратно в комендатуру. Через секунду послышался его выразительный голос:
- А теперь давай разберемся с тобой, парень. Ты явно не рядовой бандит, раз тебе доверяют рекогносцировку местности. Тебя сегодня я не убиваю только потому, что не могу доказать степень твоего участия в прежних акциях банды, за которой я вышел на охоту.
- Я только исполнял приказы, - пробубнил "инспектор" в ответ.
- Удобная позиция для убийцы: я только исполнял приказы... Но для того, чтобы исполнять приказы, достаточно иметь позвоночник, голова для этого не обязательна, ты же на вид гораздо умнее рядового исполнителя. И все же - живи, сволочь. Но передай вожаку: еще раз выйдете на большую дорогу - ликвидирую всех! Обещаю! И не поможет вам ни "крыша", ни Бог, ни дьявол!
- Не много на себя берешь?
Молчание, стук, вопль, грохот бутылок, тарелок, звон стекла. Крутов покачал головой, побрел с территории склада к выходу. Последнее, что он услышал, было:
- Не буди во мне зверя, ублюдок! О дорожных мстителях слышал? Так вот я - их командир...
В помещении же комендатуры разыгралась следующая сцена.
Поскольку морщинистолицый "инспектор" смотрел на него непонимающе, Панкрат сделал вывод, что о "мстителях" здесь не слышали.
- Значит, не в курсе, - усмехнулся он. - Что ж, будем знакомы, урод.
Но не дай тебе Бог еще раз встретиться у меня на пути!
- Мы тебя сами... - начал было "инспектор", явно примериваясь к прыжку, и Панкрат с наслаждением влепил ему усиро кэри <Усиро кэри - удар ногой назад (ниндзюцу).>, прямо через стол, в голову. "Инспектор" отлетел назад, ударился затылком о стену и сполз со стула на пол.
Зашевелился и рыжеволосый Петухов, шаря рукой по полу - полубессознательно - в поисках оружия. Рефлексы у него были явно боевые, тренированные. Панкрат терпеливо подождал, пока он придет в себя, и жестоким ударом - ребром выгнутой ладони - сломал ему правую руку.
Вскрикнув, Петух снова рухнул на пол.
- Это тебе за старуху, - одними губами выговорил Панкрат. - Шлафензиволь . - Повернул голову к побелевшему затрясшемуся старлеюкоменданту. - Я не знаю, жаба, с какого ты боку попал в эту грязную компанию, но будет лечше всего, если ты позвонишь в милицию и расскажешь, чем занимаются твои приятели.
Забрав оружие мотоциклистов, Панкрат вышел из домика горючесмазочной канцелярии, махнул рукой своим бойцам и сел в подогнанный к воротам джип, где его ждал Крутов. Машина резво побежала по разбитой бетонке, выехала на проселочную дорогу.
- Вы теперь куда? - спросил Егор.
- Мы туда же, куда и ты. Тебе надо срочно организовывать приличное алиби.
- Зачем?
- На всякий пожарный случай. Эти негодяи запросто могут заявить в милицию о нападении банды и укажут на тебя. А комендант тебя опознает.
- Но тогда они сами засветятся...
- Только в том случае, если не связаны с органами правопорядка. Мы не знаем их связей и возможностей. Конечно, какое-то время мы еще покрутимся по здешним лесам, понаблюдаем за твоей запретной зоной, но придет время, когда ты останешься один... если только не послушаешься совета и не уедешь. Короче, бери сейчас мотоцикл, на котором ездил в больницу, предупреди соседей и поезжай снова в... эту... в Фошню. В случае чего в больнице должны будут подтвердить, что ты весь день просидел возле своих пострадавших родственников. А мы подготовим еще одну дезу. В Фошне ресторан или кафе есть?
- Какие там рестораны - столовая да два магазина, продуктовый и промтоварный.
- Отлично. В три часа ты обедал в столовой.
Крутов усмехнулся, покрутил головой, разглядывая рассеянное лицо Воробьева, сказал виновато:
- Спасибо за заботу. Но ейбогу же не стоит со мной возиться, как с мальцом. Уверяю тебя, все будет нормально, они не рискнут связываться со мной.
- Плохо ты знаешь жизнь, полковник, - меланхолически вздохнул Панкрат. - В чем-то ты профессионал, а в чем-то откровенный дилетант. - Он вдруг оживился. - А что это ты говорил о курганах? Этот "гаишник" аж позеленел. Что за курганы? При чем тут они?
- Да так... - Крутов замолчал, не желая пересказывать Воробьеву свой сон. - Будет время, побывай у местной дстопримечательности - Бурцева городища. Говорят, ему тыща лет. Стоит это городище на кургане... и кто-то вскопал его подножие.
- Ясно, - сказал Панкрат, не дождавшись продолжения, хотя ничего ему ясно не было. - Посмотрю.
Больше они не разговаривали, занятый каждый своими мыслями.
Джип довез Крутова до Ковалей и высади в начале восьмого вечера высадил его у поворота на мостик через канаву. Не оглядываясь, Егор зашагал по обочине дороги к деревне.
- В Фошню, - коротко сказал Панкрат водителю.

ДЕРЕВНЯ КОВАЛИ

КРУТОВ

Из Фошни он вернулся в начале десятого вечера, побывав в больнице и заодно у троюродной бабки, родственницы дяди Василия, еще очень подвижной и бойкой старушки, быстро сообразившей, что ей надо говорить, если кто-нибудь станет спрашивать о Крутове. Осип тоже понял, что от него требуется, но ему стало хуже, и Егору не удалось поговорить с ним по душам и объяснить все досконально.
Побывал он и в палате, где лежала Аксинья, бледная и потерянная, так и не уразумевшая, за что ее избили. После этой встречи настроение Егора упало, и он как о чем-то второстепенном подумал, что возможно придется до конца разобраться с бандой на гособеспечении и выяснить, чем занимаются люди в камуфляже на территории запретной зоны. "Нормальная" воинская часть вряд ли позволила бы военнослужащим вести себя подобным образом.
Елизавета прибежала, как только Крутов поставил на дворе мотоцикл дядьки Василия. Она была в халатике и босиком, и Егор невольно залюбовался фигурой соседки с крутыми бедрами и тонкой талией, удивляясь при этом, почему его так тянет к этой девушке. До сего дня его мужское естество не топорщилось и не возбуждалось от желания при одном взгляде на красивых юниц.
- Ну, как там у них?
- Нормально, - ответил Крутов, успокаивая дыхание. - Аксинью выпишут дня через четыре, Осипа позже, у него легкое задето. Но состояние неплохое... для подстрелянного.
Елизавета ойкнула, закрыв рот ладошкой, и Крутову, чтобы успокоить ее, пришлось пошутить:
- Я там анекдот в больнице услышал. Больной прибегает к хирургу и говорит: помогите, доктор, у меня живот болит. Хирург ему: надо срочно уши отрезать! Больной в ужасе прибегает к терапевту: доктор, у меня живот болит, а хирург предлагает уши отрезать. Ох уж эти хирурги, - ворчит терапевт, - все-то им резать надо. Вот тебе таблетки, выпьешь - сами отвалятся.
Елизавета прыснула. Крутов удовлетворенно кивнул сам себе и зашел в дом, стягивая с себя запыленную рубашку.
- Ты посиди у меня, пока я к родичам загляну, надо сообщить им новости. А если хочешь, пойдем вместе.
- Пойдем, - согласилась Лиза, - только я переоденусь. Кстати, к вам какой-то парень заглядывал, я его раньше не видела. Обошел хату, постоял на огороде. Заметил меня и заспешил прочь.
- Странно... Как он был одет?
- Обыкновенно: брюки, рубашка с короткими рукавами, черного цвета, и ботинки. Знаешь, такие высокие, со шнуровкой, как у солдат.
- Очень интересно... ты оказывается наблюдательна. Ну, беги, надевай туфли на высоком каблуке.
Прикидывая, что за гость приходил в отсутствие хозяев, Крутов переоделся, подождал Лизу, и они начали обход крутовских родственников.
Длился он всего полчаса. Все тетки и сестры собрались у деда Василия и ждали появления Егора, не расходясь по домам. Расспрашивая его, они то и дело посматривали на ничуть не смущавшуюся Елизавету, и в глазах женщин ясно читалось осуждение. Они знали, что Елизавета замужем. Крутов пожалел, что взял ее с собой, однако чувства сестер понимал и лишь посмеивался в душе над их умозаключениями.
В десять часов вечера он оказался предоставлен самому себе, точнее - Елизавете, которая не спешила домой и словно чего-то ждала. Егор даже заподозревал, уж не ждет ли она визита мужа или его послов, однако вслух высказывать свои предположения не стал. Он надеялся просто отдохнуть и не встревать ни в какие разборки, тем более - с "охранниками нравственности", которых корчили из себя Борис и его приятели. Правда, им в этот вечер тоже было не до слежки за Лизой: Гафура и киоскера увезли в больницу, что, во-первых, отрезвляло остальных, во-вторых, говорило об отсутствии связи между коммерсантами и бандитами из секретной воинской части.
Крутов и Лиза прошлись по деревне, опустевшей к вечеру, обошли пруд, но долго гулять не стали, настроение не способствовало прогулкам даже в такой чудесный, теплый, тихий вечер.
- Зайдешь? - предложил Егор у калитки своего дома, ни на что собственно не надеясь и ни на что не намекая. - Грибов жареных поедим, чаю попьем. Или ты занята?
- До пятницы я совершенно свободна, - с улыбкой ответила девушка словами Пятачка из мультфильма "Винни-Пух". - Вспомнила байку о грибах.
Подбегает к отцу сын: папа, что такое "кранты"? Тот удивленно: почему ты об этом спрашиваешь? Сын: мама звонила кому-то по телефону и сказала: "Я своего дурака накормила грибами и теперь ему кранты".
Крутов усмехнулся, открывая калитку и пропуская Лизу.
- Этого можешь не бояться, мухоморы и поганки мы с тобой не собирали.
Кстати, а что такое действительно "кранты"?
- Я не филолог, могу только предположить, что это слово родственно другому - "каюк". А вообще, конечно, это абракадабра.
- А что такое абракадабра?
- Случайно я знаю, что оно означает: "он исцелил". Это арабское слово.
- Ну вот, а говоришь - не филолог. - Егор включил свет на веранде, заглянул на кухню, спросил оттуда. - Так что будем питьесть?
- Тащи свои грибы, я голодная.
Крутов включил электроплиту, подогрел грибы, приготовленные еще днем, поставил чайник, достал икру, и вскоре они ужинали, уютно устроившись на веранде, с неопределенным интересом присматриваясь друг к другу. Обоим было так хорошо и спокойно, словно они были знакомы уже целую вечность.
То, что они бок о бок провели детство, воспринималось как-то отстраненно, информационно, память не затрагивала эмоциональных центров и слоев, где хранились бы образы соседской девчонки или мальчишки, семнадцать лет назад ничего общего: ни игр, ни развлечений, - у них не было.

Предыдущая страница 7 Следущая страница


- А куда ты ездил со своим знакомым, Панкратом? - спросила Лиза.
Врать Егор не любил, сказать правду не мог, поэтому решил отмолчаться, но Елизавета оказалась проницательней, чем он думал.
- Искал бандитов, да?
"Любимая, да ты и собеседник!" - вспомнил Егор своего незабвенного Вишневского, вслух же сказал:
- А если да, то что?
- Я так и поняла, когда ты уехал. У тебя было такое лицо... Ну и как, нашел?
Крутов перестал есть, внимательно и серьезно посмотрел на девушку, близость которой все больше волновала и кружила голову.
- Лиза, ко мне никто не приезжал... я имею в виду Панкрата. Ты его не знаешь и никогда не видела. Я же никуда не уезжал, только разве что в больницу. Ты поняла?
Легкая насмешливость в глазах девушки уступила место тревоге.
- Я поняла. Значит, вы их все-таки нашли... и что сделали?
Крутов собрал и унес посуду, принес чай.
- Один из них мертв.
Елизавета вздрогнула, глаза ее расширились.
- Ты...
- Не я. Бандит пришил бандита, причем по собственной инициативе. И я уверен, что на этом дело не закончится. Ты ничего не слышала о зоне, возле которой нас с тобой задержали?
- Ничего. Говорят - воинская часть. Кому после такого объяснения придет в голову проверять?
- Да, конечно. Только уж больно странная это часть... если на ее территории базируется мотобанда.
- Откуда ты знаешь?
- Сорока на хвосте принесла. А твой Борис с ними не связан? Сама же говорила, что к нему в баню приезжает раз в месяц целая компания. Не из той ли части?
- Он такой же мой, как и твой, - поморщилась Лиза. - Я не интересовалась, кто его навещает и зачем. Только едва ли эта компания из воинской части. Если бандиты оттуда, зачем они напали на киоск, на деревню вообще?
- К сожалению, ты права, не стыкуется. Ладно, давай поговорим о другом.
- А почему ты сам решил искать бандитов? Чтобы отомстить? Тебе мало, что ими занимается милиция? Закон?
Крутов покатал в ладонях чашку с чаем, не пролив при этом ни капли, исподобья глянул на себеседницу.
- Во-первых, местная милиция скорее всего связана с бандитами, во всяком случае ищет она их плохо. Вовторых, с такими "отморозками", как эти мотоциклисты, невозможна фэйр плей.
- Честная игра? - перевела Лиза.
- Игра по правилам. Они презирают все законы, отрицают любые нормы поведения, ненавидят людей и руководствуются только своими желаниями. С ними можно и нужно разговаривать на их языке. Что касается меня... Многие люди всю жизнь ищут истину, доброту, красоту, гармонию, совершенство, справедливость, так вот я из всего этого спектра предпочитаю последнее...
- Справедливость?
- По характеру я - борец за справедливость, понимаешь? В школе за это попадало, в институте... Так получалось, что мне все время приходилось ее восстанавливать.
Елизавета несколько мгновений смотрела в глаза Крутова, потом вдруг встала, обошла стол и оказалась рядом, наклонилась к нему, закрывая глаза.
И ему ничего не оставалось делать, как поцеловать ее...
Поцелуй был долог и нестерпимо нежен. Они целовались, не касаясь друг друга руками, не пытаясь прижаться друг к другу; казалось, у обоих живут только губы... и только они могут выразить то, что ощущали оба. Потом Елизавета отодвинулась и села на место, как ни в чем не бывало, глядя на захмелевшего Егора насмешливыми, дерзкими, потемневшими глазами.
- Ты... ты колдунья! - хрипло проговорил он. - Такого со мной никогда не было.
- Я предупреждала, - пожала плечами Елизавета. - Только я не колдунья, а всего лишь внучка ведьмы. Всего, что знала моя бабка, я не знаю.
Крутов засмеялся, чувствуя удивительную легкость во всем теле и приятное головокружение.
- Мне только ведьмы в жизни не хватало. Надеюсь, ты меня в лягушку не превратишь?
- Будешь вести себя плохо - превращу!
- Я так и понял. Придется вести себя хорошо. Хочешь посмотреть мою коллекцию металлических рублей? Я ее лет десять собираю, почти сотню насобирал.
Лиза встала и Крутов повел ее в дом. Включил в спальне свет, достал из тумбочки бювар с монетами и вдруг почувствовал, как Елизавета осторожно положила ему на плечи ладони. Замер. Медленно выпрямился и повернулся к девушке, вбирая глазами ее лицо, огромные, загадочно мерцающие глаза, губы, волосы. В памяти снова всплыли строки Блоковского "Демона":
"Прижмись ко мне крепче и ближе, Не жил я - блуждал средь чужих..."
Почти не слышно касаясь руками его тела, Елизавета расстегнула рубашку, сняла, бросила на пол. Увидела шрам на груди слева, там, куда пришелся удар кинжала таджикского моджахеда.
- Нож?..
Крутов кивнул. Голова кружилась все сильней и сил сдерживать себя уже почти не осталось.
Елизавета наклонилась и поцеловала шрам. Потом увидела еще один - на предплечье, поцеловала и его. Повернула послушного Егора спиной, обнаружила под лопаткой темное пятнышко - след пули, погладила пальцем.
- Пуля?..
Егор не ответил. Что-то зашуршало за спиной, упало на пол, холодком обдав ноги. Он обернулся: девушка стояла перед ним без блузки, бесстрашно глядя ему в глаза. Ее упругая, идеальной формы грудь с торчащими сосками была на расстоянии ладони, и Крутов потянулся к ней руками, уже не желая бороться с магией взаимного притяжения и с самим собой...
Ровно в полночь они мылись в бане, еще не потерявшей тепло после суточного простоя - с момента прибытия Крутова. Мылись, не стесняясь друг друга, дважды при этом занимаясь любовью, пока не насытились окончательно.
Да и то, как оказалось, не на долго. Жажда любви, подстегнутая долгим ее ожиданием, была сильнее их.
Потом пили чай, сидя на кровати в спальне: Елизавета - в рубашке Егора на голое тело, он - по пояс голый, завернутый ниже талии в простыню.
- Расскажи, - кивнула девушка на шрам на груди Крутова.
Перед мысленным взором Егора всплыла сцена боя, в котором он получил ранение.
Это случилось в девяносто втором году в Таджикистане. Крутов, тогда еще капитан спецназа Чучковской бригады особого назначения, был двадцать восьмого сентября поднят по тревоге и в составе "ограниченного контингента" (сводный отряд в количестве четырехсот человек) российских войск перебазирован в Курган-Тюбе. Задачу им поставили - охранять военные и государственные объекты в республике Таджикистан. Тогда они еще не знали, какой сложной окажется эта легкая на первый взгляд задача в условиях межнационального конфликта.
Бой, в котором произошла проверка возможностей спец-наза и качеств входящих в отряд людей, по сути мог бы послужить яркой иллюстрацией того, с чем пришлось столкнуться "чучковцам". Тогда ни Крутов, ни другие командиры, не ведали, к каким хитростям могут прибегнуть боевики таджикской оппозиции, чтобы завладеть военной техникой, оружием и боеприпасами. Так, например, при погрузке и сопровождении боеприпасов для двести первой дивизии правительственных войск командиру отряда сопровождения давали приказ: там-то и там-то груз будут досматривать таджикские контролеры. Ну, досматривать, так досматривать, приказ есть приказ, ничего особенного, хотя зачем нужен такой контроль - непонятно. А досмотр этот выливался потом в захват техники и боеприпасов: о транспортировке боевики предупреждались заранее. Успевал командир сообразить, в чем дело, давал бой - засада срывалась, не успевал - мало того, что гибли люди, - российские командиры обвинялись потом как торговцы, специально сдавшие груз боевикам.
Крутову этот момент удалось определить: сработала интуиция, реакция организма на "ветер смерти".
Колонна БТРов и грузовиков вползла на перевал. Кругом скалы, камни, горные склоны, голое пространство с редкими кустиками какой-то травы. На дороге самодельный шлагбаум, военная палатка, пост, мотоцикл и почему-то бульдозер. Пять человек: три солдата в касках, офицер в пилотке, почему-то небритый и седой - "контролер", и женщина в камуфляжном комбинезоне.
Крутов ехал впереди, сидя на лобовой броне переднего бронетранспортера. В бинокль оглядел пост и остановил колонну. Интуиция заговорила, как только он разглядел заросшее седой щетиной лицо таджикского офицера.
- Седьмой, - сказал он в микрофон рации, - приготовьтесь отразить атаку. Второй, высади группу слева, за скалой, чтобы не было видно с поста, пусть ребята обойдут пост и посмотрят, что за скалами на склоне.
Остальным следовать за мной.
Не доезжая метров пятьдесят до шлагбаума, Егор снова остановил колонну, спрыгнул на дорогу и в сопровождении ординарца направился к ожидавшим его солдатам.
- Старший группы сопровождения капитан Крутов, - козырнул он. - С кем имею честь?..
- Полковник Рахимбоев, - ответил с акцентом небритый офицер, сделав жест, лишь отдаленно смахивающий на козыояние. - Пройдемте.
Он направился к палатке. Крутов последовал за ним, отметив краем глаза заинтересованный взгляд женщины, судя по типу лица и цвету волос - литовки или эстонки. В палатке его и ординарца ждал сюрприз.
Палатка оказалась пустой, ничего в ней не было, если не считать четверых вооруженных людей: кожаные и ватные безрукавки, дикого покроя штаны грязно-зеленого цвета, сапожки и такие же грязно-зеленые чалмы на головах, бородатые небритые лица. Они стояли неподвижно и молча, направив на вошедших автоматы, и были готовы открыть огонь в любой момент.
Полковник Рахимбоев сделал разворот и приставил к виску ординарца Крутова пистолет. Несколько мгновений длилась тишина, потом к вошедшей группе подошел низкорослый чернобородый таджик с мощными бровями Карабаса-Барабаса, снял с Егора его автомат, забрал из кобуры пистолет, разоружил ординарца и отступил в сторону. Все это - без единого слова.
Крутов пожалел, что не оставил ординарца у палатки. Будь он здесь один, трюк с угрозой - пистолет к виску - у боевиков не прошел бы.
- Что вам надо?
- Прикажи своим освободить бэтэшки и грузовоки, - сказал "полковник".
- Оружие на землю. Колонна окружена. Начнете сопротивляться, перестреляем всех как шакалов.
Крутов уловил косой взгляд сержанта (впоследствии получившего звание лейтенанта) Вохи Васильева и понял, что тот ждет команды. Этого парня не смущали численный перевес противника и его вооружение.
- Только не убивайте! - плачущим голосом взмолился вдруг Крутов, кривя лицо, безвольно опуская плечи. - Мы все отдадим, все сделаем, только не стреляйте, прошу вас...
Хлюпнул носом, притворяясь до смерти испуганным, и ординарец.
На лице "полковника Рахимбоева" появилась понимающая ухмылка, стволы автоматов четверки, ожидавшей жертву в палатке, чуть опустились. Боевики поверили в трусливое желание жить русских командиров.
"Полковник" опустил пистолет, махнул рукой в сторону выхода из палатки.
- Командуй, капитан.
Остальные боевики сломали строй,задвигались,начали переговариваться, и в этот момент Крутов, проходя мимо, с поворота достал "полковника" ногой под колено, упал вместе с ним и отнял пистолет. Открыл огонь он, еще не достигнув пола.
Сделал свое дело и Васильев, в подкате сбив ближайшего боевика и вырывая у него автомат. Стрелять он начал почти в тот же момент, что и Крутов.
Два выстрела, очередь - три трупа и двое раненых, - таков был итог мгновенного боя внутри палатки. Бой снаружи тоже завязался, но уже по сценарию, разработанному спец-назовцами. Боевики, потеряв несколько человек, отошли. А ранил Крутова тот самый моджахед, чернобородый и мощнобровый, что разоружал его и Васильева. Он незаметно выбрался из палатки и метнул в Егора, командовавшего боем, кривой горский кинжал.
Оглянувшись на шум, Крутов чудом отклонился, буквально на пару сантиметров, и кинжал миновал сонную артерию. Боевика пристрелил Васильев, а Егор, вырвав кинжал из груди, еще полчаса продолжал руководить отрядом.
Плохо ему стало позже, после значительной потери крови...
Всего этого он конечно Елизавете не рассказал, придумал правдоподобную историю с тренировкой на базе и назвал рану "царапиной".
- Ох, обманываешь ты меня, Егор Лукич, - вздохнула девушка, еще раз погладив шрам пальцами. - Два сантиметра левее, и ты был бы мертв. Тебя ударили из засады? Так ведь? Не отпирайся.
- Недаром говорят: умная женщина - следователь по природе, - проворчал Егор.
- Больно было?
- Чепуха.
- А если бы этот бандит не промахнулся?
- Я знал, что встречу тебя, и берег себя, как мог, - отмахнулся Крутов. - Ты спать очень хочешь?
- Нет.
- Я тоже нет. Давай пройдемся до пруда. Ночь тихая, луна... красота!
Елизавета потянулась к нему, чмокнула в шею, вскочила и начала деятельно собираться. Через несколько минут они шли по тропинке вокруг огорода, обнимаясь, целуясь, отбиваясь друг от друга и беззвучно хохоча. А еще через минуту наткнулись на берегу пруда на лежащего ничком человека.
Луна сияла вовсю, высвечивая все детали пейзажа, и было видно, что куртка на спине человека порвана, как и светлые брюки ниже колен, а бурые пятна на них - кровь.
Словно почуяв приближение людей, человек вдруг зашевелился, приподнялся, упираясь в землю одной рукой, просипел: помогите!.. - и уронил голову в траву.
- Господи!.. - прошептала Елизавета, бледнея. - Что с ним?!
- Он ранен. Берись за руки, - сказал Крутов, приподнимая застонавшего незнакомца, и заученным движением перекинул его через плечо. - Иди вперед.
Они вернулись, но понесли раненого не в дом, а в баню, где Крутов мог обмыть его и перевязать. Однако стоило ему снять куртку и рубашку, как сразу стало ясно, что мужчина - это был молодой человек лет двадцати - не жилец. У него были три огнестрельные раны - цепочка кровавых дыр пересекала верхнюю часть груди, стреляли скорее всего из автомата - и сломана ключица. Одна из пуль попала в легкие, в груди парня что-то клокотало и хрипело, а на губах пузырилась кровавая пена. Когда Крутов начал обмывать его грязное бледное лицо и раны, он пошевелился и открыл глаза.
- Где... я?
- В деревне Ковали.
- Кто... вы?
- Мы тут живем... временно. Кто ты сам? Что произошло?
- В меня стреляли... - В глазах раненого с расширенными зрачками шевельнулся ужас. - Я раскапывал курган...
- Зачем?
- Я археолог... почти... четвертый курс института... здесь пять тысяч лет назад жили древляне и кривичи... я ищу следы... материал для дипломной работы... - раненый выталкивал слова порциями и на глазах слабел.
- Его надо срочно в больницу, - прошептала Елизавета.
- И ты раскапывал курганы? - добавил Крутов.
- Да... я знаю, что нельзя... но там... там! - Глаза раненого еще больше раскрылись. - Мертвые люди!.. голые!.. много!..
- Где? На Бурцевом городище?
- Я начал бить шурф... а там... человеческие руки!.. - Раненый вздрогнул, закашлялся кровавой пеной. - А потом появились люди в форме... один меня ударил в грудь... я потерял сознание... очнулся, пополз... а они начали стрелять по кустам... больше ничего не помню...
Будущий археолог замолчал, обмяк, глаза его погасли.
- Берись, - сказал Крутов, - выносим его во двор.
Они вынесли раненого из бани, с трудом уместили его в коляске мотоцикла и Егор забежал в дом, чтобы накинуть на себя куртку. А когда выбежал обратно, увидел во дворе людей с собаками и фонарями, окружившими мотоцикл.
Его осветили.
- Стоять! - каркнул из темноты властный голос. - Никому не двигаться!
Руки на затылок!
Несколько фонарей скрестили лучи на Крутове, ослепив его на некоторое время, хотя он успел увидеть стоящую у стены сарая Елизавету: ее держал за руки кто-то в камуфляжном костюме, с маской на голове. Сопротивляться было бесполезно, непрошеные гости были вооружены автоматами, и Егор послушно поднял руки, сцепив их на затылке. Он не знал, что это за люди, но догадывался, что пришли они за раненым археологом.
- В чем дело, мужики?
В то же мгновение чей-то приклад с силой врезался в живот Крутову.
Тот охнул, инстинктивно прикрывая живот, опустился на колено и получил еще один удар - по спине.
- Руки за голову, тебе сказано!
Вскрикнула Елизавета. Зарычала собака. Крутов напрягся, прикидывая свои возможности и дальнейшие действия, и замер, увидев перед глазами дуло автомата. Невидимый из-за бьющего в лицо света человек проговорил:
- Ты здесь хозяин?
- Я, - сквозь зубы ответил Крутов. - Что вам надо?
- Что успел вам рассказать этот самодеятельный золотоискатель?
- Раненый, что ли? Он был без сознания, когда мы его нашли. Я хотел отвезти его в больницу, умирает парень. А кто он в самом деле? Что сделал?
Сбежал из тюрьмы, что ли?
- Сбежал, - хмыкнул допрашивающий. - Не врешь?
Крутов сделал испуганно-заискивающее лицо.
- Вот те крест!
Человек присел напротив на корточки и Егор увидел в прорези маски его бешеные глаза.
- Если ты, гнида, врешь, пожалеешь, что на свет родился! И она тоже!
Командир рыскающей по двору команды резко встал.
- Его надо в реанимацию, - недобро сказал Крутов, прислушиваясь к возне у сарая.
- Мы доставим, - с иронией бросил командир. - Уходим, янычары! Дайте хозяину по морде пару раз, чтоб проникся, пеленайте археолога и по коням.
- Можно, я тут немного задержусь, Сват? - сказал кто-то со смешком. - Уж больно деваха хороша.
Луч фонаря, бьющий в лицо Крутову, ушел в сторону, он повернул голову и увидел молча отбивавшуюся от парня в камуфляже Елизавету. Тот тискал ей грудь и норовил поцеловать.
И Егор не выдержал.
Упругий подъемпрыжок с колена, удар в маску того, что стоял рядом с собакой и с фонарем. Прыжок к сараю, удар ребром ладони по затылку того, кто лапал Елизавету, рывок за руку, удар коленом в грудь и одновременно перехват автомата...
Рукоять "калашникова" удобно легла в ладонь, вторая ладонь подхватила ствол, и Крутов дал короткую очередь в землю, перед носом рвущейся с поводка собаки, направил оружие на замерших парней в пятнистой форме спецназовцев, отступил к стене сарая, прикрывая спиной девушку.
- Держите собак! Перестреляю! И выметайтесь отсюда!
Изумленная тишина длилась несколько секунд. Потом защелкали предохранители автоматов и пистолетов и пять или шесть стволов нацелились на Крутова. В овал света от упавшего фонаря вышел командир отряда, покачал головой.
- Лихой ты казак, однако! Похоже, я в тебе ошибся. Ну, ничего, это мы скоро выясним. А вот пушечку верни, верни, не доводи до греха. Хотя ты и умеешь с ней обращаться, но ты один, а нас десяток плюс четыре собаки.
Многовато даже для профессионала. Да и девочку жалко. Ну, договорились?
- Убирайтесь! - повторил Крутов, понимая, что ситуация патовая. - Сейчас сюда прибегут мои родственники, и придется вам иметь дело со всей деревней.
Командир группы думал недолго, прислушался к скрипу дверей, доносившемуся со всех сторон, сделал какой-то жест, и его подчиненные начали отступление, забрав раненого археолога и пострадавшего от атаки Крутова приятеля.
- Отдай "калашечку", а? - проговорил командир. - По-хорошему.
Егор подумал, поставил автомат на предохранитель и бросил на землю.
- Вот спасибо. - Чужак поднял оружие, осветил Крутова и дрожащую за его спиной Елизавету, сказал со зловещим спокойствием. - А с тобой я еще разберусь, ковбой. Зря ты полез на рожон, я такого не прощаю. И запомни: ты ничего не видел! Понял? И подруге своей посоветуй молчать.
Послышались голоса, звуки шагов, деревня проснулась и заворочалась.
- Иди, иди, - насмешливо сказал Крутов. - Я все запомню и тоже постараюсь разобраться, кто вы такие... Сват.
Фонарь погас. Человек в маске исчез. Ходил он бесшумно и форму спецназовца носил не зря.
За воротами замелькали огни, раздался голос соседа:
- Егор? Ты дома? Кто стрелял? Лизка с тобой?
Крутов обнял девушку, погладил ее по спине, шепнул на ухо:
- Никому ни слова! - Шагнул к воротам, распахнул створку. - Здесь я, Роман Евграфович, и Лиза здесь. А стрелял не я. Мы чай пили на веранде, разговаривали о том, о сем, вдруг стрельба! Выскочили во двор - никого...
С трудом успокоив возбужденных сельчан, а также дядьку Василия, примчавшегося с ружьем, Крутов проводил Елизавету до дому и остался один.
Прошелся по улице, прислушиваясь к затихающему шуму, вернулся к пруду, но следов никаких не нашел. Команда, преследовавшая студентаархеолога, который неожиданно для себя открыл какую-то страшную тайну, сгинула вместе с ним, не оставив ни одного намека на свое происхождение. Кроме одного: действовала она слишком прямо, по-армейски, профессионально, и могла принадлежать только какой-то военной конторе. А базировалась она скорее всего в таинственной зоне за колючей проволокой, там же, где прятались после рейдов по району бандиты на мотоциклах. Но больше всего Крутов размышлял над загадочным совпадением своего сна и открытия археолога: сон не был порождением фантазии Егора, он отражал реальность. Кошмар с закопанными в кургане людьми существовал на самом деле.
Уснул Егор в третьем часу ночи. А утром, в шесть часов, его подняли с постели омоновцы...

ЖУКОВСКИЙ РАЙОН

КРУТОВ И ДРУГИЕ

Никогда прежде Крутов не чувствовал себя таким униженным, оскорбленным и бессильным. Ему в голову не могло прийти, что с ним кто-нибудь когда-нибудь будет вести себя как с обыкновенным преступником.
Сон Егора не был крепким, интуиция разбудила его вовремя, еще до того, как в дом ворвались омоновцы, и он скорее всего мог бы уйти, просочиться сквозь цепь оперативников, пришедших брать "опасного рецидивиста". Однако Крутов просто не мог представить себя в роли преследуемого и на стук в дверь отреагировал мирно: в одних плавках, босиком, прошлепал к выходу из сеней, спросил: кто там? - получил ответ: откройте, милиция, - и отодвинул щеколду.
В следующее мгновение удар ногой распахнул дверь, в сени ворвались вооруженные люди в масках и пятнистых комбинезонах (он даже подумал - не вернулись ли давешние преследователи археолога?) и, насев на хозяина с трех сторон, начали выкручивать ему руки. Сопротивляться Крутов стал инстинктивно, мгновенно переходя в состояние боевого стресса. Ему удалось вывести из строя двоих нападавших, повредив одному кисть руки, второму коленную чашечку, но третий ударил его прикладом автомата по затылку, и на какое-то время Егор потерял сознание. Пришел в себя от того, что кто-то два раза ударил его ногой по ребрам, пока не раздался зычный сытый голос:
- Хватит, волоките его в "воронок".
Крутова схватили за ноги и поволокли лицом вниз по ступенькам крыльца, потом по дорожке от дома к калитке. Связанные за спиной руки не позволяли ему изменить позу, однако ноги действовали, и Егор, чуть подтянувшись, рывком выбросил их вперед, отбрасывая тащивших его людей.
Вскочив, он встретил их классическим хаппо кэри <Хаппо кэри - тройной удар ногой вперед, в бок и назад (не опуская ноги на землю).>, но снова получил удар, - как показалось - по затылку и позвоночнику одновременно, лишь позже он понял, что это был разряд полицейского электрошокера, - и упал вперед, сломав телом низкий штакетник палисадника.
- Силен, скотина! - буркнул тот, что бил его сзади. - Свяжите ему ноги и дайте, как следует, не церемоньтесь. Птица, видать, крупного полета.
Крутова наградили несколькими умелыми тумаками, от которых он снова потерял сознание, и как бревно закинули в стоящий на улице "воронок" - милицейский джип с мигалкой на крыше и зарешеченным задним окном. Вот тут-то он и взвыл про себя от боли и унижения, от осознания безнадежности ситуации, которую обязан был просчитать и предупредить. Бандиты после разборки с ними на складе ГСМ видимо пошли самым простым путем: вызвали милицию, вычислили, кто участвовал в налете, во всяком случае, его они-таки нашли, и обвинили в убийстве военнослужащего. В этой ситуации Крутов на месте омоновцев, вызванных по тревоге, тоже не поверил бы ни одному его слову. Теперь приходилось только скрежетать зубами от злости на самого себя, выдерживать хамство и зуботычины чувствующих свою правоту омоновцев, терпеливо ждать, пока им не начнет заниматься следователь, и верить, что алиби, которым он обзавелся, сработает.
Дверца кузова, на металлическом полу которого он лежал, открылась.
Крутов с трудом повернул голову и увидел Елизавету: ее под руку вел по улице громила в камуфляже. Глаза девушки расширились, когда она заметила лежащего в машине Егора. Вырвавшись из рук конвоира, Елизавета бросилась к "воронку" и упала от толчка в спину. Крутов дернулся, пытаясь сесть, не обращая внимания на боль в избитом теле, скрипнул зубами. Но сесть ему не дали, кто-то наступил ногой ему на голову, придавил к полу.
- Не мечи икру, скотина! - раздался ленивый равнодушный голос. - Еще раз шевельнешься - сниму скальп!
- Позови командира, - выдохнул Егор, поклявшись в душе выдать по справедливости всем, кто его задерживал.
- Обойдешься, - отмахнулся страж и больно наступил каблуком ботинка на ухо пленнику.
Если бы Крутов не прошел огни и воды военных операций, не пережил десятки боевых схваток, он бы наверное заплакал от оглушающей обиды и уязвленного самолюбия, но отчаиваться полковник не привык и лишь вывернул голову, чтобы посмотреть на омоновца, чтобы узнать его, когда придет время.
Елизавету посадили в другую машину. Со стуком закрылись дверцы джипа.
Знакомый зычный голос скомандовал:
- Разойтись! Всем разойтись по домам! Задержан опасный преступник, киллер, убивший военнослужащего. Поехали. - Это уже своим подчиненным.
Голоса односельчан, среди которых Егор узнал тенорок дядьки Василия, слились в неразличимый гул, отдалились. Крутов провалился в полубредовое состояние и перестал воспринимать действительность. Способность чувствовать вернулась к нему час спустя,когда отряд Брянского ОМОНа привез его в Жуковское отделение милиции.
Егора грубо подняли, пинками выгрузили из чрева милицейского автомобиля, поставили на ноги и на виду у всех повели - почти голого, в одних плавках! - через двор к небольшому каменному строению со щелевидными окнами под крышей: это была местная КПЗ. На пороге Крутов остановился, поворачиваясь лицом к конвоирам.
- В чем меня хоть обвиняют?
- Еще спрашивает, паскуда! - замахнулся автоматом безбровый верзила и промазал - Егор уклонился от удара. Он мог бы даже в этом состоянии обезоружить омоновца или "уронить его до нуля" - по терминологии спецназа, то есть серьезно вывести из строя, но драться в предлагаемых условиях не имело смысла, его могли просто пристрелить и лишь потом начать разбираться, виновен он или нет, как это уже случалось.
- Я требую адвоката! - еще раз попытался отстоять свои права и воззвать к справедливости Крутов. - Я ни в чем не виноват.
- Будет тебе адвокат, бандит! - буркнул лейтенант милиции, возникший за спинами омоновцев. - В общак его.
- Дайте хотя бы штаны.
Крутова схватили за руки, втолкнули в домик КПЗ и заперли в одной из общих камер, где уже находилось трое задержанных: коричневолицый мужчина средних лет, похожий на чеченца, и двое совсем молодых людей семнадцати-восемнадцати лет, абсолютно лысых, то есть наголо обритых, щеголявших в кожаных безрукавках со множеством молний и заклепок и грязных джинсах. Это были вероятно местные скинхэды. Они захихикали, показывая на голого Крутова пальцами. Небритый чеченец молча подвинулся на нарах, и Егор, благодарно кивнув, сел, вдруг почувствовав, как болит избитое исцарапанное тело, не тело - английский пирог с отбитыми почками, как говаривал по данному поводу Саша Зубко.
- Эй, качок, тебя прямо с бабы сняли? - поинтересовался один из бритоголовых, с синяком на лбу, в то время как второй покатился со смеху.
Крутов подумал немного и лег, расслабляясь, начиная вспоминать детали задержания и анализировать свое поведение. Было досадно, что он не смог предвидеть подобного оборота событий и не учел связей бандитов с милицией.
И еще настораживало, что вычислили его местонахождение слишком быстро.
Вокруг зоны в лесу располагалось по крайней мере шесть деревень, "гаишник" и он же - часовой зоны не мог знать, из какой именно деревни пришли грибники, и тем не менее Крутова и Лизу нашли уже через несколько часов после инцидента на складе ГСМ.
Егор встрепенулся, вспомнив, что не спросил, куда поместили Елизавету, но снова затих. Ему бы все равно не ответили.
Через полчаса принесли мятые серые брюки, оказавшиеся слишком широкими и

Предыдущая страница 8 Следущая страница


короткими, и фланелевую голубую рубаху с длинными рукавами, явно из комплекта нижнего белья. Крутов оделся, однако качать права не стал, дежурный милиционер помочь ему был не в силах. Тогда Егор забрался на второй этаж нар, не обращая внимания на ехидные подколки юных скинхэдов, и углубился в самосозерцание, переходящее в медитацию по методу цигун "железной рубашки", помогавшему залечивать раны и травмы.

***

Лизу привезли туда же, куда и Крутова, в отделение Жуковской милиции, но в КПЗ сажать не стали. Растерянную, ничего не понимающую, ее привели в один из пустых по причине раннего утра кабинетов ОВД и оставили на попечение немолодого сержанта с бочкообразным туловищем и мясистым красным лицом. На все вопросы девушки он отвечал стандартным "не положено", и Елизавета в конце концов отстала от него, сев на стул в уголке комнаты и сгорбившись от переживаний.
В девять часов утра пришел хозяин кабинета, немолодой, но сухощавый, подтянутый, с сединой в пышных волосах, красивый капитан. С интересом окинув взглядом безучастную ко всему Елизавету, он отпустил сержанта и сел за стол, подвигая к себе лист бумаги и авторучку.
- Рассказывайте, - предложил он, задерживая взгляд на голых коленях пленницы.
Лиза попыталась натянуть на колени юбку, вспыхнула, села по-другому и смело глянула милицейскому начальнику в глаза.
- Я не знаю, что рассказывать.
- Как это, не знаете? - удивился капитан. - Вас задержали как сообщницу опасного рецидивиста, убившего под Фошней, на складе горючесмазочных материалов, человека.
- Чушь! - сердито сдвинула брови Елизавета. - Это же Егор Крутов, приехал на родину из столицы, у него полдеревни - родственники. К тому же на его родных деда и бабушку напали бандиты, чуть не убили! Вы бы лучше их искали, а не хватали честных людей. Между прочим, он тоже работает в каком-то столичном спецназе, и вам не поздоровится, если там станет известно о вашем самоуправстве.
- Ух ты, как страшно! - улыбнулся капитан. - С ним мы еще разберемся, давайте пока решим, что делать с вами, Елизавета Романовна Качалина. Итак, вы отрицаете, что являетесь сообщницей этого бан... э-э, человека?
- Конечно, отрицаю. Я не сообщница, а он не бандит.
- И связь с ним отрицаете?
- А связь не отрицаю, - с вызовом ответила Елизавета. - И лезть в мои личные дела не советую.
- Значит, связь не отрицаете, - снова улыбнулся капитан; улыбка у него была неприятная, ехидненькая, намекающая на некий скрытый от подследственной смысл. - Прямо скажем, муж ваш не будет в восторге от этого заявления.
- Плевать мне на мужа, с которым я давно не живу, и на ваши угрозы!
Немедленно выпустите Крутова! И накажите тех, кто его избивал и издевался над ним.
- Он - убийца и при задержании оказал сопротивление.
- Сначала докажите, что он убийца. Как он мог кого-то убить на этом вашем горючем складе, если он целый день провел в больнице в Фошне, возле раненого деда? Пошлите туда сотрудников, выясните.
- Выясним, золотце мое, выясним, не волнуйтесь. Что вы еще знаете о... гм, вашем приятеле?
- А того, что я уже сказала, мало?
- Вы с ним давно... имеете близкие отношения?
- Какое ваше дело?! - возмутилась Елизавета. - Какое это имеет значение?
- Для вас действительно никакого, - согласился капитан, продолжая оценивающе разглядывать - буквально раздевать глазами! - Елизавету. - А вот для вашего мужа очень даже большое значение имеет. - Он многозначительно и цинично подмигнул девушке. - Теперь только от вас, Елизавета Романовна, зависит, выйдете вы отсюда или нет.
- Не поняла, - искренне удивилась Лиза. - Как это - от меня? Почему от меня? Разве я в чем-нибудь виновата?
- Будете выгораживать своего... м-м, сожителя, разделите его участь.
Понятно? То есть станете соучастницей убийства. А это означает - прощай свобода, работа, карьера. Понятно?
- И что же я должна по-вашему говорить? - стиснула зубы девушка, переживая приступ внутренней дрожи.
- Умница, - расплылся в улыбке капитан. - Ничего особенного от тебя не потребуется, надо только сказать, что видела, как к дому вашего...
Крутова подъезжали на джипе какие-то люди, а он в разговоре с тобой нечаянно упомянул склад ГСМ.
- И все?
- И все. Как видишь, безобиднейшая информация. Мы подружимся?
Елизавета покачала головой, внезапно успокаиваясь, смерила красивого самоуверенного милиционера презрительным взглядом.
- Какая же вы все-таки сволочь!
Капитан вздрогнул, перестал улыбаться, хищно раздул ноздри, сказал вкрадчиво:
- Напрасно ты ерепенишься, шлюха. Посидишь денекдругой с проститутками и воровками, поумнеешь. - Он вдавил кнопку вызова дежурного на столе. - Симачева ко мне!
На пороге возник бочкообразный краснорожий милиционер, с которым она дожидалась начальства.
- Во вторую ее.
- Там же... - начал краснорожий.
- Во вторую, я сказал! Пусть поизучает изнанку жизни, ей это будет полезно. А завтра... - капитан не договорил.
В кабинет без стука вошел высокий, крупного сложения, молодой мужчина с коротким ежиком волос, в дорогом костюме и при галстуке. Губы у него были тонкие и прямые, подбородок тяжелый, глаза стального цвета - просто образец мужской силы и обаяния. Это был Георгий Мокшин, муж Елизаветы. Он махнул рукой телохранителю, чтобы тот остался за дверью, небрежным жестом приказал выйти сержанту, подождал, пока тот покинет кабинет начальника ОВД, и проговорил не терпящим возражений тоном:
- Я ее забираю, Евгений Сергеевич.
Капитан нахмурился, бросил в рот сигарету.
- Рад бы помочь, Георгий, да не могу, она под следствием.
Мокшин мельком посмотрел на замершую, потерявшую дар речи Елизавету, достал сигареты; он курил дорогие "галуаз".
- Ты же знаешь, Сергеевич, что она не виновата. А начнешь допрашивать, шить дело, всплывет моя фамилия. Мне же это невыгодно.
Ситуация понятна?
- Черт! - сморщился начальник ОВД. - Мне приказано этого молодца... - он посмотрел на Лизу и умолк. - А улик нет, кроме оружия. Мы обнаружили у него пистолет и вот эту штуку. - Капитан достал из свертка, который принес, нож в форме летучей мыши и бросил на стол.
Мокшин взял нож, повертел в руках, попробовал пальцем остроту лезвия и чуть не порезался.
- Действительно, интересный ножичек. Откуда он у него?
- Узнаем после допроса. В общем, кроме этого - ничего.
- Найди улики. Я тоже заинтересован, чтобы он сел, и надолго. - Мокшин затянулся, ловко бросил сигарету в урну с бумагами, повернулся к Елизавете. - Пошли, любимая.
- Не пойду, - тихо отрезала Лиза. - Вы оба - подонки, ногтя Егора не стоите! Он ни в чем не виноват и обязательно выйдет отсюда, и тогда - берегитесь! Он не бандит, но он не беззащитен! А я все расскажу, о чем вы тут договаривались!
Мокшин и капитан переглянулись.
- Хороша у тебя женушка, - с кривой улыбкой покачал головой начальник милиции. - Хахаля защищает, а родного мужа называет подонком! Плохо ты ее учил, как надо слушаться мужа.
- Еще не поздно. - Георгий шагнул к жене. - Идем отсюда.
- Не пойду! - вздернула подбородок Елизавета. - Я выйду только вместе с Егором. И ты не смеешь мной командовать!
- Еще как смею, - заверил ее Мокшин, распахнул дверь. - Слава, забери ее, а будет сопротивляться, отнеси в машину на руках.
Елизавета секунду смотрела на мужа, прикусив губу, ненавидяще и презрительно, потом резко встала и вышла. Мокшин подождал, пока закроется дверь, повернулся к начальнику ОВД.
- Первое, Сергеич. Как говорится: нет человека - нет проблемы. Устрой этому засранцу побег и пристрели при попытке к бегству. Что-то мне подсказывает,что он не простой любитель чужих жен. Сможешь?
- Не знаю, - почесал затылок капитан. - Мне он ничего не сделал.
- Зато для меня - как шило в заднице! Ладно, не справишься, я сам им займусь. Второе: прекрати дело о нападении бандитов на Ковали.
Капитан изумленно поднял брови.
- Они же твоих парней покалечили, деда чуть не пришили...
- Закрой дело. Я сам с ними разберусь. Тут замешаны очень высокие люди, им невыгодна огласка происшествия. Пусти слух, что бандитов нашли и скоро будут судить, и тихо спусти все на тормозах.
Начальник милиции снова почесал затылок, крякнул:
- Ну и задачи ты мне ставишь, Георгий! Я же запросто могу слететь с кресла!
- Мы что, мало тебе платим? Добавлю еще пару кусков. Ну?
Начальник поерзал, что-то подсчитывая в уме, вздохнул.
- Хорошо, попробую, если не будут шевелить дело из области. А с этим... дружком твоей жены как? Он того кретина из зоны не убивал.
- Найди свидетелей, поработай с ним, посади в камеру с уголовниками, пусть помучают, а лучше "опустят"... он и признается. В общем, заказ тебе поступил?
- Откуда ты знаешь?
- Я много чего знаю. Вот и выполняй.
Мокшин кивнул и вышел из кабинета походкой независимого уверенного в себе человека. Капитан посидел за столом, бесцельно перебирая бумаги и папки, снял было трубку телефона, тут же бросил ибратно и рявкнул, забыв о кнопке вызова:
- Симачева!
Сержант появился буквально через три секунды, будто ждал за дверью, приставив ухо к замочной скважине.
- Приведите мне задержанного.
Бочкообразный милиционер испарился. Начальник ОВД посидел еще минуту и вызвал командира отряда ОМОН, сказал, с удовольствием разглядывая его мощную фигуру и простоватое застывшее лицо:
- Сейчас приведут вашего подопечного, лейтенант, будем его допрашивать. При малейшей попытке увиливать и грубить - пресекать немедленно! Задача понятна?
- Так точно, - усмехнулся омоновец.

***

Плес был гладким, как стекло, без единой морщинки. Вода притягивала взор, хотелось смотреть на нее и смотреть, пропуская мир сквозь глаза и уши. Солнце, отражаясь в водной глади, слепило глаза. Тишина стояла такая, что ее можно было зачерпывать горстями и есть. Лес над речным обрывом стоял сонный, торжественно-тихий, умиротворенный, полный медленной, не зависящей от человека, жизнью. Все леса, насколько было известно Панкрату, формировали свои биополя, большинством людей не воспринимаемые, но он их слышал, проникаясь чувством единения с природой и терпеливого ожидания. В отличие от других он обладал необходимым запасом терпения, чтобы успеть раствориться в лесном пространстве и стать его частью.
Впрочем, подумал он отрешенно, терпение, как говорил известный ученый, всего лишь перевод собственного сознания в позицию стороннего наблюдателя.
Жаль, что не всегда удается этого достигнуть.
Недалеко за кустами жимолости раздался взрыв тихого смеха: неунывающий Родион Кокушкин спозаранку травил анекдоты.
- Тихо вы там! - цыкнул Панкрат. - Медведя разбудите! Ваш смех за сто километров услышать можно.
К реке вышел улыбающийся Барков с полотенцем через плечо.
- Родик анекдот рассказал сексуальный.
- А вы готовы ржать по любому поводу. Секс, между прочим, по теории даосов - дар Вселенной, в нем нет греха. И вообще много спишь, полковник, я уже успел размяться и зарядку сделать.
- Айкидо? - уточнил Барков, спускаясь к реке с обрыва и начиная умываться.
- Айки после, - пробормотал Панкрат. - Ребята должны были уже вернуться. Ты им никакого дополнительного задания не давал?
- Нет. Да не волнуйся ты, командир, разведчики они опытные, не раз хаживали в рейды, еще будучи на службе.
- Почему же молчит рация?
- Ну, мало ли по какой причине... наблюдают за кем-нибудь, соблюдая режим радиомолчания, выдавать себя не хотят.
- Все равно странно... не нравится мне их молчание. Быстро завтракаем, собираемся и к городищу. Посмотрим, чем они там занимаются.
Воробьев беспокоился не зря. Еще вечером он послал двух своих разведчиков, Эдика Шмакова и Тагира Темирканова, покопаться в кургане Бурцева городища, и с тех пор от них не поступило ни одного сообщения.
Ребята как в воду канули, хотя операми действительно были опытными: один четыре года воевал в Афганистане, второй два с половиной года проработал в Тульском угрозыске, пока при задержании сбежавшего рецидивиста не пристрелил его собутыльника, оказавшегося впоследствии помощником депутата областной Думы.
За кустами снова раздался смех.
Панкрат рывком встал, пролез сквозь кусты.
- Прекратить веселье! Родион, рот заклею!
- Да я что, я молчу, - начал оправдываться смущенный, худой, жердеобразный Родион, - они сами меня подначивают. А я просто порезался, когда брился.
- Электрической бритвой надо пользоваться.
- А куда я ее подключу?
- К заднице Толика, - подсказал появившийся Барков.
Бойцы команды, уже практически собранные и готовые к действию, снова засмеялись, поглядывая на могучего телом, никогда ни на кого не обижающегося, Анатолия Зеленова. Панкрат осуждающе покачал головой.
- Аккумулятор в машине есть, юморист. Консервы открыли, хлеб нарезали, чай вскипятили?
- По-домашнему поесть хоцца, - вздохнул Родион, - или в ресторане. В Жуковку не скоро поедем, командир?
- Как только - так сразу.
- Понял. Тогда потолстение мне не грозит.
Через четверть часа они свернули временный лагерь на берегу Березны, расселись по машинам и взяли курс на Фошню. Однако в деревню заезжать не стали, объехали стороной и вскоре выбрались на узкую проселочную дорогу, петлявшую по лесу о окрестным болотам. К Бурцеву городищу подъехать близко было невозможно, но эта дорога проходила от него достаточно близко, в полутора километрах. Оставив машины под охраной двух "мстителей", Панкрат повел остальных к городищу.
Шли уступами, внимательно прочесывая лес, глядя под ноги и обшаривая подозрительные кучи валежника. Лес был спокоен и беззаботен, а главное - безлюден, если не считать старика, мирно пасшего корову, и у Воробьева постепенно сложилось впечатление, что они опоздали. Разведчики, посланные вчерашним вечером, были здесь, Родион обнаружил на лесной тропинке след мотоцикла, на котором они уехали, но куда они девались потом, приходилось только гадать. Старик, к которому подошел Панкрат, загримировавшись под грибника, никого не видел. Корова его, худая и длинноногая, носилась по лесу, словно тоже кого-то искала, и старикухозяину было явно не до наблюдений за "оперативной обстановкой".
Не удалось отыскать Шмакова и Темирканова и на городище, зато команду Панкрата здесь ждал сюрприз - огромная яма, почти котлован, вырытый совсем недавно у подножия кургана скорее всего с помощью экскаватора. Она даже не успела еще наполниться водой, хотя место было низменное, болотистое, и вода стояла в почве высоко.
Остановились на краю котлована, разглядывая неожиданно возникшее искусственное понижение рельфа. Барков опустился на корточки у кучи земли, просеял горсть песка сквозь пальцы, спрыгнул в яму.
- Интересно, что здесь искали... Древние клады?
- Не клады, - покачал головой Панкрат. - Здесь что-то было закопано недавно, спрятано, а теперь это "что-то" забрали.
- Что?
- Не знаю, нужны эксперты.
- Такой объем работ можно сделать только экскаватором, а следов никаких.
- Можно и вручную, если заставить копать под страхом смерти. Ищите, парни, кто бы тут ни копался, он должен был оставить след.
Группа рассыпалась вокруг городища, не забывая о подстраховке друг друга. Панкрат спустился в котлован вслед за Барковым, и они тщательно осмотрели овальную выемку, убеждаясь, что она действительно вырыта лопатами. Что-то блеснуло на склоне котлована. Панкрат нагнулся и вытащил из песка металлическую пуговицу.
- Что там у тебя? - подошел Барков.
Воробьев протянул ему пуговицу.
- Wrangler, - прочитал Барков вытисненную надпись. - От джинсов?
- Или от джинсовой куртки. Тебе это не кажется странным?
- Что именно?
- В глухом брянском лесу на дне раскопа легче встретить гранату или патрон, а не пуговицу от современных джинсов. Это могила, Володя, здесь были захоронены люди.
- Ерунда, - отмахнулся Барков. - Кому понадобилось чертте где рыть братскую могилу, а потом забирать мертвецов?
- И я тоже ломаю голову над этим вопросом. И очень боюсь, что ребята увидели процесс выкапывания...
- Что ты этим хочешь сказать?
- Что мы их не найдем. Они в руках тех, кто приспособил курган для братской могилы, надеясь, что никто не станет проверять, что здесь зарыто.
Полковник был прав.
- Какой полковник?
- Наш новый знакомый, Егор Крутов. Кстати, надобно его проведать, как он там в своих Ковалях? Собирай ребят.
Через полчаса они собрались у машин. Ни разведчиков, ни мотоцикла, ни каких-либо следов их пребывания у городища найти никому не удалось.
- Обстановка изменилась, - сухо сказал Панкрат, оглядев озабоченные и хмурые лица "мстителей". - Нам объявили войну. Дальнейшую совместную работу считаю невозможной.
Стало совсем тихо. Суровые парни, прошедшие тяжкие испытания в рядах спецназа, потерявшие близких людей во время налетов дорожных бандитов на автомашины, не раз рисковавшие не только свободой, но и жизнью, с недоверием и недоумением смотрели то на командира, то друг на друга.
- Ты о чем говоришь, командир? - нарушил наконец молчание Барков. - Что значит, "совместную работу считаешь невозможной"?
- Против нас начала работать не какая-то мотобанда, дорожная мафия, грабители дорог, а хорошо оснащенная и информированная армия. Может быть, не совсем военная или совсем не военная, но армия! Я это почувствовал, когда мы брали бандитов на складе ГСМ. А теперь я в этом убежден. Поэтому не могу заставить вас воевать в условиях повышенной опасности и ответственности, так сказать, "не по профилю".
"Мстители" зашумели и смолкли по жесту Баркова.
- Командир, не пори горячку. Мы согласны воевать не только с дорожной мафией. Ты же сам недавно предлагал создать команду "чистильщиков" и работать против бандитов всех мастей. Неужели передумал?
- Для всех органов защиты правопорядка мы - незаконное формирование.
Против нас будут работать не только мафиози, но и все правоохранительные структуры. Это вы понимаете?
- А для людей, пострадавших от бандитов, мы тоже выглядим антизаконно? Или ты знаешь другой рецепт ограничения беспредела?
- И тем не менее...
- Что ты предлагаешь? Разойтись? После двух лет совместной охоты на подонков?
- Я предлагаю тем, кто не хочет больше воевать и считает дальнейший переход из "мстителей" в "чистильщиков" лишним, принципиально невозможным, покинуть команду.
Члены отряда переглянулись, но не сдвинулись с места.
- Командуй, - хмыкнул Барков. - Мы остаемся.
Воробьев оглядел лица мужчин, ставших не просто соратниками в борьбе с бандитами, а друзьями, подумал, поднял палец.
- Хорошо, но с одним условием: если кому-нибудь из вас в дальнейшем надоест подпольно-бродячая жизнь и постоянный риск, он имеет право уйти.
- Принято, - ответил за всех, пожав широченными плечами, Толик Зеленов.
- Что ж, тогда... давайте о деле. Будем выручать ребят, если они в плену. План такой. В данном районе лишь два объекта претендуют на роль секретных баз, о которых никому ничего не известно кроме факта их расположения. Это зона за рекой Добрушкой и воинская часть западнее Фошни.
Поскольку мотобанда базируется в зоне, о которой у нас нет никаких сведений, с нее и начнем. Вполне вероятно, что наших парней захватили и увезли туда. Полковник, возьми троих и дуй туда. Выяснишь все, что можно и что нельзя. Но тихо. Связь держать постоянно. Питание - сухой паек, во всяком случае, на ближайшие сутки.
Барков оглядел отряд, молча ткнул пальцем в грудь троим "мстителям", посмотрел на Панкрата.
- Пешком?
- Берите "опель". Если представится возможность, экспроприируйте мотоциклы у нашего противника. Отправляйтесь, - Панкрат усмехнулся, - партизаны. Никогда не думал, что буду возглавлять партизанский отряд в мирное время.
Барков сел в кабину "опеля", опустил стекло.
- Пошли кого-нибудь в Жуковку, кто-то из руководства района вполне может знать, что за воинские части расположены в лесах.
- Проверим.
Барков уехал.
- Родион и Миша, ваша задача - понаблюдать за воинской частью под Фошней, порасспрашивать о ней в селе, только очень осторожно. Думаю, что это настоящая армия, но лучше перебдеть, как говорят, чем недобдеть. До Фошни я вас подброшу, а там смотрите сами.
- Ничего, попартизаним, - легкомысленно махнул рукой Родион. - Так даже интереснее.
Панкрат внимательно посмотрел на парня, у которого дорожные бандиты когда-то убили жену и мать, и поразился той готовности "партизанить", которая в нем жила. Вряд ли ее основой была ненависть к бандитам и убийцам, ненависть все же слишком сильное чувство, сжигающее душу и калечащее нервную систему, чтобы она могла долго руководить поступками человека. Скорее всего Родиону было действительно интересно воевать с подонками, восстанавнавливать справедливость, чувствовать себя сильным и правым. Судя по всему, его не мучили сомнения и в душе он был уверен в необходимости скорого и сурового правосудия, пусть оно и не являлось законным с точки зрения демократической морали.
- Никаких ковбойских трюков, - предупредил Воробьев, - никаких непродуманных шагов! Вы всего лишь разведчики, которые должны вернуться домой во что бы то ни стало и доложить результаты разведки. Понятно? - Панкрат хотел добавить: "иначе подставите всю команду!" - но промолчал.
- Обижаешь, генерал, - оскорбленным тоном заявил Родион. - Не впервой мне ходит в разведрейды. Послушай лучше анекдот про Петьку и Василия Иваныча.
Панкрат повернулся и молча сел в машину. Переглянувшись, остальные "мстители" последовали за ним. Джип, переваливаясь на колдобинах и кочках, развернулся и пополз по лесной дороге в обратном направлении, где уже скрылся "опель" с группой Баркова.
Высадив Родиона и Михаила недалеко от Фошни, Панкрат снова повернул и через несколько минут остановился у Ковалей. Машину загнал в лес, оставил возле нее двух человек, а сам с Толиком, налегке, без оружия, спустился к деревне.
Дом Егора Крутова оказался пустым. Двери его были не заперты, но хозяин не отзывался, и территория усадьбы активно не понравилась Панкрату.
Он увидел множество рубчатых следов во дворе и в саду, а также в комнатах дома, опрокинутые стулья, разбросанную одежду и вещи, битую посуду на кухне, открытую машину Крутова с вывернутыми багажником и бардачком, и понял, что здесь шел обыск. А в бане обнаружились следы крови, что и вовсе привело Воробьева в состояние горестной тревоги.
- Забрали нашего полковника, - глухо проговорил он, разглядывая разгромленную спальню Крутова, поднял с пола джинсы, рубашку, положил на кровать. - Знать бы - кто...
- Расспросим соседей, - предложил Толик.
Панкрат еще раз пригляделся к отчетливому следу рубчатой подошвы (армейский ботинок "леопард", сорок пятый размер) на полу спальни и вышел.
У калитки его ждал небольшого роста быстроглазый мужичок лет пятидесяти пяти в выгоревшей до цвета соломы ветровке, защитного цвета брюках и сапогах.
- Роман, - представился он, быстро переводя взгляд с одного гостя на другого и обратно, - шабер <Шабер - сосед (стар. рус.)> я, рядом живу. А вы не Егора ищете, часом?
- Кто к нему приходил? - оглянулся на дом Воробьев.
- Да почитай целый взвод, - заторопился Роман, - на трех машинах аж, ОМОН, кажись. Забрали Егора и Лизку мою увезли тож.
- Лизу, вашу дочь? - удивился Панкрат. - Ее-то за что?
- А кто их разберет. Сказали - как свидетельницу, мол, отпустим скоро. Утром раненько и забрали. Тут чего ночью-то случилось!.. - Роман покрутил головой, зажмурился; было видно, что он не особенно переживает из-за дочери. - Ночью к Егору военные приходили, стрельбу подняли... ну, мы и попросыпались, людей собрали... я ружье взял... В общем, пугнули армию, убрались оне подобрупоздорову. А вы кто Егору будете?
- Товарищи, - сказал Панкрат, - вместе служили. Так вы говорите, ОМОН его забрал? Точно?
- А как же, точно, я в этом деле разбираюсь, сам служил. Все в маскировочных комбинезонах, в масках, с автоматами, и начальник у них - лейтенант, по две звездочки на плечах. Конечно, ОМОН. Говорят, в Жуковке они теперя обосновались, Казанов из Брянска вызвал, для усиления... это... борьбы, значит, с бандитами.
- Ктокто?
- А начальник милиции, фамилия у него такая - Казанов, а кличут все - Казанова. Шут его знает, что за Казанова такая, но баб, говорят, любит... третий раз женился.
Панкрат и Толик переглянулись.
- Да-а, кликуха у него знаменитая, - ухмыльнулся Толик.
- Что ж, спасибо за информацию, отец. Больше никто к Егору не приходил?
- Дак кто ж придет, коли Осип и Аксинья в больнице? Разве что сестры да Васька... дядя евоный, Василий Иванович, дак оне все знают, где он.
- Что ж не убрали в доме, если знають?
- Дак вить не велели подходить. Как не послушаешь? Власть...
- Понятно. Всего вам доброго.
- Прощевайте, добрые люди. Что говорить-то, ежели спросят - кто заходил?
- Кто спросит?
- Да мало ли... семо и овамо... милиция, к примеру.
Панкрат глянул в хитроватые карие глазки-живчики Романа: отец Елизаветы был далеко не дурак и не так прост, как казался с виду. Он многое замечал и все понимал.
- А ничего не говорите, - посоветовал Воробьев. - Меньше видишь - меньше знаешь, меньше знаешь - меньше отвечаешь.
- Это оно конечно, - покивал Роман с пониманием и вдруг быстро спросил. - А правда, что Егор человека убил?
Панкрат спокойно закрыл калитку, посмотрел на соседа, лицо которого выражало теперь сомнение и какой-то тревожный интерес.
- А кто сказал, что он убил человека?
- Да ОМОН жа...
- Не верьте. Егор - очень хороший человек, правильный, зря никого не обидит.
- Дак оно-то конечно... - с облегчением вздохнул отец Лизы, - я же и говорю... обознались ОМОНы-то.
- Обознались, - кивнул Панкрат. - Скоро все выяснится. До свидания.
Он догнал ушедшего вперед Толика, и оба ускорили шаг, заметив выглянувших из окон домов с обеих сторон улицы женщин.
- Ты слышал? - задумчиво спросил Воробьев.
- Слышал.
- А понял?
- Если полковника взял ОМОН, то это означает, что его подставили бандиты, инкриминировав ему убийство своего приятеля на складе ГСМ.
- А это означает в свою очередь, что у хозяев зоны очень большие возможности и связи. Они запросто могут организовать свидетелей и доказать вину Крутова, несмотря на его алиби. Полковника надо выручать?
- Как? Атаковать райотдел милиции в Жуковке?
- Пока не знаю.
Панкрат оглянулся. Отец Елизаветы стоял у своей хаты и смотрел им вслед.

Предыдущая страница 9 Следущая страница


ЖУКОВКА

КРУТОВ

Светящееся снежное поле... ночь... звездный купол неба... торжественная морозная тишина... дорога с цепочкой телеграфных столбов... и тихий гул проводов, который можно слушать долгодолго, ни о чем не думая, ничего не желая, кроме бесшумного полета над бесконечным заснеженным полем...
Что-то кольнуло в сердце, словно растаявшая льдинка...
Крутов очнулся.
Никакого снежного поля, никаких столбов с проводами (память детства), никаких звезд - тюремная камера с рядами двухэтажных нар и зарешеченным окном высоко под потолком. И гул в ушах - не от звенящих от мороза проводов, а гул крови в многострадальной голове, получившей немало ударов утром, днем и вечером.
Крутов пошевелился, соображая, что лежит на одной из коек нижнего яруса, повернул голову и встретил внимательный взгляд длинноволосого - волосы собраны в пучок на затылке - молодого человека с буквально светящимися прозрачно-голубыми глазами.
- Живой? - вежливо спросил молодой человек.
- Уйти живым - сейчас уже красиво <В. Вишневский>... - пробормотал Егор, прислушиваясь к себе. - Странно... помню, как били, но ничего почти не болит... только в голове звон...
- Я вас немножко подпитал, энергетически, не сердитесь.
- За что же? - Крутов задержал взгляд на лице парня, излучавшем удивительное, непоколебимое, наполненное внутренней силой, спокойствие. - Кто вы?
- Меня зовут Ираклий, Ираклий Кириллович Федотов, если угодно. А живу...
- Эй, сявки, кончайте базлать, человеку спать мешаете.
Ираклий и Крутов посмотрели на говорившего, переглянулись.
- Блатные, - понизил голос Ираклий. - Позавчера задержали, за ограбление. Права качают.
- Чмо, тебе говорят! Облома захотел?
Крутов оглядел компанию.
Их было четверо, неуловимо похожих друг на друга, как шишки одной сосны, угрюмых, обветренных, с застывшими старыми лицами, хотя возраст самого старшего из них вряд ли достигал пятидесяти лет. Один спал, укрытый простыней, трое тихо играли в карты, раздетые по пояс. Тот, кто оборвал разговаривающих Ираклия и Егора, был худ, но жилист, с волосатой грудью, не загорелый, а какой-то темный, словно кожу его специально дубили. На плече у него красовалась цветная наколка: синий мужской член в зеленом лавровом венке и две красные ладони.
- Им место не в КПЗ, - сказал Егор, - а где-нибудь на Колыме. А вы как сюда попали?
- Что-нибудь о РОЧ слышали?
- РОЧ? Это Российское общество...
- Российский Орден чести. Я магистр Жуковского отделения РОЧ.
Крутов присвистнул.
- Каким же образом вы оказались в камере?
Темнотелый татуированный "братан" что-то сказал соседу, огромному пузану с висящими грудями, и тот, тяжело ступая, подошел к нарам, где сидели Егор с Ираклием.
Камера притихла. Кроме четверых уголовников здесь находилось еще четверо человек: лысый дедок, свернувшийся калачиком у параши, двое молодых парней с бритыми головами и мужчина средних лет, спавший на койке верхнего яруса.
- Жить надоело, бобики? - Пузан протянул пухлую руку к Ираклию, и Крутов аккуратно, не вставая, ударил его ногой под колено.
Пузатый присел и едва не упал, хватаясь руками за стояк нар. Выпучил глаза.
- Ты че, оборзел, баклан?!
Двое его приятелей перестали играть, посмотрели друг на друга, бросили карты и подошли к месту инцидента. Крутов сел, прикидывая, кого отключать первым, но голубоглазый магистр Ордена чести остановил его жестом и повернулся к уголовникам, не вставая с места, глянул в бешеные глаза татуированного.
- Успокойтесь, господа, все нормально. Мы будем разговаривать тихо.
Несколько секунд длилось тяжелое молчание, потом татуированный лидер повернулся и сел на место возле тумбочки в углу камеры.
- Тасуй, Кощей.
- Ну, фрайер, я тебе еще... - прохрипел толстяк, кидая на Крутова выразительный взгляд.
Троица снова принялась шлепать картами.
- Ловко вы их, - покачал головой Крутов. - Владеете психическим дальнодействием? Гипнозом?
- Можно сказать и так, - улыбнулся Ираклий; улыбка у него была очень приятная: вежливая, дружелюбная, чуть извиняющаяся и в то же время гордоуверенная, как бы предупреждающая. - Я с раннего детства занимался тем, что называется сейчас трансперсональной психологией и НЛП - нейролингвистическим программированием. Раньше этоназывалось гармонизацией человеческого духа с принципами Вселенной. Я исповедую эту философию уже тридцать пять лет.
- Тридцать пять?! Постойте, - Крутов нахмурился, - сколько же вам тогда лет?
- Сорок, - блеснул улыбкой Ираклий.
- Вы случайно не занимались боевыми искусствами?
- Совсем не случайно. В принципе вся моя жизнь - это путь Воина, а Орденом я занимаюсь всего второй год по совету моего друга Сергея Моисеева. Имя знакомо?
- По-моему он президент Международной Ассоциации контактного каратэ...
- И гроссмейстер Международного Ордена чести, кавалер Креста чести.
- Понятно. И вы уехали из Москвы...
- У меня в Жуковке родственники, а работать можно и нужно везде, в том числе и в провинции.
- И все же непонятно, как вы оказались здесь, в камере с этими типами.
- Вы же тоже попали сюда, хотя явно не принадлежите к криминальному миру. Говорят, вы кого-то убили?
- Гражданин Коркия, за что вы убили человека? За мэчту. Поясните суду, что вы имеете в виду. Я его убил нэ за то, что он спал с моей женой и тещей, дегустатор, понимаешь. И не за то, что он спустился по водосточной трубэ из моего окна, каскадер понимаешь. Я его убил за то, что он сказал: я еще вэрнусь! - мэчтатель, понимаешь.
Ираклий улыбнулся.
- Старый анекдот.
- Коекто решил предъявить мне счет... хотя я никого не убивал. Крутов Егор. - Полковник сунул руку Ираклию.
Тот пожал руку, слегка поклонился.
- Очень приятно познакомиться. Я слышал, что вас обвиняют в убийстве, но не поверил. Расскажете, как все произошло?
- Сначала вы.
Ираклий дернул уголком губ, пряча улыбку.
- Конечно. Все очень просто. РОЧ - организация общественная, но официально зарегистрированная, ей необходим офис или хотя бы помещение. В декабре прошлого года мы арендовали у Райкомимущества весь второй этаж бывшего Жуковского Дома культуры. Как положено, составили и подписали договор, заплатили за аренду за год вперед. А в начале июля нас начали выселять.
- Почему? Вы же заплатили.
- Вот и я задал тот же вопрос, а мне ответили, что расценки аренды изменились, а поскольку мы вовремя не доплатили - извольте покинуть помещение.
- А в инстанцию повыше не ходил?
- Не успел. Приехали крутые парни в униформе "деловых людей": черный пиджак, серые брюки, галстук в горошек, туфли а ля "копыто лошади", - и нам пришлось защищаться. Первый натиск мы выдержали, как-никак, у нас все документы в порядке, а второй раз они приехали рано утром, связали сторожа, взломали двери, начали выбрасывать наши вещи, мебель, аппаратуру...
- Беспредел! Но ведь должна быть какая-то причина такого наглого вторжения.
- О, конечно, причина есть. У Брянского мэра есть брат, "новый русский", ему и приглянулись наши апартаменты под свое представительство, а может быть, под какую-нибудь фирму. Я знаю, что он начал скупать дома и земли в деревнях района, якобы для создания сети современных магазинов и строительства клубов различного назначения, но так ли это на самом деле, не проверил.
- А в Ковалях он случайно не купил хату?
- По-моему, да, приобрел.
- Его не Борисом кличут?
Ираклий внимательно посмотрел на Крутова.
- Ты с ним знаком?
Егор покачал головой.
- Как тесен мир! Он наехал на меня в первый же день, как только я приехал к родственникам. Но тогда получается, что его братмэр - муж Елизаветы?!
Ираклий продолжал выжидающе смотреть на Крутова, и тот, мрачнея, рассказал ему историю своих отношений с Борисом Мокшиным, не вдаваясь в подробности.
- Ты не знаешь, куда поместили Лизу?
- К сожалению, нет. Здесь есть женская камера, но кто там сидит, не интересовался.
Крутов поморщился, потер виски пальцами, чтобы снять боль от поднявшегося волнения, подумал и лег.
- Что, голова заболела? - спросил Ираклий. - Хочешь, научу снимать любую боль и даже вообще ее не чувствовать?
- Да я вроде и сам умею.
- Изучал систему или научил кто?
- Приходилось по роду деятельности заниматься китайским цигуном.
- Хорошая система, особенно если знать "рубашки", но есть получше. С лунггом не знаком?
- С чем его едят?
- Это Тибетская система психофизических тренировок. Тебе, как подготовленному человеку, овладеть ею будет легко.
- Спасибо, будет время, расскажешь и покажешь.
- С удовольствием. Только мне кажется, что ты здесь не задержишься.
- А ты рассчитываешь сидеть долго?
Они перешли на ты, не заметив этого.
Ираклий улыбнулся.
- Больше пяти суток они не имеют права держать меня здесь, но уж очень сильно я обидел команду крутых мальчиков Бориса. У тебя ко мне еще личные вопросы имеются?
Крутов понял.
- Что ты хотел узнать от меня?
- Где ты работаешь?
- Сейчас нигде, уволился... по состоянию здоровья, как написано в приказе. А работал в спецназе эсбэ, полковник.
- Я понял, что ты профессионал по выживанию, еще когда лечил тебя.
Что там произошло, на допросе, что вся милиция на уши встала? Кстати, похоже, тебя несколько раз долбали электрошокером. Я обнаружил на шее и на спине специфические пятна и рисунок.
- Мне не привыкать... - пробормотал Крутов. - В Таджикистане я чуть не сыграл в ящик. Жили мы на окраине Курган-Тюбе, в маленьких деревянных домиках, кое-как приспособленных для жилья. Провели свет, установили электронагреватели воды. Однажды я пришел с... э-э, работы, решил искупаться, включил воду и нагреватель, а свет вырубили. Я минут десять повозился во дворе с техникой, вернулся в дом и первым делом распахнул дверь в ванную...
- И что же?
- Произошло то, что я меньше всего ожидал. Пока я возился во дворе, отключили и воду, а электронагреватель продолжал естественно работать.
Обшивка ванной деревянная, начала тлеть, а когда я открыл дверь, волна углекислого газа выплеснулась мне в лицо. Я успел выдернуть шнур из сети, получил удар током и упал. В общем, все одно к одному. Не помню, как, добрался до кухни, пытался выбить стекло, а оно двойное, знаешь, рамы с двойным стеклом, одно пробил, порезался, второе не смог. Когда приехали пожарники, на кухню они заглянули в последнюю очередь, я уже был еле теплый... - Крутов усмехнулся.
- И все-таки выжил.
- В больнице врач посмотрел и говорит - хана, сердце не бьется... Но откачали. Как сказал потом врач, хороший мужик, между прочим, классный специалист, меня спасло именно то, что долбануло током. Организм как бы пересстроился и не среагировал на угарное отравление.
- Интересный случай.
- Да уж, на всю жизнь запомнил. Поэтому я наверное и на электрошокеры реагирую не так, как другие, не отключаюсь, а просто воспринимаю, как самый обычный удар палкой.
Егор вспомнил сцену на допросе.
В кабинете следователя, куда его доставили из КПЗ, находилось три человека: красивый седоватый капитан, оказавшийся начальником милиции, молодой, но какой-то серый, замученный то ли жизнью, то ли болезнями, следователь и верзилаомоновец с лейтенантскими звездочками. Видимо, это его подразделение и приезжало за Крутовым в Ковали.
Егора посадили на стул посреди комнаты, и следователь начал задавать вопросы, умело оперируя фактами происшествия на складе ГСМ. Было видно, что он хорошо знает, что именно там произошло.
Отвечал Крутов коротко, почти не задумываясь, гадая, зачем в комнате присутствуют еще двое милицесйких начальников. Однако это он понял уже через минуту, когда в допрос вмешался капитан и задал тот же вопрос, что и следователь в начале разговора:
- Имя, фамилия?!
- Егор Лукич Крутов, - ответил Егор и, не удержавшись, добавил. - Вы же забрали мои документы,там все написано, или читать не умеете?
- Отвечать без рассуждений! На кого работаешь на самом деле?
- На китайскую разведку, - с иронией ответил Егор и тут же получил удар по уху, сбросивший его со стула.
- На кого работаешь, скотина?! Быстро!
Крутов полежал на полу, справляясь с головокружением и шумом в голове, потрогал ухо, глянул снизу вверх на возвышавшегося над ним, как башня, омоновца, спросил безразличным тоном:
- Ты случайно не бейсболист?
- Встать! - рявкнул капитан.
Егор встал, поднял глаза на лейтенанта.
- Еще раз ударишь, сверну шею, понял?
- Ты еще хамишь, паскуда?! - удивился начальник милиции. - А ну-ка, Онопченко, осади бандита!
Лейтенант шагнул к Егору, схватил его за плечо и попытался, надавливая на ключицу, усадить на стул. Крутов убрал плечо, перехватил мощную руку омоновца, мгновенно заблокировал предплечьем и нанес точный удар в шею, называемый в каратэ кодзеку - "коготь и крыло". Лейтенант дернул головой и наверное упал бы, не поддержи его Крутов. Егор отвел омоновца к столу и усадил на второй свободный стул. Сам же вернулся и сел на стул посреди комнаты. Все произошло так быстро, что ни капитан, ни следователь не успели среагировать, да и потом просто сидели и смотрели то на Егора, то на гаранта своей безопасности, закатившего глаза.
- Собака бешеная! - первым опомнился начальник милиции. - Ты что же это себе позволяешь?! Нападение на работника милиции при исполнении...
- Капитан, - проникновенно сказал Крутов, - тебе не страшно связываться с конторой, в которой я служу? Она же от тебя мокрого места не оставит. Я же со своей стороны, когда выйду, а я обязательно выйду, обещаю, что угрохаю весь твой сраный ОМОН, ворвавшийся ко мне в дом. Я таких вещей не прощаю. Может быть, лучше будем сотрудничать? Я ведь много чего могу рассказать о бандитах, отдыхающих на складе ГСМ. Это именно они напали на Ковали, чуть не застрелив деда и избив старуху.
Начальник милиции побледнел, глянул на растерявшегося следователя, и кто знает, что он предпринял бы дальше, если бы не вмешался пришедший в себя командир взвода ОМОН. Он помотал головой, взревел и бросился на Крутова, доставая с пояса пистолет. Понимая, что сопротивление работникам милиции будет поставлено ему в вину, но не желая пассивно ждать избиения, Егор принял предлагаемый сценарий действий.
Не вставая со стула, он ударом ноги в живот остановил омоновца, а вторую ногу (прием "ножницы") впечатал ему в скулу. Верзила отлетел к столу, сбивая с него телефон, чернильный прибор и бумаги, но пистолет не выронил, обучен был таким вещам. Он наверное мог бы и стрельбу начать, однако вскочивший капитан остановил лейтенанта и вдавил кнопку вызова дежурного.
В помещение вбежали двое парней в камуфляже, за ними сержант милиции, и дело приняло другой оборот. Крутов отскочил к стене, выставил вперед ладони.
- Все, все, сдаюсь, давайте поговорим спокойно...
Но его схватили за руки, надели наручники и по команде лейтенанта начали избивать: один омоновец имел дубинку, второй - электрошокер.
Зажатый в угол, Егор сопротивлялся некоторое время, разбив омоновцу лоб, а второму сломав нос, однако силы были не равны, в схватку вмешался лейтенант и, выждав момент, ударил Крутова по затылку рукоятью пистолета.
Затем, упавшего, его с минуту били ногами, пока он не потерял сознание окончательно...
- Они что же, не поверили, что ты полковник? - помолчав, спросил Ираклий, когда Егор закончил рассказ.
Крутов качнул головой.
- Им нужен козел отпущения, на кого можно многое свалить. Они будут из кожи лезть, чтобы доказать мою вину.
- А ты действительно был на складе?
Крутов встретил заинтересованный взгляд магистра Ордена чести и вдруг под влиянием импульса, поверив в его искренность и достойное отношение, принялся рассказывать историю своего появления в Жуковском районе.
Закончив, тут же пожалел о своей откровенности, не понимая, чем она была вызвана, но реакция Ираклия его несколько успокоила. Магистр Ордена чести остался задумчиво-спокойным и в глазах его не было сомнений и недоверия.
- Да, влип ты крепко, - сказал он. - Им будем легко доказать, что ты был на складе, свидетелей - хоть отбавляй. И ты слишком много знаешь, чтобы они тебя выпустили.
- А ты случайно не интересовался, что за воинская часть прячется в лесах за колючей проволокой? И воинская ли?
- Кое-что слышал, - уклончиво ответил Ираклий, - но это лишь слухи.
Говорят, что там находится какой-то военный полигон, оружие новое испытывают. Но сам я в тех местах не бывал и свидетелей испытаний не встречал.
- Понятно, - разочарованно пробормотал Крутов. - Действительно, солидная вывеска - полигон... если только не фальшивая. А я думаю, что фальшивая, потому что те, кто сидит в зоне, действуют слишком по-бандитски, келейно, оглядываясь по сторонам. Настоящие армейские профи вызвали бы меня к себе или приехали бы ко мне и спокойно дали бы понять, что охраняют гостайну, я ведь не хрен с бугра, а все-таки полковник ФСБ... хотя и бывший. О чем мато кто знает. Ладно, разберемся. Знаешь, что меня поразило после нападения бандитов на деревню? - реакция сельчан. Как-то народ воспринял случившееся слишком просто, будто ничего особенного не произошло. Ну, постреляли, пошумели, избили кого-то, ну ранили... и все!
Посудачили и разошлись.
- Привык народ к беспределу.
- Но ведь это страшно! Страна становится не просто криминальным "раем", но государством террора! В последнее время нас вызывали для захвата тер... - Егор осекся.
Ираклий смотрел на него с улыбкой, хотя взгляд его оставался строгим и оценивающим.
- Договаривай, хотя я и так догадался, что ты в пятом управлении работал, спецподразделение "АТ". Угадал?
- С умным человеком и поругаться приятно... - Крутов закрыл глаза, полежал немного, стиснув зубы, оживился. - Ты не из нашей конторы, часом, коль знаешь такие вещи?
- Не из вашей, - засмеялся Ираклий, - Но из родственной. И тоже полковник... в отставке.
Засмеялся и Крутов.
- Родственные души, значит? Жаль, О.Генри умер давно, а то написал бы о нас новеллу.
- Еще найдется литератор, напишет.
- Если выживем. Рассказал бы ты о своем Ордене, все же любопытно, чем вы там занимаетесь.
Раздался звук зевка. Беседующие оглянулись.
Спящий под простыней человек зашевелился, сбросил простыню, сел, помассировал затылок, глянул из-под тяжелых век на Крутова с Ираклием, сказал хрипло:
- Эй, вы, двое...
Крутов оглядел уголовника, вызывающего уважение не только габаритами и массивным, бугристым от мышц, торсом, но и татуировкой на груди, изображавшей батальную сцену морского сражения, выколотую с большим мастерством. И взгляд у мужика был очень нехороший, недобрый, тяжелый, с легким флером безумия, говоривший о полном пренебрежении этого человека к нормам человеческого общежития.
- Подойдите, - поманил он приятелей толстым пальцем.
Ираклий хотел что-то сказать, но Егор опередил его:
- Сам подойди, если чего надо.
В камере установилась пугливая тишина.
- Я же говорил, оборзели, фрайера! - негромко произнес темнолицый зэк с татуировкой на плече.
- Что ж ты их не успокоил? - буркнул вожак, не поворачивая головы.
- Да мы...
- Засохни!
Вожак соскочил на пол со второго яруса нар с грацией медведя, встал во весь рост. Тело его напоминало ствол эвкалипта: грудь, талия и шея казались одной толщины, - а руки походили на узловатые корни. Вероятно, этот экземпляр человеческой породы был очень силен.
- Бардадым... - вспомнил Крутов старикаводителя из Выселок. - Снежный человек.
- Шишголь <Шишголь - сброд, голь (стар. рус.)>, - согласился Ираклий.
Они переглянулись с улыбками, отлично понимая друг друга.
- Пошли, - почти нежно проговорил "снежный человек", - поговорим с парашютистами <Парашютист - заключенный, который выносит парашу (тюремно-воровской жаргон).>.
Игравшие в карты уголовники с готовностью встали за спиной вожака, и тот направился к продолжавшим сидеть Ираклию и Крутову, одетый в спортивные штаны с надписью "адидас". Остановился в метре от койки, на которой сидел Ираклий. Крутов стал приподниматься, но Ираклий остановил его жестом.
- Дурь <Дурь - наркотик.> есть? - тяжело спросил вожак.
- Откуда? - пожал плечами Ираклий. - Мы тут люди случайные.
- Чего ж тогда особняка <Особняк - особо опасный рецидивист.> из себя лепишь?
- Да ты успокойся, король, хочешь держать зону <Держать зону - быть неофициальным лидером среди заключенных.> - держи, мы не препятствуем, - тон Ираклия внезапно изменился, похолодел, - но и нас не тронь!
Вожак лениво почухал себя за ухом, так что заиграли чудовищные мускулы на руке и плече, перевел взгляд с Ираклия на Крутова, задумчиво сплюнул. Было видно, что ему что-то мешает чувствовать себя хозяином положения.
- А если мы вас попишем, а ночью мокруху спроворим?
Пузан с пухлыми руками и грудью услужливо подсунул главарю самодельный нож-заточку, сделанный из напильника.
- А если мы в ответ устроим кипеж? - кротко сказал Ираклий.
Вожак хмыкнул, повертел в пальцах нож, все еще пребывая в нерешительности, как ему поступить, чтобы не потерять лицо: эти двое явно его не боялись, - и вдруг выбросил вперед руку с ножом, норовя попасть в глаз Ираклию. В ту же секунду Крутов, поймавший кровавый блеск в глазах вожака, змеиным движением перебросил тело на другую сторону койки, а Ираклий, отклонившись, легко отбил удар и вонзил два пальца в глаза вожака. Одновременно с ним атаковал противника и Крутов: захватив голову татуированного за затылок, ударил его лбом о стойку нар, пузатого игрока толкнул в грудь "лапой тигра", а третьего просто сбил с ног коленом.
Нож из руки вожака выпал, а сам он схватился за лицо, но не закричал, лишь утробно ухнул, отшатываясь, и, мелко переступая ногами в кроссовках (он так и спал в них!), попятился в проход, натыкаясь на своих охающих сподвижников. Остановился, вытирая слезы, раскрыл покрасневшие глаза, исподлобья глянул на спокойно стоявших плечом к плечу полковников.
- Вам хана, люди! Я вам устрою шитвис... - он не договорил.
Крутов, подобрав нож, метнул его между уголовниками, так что тот пролетел мимо них и вонзился в тумбочку.
Компания обменялась понятными взглядами, отошла в свой угол и успокоилась. Ираклий и Крутов сели на койку, посмотрели друг на друга.
- Профессионально бросаешь ножичек, - похвалил Ираклий.
- Да и ты не слабо дерешься, - хмыкнул Крутов. - Я не заметил, что ты сделал, хотя владею темпом.
- Тренировка.
- Лунггом?
- И она тоже. Образ жизни.
- Хитришь ты, полковник. Путь Воина, которым ты идешь, не декларация, это действительно образ жизни, который предполагает постоянное участие в драке. Все равно какой - спортивной или реальной. А судя по твоим кондициям, ты человек боя.
- Полковник, ты неплохой психолог, но слишком прям. Тебе это наверняка мешает в жизни. Наверное, из службы за просто так не увольняют, где-то ты проштрафился? Или сказал что-то невпопад, или приказ выполнил по-своему.
Крутов усмехнулся.
- Кажется, мы достойны друг друга. Когда-нибудь я расскажу тебе, по какой причине я ушел в отставку. Кстати, я не одинок в этом вопросе. У меня появился приятель, бывший майор ОМОН, которого тоже уволили... за некие грехи. Так вот он в отличие от меня продолжает работать.
- Каким образом?
- О дорожных "мстителях" не слышал?
- Нет.
- У него бандиты убили сестру и он решил мстить. Собрал бригаду из шоферов, пострадавших от грабителей и убийц, и теперь колесит по дорогам отечества, "мочит" всех без суда и следствия. И совесть его чиста.
Ираклий задумчиво подергал себя за нос.
- Я его понимаю, хотя сам придерживаюсь другой точки зрения. Злобных и трусливых, агрессивных людей, садистов и убийц убивать нельзя, так как их ущербные души слишком рано обретают свободу и возвращаются в мир, чтобы овладеть новыми жертвами.
- Ты веришь в теорию реинкарнации? В устах бывшего полковника это звучит несколько...м-м, необычно.
- Вера - лишь одна из ступеней Лестницы Иакова, - засмеялся Ираклий, - причем самая первая. Всего же ступеней семь. Человек, поднявшийся по всем семи, становится воплощением Бога. Но начинать надо с первой, с Веры.
- В Бога?
- В человека.
- Я читал, - кивнул Крутов, - но как-то не задумывался над практическим воплощением Лестницы. Семь ступеней - это Вера, Надежда, Любовь, Чистота кажется и... э-э... Смирение...
- Благодать и Слава. По сути Лестница Иакова - это лестница самосовершенствования и самореализации человека. Но вряд ли последние две ступени одолимы человеком, даже адептом духовного Пути. Даже магистром Ордена чести. - Ираклий подмигнул Егору, подшучивая над собой.
Крутов хотел расспросить его о каноническом смысле Лестницы Иакова, однако в это время загремели запоры на двери камеры и тюремщик возвестил:
- Собирайсь на ужин!
Возникла небольшая заминка. Обычно первыми из камеры выходили уголовники, привыкшие считать себя "тюремной элитой", но на сей раз все четверо сначала посмотрели на Егора и его собеседника, как бы признавая их первенство, - сработал закон силы, - и лишь потом, увидев, что они не торопятся, зашевелились, воспрянули духом и важно прошествовали к выходу.
Крутов встретил иронический взгляд Ираклия, подмигнул ему, и они вышли следом.
Столовая в местном СИЗО была небольшая, всего на двадцать человек, поэтому уединиться было негде, стол здесь был один, и беседовать не хотелось. Лишь поужинав: овсяная каша, хлеб, чай, - и дойдя до камеры, бывшие полковники заговорили, и Ираклий наконец рассказал Крутову историю создания Ордена чести и объяснил его цели.
Егор узнал, что кавалером Ордена может стать каждый человек, добровольно подчиняющийся правилам и дисциплине Ордена, соблюдающий его иерархию и этику вне зависимости от положения, которое он занимает в обществе. Главным же условием продвижения кавалера по иерархической лестнице Ордена было соблюдение "принципа мушкетеров": один за всех - все за одного! А также признание постулата: честь служения Ордену - выше любых должностей!
- Ну, хорошо, звучит красиво, - сказал Крутов. - Однако каждый понимает слово "честь" по-своему. Какой смысл вкладываете в него вы?
- Толкование смысла этого слова может быть только одно, - возразил Ираклий. - Честь означает гармоническое соединение нравственного, разумного и волевого начал, - это я цитирую Кодекс кавалеров Ордена, - следование пути, определенного этическими нормами человеческого опыта. С честью несовместимы проявления трусости, малодушия, слабоволия, лживости, алчности, моральной распущенности, унижения одного человека другим. Или ты не согласен?
- Согласен, - вздохнул Егор, вспоминая историю своих отношений с Елизаветой, - только где вы отыщете таких идеальных кавалеров? Существуют ли они в природе вообще?
- Существуют, - кивнул оставшийся серьезным Ираклий, - один из них перед тобой. - Веселая искра в глазах говорившего явно относилась к реакции Егора. - Среди кавалеров Ордена немало офицеров, как действующих, так и в отставке, бывших военнослужащих, в том числе афганцев и ребят, воевавших в Чечне, Абхазии, Молдове, но есть и ученые, писатели, актеры и даже политики.
Крутов скептически поджал губы.

Предыдущая страница 10 Следущая страница


- Политика - дело грязное. Неужели в ваших рядах наблюдаются честные политики?
- По большому счету ты прав. Еще Конфуций сказал: честные речи и любезный вид редко сочетаются в людях. И все же среди кавалеров Ордена чести есть и политики.
- Кто же, если не секрет?
- Моисеев Сергей Евгеньевич, например, Лебедев Александр Иванович, ряд политиков помоложе.
- Ну, хорошо, допустим. Но я так и не разобрался, каких целей добивается ваш Орден, чем занимается.
- Высшая цель Ордена - влияние на судьбу страны, на выбор стратегии развития. Если хочешь - споспешествование росту духовного потенциала народа.
- Ни больше, ни меньше, - с иронией поднял бровь Крутов. - Сам-то ты веришь в достижение столь значимых целей? К слову, как ты представляешь себе "споспешествование росту духовного потенциала"?
- Выход один, - Ираклий вдруг погрустнел, - создание воспитательно-этических систем. Этот путь очень долог и труден, но он единственно правильный. И мы - в самом начале пути. Мы создаем детские сады, гимназии, школы, клубы по интересам, спортивные базы, работаем с право-охранительными органами, военкоматами и армией, отдача слабая, но она есть.
Крутов сделал вид, что переваривает информацию. Впечатление, сложившееся у него от всей беседы с Ираклием Кирилловичем, что Орден чести - лишь "крыша" какой-то "новомасонской ложи", укрепилось окончательно. Уж больно эрудированным был этот бывший полковник, ставший магистром районного Ордена, слишком свободно он оперировал понятиями психологического программирования и чересчур профессионально владел рукопашным боем. Вслух же Егор сказал:
- Как ты думаешь, спать можно спокойно или лучше по очереди подежурить?
Ираклий оглянулся на примолкшую в углу четверку уголовников, подумал и решил:
- Лучше подежурить.

МОСКВА

ДЖЕХАНГИР

Дубневич позвонил в семь утра, когда Мстислав Калинович принимал душ в своей роскошной ванной с гидромассажем. Ванна была подстать роскошной шестикомнатной квартире, расположенной на Новой Басманной, напротив церкви святых Петра и Павла, но Мстислав Калинович Джехангир, официально - владелец мощного рекламного агентства "Премьер-WW", жил в ней один. Менее известно было другое занятие Джехангира - патронаж российских спортивных баз, в том числе - школ восточных и славянских единоборств. И совсем неизвестной, причем не только широкой общественности, но и спецслужбам, оставалась миссия Мстислава Калиновича на поприще создания и руководства Российским Легионом, а также его деятельность в качестве начальника службы безопасности секретного третьего отделения ФУМБЭП - Федерального управления медикобиологических и экстремальных проблем. Когда-то и сам Джехангир занимался боевыми искусствами, завоевал звание мэйдзина - мастера, достигшего совершенства, стал победитетелем двух финальных Боев без правил, создал свою школу в Брянске и три года учил детей и юношей искусству кунгфу (тогда это называлось "каратэ"). Однако в начале девяностых годов на него вышли наниматели РВС, предложили применить его знания и опыт несколько в иной области, и Мстислав Калинович согласился.
Через семь лет он стал генералом и командующим Российским Легионом, о создании которого не знал даже президент страны.
- Появились кое-какие проблемы, - сказал Дубневич. - Я могу говорить?
Джехангир с трубкой в руке вылез из ванной, вытираясь на ходу полотенцем, бросил взгляд на телефон в гостиной, на зализанном корпусе которого горел зеленый зрачок - сигнал включенного скремблера.
- Говори.
- Нами заинтересовалась военная контрразведка. Их агент прибыл в Брянск.
- Точнее.
- Пока неизвестно, кто он и какой легендой прикрыт, но мы работаем.
Джехангир вытер полотенцем лицо и шею, поддерживая плечом трубку возле уха. Полковник Дубневич был заместителем начальника штаба округа и начальником охраны военных объектов в Брянской губернии, а также командиром одной из бригад Российского легиона. Кроме того он лично курировал работу "Объекта No2" на территории Жуковского района, и если он поднимал тревогу, к этому стоило прислушаться.
- Что еще?
- Меня беспокоит психическое состояние команды, охраняющей "Объект No2". По-моему, у охранников начались необратимые изменения в психике, они превращаются в дебилов. Я только что узнал о создании ими мотобанды, которая в свободное от службы время гоняет по дорогам области, нападает на автолюбителей и жителей деревень.
- Ты в своем уме?! - тихо спросил Мстислав Калинович.
- Я-то в своем, - угрюмо ответил Дубневич, - а коекто нет. Я еще полгода назад возражал против испытаний "ЗГ" на охранниках...
- Короче, - перебил полковника Джехангир. - Твои предложения?
- Срочно заменить охрану, послать в район команду "зачистки". Если только уже не поздно.
- Что ты имеешь в виду?
- Эти идиоты налетели на деревню Ковали всего в шести километрах от нашего объекта, напоролись на негосударственную контору "Час", на так называемых "дорожных мстителей"...
От щек Джехангира отлила кровь.
- И ты ничего не предпринял?!
- Предпринял, как только узнал. "Мстителей" мы возьмем, лишь бы не возникло резонанса. Кстати, вам фамилия Крутов ни о чем не говорит?
- Крутов? - Мстислав Калинович не сразу вспомнил бывшего своего ученика. - Да, я знаю одного, если только этот тот Крутов. Егор?
- Так точно. Так вот он - полковник ФСБ, правда, в отставке, и по его словам приехал к родственникам на побывку. Однако приехал он именно в тот момент, когда произошли те самые события. Вы его хорошо знаете?
- Я его не видел больше пятнадцати лет.
- Это может быть простым совпадением - его появление и участие в драке?
- Не знаю. Проверь. Понаблюдай за ним.
- Его взяли люди Казановы... э-э, капитана Казанова, начальника Жуковской милиции, по обвинению в убийстве военнослужащего, и сейчас он сидит в камере Жуковского СИЗО. Сватов подсуетился.
Мстислав Калинович крякнул. Майор Сватов был начальником охраны "Объекта No2", жестким и умным, но излишне самостоятельным и грубым. Это он предложил зомбировать охранников объекта "с целью усиления ответственности каждого за порученное дело", а директор Проекта, начальник "Объекта No2", пошел ему навстречу. Что с него взять, для него это был лишь дополнительный материал для испытаний "ЗГ"...
- Подробный отчет о происшедшем - мне на стол! Крутова отпустить.
- Но он же...
- Отпустить! Но держать под контролем. Не исключено, что он - подсадная утка. Не исключено также, что он станет нам полезен. "Мстители" должны исчезнуть, тихо. Охрану объекта... заменить.
- Понял. Будет сделано.
Связь прервалась.
Мстислав Калинович подержал трубку в руке, потом набрал номер.
- Винсент Аркадьевич? Как насчет рандеву?
- Что-нибудь важное? - бархатистым раскатистым голосом отозвался председатель РВС Винсент Аркадьевич Валягин.
- Возникли небольшие проблемы, но посоветоваться необходимо.
- Если только вечером.
- Где?
- Можно в сауне клуба.
- Это идея, давно не принимал массаж. Хотя есть поговорка: в баню ходит только тот, кому лень чесаться.
Трубка донесла сытый смешок, и Валягин отключил линию. Мстислав Калинович с улыбкой положил трубку и пошел обратно в ванную.

***

В семь часов вечера они встретились в баре ночного стрип-клуба "Баттерфлайз" на Садово-Каретной. Посетителей было еще мало, завсегдатаи клуба собирались позже, к девятидесяти часам вечера, но беседовать в баре все равно было не с руки, и после двух кружек пива "кайзер" обе особо важные персоны отправились в сауну.
Рядом с Валягиным Джехангир, сам в общем-то далеко не хилый человек, смотрелся, как "запорожец" рядом с "мерседесом". Винсент Аркадьевич в молодости был культуристом: рост два метра один сантиметр, плечи - метр двадцать (почти косая сажень), объем шеи и бицепсов - шестьдесят девять сантиметров, - но и к пятидесяти пяти годам не потерял фигуры, разве что мышцы подзаплыли жирком, да пропала былая легкость движений.
Посидев в парной, они нырнули в пустой бассейн с подсвеченной снизу водой и в блаженном расслаблении медленно и долго плавали от стенки к стенке, пока нервная система не пришла в состояние гармонии со всеми частями тела, потом вылезли из бассейна, завернулись в простыни и уселись в низкие удобные кресла в комнате отдыха.
- Ну, что там у тебя стряслось? - поинтересовался наконец Валягин, беря со стола уже открытую незаметной прислугой сауны бутылку пива "миллер".
- Ничего особенного, - взял вторую бутылку Джехангир. - У меня все нормально. Проблемы возникли у системы.
- Конкретнее.
- Я предупреждал, что нельзя брать на работу уголовников.
- О ком ты?
- И я был прав. Но Юрий Тарасович не пожелал тогда выслушать мои доводы, и вот результат.
Валягин вытер красное, распаренное, мясистое лицо, смерил Мстислава Калиновича насмешливым взглядом.
- Ты как тот китаец, который никогда не признается, что не знает маршрута, о котором его спрашивает случайный прохожий. Скоро мне твоя манера разговора надоест, и я сошлю тебя в Сибирь, поближе к объектам номер один и три. Что случилось?
- "Объектом No2" заинтересовалась контрразведка.
Валягин спокойно допил пиво, взял вторую бутылку.
- Ну, этого следовало ожидать. Спецслужбы не может не заинтересовать контора, я имею в виду наше управление, которую они не контролируют.
- И тем не менее эту проблему надо решать.
- Кто говорит, что не надо? Только способы решений могут быть совершенно разными. Вот как ты, например, олицетворяющий безопасность системы, собираешься ее решать?
Мстислав Калинович пососал клешню рака, понимая, что инициативу ему предоставили неспроста, у Винцента Аркадьевича явно были свои наработки и идеи.
- По-моему, решение напрашивается простое. Оперативная разработка - это агентурная и техническая разведка, слежка, проверка, инженерно-технический контроль, внедрение своих людей во все эшелоны спецслужб, выход на агентурную сеть противника. Но этот метод стар и не всегда эффективен. Могу позволить себе предложить другое решение, с одной стороны - традиционное, ему много тысяч лет, с другой - мы его еще не применяли, я имею в виду российские спецслужбы.
- Ну-ну? - благосклонно поощрил собеседника Валягин.
- Это одна из китайских стратигем, стратигема номер двадцать семь.
Звучит она примерно так: притворяться глупцом, не поддаваясь вожделениям.
- Какой в нее вкладывается смысл?
- Смысл таков, что лучше сделать вид, что ничего не знаешь и не хочешь ничего делать, чем делать вид, что владеешь знанием, и действовать торопливо и безрассудно.
Валягин разломил крупного рака, пожевал мясо, разглядывая флегматичного с виду Джехангира.
- Ты случайно не китаец, Калиныч?
- В моей крови течет кровь русских и монголов.
- Я пошутил. Ну, и как ты собираешься воплощать свою стратигему в жизнь?
- Пусть контрразведка занимается своим делом, мы же запустим в ее сеть слух о приеме на работу на интересующий их объект и проверим всех, кто захочет получить работу.
- Приятно иметь умного начальника охраны, - хохотнул Валягин, намеренно принизив должность Джехангира. - Не зря мы тогда обратили на тебя внимание. Ты прав, у меня есть ноухау, хотя ему тоже не менее тысячи лет. Допустим, некая мощная структура хочет подчитнить другую, равную себе. Как это сделать, не рискуя погибнуть? Война ведь может быть проиграна, силовое соперничество стратегически невыгодно. Между тем ответ действительно прост - сотрудничество! И последующее постепенное поглощение.
Джехангир перестал хрустеть раками, вытер руки краем простыни, не торопясь высказывать свое мнение.
- Идея неплохая... по большому счету. Однако военная контрразведка - не коммерческая фирма и даже не криминальная структура со своими методами защиты, с ней не очень-то посотрудничаешь, а тем более не заставишь работать на себя.
- Ошибаешься, Калиныч. Ты все время забываешь, над чем мы работаем.
Испытания "ЗГ" проходят успешно, скоро мы их запустим в производство, а имея генератор, можно легко заставить любого человека делать то, что нам нужно. В том числе - руководителей ФСБ и других силовых структур. А потом мы начнем работать над более глобальным проектом, над Проектом ПИ.
Джехангир промолчал. Он не был ученым и в терминологии Проекта разбирался слабо, знал только, что аббревиатура ПИ означает "психотронное инициирование", а сам Проект состоит в разработке квазиоружия на основе ПИ. Разработка и испытание "ЗГ" - зомбигенераторов "черный глаз" и псиизлучателей "удав", подавляющих волю, на "материале, то есть на людях, на "подопытных кроликах", в качестве которых использовались заключенные, приговоренные к смертной казни или к пожизненному заключению, была лишь первым этапом Проекта.
- Совсем скоро мы испытаем действие "ЗГ" на тех, кто нам мешает, - продолжал,импозантно развалившись в кресле, Винцент Аркадьевич, также переставая насыщаться, и контрразведчики сами сообщат нам, кто из агентов сидит в Брянске и крутится вокруг объекта. Это все твои проблемы?
- Нет, - помолчав, ответил Мстислав Калинович. - По данным Дубневича у охранников объекта начались изменения в психике, из-за чего они "засветились" сами и "засветили" объект.
- А вот это уже гораздо хуже. Ты обязан был предусмотреть подобные инциденты. Пошли туда свою группу "ассенизаторов", пусть зачистит все, что можно.
- Я уже дал команду, но боюсь, что поздно. В инцидент впуталось множество посторонних людей.
Лицо Винцента Аркадьевича стало твердым и злым.
- "Зачистить" всех! Подставьте кого-нибудь, свалите все на какую-нибудь банду, показательно уничтожьте ее, подготовьте свидетелей... короче, не мне тебя учить, как это делать."Объект No2" практически исчерпал свои возможности, но мы еще не готовы свернуть все работы, перебазировать его и ликвидировать следы деятельности. Займись этим сам.
- Хорошо, - меланхолически согласился Мстислав Калинович.
- А кого ты имел в виду под уголовниками? Якобы у нас работают уголовники...
- Я имел в виду зятя Юрия Тарасовича.
- Сватова, майора охраны объекта? Какой же он уголовник?
- Он сидел, а это уже характеристика. Все его приятели - бандиты и уголовники, и связи остались, и действует он, никого не признавая, бандитскими методами. По сути он и допустил утечку информации, глядя сквозь пальцы на "шалости" своих дебильных мальчиков.
- Я этого не знал. Но Юрий Тарасович не стал бы...
- Он директор Проекта, ему наплевать на проблемы охраны тайны и защиты территории, и слушать меня он не станет.
- Хорошо, я поговорю с ним. А пока готовься к легализации Легиона. - Валягин встал. - Пошли, посидим в парилке еще раз.
Мстислав Калинович с недоумением посмотрел на председателя РВС.
- Не понял. О какой легализации речь? Легион - часть системы...
- Рано или поздно о его создании станет известно не только Совету безопасности и первому вицепремьеру...
- Которому мы заткнули рот взяткой.
- К сожалению, не каждого политика можно купить за леньги.
- Что нельзя купить за деньги, можно купить за большие деньги.
- Лебедева ты не купишь, а профессионал он ушлый и команда помощников у него грамотная. Так вот, прежде, чем о Легионе узнает оппозиция, надо его проверить в деле и порекомендовать президенту, как боевую единицу, способную решать любые проблемы. Что не так уж и далеко от истины.
Валягин вышел. Мстислав Калинович вынужден был присоединиться к нему в парной, температуру которой - сто с лишним градусов по Цельсию - мог выдержать далеко не каждый здоровый человек.
- Я считал, что дело Легиона - поддержка РВС...
- Расслабься, Калиныч, дыши через нос. Легион был и останется в твоем подчинении, в качестве стратегического резерва РВС, хотя это действительно военная основа Реввоенсовета. Что касается первых вицепремьеров и лидеров оппозиции, то у нас родилась идея испытать один из "ЗГ" на них. Если испытания пройдут успешно, получим мощных сторонников, которые помогут нам в "час икс" реализовать революционную ситуацию.
- Вицепремьера можно отправить в отставку с помощью стандартного приема: сформировать "джентльменский набор" улик - взятка, злоупотребление властью и служебным положением, употребление наркотиков, женщины... Проще и надежней.
- Но дольше и дороже, дорогой генерал. С "ЗГ" это будет намного быстрее и дешевле: наставил аппаратик, - ты же видел "удав"? - похож на пистолет, - нажал на курок - и человечек твой, со всеми его амбициями, идеями, идеалами и связями. Никакой крови, никаких угроз.
Мстислав Калинович попытался подрегулировать деятельность внутренних органов секреции, чтобы выдавить из себя как можно больше пота, очистить организм от шлаков, но это у него не получилось, сказывалось отсутствие постоянного тренинга, соблюдения режима. Надо заняться собой, подумал он, дыша, как рыба на берегу.
- Что замолчал? - покосился на собеседника мокрый, могучий Валягин, разрисованный ручьями пота. - Или припас еще одну неразрешимую проблему?
- Да нет, думаю...
- Думай, думай, это полезно. Хочешь историю? Мне ее Ицкович рассказал. У него сын работает редактором какого-то военного журнальчика, и решили они объявить конкурс на рассказ из пятисот слов на военную тему.
Первое место у них занял рассказ некоего Киселева: "Сержант Иванов приказал построить себе индивидуальный сортир, которым потихоньку пользовались солдаты. Однажды он застукал в туалете одного, влетело всему взводу. Солдаты обиделись и подпилили стойки. Здесь двадцать пять или шесть, не помню, слов, остальные четыреста семьдесят пять, недостающих до пятисот по условию конкурса, произнес сержант Иванов, вылезая из выгребной ямы.
Валягин захохотал.
Улыбнулся и Мстислав Калинович, хотя советника председателя РВС Пашу Ицковича не любил и его истории не слушал. Из парилки Джехангир выбрался первым, организм уже не выносил таких перегрузок.

ЖУКОВСКИЙ РАЙОН

ВОРОБЬЕВ

Ночевал Панкрат в Жуковке, в гостинице "Услада", предприняв конечно все меры предосторожности. Ночь прошла нормально, никто приезжими "коммерсантами из Тулы", как они себя представили, не интересовался, и все же Панкрат чувствовал какой-то внутренний дискомфорт, который в принципе можно было передать всего двумя словами: идет гроза. Интуиция подсказывала, что впереди "мстителей" ждут нелегкие времена.
В семь утра, после зарядки и водных процедур, Панкрат разбудил Мишу Ларина, бывшего десантникаафганца, и связался с Барковым, который за сутки дважды выходил на связь с командиром, но ничего существенного рассказать не мог. Зона за колючей проволокой выглядела мертвой, безлюдной, если не считать бдительно вышагивающих по периметру часовых, да выехавшего из ворот одинокого мотоциклиста.
- Ждите, - приказал Воробьев, - не высовывайтесь, обнюхайте там каждое дерево, каждую кочку. В зону идти пока рано.
- О,кей, - коротко отозвался Барков, на что Панкрат с усмешкой, больше ради психологической поддержки полковника, нежели ради шутки, произнес:
- Ты своим "океем" напоминаешь одного мужика-пивохлеба, который заказал пиво бармену: пиво энд омары... это ничего, что я по-английски?..
Барков понял, засмеялся и отключил рацию.
Связь с другой группой разведчиков - Родионом и Толиком Зеленовым также не принесла особо важной информации. Ребята проверили воинскую часть недалеко от Фошни, определили, что она настоящая - радиобатальон со стационарным базированием, и Панкрат послал их в Ковали, чтобы понаблюдать за домом Крутова и выяснить обстановку в деревне после нападения бандитов.
Сам же Воробьев начал прикидывать план освобождения полковника из Жуковского СИЗО.
- Пошли, погуляем по центру, - сказал он Ларину, сухонькому, низкорослому, невзрачному на вид, но великолепному самбисту.
Они переоделись по местной моде: брюки местной фабрики "Выгода", ковбойки, кроссовки, - и направились из гостиницы мимо школы к вокзалу, ничем не отличаясь от редких пешеходов. Обошли здание милиции, двор, где стоял серый барак СИЗО, осмотрели подходы и подъезды к нему, прикинули высоту забора и его прочность. Потом Панкрат проглодался, и они завернули в кафе возле рынка, почти пустое по причине летней жары и раннего времени.
Ларин был неразговорчив по натуре, поэтому Панкрат обращался к нему редко, но видел, что парня гложет какая-то мысль и настроение у него далеко не радужное.
- Ты не заболел? - спросил он Михаила, допивая кофе. Тот, почти не притронувшись к завтраку, который можно было охарактеризовать словами: я вас умоляю! - отрицательно качнул головой.
- Тогда в чем дело? Хочешь уехать?
Еще один отрицательный жест.
- Тогда почему такой смурной?
- У меня мама заболела... - пробормотал Ларин. - Позвонить бы...
- Что тебе мешает? - удивился Панкрат. - Пошли вместе, мне тоже надо позвонить коекому. Потом поедем в Фошню, проведаем родственников нашего бравого полковника и заберем ребят из Ковалей.
Слегка вспотев от выпитого кофе, называемого здесь "фирменным напитком "Голливуд", "мстители" вышли из кафе в жаркое летнее утро и, не спеша, побрели к главпочтамту, где находился центральный переговорный пункт. Михаил скрылся в одной кабинке междугородного телефона, Воробьев в другой, набрал номер МУРа и через минуту услышал голос заместителя начальника оперативно-розыскной бригады:
- Губарев.
- Привет, Михаил Сергеевич, - сказал Панкрат. - Рад слышать. Не чаял застать на работе, ты же собирался ложиться на обследование.
- Некогда, дел невпроворот. Откуда звонишь?
- Из Брянской области, городок Жуковка. Слушай, Сергеич, у меня к тебе просьба: проверь-ка по своим каналам...
- Остынь, Воробьев, - перебил Панкрата подполковник, - на тебя началась настоящая охота! Очевидно, ты кого-то тронул там, на Брянщине, раз вопрос о ликвидации "преступной группы" "Час" стоял даже на повестке дня совещания у министра. Что ты натворил?
- Да ничего особенного, - озадаченно дернул себя за ухо Панкрат. - Нашел базу мотобанды, троих достал... но никого не замочил, один из них пришил своего же. Я поэтому и звоню. Эти бандиты сидят на территории какой-то секретной воинской части...
- Брось это дело и немедленно сматывайся оттуда! Ты в разработке нашего управления, я ничем не смогу тебе помочь.
- Сможешь, если захочешь. Мне и надо всего-то выяснить, что за база здесь дислоцируется, в шести километрах от села Фошня.
- Откуда ты, говоришь, звонишь?
- Из Жуковки, с переговорного пункта...
- Совсем ошалел! Звони с какой-нибудь квартиры, завтра.
- Ты узнаешь?
- Попробую. - Тихий щелчок в трубке - отбой скремблера и гудки.
Панкрат посмотрел на трубку, внезапно осознавая, что линия может прослушиваться, и обозвал себя идиотом. Он расслабился, чего не имел права делать. Телефон Губарева имел кодирующезащитное устройство и определить его номер и владельца было невозможно, но если линия действительно прослушивалась, слухачам станет известно, что некто из Жуковки звонил в Московский уголовный розыск, и руководитель местных крутых ребят сделает надлежащие выводы.
Ларин говорил дольше и когда вышел из кабины, вид у него был уже не такой хмурый.
- Пока все нормально, готовят к операции...
- Что с ней?
- Камни в почках.
- Ну, это легкая операция, лазером чик - и готово!
- Ультразвуком.
- Ну, ультразвуком. Теперь можно и ехать, хотя вести тревожные. Над нами, кажется, начинают сгущаться тучи.
Они вернулись к гостинице, чтобы забрать вещи в номере, и тут у Панкрата сработала интуиция. У здания стояла белая "волга" с двумя пассажирами, разглядывающими вход, а по тротуару напротив прогуливалась тройка крепких ребят, делая вид, что интересуются проходящими мимо девушками.
- Стоп! - негромко сказал Панкрат, нагибаясь, чтобы завязать шнурок на кроссовке. - Мне идти туда не хочется.
- Мне тоже, - отозвался Михаил, закуривая. - Здесь пахнет "дипломатическим" приемом. Те трое не похожи на гуляющих мальчиков.
- Я тоже так думаю. Хорошо, что у нас здесь только куртки остались да предметы туалета, хотя, конечно, все равно жалко. Пошли потихоньку.
Они миновали гостиницу и у Дома культуры напротив парка присели на скамеечку в окружении кустов черемухи.
- По наши души? - вопросительно глянул на командира Ларин.
- Не знаю, - буркнул Панкрат, - но свободу нашу начинают ограничивать. - Он достал из карман брюк рацию, вызвал Баркова. - Что у вас, Витя?
- Порядок, - донесся тихий голос полковника. - Во-первых, в зону заехал рефрижератор. Знаешь, такие громадные фуры величиной с вагон, с синей полосой и огромными цифрами "200" по борту.
- "Груз 200" <"Груз 200" - трупы, перевозка мертвецов.>, что ли? - хмыкнул Панкрат.
- Ну, рентгена у нас с собой нет, просветить рефрижератор нечем, может, и "двести". Хотя с какой стати воинской части нужны трупы? Это же не кладбище.
- Вспомни курган.
- Да, о курганах. Мы тут неподалеку обнаружили еще один и тоже со свежим раскопом. Если не возражаешь, мы там покопаемся слегка.
- Только осторожно, с подстраховкой.
- Командир, что с тобой? Мы не дети, как говорится, не первый раз замужем.
- Эдик и Тагир тоже не дети, но их все-таки взяли! И не бандиты, а профессионалы.
- Хорошо, - после некоторой паузы сказал Барков. - Будем работать по полному профилю.
- У тебя все?
- Да, в общем-то... комбинезончик у шофера рефрижератора мы разглядели интересный, когда он вылезал, черно-желтый, с необычной эмблемой в виде шестилучевой звезды.
- Пентакль?
- Что?
- Эту звезду называют пентаклем, печатью Соломона.
- А-а... может быть. А между зубчиков шесть букв: Ф, У, М, Б, Э и П.
- ФУМБЭП?
- Да их можно прочитать и так, и сяк, но если предположить, что буквы Ф и У означают Федеральное управление... ты не знаешь организации с такой аббревиатурой? Управление чего? Малых и больших электрических приводов?
- Их. Полковник, из тебя вышел бы отличный дешифровальщик. Я свяжусь с вами через пару часов. - Воробьев спрятал рацию. - Поехали, Михайла, пора работать.
Машину они еще вечером оставили не на платной стоянке у гостиницы, а на окраине Жуковки, возле лесочка, рядом с добротным кирпичным домом, и теперь весьма порадовались своей предусмотрительности. Джип стоял на прежнем месте, будто принадлежал хозяину дома, и никто возле него не слонялся.
Из Жуковки выехали без каких-либо происшествий. Либо местная ГАИ не получала еще приказа проверять машины с чужими номерами, либо не спешила его выполнять, либо не имела сил и средств.
В Фошню приехали в половине одиннадцатого утра.
У здания больницы, построенного по английскому проекту из стекла, бетона и стали, на которое после сдачи его в эксплуатацию приезжали посмотреть чуть ли не со всей области, Панкрат машину ставить не стал, загнал в тупичок переулка с обыкновенными сельскими домами и полчаса наблюдал за входом и автостоянкой напротив, где вместе с двумя десятками запыленных мотоциклов, стареньких "запорожцев", "жигулей", "нив" и "газонов", парковались красавцы "форды", "БМВ", "ауди" и даже один "мерседес". Больница принимала всех - и старых, и новых русских.

Предыдущая страница 11 Следущая страница


Интуиция голоса не подавала, поэтому Панкрат приказал Михаилу ждать его возле больницы и направился к приемному покою. Узнав, где лежит раненый дед Осип из деревни Ковали, он взял в раздевалке халат и прошествовал на третий этаж в первое хирургическое отделение, где располагалась палата Осипа.
Дядя Егора Крутова выглядел почти здоровым. Панкрата он не узнал и на "привет от племянника" сначала прореагировал, как на шутку, и лишь потом, после короткого рассказа о происшествии с племянником, заговорил с Панкратом серьезно.
- За что же его забрали, сукины дети? Он же сам военный человек, ничего дурного не замышлял.
- Поэтому я и пришел к вам, - сказал Воробьев. - Хочу понять, что случилось. Егор действительно хороший человек, в тюрьме ему не место, надо выручать.
- А ты адвокат али еще кто?
- Еще кто, - усмехнулся Панкрат. - Друзья мы и делаем одно дело.
- Ясно, - усмехнулся и Осип. - Лихой ты человек, я гляжу, пролаз <Пролаз - проныра, плут, хитрец.>. Но верить можно. Егор с каждым дружить не стал бы. Лишь бы твои планы хинью <Хинью - даром, без пользы, на ветер.> не пошли. Чего знать-то хочешь?
В палате находились еще трое больных, посматривающих на гостя с любопытством, и Панкрат понизил голос:
- До того, как Егор приехал, у вас в округе ничего странного не происходило?
- А что у нас должно происходить? Тишь да гладь, да Божья благодать.
Разве что вот корова у кума пропала, месяц искал - не нашел. Машка еще Спиркина ногу сломала, за брагой в погреб лазила... вот и все чудеса.
- А чужие люди в деревню не заглядывали?
Глаза Осипа остро блеснули. Старик понимал больше, чем прикидывался.
- Как же, чуть ли не каженную неделю ватага варнаков налетает... в баню помыться к Гришанкам. Но тихо гуляют, без вытребенек. Да вот еще ономнясь <Ономнясь - недавно.> каженик приходил, - оживился старик.
- Кто? - не понял Панкрат.
- Каженик, человек, которого леший обошел <По русскому поверью у человека, которого "обошел леший", наблюдается потеря памяти, помешательство, бред, столбняк. Каженик не то делает, что думает, не то говорит, что слышит, в его речи нет смысла, печаль его неисходима.>. Весь трясется, бормочет что-то, шарахается от всех, глаза бегают. Я с ним не балагурил, издалиот посмотрел, а Ромка сполагоря <Сполагоря - легко, просто, без особого труда.> угомонил его, погутарил, домой отвел.
- Ромка - это сосед ваш, Роман Евграфович?
- Он, Ромка Качалин. Дед у него колдун был, да баба евоная, Степанида, заговоры всякие знает, боль снимает. Хорошая баба, да все же посуровей моей Аксиньи, хотя, конечно, всяко бывает. Как говорится: жена в больших количествах - яд, в малых - лекарство.
Панкрат засмеялся.
- Оригинальный у вас подход к жизни. А что он бормотал, каженик этот ваш?
- Ромка сказывал, околесицу всякую нес. Что за ним буд-то черти гонятся, с гадюками... или не, с удавами, ну тоже змея такая большая, что его похоронить живьем хотели, а кто он такой - не помнит.
- Ясно, - спокойно кивнул Панкрат, у которого от предчувствия свело живот. - И куда он потом делся?
- А приехали за ним из психбольницы, машина такая специальная, желтая, сплюснутая, гладкая, как лепешка, с черной звездой на заду.
Оказывается, сбежал он из больницы, псих. Ну, увезли, конечное дело.
- А звезда на заду машины не шестиконечная была?
- Шат его знает, не разобрал.
Панкрат поднялся.
- Спасибо вам, Осип... э-э, не знаю, как по батюшке.
- Просто Осип. За что спасибо-то, мил человек? Я ить и не сказал ничего. И ты вот, тоже, не говори моей бабе про Егора ничего, а то почнет тугу <Туга - скорбь, печаль> носить, хизнуть <хизнуть - становиться слабым, болезненным.>.
- Хорошо, не буду, - пообещал Панкрат, отмечая вдруг, как изменилось лицо старика - расплылось в улыбке, и оглянулся.
В палату входила молодая, очень симпатичная женщина с шикарными густыми русыми волосами по плечи, с тугой полной грудью, натянувшей оранжевую блузку, с красивыми ногами. Она смотрела на Осипа и улыбалась, показывая ямочки на щеках, и лицо ее кого-то напомнило Панкрату. Через секунду он сообразил - она была похожа на Егора Крутова.
- Лидка, - радостно зашевелился Осип, - пить принесла?
- Как просил, сколотки, - подняла трехлитровый бидон женщина, посмотрела на примолкшего Панкрата. - А вы кто?
- Это друг Егорши, - представил Воробьева Осип, - Панкратом кличут. А это сестра Егора двоюродная, Лидка, незамужняя, между прочим, хотя и с детями. - Осип хохотнул.
На щеках Лиды расцвел румянец.
- Что ты говоришь, дед!
- То и говорю, что ты у меня красавица. Вдруг сосватаю? Литр самогону поставишь? - Он снова засмеялся. - Заходи еще, хлопче, погутарим. А еще лучше к нам в гости в Ковали приезжай, я здесь не задержусь, через недельку сбегу.
Панкрат поклонился, пряча в душе взгляд Лиды, теплый, смущенный и заинтересованный одновременно, сказал "до свидания" и пошел из палаты, но на пороге остановился.
- Если хотите, Лида, я вас подожду, довезу до деревни.
- Ой, не надо, - смутилась женщина, - тут недалеко, сама дойду.
- Да мне все равно в ту сторону ехать.
- Жди, жди, - шевельнул забинтованной рукой Осип, - подвезешь, ежели по пути.
Лидия нерешительно посмотрела на деда, и Панкрат, проговорив: так я жду, - торопливо вышел в коридор.
Ларин топтался у киоска возле больницы, как две капли воды похожего на тот, что сгорел в Ковалях, и Воробьев даже подумал мимолетно - не одного ли хозяина они имеют? - но мысли тут же свернули в иное русло, душа была занята женщиной и топорщила перья, как бы прихорашиваясь и подыскивая предлог, чтобы продолжить знакомство, заявить о себе в полный голос. В принципе, Панкрат испытывал сейчас сладкий, кружащий голову шок и не мог ничего с собой поделать. Да и не хотел. В пустоте сердечного пространства плавала лишь одна сияющая фраза: не упусти судьбу, парень, это она - твоя женщина... не упусти...
- Что это с тобой? - перепугался Михаил, глянув на лицо Воробьева. - Дед умер, что ли? Засада в больнице?
Панкрат очнулся.
- Заводи машину, подгоняй ко входу.
- Повезем кого?
- Повезем. Попутчицу.
Ларин безмолвно повернулся и пошел за машиной, через десять минут пригнал джип, и в этот момент из больницы вышла Лидия, уже без халата, в оранжевой футболочке, а не в блузке, как подумал сначала Панкрат, и в короткой юбке, открывающей колени. Михаил посмотрел на нее, потом на командира, присвистнул и распахнул дверцы.
- Садитесь, - пригласил Лиду Панкрат. - Если вам еще куда надо ехать - нет проблем.
- На базар если только да в магазин, в булочную... Но я это и сама...
- Поехали.
Они посетили Фошнянский рынок, накупили фруктов, овощей, колбасы, хлеба, заехали в местное кафе - по предложению Панкрата - и выпили по чашке кофе с пирожными. Лидия сначала стеснялась, с некоторым удивлением приглядываясь к майору, словно не понимая, почему она его слушается, потом перестала, покоренная манерой поведения Панкрата, шутливо-ироничной, энергичной, располагающей к себе, и они заговорили уже как давние знакомые, перейдя на "ты", с удовольствием делясь впечатлениями бытия и рассказывая о себе без утайки и смущения.
Так Панкрат узнал, что Лида уже два года не замужем, разведена, муж - бывший военный - начал пить, гулять и в конце концов признался, что у него в Минске есть еще одна семья. Узнав об этом, Осип его чуть не прибил, и с тех пор Лида жила в Брянске одна, работая диспетчером автоколонны, на лето отдавая детей - пятилетнего Антона и трехлетнюю Настю - маме в деревню. В данный момент она была в отпуске, чем и объяснялось ее присутствие в Ковалях.
Неожиданно для себя самого разговорился и Панкрат, поведав историю своей жизни, правда, без некоторых подробностей, касающихся работы в разведке. И все же на один вопрос Лиды ему захотелось ответить.
- За что тебя уволили из органов? - спросила женщина, когда они уже ехали в Ковали, сидя на заднем сидении джипа; Михаил вел машину медленно и в разговоре участия не принимал.
- За игнорирование директивы, - усмехнулся Воробьев, вспоминая тот развердрейд, ставший притчей во языцех среди профессионалов спецслужб и предметом разбирательства на закрытом военном суде.
Случилось это еще во время войны в Чечне, куда была заброшена группа "ходоков" Службы внешней разведки для охоты на террориста Басаева. О цели рейда знали очень немногие люди: генерал Карпухин, начальник управления разведки ближнего зарубежья, командир оперативно-диверсионной бригады полковник Зайцев и командир отряда "ходоков" майор Воробьев. Официальным прикрытием рейда было получение данных о каналах поступления в Чечню оружия, неофициальная задача состояла в ликвидации Басаева и его боевиков.
А поскольку любая разведка предполагает максимальное сохранение тайны рейда, существовала негласная директива службы, отражающая специфику разведдеятельности: свидетелей работы группы быть не должно!
Свидетель - это как правило провал, и Панкрату было известно, что многие рейды разведгрупп разных спецслужб оплачены ценой жизни свидетелей. Но он не знал, что ему самому придется столкнуться с той же проблемой.
В район Хасавюрта группа наткнулась на двух чеченских охотников, молодого и старого, двое суток таскала их за собой, так как Воробьев не хотел убивать ни в чем не повинных людей, имевших по их словам большие семьи и бывших единственными их кормильцами. В конце концов охотников отпустили, поверив в их принадлежность к "простому народу", а через несколько часов группу настигла погоня.
В результате во время боя был убит один из разведчиков и ранено четверо, в том числе и Воробьев, но группе все же удалось оторваться от преследователей и унести убитого и раненых, и тем не менее задачу группы посчитали невыполненной, а Панкрата спустя месяц судили и тихо уволили, не создавая прецедента, хотя причина стала известна многим.
- Бедный, - пожалела его Лидия, положив прохладную ладошку на локоть майора. - Сколько тебе пришлось пережить! - И добавила с женской непосредственностью. - А жена как на это прореагировала?
- Я не женат, - усмехнулся майор. - Но на самом деле я лучше, чем моя репутация.
От Фошни до Ковалей было всего три километра, поэтому как ни старался все понимающий Ларин ехать медленно, все же вся дорога заняла не более четверти часа, так что Панкрат с разочарованием вздохнул, когда показался мостик через ручей перед въездом в деревню. И тут же Михаил резко затормозил: из-за кустов на берег ручья вышел длинный, нескладный с виду, одетый в живописное тряпье - для маскировки наверное - Родион. Панкрат открыл дверцу машины. Родион хотел что-то сказать, но увидел пассажирку и вопросительно глянул на Воробьева.
- Ну, вы тут поговорите, а я пойду, - заторопилась Лида, - тут уже близко. Спасибо, что подвезли, заходите в гости, хата мамы - слева, третья с краю, у колодца.
Она пошла по дороге с увесистой продуктовой сумкой, а мужчины молча смотрели, как она идет в босоножках, женственная и сильная. Потом Панкрат дернулся было помочь ей поднести сумку, но Родион остановил его за рукав.
- Погоди, командир, тут возникли некоторые трудности. За домом нашего полковника следят. Это раз.
Панкрат оторвал взгляд от ног Лидии, подобрался, глаза его приобрели острый деловой блеск.
- Таак. Ты не ошибся?
- Елыпалы! - оскорбился Родион, постукал пальцем по голове. - Эта дыня меня еще не подводила!
- Ладно, не обижайся. Кто следит, усекли?
- Как минимум трое, в камуфляже, с разных сторон, в том числе со стороны огородов. Там сзади дома есть пруд, окруженный ивами и ракитником, и в кустах торчит бинокль.
- Понятно. Что еще?
- Мы встретили соседа полковника, такой смешной мужичок...
- Ромка, Роман Евграфович, отец Елизаветы.
- Так он сообщил, что дочь его выпустили. Точнее, ее забрал из милиции муж и увез в Брянск.
Панкрат озадаченно выпятил губы.
- Она же с ним давно не живет, по словам полковника, Может, муж увез ее насильно?
- Сие мне неведомо. Кстати, ты упадешь, если узнаешь, кто ее муж.
Держись за что-нибудь.
- Мэр Брянска, - равнодушно сказал Панкрат.
- Ты уже знаешь?! Откуда?
- Корова на ухо шепнула. Придется, видимо, навестить этого мэра в Брянске, выяснить, с чего это у него интерес к жене загорелся, а главное, почему он так много внимания уделяет Жуковскому району. Садись в машину, поедем к Витьке, он где-то еще один курган нашел разрытый. Где Толик?
Родион свистнул в два пальца. На другом берегу ручья показался Зеленов, таща на себе рюкзак и оружие. В отличие от Родиона одет он был в десантный комбинезон и выглядел устрашающе. Буркнув: привет, - он залез в джип. Панкрат кивнул Ларину, достал рацию и та, словно дождавшись этого момента, запищала. Барков вышел на связь первым:
- Командир, на нас напали! Костя убит! Мы отходим...
Одним из главных достоинств Воробьева было его мгновенное вхождение в любую ситуацию. Времени на анализ событий ему не требовалось, он сразу включался в дело, не задавая лишних вопросов и не высказывая своего отношения к происходящему.
- Где вы?!
- "Опель" сгорел, отходим вглубь болота на север от зоны. Асфальтовая дорога в километре справа...
- Едем, держитесь!
Панкрат еще не закончил говорить, а Ларин уже врубил передачу, развернул джип и рванул прочь от деревни, не обращая внимания на стон амортизаторов и толчки.
- Что там? - спросил Родион, упираясь руками в потолок кабины.
Панкрат молча достал из-под сидения "никонов", проверил магазин, буркнул:
- Приготовьте оружие. На Баркова напали.
- Кто?!
- Сейчас разберемся.
Спустя полчаса бешеной гонки и дикой тряски джип вывернул на асфальтовую ленту, ведущую к зоне за колючей проволокой и погнал на север.
Еще через несколько минут стала слышна стрельба. Ларин свернул с трассы в лес, минуты три петлял между деревьями и кустами, влетел в колдобину, и мотор заглох. Ни слова не говоря, "мстители" выскочили из джипа, растянулись цепочкой и углубились в чащу, прислушиваясь к звукам боя: стрельба велась в основном из автоматов, изредка бухали помповые ружья и сухо щелкали пистолеты. Судя по всему, группу Баркова гнали к болоту сознательно, а прорваться сквозь цепь атакующих с мертвым Константином он не мог.
Ускорили бег и вскоре вышли в тыл загонщиков, неторопливо постреливающих из автоматов ("калашниковы", десантный вариант) и "помпушек". Ребята Баркова отвечали редкими пистолетными выстрелами, заставлявшими тем не менее преследователей тыкаться носом в землю. Судя по несуетливым действиям и ленивой с виду неспешности, это были не просто охотники или бандиты, но профессиональные военные в камуфляже, опытные и бывалые. Они точно знали, что беглецам никуда не уйти, и поэтому не торопились, уже празднуя победу.
Панкрат насчитал десять стволов, передал по цепи: берем левый фланг, каждый - своего, сигнал - моя атака. Сделал бросок вперед, выбирая мелькавшие за кустами спины преследователей Баркова и радуясь, что у них нет собак, и когда до загонщиков осталось меньше десяти шагов, остановился, поднимая автомат. Задержал дыхание, дал очередь по широкой спине гиганта в пятнистом комбинезоне, поливавшего пулями край болота, произнес одними губами:
- Штирлиц стрелял в упор, упор упал...
Сомнений никаких он не испытывал, жалости тоже. Это была война, навязанная "мстителям" теми, кто прикрывал бандитов на своей территории, и поступать с ними надо было адекватно.
Тотчас же раздались еще три очереди, чей-то истошный крик, стоны, и Панкрат перенес огонь вправо, туда, где цепь преследователей огибала болото. Затем заорал во всю мощь легких:
- Витя, мы здесь! Замри! Мы их сейчас умоем!
Огонь загонщиков резко ослабел, среди них началась паника, раздались крики:
- Нас обходят!
- Сват, отходим!..
- А-а-а!..
Панкрат для острастки дал еще очередь на голоса, рявкнул, подражая ротному старшине:
- Кургузов, зайди от болота! Смирнов, пленных не брать! Шапетин, гони эту мразь к дороге!..
Слева затрещал автомат Родиона, кто-то заухал, забарабанил палкой по стволу дерева, засвистел, но никто из подчиненных Воробьева с места не сдвинулся. Это был блеф, имитация атаки, и она имела полный успех, потому что ответная стрельба охотников стала удаляться, стихать, они бежали с поля боя.
В просветах между деревьями зашевелились тени - с болота выползали люди. Впереди двигался Барков, измазанный в болотной жиже, за ним двое "мстителей" тащили убитого Константина. Миша Ларин и Толик Зеленов бросились им на помощь. Панкрат встретил полковника, пожал ему руку.
- Пошли к машине, пока они не опомнились.
- Вовремя вы, еще бы полчаса и пришлось бы сдаваться.
- Они бы вас в плен брать не стали.
- Да уж, - скривил губы Барков, - влезли мы в их огород по самое некуда.
Оглядываясь, держа пальцы на спусковых скобах автоматов и курках пистолетов, они поспешили за ребятами к дороге, где оставили джип.
- Как убили Костю?
- Мы оставил его в охранении, сами пошли смотреть курган. Они подкрались незаметно, убили его ножом в спину, профессионалы, е-мое!
Только он все равно успел нажать на курок пистолета. Атаки они не ожидали, отошли, но потом... у них автоматы...
- Понятно. Крутые ребята, не боятся шума.
- Да, ведут себя как хозяева.
- Что-нибудь нашли на кургане?
- Раскоп, такой же, что и на Бурцевом городище. И вот это. - Барков достал из кармана продолговатый предмет, замотанный в носовой платок.
Панкрат развернул платок и едва не выронил предмет - это был посиневший, закостенелый человеческий палец с почерневшим ногтем.
- Вот именно! - пробурчал полковник в ответ на ругательство Воробьева.
Панкрат выбросил палец, вытер руки о листву деревьев.
- Значит, это все-таки могила...
- Братская. Что-то здесь творится непонятное, командир, оччень некрасивое. Влезлим мы в такую халепу...
- Вылезем. Поможем нашему приятелю из Ковалей и подадимся поближе к столице. Мне тоже перестает нравиться здешний климат.
"Мстители" вытащили джип из ямы, уложили на заднее сидение мертвого Константина, втиснулись сами, и Панкрат сел за руль. Вскоре они были возле Фошнянского кладбища, совершенно безлюдного на данный момент, что упрощало похороны Кости. Вырыли могилу, завернули Константина в палатку, похоронили. Постояли над могилой, склонив головы, потом на сговариваясь посмотрели на Воробьева.
- Еще раз предлагаю всем подумать, оставаться со мной или нет, - сурово сказал Панкрат. - Война с бандитами переросла в войну с армейской силовой структурой, имеющей секретную базу. У нас же нет ни базы, ни транспорта, ни оружия, ни знания местности, мы на чужой территории. Долго мы в таких условиях не продержимся. Но мне очень хочется узнать, что за дрянь здесь деется. Людей закапывают в курганы, а потом выкапывают не ради забавы. Сдается мне, кто-то прячет концы в воду.
- Я с тобой, - буркнул Барков. - Они убили Костю, а я не из тех, кто прощает убийц.
- Я тоже остаюсь, - флегматично пожал плечами Родион. - Мы все остаемся. Женатый среди нас только Толик, и детей у него двое, пусть уходит. Дети не должны расти без отца.
Толик Зеленов посмотрел на Панкрата и отвел глаза. Воробьев обнял его за плечи, сказал негромко:
- Уходи, Толян, Родион прав. Ты свое дело сделал. Бери джип и езжай в Жуковку, оставишь машину у вокзала. Нам она уже не пригодится, слишком заметная.
Зеленов в нерешительности потоптался у могилы, потом обнялся с каждым, сел в джип и уехал. "Мстителей" осталось шестеро, если не считать Андрея Краснова, ждущего группу в Брянске.
- Переходим на нелегальное положение. - Панкрат оглядел хмурых парней. - Сейчас все идем по магазинам, переодеваемся во все цивильное, чтобы не отличаться от местных жителей. Ищем транспорт - мотоциклы и велосипеды. Оружие ношения - только ножи, все остальное спрячем в одном месте, в какой-нибудь из деревень.
- В какой? - подал голос Ларин.
Панкрат подумал.
- В Ковалях. После покупки одежды и переодевания просочимся туда по одному, чтобы не вызывать подозрений. Лучше поближе к вечеру. Третья хата с краю от ручья. Я буду там. Вопросы?
"Мстители", грязные, оборванные, мрачные, словно сбежавшие из другого мира в яркий, летний, солнечный день Земли, молчали.

ЖУКОВКА-КОВАЛИ

КРУТОВ

Его вызвали в начале десятого, сразу после завтрака:
- Крутов, на выход!
Камера притихла. Хотя компания уголовников во главе с лидером (Дмитрий Симонов по кличке Пушистый) и "держал зону", то есть верховодила в СИЗО, все знали, что ни Крутов, ни его приятель Федотов, никому не подчинились, хотя и вели себя тихо. Поэтому уход одного из них резко менял соотношение сил в пользу Пушистого.
- Если не вернусь - держись! - сунул руку Ираклию Егор. - Не знаю, куда меня забросит судьба, но обещаю вернуться и выдернуть тебя отсюда, а заодно и посчитаться кое с кем.
- Не беспокойся за меня, - улыбнулся Ираклий. - Я здесь тоже не задержусь, у меня остались друзья на воле, в беде не оставят.
Крутов кивнул, исподлобья посмотрел на делающих вид, что они заняты игрой в карты, уголовников и вышел.
Его привели не в комнату следователя, как он ожидал, а в кабинет начальника милиции по фамилии Казанов, к которому, по рассказу Ираклия, не зря прилипла кличка Казанова: капитан очень был падок на женщин.
- Гражданин Крутов, - сухо сказал он, не поднимая головы от стола, за которым что-то писал. - Вы освобождаетесь из-под стражи под подписку о невыезде. До окончания расследования дела по убийству военнослужащего Джумагельдыева. Распишитесь.
Крутов посмотрел на тумбой стоявшего возле стола лейтенантаомоновца, проявившего невиданное усердие при избиении подследственного, то есть его, Егора Крутова, перевел взгляд на капитана и молча подошел к столу, гадая, что бы это могло быть, какая сила заставила его тюремщиков отпустить его.
Взял ручку, расписался на постановлении.
- И не безобразничай, - растянул узкие губы в недоброй ухмылке лейтенант, - а то снова сюда угодишь и уже не выйдешь так легко.
Крутов забрал свои документы, протянул руку.
- Оружие.
- Что?
Лейтенант и начальник милиции переглянулись.
- Прошу вернуть табельное оружие: пистолет и нож. Имею разрешение на их ношение, как сотрудник спец-службы.
Сотрудником он уже не был, но об этом вряд ли знали в милиции.
Капитан поколебался, потом выдвинул ящик стола, достал чехол с бетдаггером, бросил на стол.
- Забирай, пистолет пока побудет у нас, до окончания следствия.
Егор вынул "летучую мышь", заученно крутнул в пальцах, так что бетдаггер превратился в веер, сунул обратно в чехол.
- Девушкасоседка, которую вы забрали вместе со мной, еще здесь?
Представители власти снова переглянулись.
- Какое тебе до нее дело, полковник? Она кто тебе, жена, сестра, родственница?
- Я спросил.
Казанов налился темной кровью, подался вперед.
- Вы свободны!
- Иди, иди, - добавил лейтенант с пренебрежением, - залезь в свою деревню и сиди там тихо, как мышь.
- Приходи в гости, мурло, - сказал Крутов, открывая дверь. - Побеседуем. Да и сам жди гостей.
Вышел. Постоял секунду в коридоре под внимательным взглядом дежурного милиционера. Улыбнулся, вспомнив изречение поэта: "Нет, я не тот, кого вам заказали", - и подошел к дежурному.
- Извините, гражданин начальник, девушку из Ковалей, Лизу Качалину, выпустили или нет?
- Увезли, - буркнул милиционер.
- Куда?
- Почем я знаю? Вчера еще. Проходи, не задерживайся.
- Что ж, спасибо за информацию.
Размышляя, кто и куда увез Елизавету, а также почему его выпустили на свободу, Крутов вышел ил милиции, постоял немного, с удовольствием подставив лицо солнцу, и решительно зашагал к станции. За линией железной дороги, на улице Пушкина, жил еще один его дядя, Иван Поликарпович, пришла пора навестить и его.
Ивану Поликарповичу Саковцу пошел семьдесят четвертый год, но был он стариком крепким и все еще продолжал столярничать в своей мастерской,пристроенной к собственному дому, зарабатывая на кусок хлеба починкой мебели, дверей, оконных рам и хозяйственной утвари. Но славился он не столько мастерством, сколько добротой и широтой души, в жизни не обидев ни одного человека. Ему всегда хотелось, чтобы никто не обижался и всем было хорошо. Егора он встретил не хуже, чем если бы встречал любимого сына.
- Господи, Егорша приехал! - Ходил Иван Поликарпович плохо, хромал, кости левой ноги у него начали размягчаться, - болезнь по-ученому называлась: облитерирующий эндетерит, - но он скрывал свои боли от всех и даже пытался работать на огороде.
- Сколько лет, сколько зим! А мы уж думали, забыл нас совсем.
Проходи, родной, проходи. Фруз, накрывай на стол.
Жену Ефросинью Павловну, тихую и незаметную, но неизменно приветливую, он звал Фрузой.
Вскоре на столе в маленькой веранде, напомнившей Егору отцовскую веранду в Ковалях, стояла початая бутылка водки, соленые грибы, салат из овощей, свекольник, телячий язык под соусом. Пока баба Фруза пекла блины, Иван Поликарпович пропустил стаканчик, благо был повод, и разговорился, давно не имея благодарной аудитории. Старик он был интересный, знал многое, интересовался и политикой, и экономикой, и новостями культурной жизни страны, и мировыми событиями. Конечно, источником его знаний был в основном телевизор да газеты, однако Иван Поликарпович умел делать выводы, зачастую парадоксальные, и слушать его было занятно. Крутов только кивал и поддакивал, налегая на грибы, а потом на блины со сметаной, продолжая размышлять над тайной своего освобождения. Не приходилось сомневаться, что ему помогла какая-то сильная рука, буквально заставив местную власть выпустить полковника "на поруки", но что это была за рука, кто заинтересовался судьбой бывшего командира спецподразделения антитеррора, приходилось только гадать.
Предположение о том, что Крутову помог кто-то из бывшего начальства, узнав о его приключениях, не выдерживало критики. Бывшими сотрудниками спеслужб по обыкновению интересовались мало, а точнее, не интересовались совсем. Этим занимались только разного рода союзы ветеранов спецслужб, да коммерческие и криминальные структуры.
- Или вот недавно я смотрел передачу по телевизору, - продолжал разглагольствовать довольный вниманием Иван Поликарпович. - В Швеции новую премию изобрели, Игнобелевскую.
- Может быть, Нобелевскую? - рассеянно уточнил Крутов.
- В том вся и заковыка, что эту премию назвали по имени какого-то Игнациуса або Игнатия Нобеля, вот и получилась Игнобелевская. А вручают ее ученые из Гавра... Гарвар... ского университета за наиболее бесполезные и никчемные изобретения. Ну, там еще открытия и книги. Ты книги-то читаешь?
- Редко, - признался со вздохом Крутов, - в последнее время недосуг было. Но вот отдохну в деревне и начну читать. И что же с премией?
- За книгу одному писателю "игнобелевку", значит, дали, как же его звали, дай Бог памяти... Майк... Майкл Дросман... или Дроснин... да шут с ним! В общем, он Библию перелопатил, нашел в ней кучу предсказаний и написал роман. По медицине премию разделили два пролаза-медика, и знаешь, за что им ее дали? За то, что они сделали "открытие", будто тихая музыка в лифте способствует, значит, выработке в организме муноглобина.
- Иммуноглобулина?
- Во-во, точно, глобина, значит, который препятствует простуде. - Иван Поликарпович зашелся мелким смехом. - Представляешь, прокатился в лифте и выздоровел! Вот чем люди занимаются у вас в городах-то. Ну, совсем крыша поехала!
Крутов меланхолически кивнул, соглашаясь. Дядя одним глазом, хитренько, посмотрел на него и вдруг забеспокоился.
- Что-то выглядишь ты хреново, племяш. Аль случилось что? Не заболел ли? Бледный ты какой-то, руки в синяках, на скуле царапина... аль подрался с кем?

Предыдущая страница 12 Следущая страница


- Подрался, - наметил улыбку Крутов, раздумывая, сообщать ли дяде о ранении Осипа, потом все же решил рассказать, слегка приуменьшив размеры драмы.
Иван Поликрпович выслушал весть с изумлением и недоверием, хмель его как рукой сняло. Он даже переспросил, правда ли это, так был поражен новостью, а затем только хлопал руками себя по коленям, приговаривая: ах, варнаки, ах, поганцы! - и взгляд его, взгляд человека, всю жизнь дарившего людям добро, говорил о том, как глубоко он подавлен и растерян.
Ефросинья Павловна была потрясена не меньше мужа, однако по натуре умела сдерживаться и лишь вздыхала, промокая слезящиеся глаза. Она было тут же засобирапась в Фошню, чтобы навестить родственников, и Егор с трудом уговорил стариков не спешить.
- Я достану транспорт, - обнял он обоих, - и отвезу вас в больницу.
Не переживайте. Осип уже вовсю травит анекдоты, да и баба Аксинья поправляется, так что скоро выйдут. А бандюг тех уже нашли добрые люди и воздали им по заслугам. Дядь Вань, у меня к тебе просьбочка небольшая имеется. Вишь, в каком обмундировании приходится щеголять? Стыдно на глаза людям показываться.
- Да и я тоже обратил внимание, - слегка ожил Иван Поликарпович, - неужто, думаю, ограбил кто? С тобой-то все в порядке? Надолго приехал?
- Скорее всего надолго. Отпуск взял. - Крутов не стал разочаровывать старика рассказом о своем содержании под стражей. - Дядь Вань, мой кэш временно отощал, одолжи деньжат. Пойду куплю что-нибудь поприличней.
- Фруз, неси шушпан.
Ефросинья Павловна принесла старинный кафтан с длинными карманами, в которых Иван Поликарпович хранил наличность.
- Сколько тебе надо?
- Рублей пятьсот думаю хватит. Я отдам через пару дней.
- Не требеси, бери и не думай о долгах. На жизнь нам со старухой хватает - и ладно. Подожди-ка, я тебя сейчас ерофеичем напою.
Старик, припадая на больную ногу, скрылся в сенях, загремел дверцей погреба и вскоре вернулся с трехлитровой бутылью темно-зеленого стекла, вытащил пробку, понюхал, зажмурился.
- Эх, хороша, ядрена корень! Всю хворь вытянет.
- Что это? - с настороженностью спросил Крутов, зная пристрастие дяди ко всякого рода наливкам и настойкам.
- Это ерофеич, - веско поднял палец Иван Поликарпович, - настой на травах. Он тебя прогреет и силу даст.
- Может, не надо?
- Не боись, племяш, я плохого не посоветую, а этот настой еще моя бабка Маша делала, траву тирлич собирала. - Иван Поликарпович на треть наполнил рюмку густой зеленой жидкостью, пахнущей камфарой, смолой и травой, протянул Егору.
- Пей.
Крутов покорно взял рюмку и сделал глоток, смакуя жидкость на языке, прислушиваясь к своим ощущениям. Вкус у настоя был специфический - перец пополам с орехом и медом, и глотать его было не очень приятно. Но потом вдруг началась череда странных движений языка, гортани и стенок кишечника: будто там стали появляться и лопаться пузырьки газа, - у Егора закружилась голова и он вынужден был присесть.
Метаморфоза его ощущений между тем продолжалась. Его прошиб пот, жаркая волна прокатилась по телу от макушки до ног, пальцы рук стали ледяными, уши наоборот запылали огнем, голова распухла, стала пустой, ясной и звонкой, а сердце заполнило все тело и с шумом фонтанировало не кровью - огненной лавой. Затем все шумы стихли, их задавил звенящий гул, похожий на густой звон проводов зимней морозной ночью, а тело превратилось в глыбу стекла. Казалось, шевельнись - и оно рассыплется на кристаллы и осколки! Но и это ощущение быстро прошло, Крутов снова стал человеком, хотя - огромным, не вмещавшимся не только в собственное тело, но даже в дом дяди. Во всяком случае в дверь он сейчас бы не прошел! Возбужденная параэнергетика не пустила бы его, увеличив объем тела, а вернее, энерго-чувственный объем, до размеров комнаты.
Еще с минуту Крутов отдувался и приходил в себя, а когда окончательно очнулся, осознав себя сидящим на стуле, то поразился тому ощущению бодрости и силы, которое кипело в крови и заставляло мышцы играть и требовать нагрузки.
- Ну, как, ти живой ты ай нет? - довольно ухмыльнулся старик.
- Нет слов! - искренне ответил ошеломленный Егор. - Ощущение совершенно сказочное: я все могу!
- Еще бы, я этим снадобьем только и спасаюсь, ногу мажу и внутрь принимаю. Врач приходил, грит - ложись в больницу немедля, а то ногу отрежут, а я вот ужотко второй год держусь. Хочешь, отолью склянку? Только пей не часто и помаленьку, сто лет жить будешь.
Иван Поликарпович нашел плоскую стеклянную фляжечку из-под алтайского бальзама, отлил в нее ерофеича и вручил Крутову.
- Пользуйся и заходи почаще, не обижай стариков, всегда будем рады.
Егор обнял дядю, поцеловал Ефросинью Павловну и вышел. У перекрестка оглянулся, чтобы помахать рукой: старики стояли у калитки и дружно ответили на его жест. А у Крутова защемило сердце: жить обоим осталось не так уж и много, несмотря на умение дяди хорохориться и выглядеть здоровым и сильным.
В центральном универмаге Жуковки Крутов купил себе рубашку цвета маренго с короткими рукавами, джинсы, плавки, носки и кроссовки, тут же переоделся в парке, за кустами, а выданные в милиции обноски свернул и положил на скамеечку - для бомжей или тех, кто нуждался даже в таких вещах. Так как в райцентре ему делать было нечего, Крутов неспеша зашагал по дороге к выезду из города, надеясь на попутку. Пешком топать восемнадцать километров до Ковалей все-таки было нездорово, несмотря на распиравшее грудь Крутова после приема ерофеича чувство бодрости.
Остановилась третья по счету машина - новенький молоковоз, в кабине которого кроме водителя сидела девочка лет двенадцати, как оказалось, его дочка.
Разговорились. Посудачили о том, о сем, о жаре и видах на урожай, о ценах на продукты, а также о проблемах воспитания детей.
- Ты знаешь, что творят в школе эти оглоеды? - возмущался шофер Вова, примерно одного возраста с Егором, быстро перейдя с пассажиром на "ты". - Не поверишь! Ну, учиться и мы не особенно хотели, но нынешняя молодежь совсем учителей не замечает, в упор! Да еще угрожает: не поставишь тройку - дом спалим! Или вот аборты делают в шестом классе! Да разве такое было в наше время?! Хорошо у меня Танька воспитанная, книжки всякие любит читать, не оторвешь. А то тоже залетела б... Или вот еще случай. Я в Фошне в своем доме живу, а сосед мой Колька квартиру получил в девятиэтажке, у нас тоже такие строить начали. У него пацан в четвертом классе учится и в школу теперь ему ходить надо через три улицы, так что пацаны удумали: плати, говорят, за проход по нашей территории! Это, мол, "зона наших интересов".
Каково?! Насмотрелись американского дерьма по телику...
Крутов засмеялся.
Шофер Вова тоже блеснул зубами.
- Не, я правду говорю. Как вот в таких условиях детей воспитывать?
Телики поразбивать? Или головы тех, кто эти сволочные фильмы крутит?
Лучше головы, подумал Егор, но вслух сказал:
- От нас тоже кое-что зависит. Ты вот много внимания дочке уделяешь?
- Да так, когда вечером... - смешался Витя. - С ней мамка больше возится, а я чего - шоферю...
- А ты займись и увидишь результат. Для них внимание взрослых - едва ли не единственный стимул показать себя с лучшей стороны. - Егор подмигнул покрасневшей девочке, делавшей вид, что она не слушает разговор взрослых.
- Как учишься?
- Хорошо, - тихо проговорила она.
- А кем стать хочешь?
- Космонавтом, - чуть слышно донеслось сквозь шум мотора.
- Это она начиталась фантастики, - осуждающе сказал Вова, - вот и мечтает. Лучше бы о чем-нибудь реальном мечтала.
- Хорошая мечта, - одобрил девочку Егор, поймав ее благодарный взгляд. - Только надо всегда быть достойным своей мечты, чтобы она исполнилась. Это очень трудно, но возможно.
Машина остановилась в центре Фошни, и Егор вылез, мучаясь вопросом, давать деньги водителю или не давать. Но Вова сунул ему руку, белозубо улыбнулся и, проговорив: заходи в гости, улица Рогова, дом восемнадцать, - и уехал. А Крутов подумал, что если дети простых деревенских парней мечтают стать космонавтами, то еще не все потеряно, глубинный духовный запас России не исчерпан и она, как всегда, устоит, несмотря на все ухищрения врагов... кто и где бы они не были.
В больнице он пробыл всего несколько минут. Поговорил с Осипом, узнал, что к дяде заходил Панкрат, передал привет от Ивана Поликарповича, забежал к Аксинье, с горечью в душе осознав, как она похудела и осунулась, и попытался поднять ей настроение шутливым пересказом своей встречи с родственниками в Жуковке. Это ему удалось, и Крутов покинул больницу с некоторым облегчением. Через полчаса он был в Ковалях.

***

Узнать о судьбе Елизаветы у родителей не удалось. Степанида вообще не знала, где ее дочь, а Роман Евграфович лишь разводил руками и говорить явно ничего не хотел. Либо тоже не знал, либо его запугали, то ли Егор ему не нравился. Впрочем, Крутов надеялся, что последнее предположение не соответствует истине, повода к тому, чтобы у соседей сложилось о нем плохое мнение, он не давал, кроме разве что ухаживания за дочерью в ее неразведенном положении.
Крутов наведался к теткам и сестрам и был весьма удивлен, когда его сестрица Лида рассказала ему о своем знакомстве с Панкратом Воробьевым, предводителем "мстителей", о чем она, естественно, ничего не ведала. По тому, как сестра в некоторых моментах рассказа мялась и смущалась, Егор сделал вывод, что Панкрат ей понравился, и решил при первом же удобном случае поговорить с бывшим майором, дабы тот не поддался искушению продлить знакомство. Судьба у сестры складывалась не слишком счастливая, а женщина она была впечатлительная и гордая, могла и влюбиться, - двадцать семь лет - не пятьдесят семь, - и пережить еще одну трагедию ей было бы непросто.
Поговорив с Лидой и успокоив сестер, Крутов попытался починить свой автомобиль, заклеил пробитые шиныбескамерки изнутри, разложил их во дворе для просушки и после недолгих колебаний решил кое-кого навестить. Пообедав собственноручно приготовленными окрошкой и тушеными овощами, Егор надел футболку,спортивные штаны и отправился в гости к хозяевам, купившим хату у Гришанка.
Пока он сидел в милиции, здесь успели навести порядок, остатки сгоревшего киоска убрали, навезли кирпича, досок, бревен и принялись возводить новую торговую точку, уже не киоск, а целый магазин. Дела видать у Бориса, брата мужа Елизаветы, шли хорошо.
Строители были чужие и спрашивать ничего Егор у них не стал, просто отпер калитку и прошел в дом, знакомый ему еще по старым временам, когда он часто захаживал в гости к Шурику Гришанку, с которым вместе учился. В доме тихо разговаривали двое мужчин, в одном из которых Егор узнал Бориса; второй собеседник, черноволосый, с густыми бровями и острым, как топор, лицом, был незнаком. Оба сидели на диване в майках и шортах и потягивали пиво из жестяных банок, батарея которых стояла на столе. Судя по количеству пустых банок в ведре у порога, сидели они давно.
- Привет, - сказал Егор, засовывая руки в карманы спортивных брюк. - Прошу прощения за вторжение, но у меня только один маленький вопросик имеется. Где Лиза?
- Вот бляденыш! - обрел дар речи опешивший Борис. - И ты осмелился заявиться ко мне домой, внаглую, чтобы спросить, где эта братова сучка?! А ну, Шамиль, проводи... - договорить он не успел.
Удар ногой в подбородок унес его с дивана и переместил в угол залы, к телевизору. Черноволосый Шамиль вскочил, вставая в стойку каратэка. Егор, спокойный и уверенный, смерил его взглядом, не вынимая рук из карманов, покачал головой.
- Не влезай, парень, себе дороже обойдется.
Черноволосый прыгнул вперед, нанося удар ногой по колену Крутова и тут же рукой в лицо, однако Егор подпрыгнул вверх, пропуская ногу противника и блокируя предплечьем удар рукой, и ответил звонким, оглушающим, "штампующим" ударомшлепком ладони по макушке черноволосого.
Тот присел, хватаясь руками за голову, и Егор, толкнув его коленом, свалил на пол. Наставил палец.
- Сидеть! А то рассержусь.
Борис начал подавать признаки жизни, застонал, завозился на полу, сел, держась рукой за челюсть.
- Это тебе аванс, - подошел ближе Егор, - за "сучку". Еще раз скажешь об этой девушке гадость, вобью язык в глотку. А теперь еще раз повтори, где она.
Глаза Бориса стали осмысленными и в них, на фоне безмерного удивления, зашевелился страх.
- Пошел ты!..
Егор отвел ногу для удара, Борис в испуге вжался в угол, едва не опрокинув тумбочку с телевизором, и в это время ожил его приятель.
- А-а-а, амени баласы ахмат! - заорал он, вскакивая, хватая стул и замахиваясь.
Крутов мгновенным движением сцапал со стола банку с пивом и метнул в надвигающуюся фигуру. Банка попала в лоб Шамилю, пиво брызнуло во все стороны, черноволосый выронил стол и растянулся на полу. Егор проводил его падение взглядом, повернул голову к Борису.
- Ну?
Видимо, последний довод доконал хозяина, потому что он, все еще ощупывая вспухшую челюсть, невнятно пробубнил:
- Она в Брянске... у Георгия...
- Адрес.
Борис нехорошо усмехнулся, но от боли тут же его физиономия перекосилась, хотя глаза продолжали таить злобно-веселую искру.
- Проспект Машиностроителей, дом два. Попробуй, сунься, смельчак.
Крутов отвернулся и вышел из залы, на пороге не забыв вежливо сказать "спасибо". Раздумывая, что ему теперь делать, ехать ли сразу в Брянск или дождаться возвращения Осипа и Аксиньи, он вернулся домой, постоял в нерешительности возле машины, вышел в сад и вдруг в голове тоненько тренькнул звоночек тревоги. Кто-то наблюдал за ним, очень осторожно и тихо, на расстоянии, скорее всего в бинокль, и обнаружить эту слежку могла только никогда не дремлющая боевая интуиция профессионала.
Ощущение "пульсировало" - то появлялось, словно шею покусывал комарик, то исчезало, что объяснялось очевидно действиями наблюдателя: он то прикладывал бинокль к глазам, то опускал, а так как Егора можно было видеть в саду только с одной стороны, со стороны пруда, то он решил искупаться. Скрылся в доме, взял полотенце, тонкое одеяло и в плавках, надев темные очки, демонстрируя намерения, пошлепал босиком через огороды к пруду. Похозяйски расположился на лужайке, свободной от коровьих лепешек, расстелил одеяло и растянулся на нем навзничь, раскинув руки и ноги. К этому моменту он уже примерно знал, где скрывается наблюдатель - на одной из ракит со свисающими до земли "косами" - длинными ветвями, но теперь надо было выманить его оттуда, заставить покинуть свой пост для проверки наблюдаемого.
С минуту Крутов прислушивался к тихим птичьим трелям, к звону насекомых, шелесту листвы деревьев - ко всему тому, что называется тишиной природы, потом расширил диапазон слуха с помощью медитации и нырнул в бездну пустоты.
Сеанс внечувственного восприятия длился всего несколько секунд, выходил Егор из этого состояния гораздо дольше, несколько минут, зато теперь он точно знал, где сидит наблюдатель, знал, что он вооружен и что у него есть по крайней мере один напарник. А поскольку вылезать из убежища он не торопился, считая, что объект действительно решил позагорать и искупаться, и никуда не денется, Крутов понял, что пришла пора действовать. Он окунулся в пруд, с наслаждением полежал на воде, остужая тело и вспоминая детские забавы с постройкой плотов и охотой на местных "акул" - лягушек, потом вылез из воды и, насвистывая, перекинув через плечо полотенце, направился обратно к деревне. Однако на краю огородов вдруг свернул к группе больших ракит, возрастом наверное превосходящих Ковали, сделал вид, что хочет справить нужду, влез под шатер самого большого дерева и, не давая наблюдателю опомниться, стремительно взлетел по стволу ракиты вверх на три метра и одним ударом сбросил его на землю.
Спрыгнул следом, добавил локтем в основание черепа, так чтобы не убить, а только обездвижить. Отобрал у парня в камуфляжкостюме рацию, панорамный бинокль армейского образца, пистолет-пулемет ОЦ-22 с магазином на тридцать патронов, известный под названием "овца", и штурм-нож с зазубренной кромкой, пошлепал парня по щекам.
- Вставай, вставай, отдыхать будешь потом.
Парень зашевелился, открыл затуманенные глаза, увидел перед собой лицо того, за кем должен был наблюдать, и попытался отодвинуться. Егор прислонил его спиной к стволу ракиты, резко дернул за ухо; боль, как известно, отрезвляет.
- Кто ты, откуда, зачем следил за мной?
- Я не за вами... за деревней... у нас учения... - пробормотал постепенно приобретавший уверенность парень с коротким ежиком волос и сломанным "боксерским" носом.
Егор укоризненно покачал головой, дернул наблюдателя за ухо посильней, так что тот вскрикнул.
- Не обманывай старших, малыш, а то я тебя поставлю в угол и родителям сообщу. Имя?
- Кафельников... Леонид...
- Ух ты! Не родственник ли знаменитого теннисиста? Звание!
- Лейтенант.
- Откуда?
Наблюдатель сверкнул глазами, набычился, решая в уме какую-то задачу, и Крутов вынужден был влепить ему пощечину, чтобы не упускать инициативу.
- Быстрее отвечай!
- Воинская часть 1369 Д, мы стоим тут недалеко...
- За колючей проволокой? Асфальт вам провели?
Глаза наблюдателя на мгновение остекленели, он не был готов к беседе с глазу на глаз и не успевал придумывать "дезу".
Егор снял пистолет-пулемет с предохранителя, сунул ствол в рот парню и ласково проговорил:
- Ты понимаешь, что мне есть, где тебя похоронить так, что никто не найдет?
Парень вспотел, покивал.
- Отлично. - Егор вынул ствол изо рта лейтенанта. - Говори. Что за часть стоит там на самом деле? Чем там занимаются? Кто тебя послал следить за мной? Зачем?
- Это секретный объект третьего... - начал было наблюдатель и не закончил. Кто-то возник за спиной Крутова, бесшумный и опасный, и хотя интуиция предупредила Крутова, бросив его ничком на землю, все же он был слишком увлечен допросом, чтобы прореагировать адекватно.
Сухо треснула короткая, в три патрона, очередь, пули прошли над спиной Егора, срезали ветки ракиты, канули в лес. И тотчас же раздался чей-то недобрый угрожающий голос:
- Лежать! Пристрелю! Руки на затылок!
Егор еще в падении мог бы открыть огонь из "овцы", но не стал этого делать, не зная, с кем имеет дело. Поэтому он подумал, медленно отодвинул от себя "овцу", сцепил пальцы на затылке и слегка повернул голову, чтобы в полумраке ракиты разглядеть говорившего. На него смотрел зрачок такого же пистолета-пулемета, а поверх него виднелись глаза пригнувшегося к земле парня в пятнистом комби. Судя по выражению глаз этого человека демонстрировать знание рукопашного боя было бесперспективно. Тот, кого Крутов взял в плен, отклеился наконец от ствола ракиты, подобрал свое оружие, ткнул носком ботинка в плечо Егора.
- Вставай, но не резко, и выползай.
Крутов повиновался, прислушиваясь к знойной тишине природы. Ему показалось, что кроме захвативших его наблюдателей где-то прячутся другие люди. И он не ошибся. Выйдя из-под полога ветвей ракиты, он сначала увидел третьего члена группы, экипированного точно так же, как и его приятели, но с автоматом подмышкой, а затем в пяти шагах позади него заметил затаившегося в траве четвертого человека. И по тому, как этот четвертый держался, Егор вдруг сообразил, что он из другой команды, не из той, что следили за ним.
- Иди! - подтолкнули его в спину.
Двое парней вылезли из-под дерева вслед за ним, они вполне могли заметить лишнего свидетеля, и тогда Крутов начал действовать, спасая положение, не вполне впрочем уверенный, что прав.
- Караул! Грабют! - заорал он внезапно, заставив конвоиров вздрогнуть. - Спасите! Помогите!
Замешательство спецназовцев длилось всего секунду, но этого хватило тем, кто следил за ситуацией со стороны.
Двое наблюдателей отвлеклись на Егора, направив на него оружие, третий попытался зажать ему рот, и действие разбилось на два фрагмента. В первом Крутов по-змеиному вывернулся из захвата, перехватил руку вцепившегося в него парня, пригнул его к земле и ударил коленом в лицо.
Второй фрагмент оказался посложней: сзади на парней в камуфляже вдруг бросились какие-то люди, одного сходу угостили ударом пистолета по загривку, второго скрутили и сунули лицом в землю, чтобы не кричал. Только после этого участники короткой схватки взглянули друг на друга.
- Панкрат! - сказал без особого удивления Крутов.
- Что это вы без охраны, полковник? - с ироническим укором ответствовал Воробьев. - Тут же по лесам полно недобитых фашистов!
Они с улыбкой обменялись рукопожатием, потом Панкрат махнул рукой своим подчиненным:
- Свяжите этих бугаев и оттащите подальше в лес, через пару минут допросим. Хочешь поучаствовать? - это уже Крутову.
- Непременно, - отозвался тот, глянул на свои измазанные травой плавки, - только переоденусь. А где это омоновцам, к которым ты якобы принадлежишь, преподают навыки диверсионно-разведывательной работы?
- А я сбрехал, - легкомысленно отмахнулся Панкрат. - Вообще-то служил я в особой группе внешней разведки, пасшей бывшие республики Союза.
- Похоже. В Чечне бывал? Мы там не могли встречаться?
- Вполне могли, но я бы запомнил.
- Жди, сейчас приду.
Через несколько минут, сбегав домой и натянув на себя джинсы и рубашку, Егор вернулся к пруду.
Троица неудачливых наблюдателей уже сидела спина к спине под поваленной сосной и только сверкала глазами в бессильной ярости; у каждого во рту торчал кляп.
- С кого начнем? - спросил длинный жердеобразный парень из команды Воробьева, кивая на пленников.
- Погоди, - буркнул Панкрат. - Во-первых, по одному, во-вторых, надо посоветоваться. - Он отвел в сторонку Егора. - Зачем тебе понадобилось связываться с ними, полковник? А если бы мы не успели?
- Вряд ли они пришли сюда ликвидировать меня, для этого не стоило организовывать полномасштабную слежку. Меня выпустили по чьему-то приказу и решили очевидно понаблюдать, чем я стану заниматься.
- Не учли твоей квалификации. А что значит - выпустили по приказу?
Крутов помрачнел, невольно ощупывая ссадину на скуле, помолчал немного, потом коротко поведал Воробьеву историю своих злоключений.
- Н-да! - почесал тот затылок. - Крепко тебя обрабатывали! И очень неожиданно выпустили. Что собираешься делать?
- Сначала разберусь с этими служаками, - кивнул на связанных наблюдателей Крутов. - Затем посчитаюсь с местным ОМОНом. Терпеть ненавижу служебного произвола, хамства и унижения! После этого поеду в Брянск.
- Искать Лизавету, - докончил Панкрат с хитроватопростодушным прищуром. - Присох-таки к чужой жене... - Он поднял руки вверх. - Молчу, молчу.
- И молчи! - сурово сказал Крутов. - Сам-то на кого глаз положил?
Смотри, майор, обидишь Лидуху - убью!
- А ты откуда знаешь? - округлил глаза Воробьев.
- Она сама призналась. - Егор нехотя улыбнулся. - Видать, заинтересовал ты ее. Девчонка она клевая, слов нет, но лучше бы ты в ту сторону не смотрел.
- Это почему же? - осведомился Панкрат.
- Потому... ты же перекатиполе, нет? Один такой у нее уже был.
- Эх, не будь ты ее братом, полковник, дал бы я тебе! - вздохнул Панкрат.
- Помечтай, помечтай. Я тебя предупредил. Расскажи, как ты сам-то здесь оказался.
Воробьев дернул себя за ухо "фирменным" жестом, поколебался немного и ввел Крутова в курс здешних событий, рассказав о бое возле кургана, о потерях среди "мстителей", о посещении больницы в Фошне и о встрече с Лидой. Заканчивая рассказ, он вдруг смущенно посмотрел на Егора и сказал:
- Ты дурное в голову не бери, запала она мне в душу. Так что не только обидеть - оберегать согласен... всю оставшуюся жизнь. Кстати, она меня в гости пригласила. А правда, что у нее сейчас никого... ну, ухажера нет?
Крутов хмыкнул, смерил майора взглядом.
- Я не спрашивал, но по-моему нет. Да и кому она с двумя детьми нужна? Ты хоть знаешь об этом?
- Да хоть четверо!
- Такой ты у нас примерный отец? Ладно, хватит трепаться. Не об этом думать надо. Ты только что соратника похоронил, выяснять надо, ради чего он погиб.
Лицо Панкрата стало угрюмым.
- Выясню, не беспокойся. Всю душу вытрясу из...
- Эти ребята могут быть ни при чем. Что еще ты можешь сообщить по делу?
- Ты о такой организации - ФУМБЭП ничего не слышал?
- Нет. Что это за организация?
- Если бы я знал, не спрашивал бы. В зону рефрижератор заехал, водитель в черно-желтой форме и эмблема у него на груди - шестиконечная звезда и эти буквы.
- Федеральное управление...
- Это и мы поняли. Федеральное управление чего?
Крутов подумал.
- По-моему, что-то связанное с медициной. Могу уточнить у своих знакомых в Москве.
- Уточни, если сможешь. Я тоже дал запрос, но за ответом надо в Жуковку ехать. Может, ты и прав, что зона за колючкой как-то связана с медициной, с какой-то военной лабораторией. В свое время газеты писали о "парадах уродов", не читал? С помощью специальных упражнений, поз и питания людей в секретных лабораториях превращали в уродов, а потом демонстрировали публике.
- Где это у нас такое было?
- Не у нас, на западе. А что, мы сильно от них отличаемся? Образ жизни, чуждый нам, с порнопотоком, насилием и рекламой, мы уже практически переняли. Но я не об этом. Может быть, тут в лесах прячется подобная лаборатория? Недаром же курганы были приспособлены под общие могилы. - Глаза Панкрата загорелись. - Слушай, идея! А что если рефрижератор, заехавший в зону, заказан для транспортировки выкопанных мертвецов?!
Крутов покачал головой.
- Не подгоняй факты под теорию. Хотя, с другой стороны, идея неплохая. Вы своим настырным любопытством заставили руководство зоны занервничать, и оно решило подстраховаться, замести следы.
- Точно! Я подумал о том же самом.
- Пошли. - Егор направился к пленникам.
Они выдернули одного из наблюдателей, самого первого, с которым столкнулся Крутов, со сломанным носом, отвели подальше в лес, поставили спиной к сосне и привязали парня за шею к стволу, чтобы он все время стоял на цыпочках.
- Слушай меня внимательно, - сказал Панкрат с обещанием в голосе. - Будешь говорить - будешь жить. Нам терять нечего, мы и так вне закона. Как понял? Прием. - Он вытащил кляп изо рта пленника.
- Вы все трупы, - сказал тот неповинующимися губами, с трудом сплюнул, вынужденный высоко держать голову, чтобы веревка не врезалась в горло. - Сейчас сюда прискачет Сват с ребятами... - наблюдатель прикусил язык.
Крутов и Воробьев переглянулись.
- Я уже слышал это имя, - сказал Егор, - когда ко мне заявилась команда, чтобы забрать раненого археолога. Кто такой Сват?
Пленник ответил презрительным взглядом и стал смотреть в небо.
- Что ж, не хочешь говорить, пойдем другим путем. - Панкрат без размаха вонзил согнутый палец в солнечное сплетение парня. Тот охнул и обвис, теряя сознание.
- Сдвиньте веревку пониже, а то задохнется. - Воробьев подмигнул несколько озадаченному Егору, достал пистолет. - Голь на выдумки хитра, как говорится, устроим маленький спектакль.
Он выстрелил в воздух, кивнул своим помощникам.
- Приведите второго.
Крутов понял, поднял большой палец.
"Мстители" привели второго наблюдателя и привязали к другому дереву, так чтобы тот мог боковым зрением видеть своего "убитого" приятеля.
Панкрат вытащил у него кляп, поиграл пистолетом, сказал многозначительно:
- Твой напарник говорить отказался, а времени у нас мало. Говорить будешь?
В глазах парня мелькнуло какое-то чувство, но Крутов мог поклясться, что это не страх. Наблюдатель смерти не боялся.
- Отпустили бы вы нас, - разлепил он губы. - Все равно мы ничего не знаем. Нас послали следить вот за этим типом, - парень кивнул на Крутова, - и докладывать о каждом его шаге. Это все.
- Кто приказал?
- Майор Сватов.
- Кто он?
- Начальник охраны объекта.
- Что за колючей проволокой в лесу? С асфальтовой дорогой? Что это за объект?
Парень угрюмо скривил губы, смерил Крутова взглядом.
- Стреляй, разговор окончен.
Егор и Панкрат снова переглянулись, отошли в сторону, и в это время к ним из леса выбежал запыхавшийся Ларин.
- Сюда движется группа, человек десять в камуфляже, при полном боевом. Что будем делать?
- Это обещанная им команда, - кивнул Воробьев на привязанного пленника. - Либо услышали выстрелы, либо всполошились, не получив ответа по рации. Ну, что, дадим бой?
- Не сходи с ума! Это профессионалы.
- Мы тоже не лыком шиты.
- Они не боятся смерти, и это очень странно... Бери своих парней и уходи. Есть, где пересидеть какое-то время?
- Я хотел остановиться в деревне, у твоей сестры, но теперь вижу, что это не самый лучший вариант. Мы тут недалеко, возле Николаевки, дачу обнаружили шикарную, еще недостроенную, прямо на берегу речки, вот там и устроимся. Вряд ли кто догадается искать нас на таком важном объекте.
- Хорошо, отправляйтесь.
- А ты?
- Я дома, займу круговую оборону. - Крутов усмехнулся. - Через пять минут вся деревня

Предыдущая страница 13 Следущая страница


будет у меня.
Панкрат сунул руку Егору, махнул все понявшему Ларину, бросил: передавай привет Лидии, пусть ждет в гости, - и исчез.
Крутов подошел к настороженно глядевшему на него наблюдателю, заглянул в его пустые, словно задернутые шторками, глаза и медленно проговорил:
- Передай Свату, что если с этого момента вы не оставите меня в покое, я вас начну отстреливать, как фазанов.
И, не дожидаясь ответа, нырнул в кусты. Через десять минут он был дома.

БРЯНСК

ЛИЗА

Сутки Елизавета провела, предоставленная самой себе, в ненавистной ей пятикомнатной квартире мужа на проспекте Машиностроителей, куда ее привез Станислав, телохранитель Мокшина и его агент по особым поручениям. Сам Георгий не появился ни днем двадцать девятого июля, ни вечером, лишь позвонил откуда-то и сообщил, что приедет тридцатого. И тогда Лиза в ответ заявила, что если он ее не выпустит, она подожжет квартиру и сгорит в ней сама.
Трудно сказать, что подействовало на Мокшина, то ли решимость в голосе бывшей жены, то ли какое-то другое соображение, только в семь утра приехал Станислав и открыл квартиру.
- Вот ключи, - сказал он, оглядывая одетую в пеньюар Елизавету. - Шеф приказал тебя выпустить, но одну никуда не отпускать.
- А если я позвоню в милицию? - поинтересовалась она.
- Милиция подчиняется мэру, - отмахнулся двухметровый Станислав, - а мэр у нас - твой муж, так что давай, не ерепенься.
Закусив губу, Елизавета постояла в прихожей, пытаясь обуздать свой гнев, и бросила в квадратное, ничего не выражающее лицо телохранителя:
- Жди внизу, прихвостень!
Понимая, что ей действительно не удастся самостоятельно избавиться от надзора, Лиза долго размышляла, что делать в таком безвыходном положении, потом решила поехать на работу. Отпуск ее заканчивался только через шесть дней, однако сидеть целую неделю в пустой квартире и ждать мужа, способного на любой поступок, было выше сил, а участь на всю жизнь остаться пленницей и вовсе приводила Елизавету в ужас, поэтому она решила пока подчиниться обстоятельствам и поискать выход. А еще она очень надеялась, что Крутов выйдет из Жуковского КПЗ и найдет способ вызволить ее из неволи.
В десять утра она была в фирме, удивив сотрудников и обрадовав начальника отдела, которому приходилось самому вести ее клиентов, разрабатывать стратегию "new business" и доводить до ума рекламную концепцию "нового отечественного шампуня от перхоти "Братья Киселевы".
Перекинувшись парой слов с женской половиной фирмы и пообещав остаться попозже и рассказать о своем отдыхе, Елизавета с головой окунулась в работу, вдруг обнаруживая, что соскучилась по ней и готова чуть ли не рыть землю от усердия, чтобы сделать нескучный рекламный креатив.
День пролетел незаметно, полный переговоров с клиентами, фотографами, дизайнерами, видеостудией и модельным агентством "Ерофеев-Б". Лишь дважды Лизе удалось хлебнуть кофе и поговорить с подругой Катей, тянувшей лямку помощницы менеджера. Наконец в десятом часу вечера гонка закончилась, а так как кроме "двух Е" - Екатерины и Елизаветы в офисе больше никого не осталось, подруги решили посетить ближайшее от фирмы кафе "Партизан", где они изредка обедали.
У выхода из здания бывшего кинотеатра, где фирма "Навигатор" арендовала несколько помещений под офис, дорогу Лизе заступил Станислав.
- Велено отвезти тебя домой.
Лиза оглянулась на Катю, взяла ее под руку, сказала медовым голосом:
- Надеюсь, ты не будешь возражать, если мы поужинаем? Твой шеф будет очень недоволен, если я пожалуюсь, что ты оставил меня голодной.
Телохранитель Мокшина, не получивший от него на этот счет никаких инструкций, потоптался в нерешительности, потом отступил.
- Ладно, ужинайте. Куда отвезти?
- Здесь всего сто метров, дойдем пешком, в "Партизане". Жди у машины.
Лиза увлекла ничего не понимавшую подругу за собой, и они побрели по тротуару к площади Ленина, постепенно приходя в себя от суеты и гула компьютеров.
- Кто это? - оглянулась Катя.
- Телохранитель мужа. - Елизавета потускнела и вдруг расплакалась, всхлипывая и не вытирая слез. - Мерзавец поганый!.. Схватил, увез, запер...
- Да в чем дело? - удивилась Катя. - Ну-ка перестань реветь, рассказывай, что случилось. Я так и поняла, что ты вышла на работу не по своей воле. Шеф вызвал? Криворуков? Точно, мерзавец!
Лиза помотала головой, проглотила ком в горле, достала платок, чтобы вытереть лицо.
- Шеф ни при чем. Георгий меня достал... - И она рассказала подруге все, что с ней приключилось в последние три дня, в том числе и о своей встрече с Егором Крутовым.
Катерина выслушала подругу с таким участием и восторгом, что Елизавете стало гораздо легче.
- Вот видишь, - вздохнула она, смущенно улыбаясь, достала зеркальце, поправила прическу, вытерла следы слез. - И я влюбилась, как девчонка.
Знала его столько лет, никогда не обращала внимания, да он и старше меня был на десять лет...
- На десять?! - ахнула Катя. - Это он такой старый?!
Лиза невольно улыбнулась.
- Тридцать пять лет - старый? Видела бы ты, как он дерется! Он любому крутому фору даст. Ну, чего стали посреди дороги? Пошли в кафе, раз собрались, посидим, расслабимся. Рассказывай теперь ты о своих подвигах.
Они зашли в кафе, выбрали столик у окна, заказали бутылку шампанского, кое-какую закуску и кофе, и принялись болтать, то и дело скатываясь к интересующей обоих теме - о мужчинах, которые нравятся. Катя спросила: а как же муж? он же тебя любит? - и Лиза чистосердечно призналась:
- Но ведь я-то его не люблю? А его так называемая "любовь" - это чувство собственника. Ему бы мусульманином родиться - имел бы самый большой гарем! И потом, ты знаешь, как он стал мэром? Кто его финансировал? Какие-то военные. А эта его подозрительная деятельность, постоянные разъезды, встречи, вьющиеся вокруг темные личности, тупые телохранители... - Елизавета махнула рукой. - Все! Не хочу! Наелась.
- Но он такой сильный, мужественный, красивый...
- Только с виду. - Лиза улыбнулась. - На меня он действует, как аллергия. Помнишь, у Дюма в "Виконте де Бражелоне"? "Каждая женщина скажет, что между красотой любовника и красотой мужа огромная разница".
Засмеялась и Катя.
- Я не люблю Дюма, но сказано верно. Интересно было бы взглянуть на твоего Крутова, уж очень ты его превозносишь.
- Увидишь еще и убедишься. Он приедет.
- Почему ты так уверена в нем?
- Я же тебе говорю, он человек слова. Никогда не думала, что встречу...
- Соседа.
- Вот именно, что встречу соседа, способного меня увлечь и зажечь.
- А как же все-таки муж?
- Никак. - Лиза нахмурилась. - Жить с ним я не буду... и в его квартиру не поеду. Приютишь на пару дней? У тебя он меня искать не станет, надо только от телохранителя избавиться.
Катя закурила, обдумывая свое решение. С одной стороны ей было боязно вмешиваться в чужую жизнь, с другой интересно, и еще хотелось помочь подруге. Она нагнулась к уху Лизы.
- Устроим маленькую комедь. Он ждет тебя у входа? Выйдешь через служебный выход и дворами дойдешь до парка, там встретимся. Я его отвлеку.
- А не боишься? Вдруг полезет выяснять отношения?
Екатерина с пренебрежением повела плечиком.
- Пусть попробует. Так завизжу, что полгорода сбежится.
Лиза прыснула, Катя засмеялась тоже. Настроение у обоих поднялось, им было приятно осознавать себя решительными и смелыми.
Кафе между тем заполнилось, появились целые компании веселящихся молодых людей, привыкших чувствовать себя властелинами мира. Один из них заметил беседующих подруг, что-то сказал оркестру и, когда тот заиграл танго, подошел к столику.
- Пошли, потанцуем, - развязно сказал он Елизавете.
- Я не танцую, - покачала головой девушка.
- Чо?! - удивился молодой человек; он был одет в черные брюки, белую рубашку "апаш" и супертуфли с пряжками и заклепками, а на руке носил не часы, а целый агрегат величиной с туристский компас.
- Ты чо, в натуре?!
- Чо слышал: я не танцую. - Лиза с иронией оглядела парня.
- Да ты чо выпендриваешься? Я же музыку заказал.
- Иди и танцуй, если заказал.
- Ну, ты даешь! - покрутил головой танцор. - Я по-хорошему, а ты кобызишься. Ну, смотри!
Покачнувшись, он расправил плечи и отошел от стола.
- Раздайся грязь, навоз плывет! - засмеялась Катя.
На ее беду парень услышал ее слова. Круто развернулся, сузил глаза.
- Чо ты брякнула?!
- Иди, иди, она пошутила, - с досадой отмахнулась Елизавета. - Приходи завтра, обещаю станцевать.
- Нет, чо она сказала?! - Он оперся кулаками о столик, едва не смахнув на пол посуду. - Ты знаешь, с кем дело имеешь, вобла сущеная?! Я Хелемский, помощник депутата! Щас кликну хлопцев... - молодой человек не договорил, на его плечо опустилась мощная ладонь Станислава.
- Уймись, мальчик, - сказал телохранитель Мокшина. - Эта мадам заказана.
И "помощник депутата" сник, съежился, пробормотал что-то и почти на цыпочках отошел от стола. Видимо, он хорошо знал телохранителей мэра и их возможности.
- Пошли домой, уже поздно, - посмотрел на часы Станислав.
Подруги переглянулись.
- Мы еще не пили кофе, - робко проговорила Катя.
- Дома попьете.
- Мы будем пить здесь! - твердо глянула на парня Лиза.
Командный тон подействовал.
- Ладно, даю десять минут, - сдался Станислав и пошел к выходу из зала, оглянулся. - Григорий будет очень недоволен.
- Это его проблемы, - холодно сказала Елизавета, хотя внутри нее все сжалось.
Станислав вышел.
Катя посмотрела на лицо подруги и накрыла ее руку своей.
- Ну что, поедешь домой?
Лиза сжала губы, помотала головой упрямо, сдерживая подступившие слезы, решительно поднялась.
- Будем действовать, как договорились, если ты не передумала. Я ему не вещь, с которой можно делать все, что заблагорассудится, не интересуясь ее мнением.
- Правильно! - с жаром махнула рукой Катя. - Мы им покажем, как надо свободу любить! Иди первая, я выйду позже. - Она хихикнула. - Представляю рожу этого лакея, когда до него дойдет, что его обвели вокруг пальца...
Лиза, понимая, что все не так просто, и ей еще придется долго выдерживать осаду мужа, но и не желая быть игрушкой в его руках, глубоко вздохнула и быстро направилась к двери, ведущей из зала кафе на кухню.
Компания молодых людей воглаве с "помощником депутата" проводила ее глазами, но преградить путь не решилась.
Катя посидела за столиком несколько минут с сигаретой в пальцах, глотнула кофе и тоже поднялась. На мгновение ей стало не по себе, словно холодное облачко накрыло ее сверху, но девушка она была решительная и отступать не привыкла.

ЖУКОВСКИЙ РАЙОН

ВОРОБЬЕВ

Дача, которую разведчики Панкрата обнаружили в трех верстах от деревни Николаевка, явно принадлежала кому-то из сильных мира сего, то ли депутату областной Думы, то ли какому-то начальнику из губернской администрации, то ли крутому мафиози, но главным было то, что достраивать ее не спешили. За высоким двухметровым кирпичным (!) забором неторопливо ворочались всего двое пожилых строителей - отделывали комнаты внутри здания, да лениво обходил владения страдающий от жары сторож, здоровый мускулистый малый с круглым сонным лицом, голый по пояс. Вооружен он был неплохо - помповым ружьем калибра двенадцать миллиметров, однако носил его как дубинку - на плече.
Кроме него дачу охраняла собака - черно-белый северный шпиц, известный своей недоверчивостью. В Финляндии такие собаки использовались в основном для охоты на медведей, а для чего ее завели хозяева дачи, было непонятно, но едва ли в качестве сторожевого или охотничьего пса, скорее для создания имиджа; чистопородный шпиц силен и красив.
Посовещавшись, "мстители" решили действовать просто и прямо, без специальных разведмероприятий, хотя и приняли кое-какие меры безопасности на случай засады, которой здесь в принципе не должно было быть. Идея звучала так: захватить сторожа и строителей, аккуратно связать, допросить и... дальше надлежало действовать в зависимости от полученной информации.
Если сторож не докладывал хозяину дачи обстановку каждый день, а сам хозяин не проверял, как идет строительство, можно было расположиться на даче, поместив сторожа и строителей в одном из помещений под замок. В любом другом случае использование дачи в качестве базы отпадало.
Просчитали варианты, подготовились, окружили двухэтажный коттедж за глухим забором, и Панкрат начал осуществлять свой план.
В шесть часов вечера к воротам дачи подкатил мотоцикл, реквизированный Воробьевым у Егора Крутова после разборки с наблюдателями, и водитель пару раз бибикнул, вызывая сторожа. Ничего не подозревающий белобрысый соннолицый качок приоткрыл калитку, окинул мотоциклиста равнодушным взглядом и, разморенный жарой, лениво осведомился:
- Чего надо?
Карабин он так с плеча и не снял.
- Позови Сергеича, - сказал мотоциклист (Миша Ларин), - я за цементом еду, надо узнать, сколько привезти. И будь другом, дай сигарету.
То, что одного из строителей звали Сергеичем, "мстители" узнали после часового наблюдения за территорией дачи, услышав их неспешные разговоры.
Сторож достал сигареты, одной рукой ловко выщелкнул одну, подал Михаилу.
- Откуда ты взялся? Я тебя раньше не видел. Бык еще одну бригаду взял?
- Нет, - выпустил струю дыма Ларин, - решил эту заменить.
Нападения сторож не ожидал, и хотя мышечный каркас имел солидный, все же точного удара в солнечное сплетение не выдержал: выронил ружье, охнул, сел на корточки, выпучив глаза и держась за живот. Потом дернулся было к ружью и замер: Ларин приставил ему ко лбу пистолет, сказал негромко:
- Как звать-то?
- Сидоров... Серж...
- Кричать будешь, Сидоров Серж?
- Не-е...
- Вот и отлично. Привяжи собаку, веди меня в апартаменты и не оглядывайся.
Михаил подобрал ружье, помахал рукой, подзывая остальных "мстителей", и повел ничего не соображавшего парня к великолепному коттеджу из красного кирпича, с вычурными фронтонами, колоннами и карнизами. Собака было рванулась к незнакомцу, но сторож остановил ее окриком и привязал за ошейник к будке.
Со строителями справились без шума, легко, просто загнали в почти законченную банюсауну и заперли дверь. Лишь спустя минуту после этого обалдевшие мужики опомнились, начали ломиться в дверь, кричать, и Родиону пришлось пригрозить:
- А ну тихо! Сожгу вместе с баней к чертовой матери!
Стук и крики прекратились, наступила тишина, строители сообразили, что ими занялись серьезные люди.
Сторожа допрашивал сам Воробьев, после чего запер парня вместе со строителями. Ситуация складывалась благоприятная. Хозяин дачи, некто Аркадий Шанталинский, заместитель мэра Брянска, появлялся под Николаевкой редко, раз в месяц, и последний раз отметился на строительстве всего четыре дня назад. Бык, о котором упомянул сторож дачи, был прорабом на стройке, но посещал дачу не чаще раза в неделю, и последний его визит совпал с визитом Шанталинского, то есть ждать его следовало не раньше, чем через три дня. Строители оказались приезжими сезонниками из Украины и харчевались и жили прямо на территории дачи, точнее - в палатке. Хозяин пользоваться удобствами своего владения не разрешал. Ну, и наконец сторож также обитал на даче, имея сменщинка из местных аборигенов, а сменить его должны были только через два дня. Таким образом у "мстителей" появилась возможность затаиться хотя бы на два-три дня на базе, которую искать в дачной зоне вряд ли догадался бы какой-нибудь милицейский начальник.
Панкрата это устраивало, его несколько потрепанную команду тоже, не устраивало же создавшееся положение только строителей и охранника, но это никого не волновало. Теперь надо было хорошо замаскироваться и не тревожить соседей Шанталинского, начавших строить особняки вдоль ручья.
Правда, "мстителям" повезло: дача Шанталинского стояла как бы на отшибе, в лесу, между взгорком и изгибом ручья, поэтому увидеть, что творится на ее территории, было трудно. Тем не менее Панкрат решил подстраховатьсч, зная, что мелочей в его работе не бывает, собрал народ, и через пять минут после собрания у дачи уже был "сторож" (его роль играл гигант Коля Каширин), а во дворе возились "строители" - Родион и Миша Ларин. Остальные укрылись в коттедже, где были готовы почти все спальни (всего их насчитывалось четыре), каминный зал, столовая и кухня. В принципе, здесь уже можно было жить, осталось только поклеить обои в кабинете, отделать стены холла мрамором и отрегулировать оборудование ванной и туалета.
Больше всего "мстителей" поразил тем не менее не холл площадью около ста квадратных метров, а кинозал с тридцатью роскошными стульями с мягкой обивкой. Впрочем, был достоен удивления и двухсекционный эскалатор, ведущий из холла на крышу коттеджа, где был оборудован солярий с небольшим бассейном.
Побродив по коттеджу, ошалевшие от интерьеров комнат "мстители" разбрелись согласно дежурному расписанию, кто куда: одни "работать", другие отдыхать, - а Панкрат вдруг загорелся желанием посетить Ковали и навестить сестру Крутова, которой он обещал быть вечером в гостях.
- Я на пару часов отвлекусь, - сказал он Баркову, занявшему одну из спален дачи. - В случае тревоги дашь знать по рации.
- А работа? - недовольно сказал заместитель, не понимая, что собирается делать командир отряда. - Ребят же искать надо.
- Работать начнем ночью, как стемнеет, сейчас к зоне лучше не подходить. Нужен транспорт, а у нас только один мотоцикл.
- Куда ты собрался?
- За кудыкины горы. Свидание у меня.
- Что за свидание? С медведем, что ли? Возьми кого-нибудь для подстраховки.
- Пусть отдыхают, обойдусь.
Барков покачал головой.
- Как говорил мой батя: ты своей смертью не помрешь - или блинами обожрешься или куры обсерут.
Панкрат засмеялся.
- Оригиналом был твой батя, как дед Осип, дядя Крутова. У того что ни фраза, то изречение. Мне особенно понравилось его высказывание о жене: жена в больших дозах - яд, в малых - лекарство.
Барков усмехнулся.
- В самую точку. И все-таки я бы тебе не советовал шататься по здешним лесам в одиночку. Неужели к бабе пойдешь?
- К ней, - признался Панкрат. - Но эта баба... нет, женщина, достойна того, чтобы и генерал сбежал в самоволку. Короче, Склифосовский, ждите, я не задержусь.
Взяв с собой пистолет и нож, Воробьев оседлал мотоцикл и выехал за ворота дачи. Вскоре он был у Ковалей, но прежде, чем заехать в деревню, остановился на опушке леса и набрал букет полевых цветов, и лишь после этого в начале девятого вечера подкатил к дому Лиды, точнее, к дому ее матери, ничем не выделявшемуся из ряда таких же бревенчатых хат, крытых шифером, образующих самую длинную - в двенадцать домов - из трех улиц деревни.
Возле дома с визгом возились на траве двое ребятишек в одних трусиках, очевидно, дети Лидии Антон и Настя. Панкрат слез с мотоцикла, понаблюдал за их игрой и открыл калитку, вдруг ощутив странное волнение, будто перед прыжком с парашютом. Прислушался к себе, удивляясь реакции сердца на предполагаемую встречу с понравившейся ему женщиной, пробормотал про себя: "если вы мне откажете, я умру, - поклялся кавалер. Она отказала.
Через пятьдесят лет он умер"...
И в это время на крыльцо хаты вышла Лида, обеспокоенная остановкой мотоциклиста возле играющих детей. Она была в простенькой маечке, туго обтягивающей высокую грудь, и в спортивных мужских трусах. Ойкнула, узнав Панкрата, и юркнула в дом, тут же высунув голову в дверь:
- Извините, я сейчас...
Остолбенелый Воробьев расслабился,выдохнул воздух, застрявший в легких, и засмеялся от переполнявших его чувств. Ощущение было такое, будто он вернулся домой, где его давно ждали. Вспомнил о цветах, сбегал за ними к мотоциклу, и вовремя: Лидия вышла, уже переодетая в блузку и юбку.
Прикрикнула на детей:
- Ну-ка тише, башибузуки! Распищались.
Но было видно, что строгость она напустила на себя лишь для проформы, чтобы подчеркнуть свое отношение к детям.
Панкрат протянул ей букет, галантно поклонился.
- По-моему, я где-то вас видел, мадам. Вы случайно не артистка?
Лида засмеялась, взяла букет, прижала к лицу, вдыхая аромат цветов, бросила на гостя благодарно-изучающий взгляд.
- Спасибо, господин бывший майор. Проходите в хату, я как раз чай собралась пить. Мам, - позвала она, поворачивая голову.
Из сеней вышла седая женщина, удивительно похожая на Лидию фигурой, осанкой и лицом. На вид ей можно было дать не больше сорока лет, но седина прибавляла к возрасту еще лет десять.
- Мам, это Панкрат.
Воробьев поклонился.
- А это моя мама, Валентина Архиповна, - представила мать Лидия. - Мам, забери детей с улицы, пусть поиграют в саду, а мы почаевничаем в горнице.
- Проходи, мил человек, - низким голосом проговорила Валентина Архиповна, окидывая Панкрата одновременно понимающим, оценивающим и вопросительным взглядом. - Самовар уже готов, стол накрыт. Лид, ты уж сама поухаживай за гостем, а я к Василию Поликарповичу схожу, с детьми.
- Только не задерживайся, им спать скоро.
- Будь спокойна, лягут сами.
Еще раз посмотрев на Воробьева, мама Лиды забрала детей и ушла с ними в соседний дом.
- Хорошая у тебя мама, - сказал Панкрат.
- Не жалуюсь, - отозвалась Лида, смущенная тем, что мать фактически призналась в ожидании дочерью гостя. - Ну, что стоите, заходите в хату.
- Только руки помою.
Панкрат умылся под рукомойником, висящим во дворе, возле погреба, прошел в горницу, где на столе действительно попыхивал парком самовар и были расставлены чашки и блюдца для двух человек, стояли вазочки с сахаром, медом, вареньем, печеньем и воздушными пирожными с кремом, явно сработанными в домашних условиях. Оида уловила взгляд Воробьева, покраснела. Он понял, что не ошибся: его здесь ждали.
- Отлично! - потер он весело руки. - Давно не пил чай с медом и пирожными.
Они сели за стол, поглядывая друг на друга, не зная, о чем говорить, с чего начать, словно школьники на экзамене, потом встретились глазами и рассмеялись, чувствуя облегчение. В принципе, ничего особенного изрекать и не надо было, их чувственно-эмоциональные сферы уже соприкоснулись и приняли друг друга, а общение было уже делом вторым.
- Можно, я за тобой поухаживаю? - предложил Панкрат.
- Нет уж, ты гость, - серьезно возразила женщина, - в здешних обычаях не принято гостей понуждать. Может быть, поужинаешь? Есть щи, пельмени, питье - юрага, квас, молоко.
- Тащи пельмени, - подумав, махнул рукой Панкрат.
Лидия радостно и недоверчиво привстала.
- Только придется подождать несколько минут, пока я сварю пельмени в приспешне.
- Где?
- Здесь так называют кухню.
- А что такое юрага?
- Сыворотка, остается после сбитого масла.
- Неси.
Лида упорхнула из горницы, принесла из погреба кувшин с холодной юрагой - зеленоватобеловатопрозрачной жидкостью и снова убежала на кухню варить пельмени. Воробьев напился - сыворотка оказалась очень вкусной, зашел было в "приспешню" предложить помощь, но был выдворен и стал рассматривать семейные фотографии, развешанные по стенам горницы в рамочках под стеклом.
Через десять минут Лида принесла тарелку самодельных мельменей, литровую банку сметаны и стала смотреть, подперев кулачками подбородок, как гость уплетает ужин.
Панкрат ел с удовольствием, заставил ее рассказать историю семьи, кое-что сообщил о своей, потом они пили чай и беседовали так, будто были знакомы с детства, будто переступили некий порог, разделяющий обоих.
- Вот ты говоришь, что служил в спецвойсках...
- В разведке.
- Ну, все равно. Значит, воевал? Где? Или не пришлось?
- В принципе, я побывал везде: в Афганистане, в Чечне, в Абхазии, в Карабахе и в Таджикистане. Короче, во всех горячих точках СНГ. Но я не воевал. Разведка - совсем другое дело.
- Все равно это война. Ведь тебя же могли убить?
- Это да, сколько угодно, - согласился Панкрат.
- А где было страшней всего? Можешь рассказать какой-нибудь случай?
Воробьев мог припомнить не один такой случай, когда его запросто могли убить или ранить, но из страшных больше всего запомнился один эпизод в Таджикистане, когда обкурившийся наркотой таджикский боевик при передаче автобуса с женщинами и детьми вдруг выхватил гранату и заорал, вращая глазами:
- Взорву всех! Отойди! Взорву! - и сорвал чеку гранаты.
Автобус сопровождали спецназовцы ФСБ, Воробьев со своей группой оказался рядом с КПП, где происходила передача, случайно и в общем-то ни во что вмешиваться не собирался, да и угрожали не ему, а таджикским беженцам, соотечественникам "славного бойца революции", но в тот момент ему стало страшно. Не за себя - за женщин и детей. Терроризм в любом виде - явление подлое, гнусное и трусливое, и свободно жертвует женщинами, стариками и детьми. Этот боевик исключения не представлял.
- Как его зовут? - быстро спросил Панкрат у растерявшихся соратников боевика; на решение оставались секунды.
- Ахмад, - ответили ему.
Панкрат, одетый в такой же пятнистый наряд, что и остальные, бросил свой автомат подчиненному, достал сигареты, сунул одну в зубы и так с пачкой в руке направился к автобусу. В десяти шагах от орущего боевика окликнул его:
- Ахмад, закурить хочешь? Дай огоньку, а то спичек нет.
Черноволосый, лохматый, бородатый, давно не мывшийся "солдат оппозиции" замолчал, оглянулся, продолжая сжимать поднятую над головой гранату побелевшими пальцами. Панкрат, излучая дружелюбие, приближаясь к нему с виду неторопливыми шагами, протянул ему пачку сигарет.
- Держи, отличные, настоящий "кэмел".
Выпучив глаза, боевик перевел глаза с лица Воробьева на сигареты, и в то же мгновение Панкрат прыгнул вперед, как спущенная тетива лука. Правой рукой он перехватил кулак таджика с гранатой, левой же нанес мощный удар в грудь, с хрустом ломая ему ключицу. Боевик тонко взвизгнул, выпуская гранату, оцепеневшие зрители - спецназовцы, десантники, солдаты КПП, боевики - бросились на землю, но Панкрат подхватил гранату и отшвырнул на десяток метров в сторону, за стену густого низкорослого кустарника. Взрыв никого не задел, лишь у автобуса вылетело заднее стекло от воздушной волны, да осколками посекло кустарник.
- Берите своего приятеля, - сказал Воробьев, небрежно опуская потерявшего сознание боевика на дорогу, хотя у самого часто колотилось сердце и рот пересох от желания убить идиота на глазах у всех...
Но всего этого Панкрат Лиде рассказывать не стал. Только подтвердил, что страшно ему было не один раз.
Лида и дальше наверное продолжила бы расспросы на заинтересовавшую ее тему, но в это время в сенях хлопнула дверь и на пороге горницы появился Егор Крутов в футболке и шортах, босиком.
- Я так и знал, - сказал он не слишком приветливо, окидывая взглядом замерших, будто их поймали на краже сметаны, молодых людей. - Ты что, совсем голову потерял?
Панкрат открыл рот и закрыл, беспомощно посмотрел на Лидию, впервые не зная, что ответить. Вместо него это сделала хозяйка.
- Ну-ка не кричи на него, - строго сказал она. - Не у себя в казарме командуешь. С чем пожаловал?
Крутов озадаченно посмотрел на нее.
Панкрат облегченно засмеялся.
Лидия смутилась.
Крутов усмехнулся.
- Ну и пролаз ты, майор, как сказал бы Осип. Пошли, поговорим во дворе.
- Говорите здесь, - подхватилась со стула Лида, - я за детьми сбегаю.

Предыдущая страница 14 Следущая страница


Оба посмотрели ей вслед, потом друг на друга. Крутов покачал головой.
- Не слишком ли резво ты начинаешь, приятель?
- Хотел говорить о деле, говори, - прищурился Панкрат. - Я не виноват, что она твоя сестра.
- Тебя и твою команду объявили в розыск. Официально. Час назад передали по радио и по телевидению. Тебе нельзя показываться в деревне. И охотники за тобой идут серьезные.
- У охотника только одна дорога, - беспечно отмахнулся Панкрат, - у волка - сто. Пусть ищут.
Крутов нахмурился.
- Ты что, не понимаешь?..
Воробьев стал серьезным, положил локти на стол, подался к Егору.
- Полковник, не будь занудой. Я тоже прошел кое-какую школу и знаю, где можно рисковать, а где нет. Если тебя интересует мое отношение к твоей двоюродной сестре, то могу сказать прямо: она мне нравится. И меня не смущает то обстоятельство, что у нее двое детей.
- Это уж точно.
- Я в другом смысле. Кстати, она уже взрослая и сама способна позаботиться о себе и оценить ситуацию. Не вмешивайся в ее жизнь.
- Это что - угроза?
- Это дружеский совет.
Мужчины посмотрели друг другу в глаза. Крутов вдруг улыбнулся, сел за стол.
- Вот теперь я тебе верю.
Панкрат хмыкнул.
- Это следует расценивать как комплимент? Видать, ты крупный психолог. Что изменилось-то? С чего это ты вдруг мне поверил?
- У меня дар. - Крутов налил себе сыворотки. - Я неплохо вижу ауру у взволнованных людей. У тебя аура зеленого цвета.
- Что сие означает? Что я еще зеленый?
- Зеленый цвет - цвет роста и дружелюбия. Но все-таки я тебя предупреждаю: если ты решил поразвлекаться с деревенской девкой, потрогать ее за титьки...
- Стоп! - сказал Панкрат негромко, но с угрозой. - Таким тоном со мной больше не разговаривай! Это опасно. Мне почти тридцать лет, я не мальчик.
Крутов оценивающе глянул на затвердевшее лицо Воробьева и внезапно метнул невесть как оказавшийся у него бетдаггер через всю комнату в стену.
Нож сочно вошел в деревянную обивку стены, пробив глаз нарисованного детскими руками на картоне клоуна. В то же мгновение Панкрат кистевым вывертом бросил свой нож, воткнув его в другой глаз клоуна.
- Годится, - кивнул Крутов. - Кажется, я в тебе не ошибся.
- Спасибо за оценку, - с иронией ответил Панкрат.
В горницу заглянула встревоженная донесшимися до ее слуха звуками Лидия, всплеснула руками.
- Вы с ума сошли?! Стену мне исковыряли, рисунок испортили, Антон рисовал, старался!
- Свари-ка и мне пельменей, - спокойно сказал Егор.
Лида бросила быстрый виноватый взгляд на Панкрата и вышла. Тот, будучи гостем, пересилили раздражение, сказал почти так же спокойно:
- Машину свою не дашь?
- Не дам, - сказал Крутов. - Она не для здешних дорог, да и заметна очень.
- Нужен транспорт, хотя бы еще один мотоцикл.
Крутов задумался.
- Попрошу у соседа, если не откажет...
- Мы заплатим.
- За эксплуатацию, что ли? А если угробите мотоцикл?
- Купит новый.
- Уговорил. Где вы остановились?
- Там, где я и рассчитывал, на даче под Николаевкой. Местные тузы строят целый дачный поселок. Не дача - сказка!
- Хозяин не заявится?
- Мне буквально пару дней пересидеть надо, пока не разыщу пропавших ребят, а потом мы покинем твою вотчину. К тебе за это время никто не приходил?
- Нет, пока все тихо.
- Зализывают раны? Будь осторожен. Тебя, по-моему, выпустили из милиции в качестве наживки.
- Может быть. Поэтому ты тоже будь осторожен. Что намерен делать дальше?
- Ночью пойдем к зоне. Надо в конце концов разобраться, что там прячется за колючей проволокой. Уверен, мои ребята находятся там.
Крутов меланхолически допил сыворотку.
- На мой взгляд это бесперспективно. Вас засекут и тогда придется отходить с боем. Потеряешь людей. Сколько их у тебя?
- Осталось шестеро, седьмой сидит в Брянске. Они все профессионалы и знают законы спецназа.
- Ну-ну?
- Видят всех - их никто, - раз, и два: в любое время, в любом месте, любую задачу.
Егор скептически покачал головой.
- Они бывшие профессионалы, друг мой, командой их сделали обстоятельства.
- Команду из них слепил я.
- Все равно, они не тренированы так, как обучены профи спецподразделений, одно из которых наверняка оберегает покой зоны. Моя группа - да, прошла бы здесь, но я уже ею не командую.
- Ты хочешь отговорить нас или что-то посоветовать?
Крутов посмотрел на часы.
- Через зону протекает ручей...
- Мы собирались воспользоваться им.
- Так вот откажитесь от этой затеи, ручей наверняка перекрыт, охранники там не дураки. А вот болотом подойти к зоне можно. С севера к зоне подступает мшара. Я думаю, с той стороны колючей проволоки нет, она ни к чему. Попробуйте подойти оттуда. По болотам не ползал?
- Приходилось. Мы подумаем.
Лида принесла пельмени, поставила на стол. Панкрат поднялся.
- Мне пора. Спасибо за угощение, хозяйка.
- Не за что. Заходите еще, я пирог испеку.
- А мотоцикл? - поинтересовался Крутов, принимаясь за еду. - Подождешь, пока я узнаю?
- Если тебе его дадут, поставь у себя во дворе, через час я или кто-то из моих ребят заберет.
- Может, я с вами пойду?
- Нет, - твердо сказал Панкрат. - Вызволение ребят - наше дело. Мы справимся.
Крутов пожал плечами, продолжая есть, и Воробьев в сопровождении Лиды вышел к калитке.
Смеркалось, на небе выступили первые звезды, жара ушла, в воздухе был разлит аромат фиалок и резеды - под окнами хаты цвели цветы. Уходить не хотелось.
- Приходи еще, - тихо проговорила Лидия.
Панкрат повернулся к ней, пытаясь разглядеть глаза, и вдруг быстро поцеловал в губы, отпрянул, словно боясь взрыва негодования. Однако женщина не обиделась, лишь улыбнулась.
- Я приду, - пообещал Воробьев.
Через минуту он был уже за околицей деревни.

***

Мотоциклы оставили в километре от въезда на территорию зоны, в кустах недалеко от асфальтовой ленты, забросали ветками. Все было обговорено и спланировано, каждый знал свое место и что должен был делать, но Панкрат на всякий случай спросил:
- Может, у кого появились сомнения? Или предложения?
"Мстители" молчали. Экипированы все были примерно одинаково - в камуфляжные костюмы с шапочками на головах и выглядели братьями, как патроны одной обоймы, только Родион выделялся из шеренги, будучи выше всех на голову. Вооружение группы состояло из пяти пистолетов "бердыш" калибра девять миллиметров с насадками бесшумного боя, с магазинами на восемнадцать патронов, пистолета-пулемета ОЦ-22 ("овца"), автомата АКС, снайперской винтовки ВСК-94, двух гранат и шести ножей. Для прямого штурма любого укрепрайона этого явно было недостаточно, но штурмовать зону Панкрат не собирался, рейд группы был диверсионно-разведывательным, бой на незнакомой территории был крайне нежелательным.
- Сверим время. - Панкрат включил подсветку часов. - На моих одиннадцать двадцать четыре. Готовы? Вперед!
Выбрались на дорогу и в пять минут преодолели расстояние до ворот в колючей изгороди. Остановились в полусотне метров, разглядывая сиреневые огоньки на воротах.
- Никого, - шепнул Барков. - Взять и по-простому - через ворота...
- Огоньки видишь? Это электрическая защита. Уверен, там и лазерная подсветка, и датчики, и телекамеры припрятаны и куча сюрпризов вроде пулеметов в скрытых ячейках. Наскоком эту базу не... - Воробьев не договорил.
Послышался отдаленный гул мотора, медленно приблизился, сквозь частокол деревьев замелькали фары идущего с малой скоростью грузового автомобиля. Через минуту он выполз к воротам и стало видно, что это длинный белый рефрижератор с синей полосой по борту.
- Черт возьми! - шепотом воскликнул Барков. - Еще один! Что они туда возят?
- Или оттуда.
- Какая разница? Может, остановим?
Панкрат думал недолго.
- Берем! Миша, Коля, быстро на дорогу, пока он не выехал, свалите какое-нибудь дерево подальше отсюда, мы подойдем сзади.
Двое "мстителей" отделились от отряда и исчезли в лесу.
В бинокли были хорошо видны ворота, освещенные фарами машины, и часть дороги, но все же наблюдавшие за процедурой выезда парни Воробьева не увидели ни одного человека, который должен был охранять ворота. И тут проявилась в действии автоматическая система контроля и пропуска автомашин на территорию зоны.
Сиреневые лампы на столбах ворот погасли. Зато вспыхнули два оранжевых лазерных луча, скрестились на капоте рефрижератора, разошлись, создавая узкий коридор для выезда. Створки ворот начали раздвигаться, хотя исполнительных механизмов видно не было, вероятно, они прятались в кожуха под землей. Ворота открылись, и в асфальте стал виден ряд острых металлических штырей высотой в десять сантиметров. Но вот спрятались и они, ушли вниз, утонули в отверстиях в асфальте.
Взревел двигатель рефрижератора, машина по коридору из лазерных лучей выкатилась за ворота и, набирая скорость, устремилась прочь от зоны.
Досматривать процедуру закрывания ворот "мстители" не стали, все бежали к дороге, чтобы успеть к моменту, когда водитель начнет тормозить, увидев препятствие.
Все так и произошло.
Сделав два поворота, асфальтовая лента вывела автомашину к поваленному деревцу: Ларин и Каширин сделали свое дело. Рефрижератор затормозил, начал было останавливаться, но потом вдруг пыхнул клубом дыма и рванул вперед: очевидно водитель решил не рисковать и собирался переехать упавшую осину толщиной в двадцать сантиметров. И тут с двух сторон на подножки машины вскочили две фигуры в масках, раздался звон стекла. Рефрижератор повело в сторону, однако тормоза гулко вздохнули и машина остановилась.
- Выходи! - приказал басом Каширин. - Свет!
Фары погасли.
На дорогу спрыгнули двое: водитель в кабине был не один. Панкрат подбежал к задержанным, осветил фонариком лица. Никого из них он раньше не видел. Один из них был одет в черно-желтый комбинезон с эмблемой на груди: шестиконечная звезда и буквы ФУМБЭМ, - второй носил камуфляжную форму с погончиками капитана. Но оба не выказывали никаких признаков страха!
Словно вооруженные люди останавливали их каждый день, вернее, каждую ночь.
Панкрат снова столкнулся с загадочным поведением людей зоны, не боящихся смерти.
- Что везем? - глухо спросил он.
- Кто вы? - вместо ответа поинтересовался капитан, по привычке трогая подмышечную кобуру, из которой Ларин вынул пистолет.
- Отведи его в сторонку и шлепни, - повел стволом Панкрат. - Только без шума.
- Есть шлепнуть без шума, - понимающе прогудел Каширин.
Он увел капитана за деревья и спустя несколько секунд оттуда донесся стон и всхлип. Панкрат повернул голову к водителю, толстенькому и благообразному.
- Теперь поговорим с тобой. Что за часть стоит здесь за колючей проволокой?
- Не знаю, - начал вдруг задыхаться и бледнеть водитель, дрожащей рукой расстегнул ворот комбинезона.
- Как это не знаешь? - удивился стоящий позади шофера Барков. - Приезжаешь сюда из Брянска чуть ли не каждый день и не знаешь, что за фирма?
- Это секретная часть... никто не вправе... - шофер схватился за горло, будто его кто-то душил.
- Что с ним? - обеспокоился Воробьев. - Эй, в чем дело? Ты больной, что ли? Ответь на три вопроса, и мы тебя отпустим. Что везешь? Что за контора скрывается под аббревиатурой ФУМБЭП? И главное: не видел ли ты на территории части двух пленников? Их захватили возле кургана... - Панкрат замолчал, видя, как водителя начинает корчить. - О черт! Помогите ему!
Водитель покачнулся и упал, царапая себе горло и грудь. Еле слышно прохрипел:
- Они меня...
Голова его безвольно свесилась в канавку на обочине дороги, по телу прошла судорога, руки разжались.
- Готов! - сказал нагнувшийся к нему Родион. - Он что,капсулу с ядом раскусил?
- Дьявольщина! - изумленно посмотрел на Панкрата Барков. - Да что тут творится?1 Что за секреты кроются в зоне, из-за которых даже шоферы травят себя, чтобы не проболтаться?!
- Это не яд, - пробормотал Панкрат.
- А что?!
- Не знаю. Похоже на сильнейшее внушение. Его запрограммировали на каком-то очень глубоком психическом уровне, снимающем инстинкт самосохранения. Он просто перестал дышать.
- Не может быть!
Панкрат отвернулся.
- Коля, что там у тебя?
- Труп! - возник из темноты леса Каширин. - Я хотел его оглушить, а он вдруг схватился за грудь и упал. Сердце не бьется.
На дороге стало тихо.
- Ох и не нравится мне все это! - сквозь зубы процедил Родион.
- Посмотрите, что в кузове, - распорядился Воробьев. - Этих двоих посадите в кабину. Миша, после осмотра отведешь машину в Жуковку и оставишь у милиции. Потом позвонишь откуда-нибудь Краснову, пусть едет к нам, в Брянске ему нечего делать.
- Сделаю, командир. Куда возвращаться?
- На дачу. В разведку мы сходим без тебя.
- Командир, - окликнул Воробьева Родион, - загляни.
"Мстители" открыли задние двери рефрижератора,включили фонари, и лучи света выхватили из темноты ряды продолговатых дощатых ящиков.
- Мать честная, гробы! - сказал кто-то.
- Груз "200", - пробормотал Барков.
- Откройте один.
В вагон вскочил Каширин, ударом кулака оторвал одну доску от ящика, посветил внутрь и выпрямился.
- Мертвец!
Барков сплюнул.
- Даю голову на отсечение: они привозят сюда живых людей, а увозят трупы! В курганах их стало хоронить опасно.
- Не легче ли топить трупы в болоте? - прогудел Каширин. - Камень на шею - и в прорву. Сроду никто не найдет.
- Может быть, окрестные болота уже переполнены.
- Такое скажешь! Не стреляют же их тысячами...
- Зачем стрелять? На них проводят эксперименты...
- Тихо! - приказал Панкрат, с усилием вылезая из дебрей самоанализа: душа корчилась от недоброго предчувствия и желала очутиться за сотни верст от этого места. - Закрывайте холодильник. Миша, езжай.
- А мы? - задал вопрос в наступившей тишине Родион.
- Мы пойдем дальше, как планировали. Скорее всего мы действительно нарвались на секретную военную лабораторию, но необходимо выяснить это окончательно и точно. И выручить ребят. Если только... - Панкрат не закончил, но все и так поняли, что он хотел сказать: если только мы не опоздали...

ЖУКОВСКИЕ ЛЕСА

ВОРОБЬЕВ

Болото, подступавшее к зоне с севера, было олиготрофным, то есть верховым. Такое насыщенное влагой болото в сущности представляет собой выпуклый подвешенный водоем с растительностью, отделенной от почвы накопившимся за сотни лет слоем торфа. Если сделать поперечный разрез верхового болота, можно увидеть нечто вроде линзы из торфа, покрытой толстым ковром из сфагновых мхов и небольшого количества других растений: жирянки, рузырчатки, брусники, черники, клюквы, багульника, вереска, мирта. Всех названий болотной растительности Панкрат конечно не знал, но вполне ориентировался в мочажинах, кочках, травяных зыбунах - "трясеях" и "окнах" - лужицах чистой прозрачной воды на серо-зеленой рясковой поверхности. "Окна" были страшными ловушками: берега их, лежащие вровень с водой, представляли тонкие торфяные прослойки, а под ними - бездонная топь, стоит шагнуть - и конец! Но таких "окон" в этом болоте к счастью не оказалось, оно почти везде было проходимым, хотя и жутко пружинило и чавкало под ногами. Однако для обитателей зоны оно показалось надежной защитой от проникновения случайных и неслучайных гостей, и колючую изгородь они с этой стороны ставить не стали. Правда, лазерно-фотоэлементные датчики все-таки установили: их тоненькие алые лучики были хорошо заметны на фоне темной громады леса на высоте полуметра над землей.
Приборов ночного видения у группы не было, поэтому "мстители" с полчаса лежали на болотных кочках, всматриваясь в темноту лесного массива и, лишь убедившись в отсутствии патрулей, начали перебираться на сухое место, на берег болота, стараясь не попасть под луч лазера. Сушиться было некогда и негде, пришлось сохнуть в движении.
Шли "иголочканиточкой": Панкрат впереди, остальные цепочкой за ним, замыкал колонну Родион.
Через сто метров наткнулись на вторую линию контроля зоны, на сей раз это была проволока, подвешенная на изоляторах в метре от земли. Панкрат не заметил ее, но почуял опасность и включил фонарик в самый последний момент, когда до проволоки осталось буквально с десяток сантиметров.
Очевидно она образовывала индукционный контур, который изменял емкость при приближении к нему любых живых существ и служил датчиком активности.
Под проволокой пришлось проползать на пузе, вжимаясь в траву и слой опавшей листвы, чтобы как можно меньше влиять на поле контура. Но Воробьев понимал, что контролирующий зону компьютер наверняка засечет изменение параметров контура и заставит охрану если и не поднять тревогу, то насторожиться. Предположение Баркова о расположенной в этом месте секретной военной лаборатории обретало реальную основу, обычная воинская часть не должна была иметь защиту такой высокой степени.
Еще через полкилометра группа вышла к патрульной тропе, образованной десятиметровой ширины просекой, за которой виднелись слабо освещенные окна каких-то одноэтажных строений, окруженных густым сосновым лесом. Несколько минут лежали у просеки, вслушиваясь в тишину ночи и шаря биноклями по окнам. Разглядеть конечно ничего не удалось, мешали деревья.
Странно, что они не используют собак, подумал в который раз Панкрат.
Неужели так совершенна их электронная система защиты? Или существуют другие способы охраны, о которых я не имею понятия? Что нам приготовили?
Почему мне так не хочется туда идти?..
- Чего ждем? - не выдержал Барков, подползая ближе. - Так и ночь пройдет.
- Лежи! - выдохнул Панкрат, продолжая анализировать свои ощущения: показалось, что ему в спину посмотрел кто-то большой, злобный и опасный, как медведьшатун. Ощущение то проходило, то накатывалось вновь, и в конце концов Панкрату самому стало невмоготу лежать на холодной земле и пялиться в темноту. Но и желания идти вперед он не испытывал.
- Хоть режь! - прошептал он еле слышно.
- Что? - не понял Барков.
В случае успеха ты - король, в случае неудачи ты - разбойник, вспомнил Воробьев китайскую пословицу. Приблизил губы к уху подполковника:
- Я чую опасность, но не могу определить, в чем она заключается.
Будем перебираться через просеку по одному, остальные страхуют. Пойдешь первым.
- Наконец-то. Все будет нормально, командир.
Барков поправил шапочку на голове и пополз по-пластунски через просеку, лавируя между пнями и кустами. Исчез из виду. Через минуту подмышкой Панкрата тихо пискнула рация. Воробьев подтолкнул Каширина. Один за другим "мстители" преодолели просеку с утоптанной тропинкой посередине и углубились в лес, где их ждал подполковник.
- Нам бы пару сканеров, - шепнул он Воробьеву, - да инфраочки...
- И ключ от комнаты, где деньги лежат, - добавил Панкрат. - Как ты думаешь, почему охрана не использует собак?
- Я тоже задаю себе этот вопрос.
- Плохо. Надо ждать сюрпризов.
Следующую сотню метров до строений с окнами они преодолевали долго, опасаясь ловушек и всякого рода контролирующих приборов, но их не оказалось на всем пути следования. Лес был девственно чист и пуст, явных следов человека он не хранил.
Некоторое время рассматривали представшие перед глазами строения - литые бетонные кубы с узкими, щелевидными, похожими на горизонтальные бойницы, окнами и плоскими крышами. Всего кубов насчитывалось пять. Кроме них в центре большой поляны стояли два длинных барака из кирпича, с двускатными металлическими крышами, круглое строение с тарелкой спутниковой связи наверху, два темных домика, скорее всего деревянных, и шестигранное здание с выпуклой, в форме купола, крышей, окруженное высоким забором из металлических решеток. На военный городок этот комплекс сооружений походил мало.
Барков дотронулся до плеча Воробьева, вытянул палец в сторону шестигранной громады без единого огонька и окна. Панкрат понимающе кивнул.
Это здание явно главенствовало над всем комплексом и имело собственную охрану. Идти к нему без подготовки не имело резона, хотя именно там вероятнее всего можно было получить ответы на все вопросы.
Панкрат оглянулся на присевших на корточки подчиненных, махнул рукой, приглашая их следовать за собой.
Они обошли поляну по кругу и остановились напротив автопарка части, состоящего из двух десятков разнокалиберных мотоциклов (Барков толкнул командира, показывая на них), трех "нив", двух военных грузовиков, двух отечественных джипов марки "газон" и одной БМП. Автопарк был окружен сетчатым забором, но его ворота никто не охранял. Асфальтовая дорога здесь делала зигзаг, огибая территорию автохозяйства, и упиралась в шестигранное здание.
- Петя, - нашел Панкрат в темноте пятого члена группы, - проверь БМП и "нивы", на ходу они или нет. Может быть, придется уходить на них.
Бывший десантник Петя Ладыженский нырнул в траву на поляне и скрылся из глаз. Медленно потянулись минуты ожидания. Край неба на востоке посветлел - всходила луна. Панкрат выругался в душе: это было очень некстати. На поляне деревья и кустарник не росли или были вырублены, и подходы к зданиям, соединенным асфальтовыми дорожками, просматривались прекрасно.
Петя вернулся через четверь часа.
- Порядок, командир. Бээмпешка на ходу, соляры полный бак, "нивы" тоже вроде как в рабочем состоянии, но все на сигнализации. Если уходить с шумом, то рекомендую мотоциклы, легче завести.
- Учтем. Полковник, начнем осмотр с бараков, пока луна еще не взошла.
Это или казармы, или общежития. Нужен "язык".
Барков молча вскинул кулак и быстро, пригибаясь, побежал через поляну к ближайшему бараку, в одном из окон которого горел свет. За ним тенью метнулся Родион. Панкрат, Петя и Каширин отстали, прикрывая тыл разведгруппы. Тишина в лагере стояла такая, что Панкрату снова стал мерещиться подсматривающий за ними наблюдатель, от взгляда которого неприятно сводило мышцы шеи. Впрочем, они и так ныли от напряжения и непрестанного вращения головой по сторонам.
Барков и Родион достигли длинного здания барака, замерли по обе стороны от двери. Остальные "мстители" залегли в десятке метров от барака, напряженно вслушиваясь в ночные шорохи и всматриваясь в спящие строения городка. Дверь тихо скрипнула - она была не заперта, одна из темных фигур протиснулась в щель, за ней другая. Снова потянулись минуты ожидания, постепенно приближая момент появления луны над лесом.
Что-то бухнуло внутри барака, упало, зазвенело стекло.
В два прыжка Панкрат достиг здания, юркнул в дверь и столкнулся с Родионом, тащившим на себе чье-то обмякшее тело.
- Где полковник? - выдохнул Воробьев.
- На мне, - сдавленно просипел разведчик. - Это не общежитие... там в коридоре дежурный офицер...
Родион вынес Баркова, уложил на траву.
- Несите к лесу, быстро! - приказал Воробьев. - Родион, за мной!
Они снова вскочили в барак, в коридоре которого, слабо освещенной единственной лампочкой, лежал человек в пятнистом комбинезоне с погончиками лейтенанта. Панкрат пощупал его пульс - человек был жив, но без сознания.
- Он схватился за автомат, полковник его вырубил, но не до конца.
Гад, вытащил пистолет и выстрелил, только как-то странно, совсем без шума... полковник упал, а я добавил этому...
Родион поискал что-то на полу и протянул Воробьеву необычной формы черный пистолет с толстым гофрированным стволом.
- Вот его пушка.
- Так в дуле ж дырки нет!
- А черт его знает! Я ж и говорю - без шума стрелял.
На тумбочке в конце коридора тихо прозвенел телефон.
"Мстители" переглянулись.
- Рвем когти! - бросил Панкрат.
Они выбежали из барака и как на крыльях пересекли поляну. Но уйти тем же путем им не удалось. Когда группа собралась на опушке леса, - поляну залил призрачно-серебристый свет луны, - в лагере раздался леденящий душу вопль сирены.
- Петя - в БМП! Отвлеки их! Родион - за мотоциклом!
"Мстители" повиновались без слов, операция перешла в фазу цейтнота и на все размышления и действия отпускались секунды.
С четырех сторон поляны загорелись прожектора, но они почему-то осветили не поляну, а здания городка - пять бетонных кубов и шестиугольник центральной постройки. Из барака, соседнего с тем, куда заходили разведчики, начали выскакивать люди в маскировочных костюмах и тоже по странному расчету бросились к бетонным строениям и к двум бревенчатым домикам с телеантеннами на крышах. Их автоматическая реакция, связанная с какими-то внутренними условиями быта, наводила на размышления, но она же позволила Ладыженскому и Родиону беспрепятственно добраться до автохозяйства городка и завести БМП, и лишь после этого охрана сориентировалась, что тревога поднялась не по тем причинам, на которые был рассчитан их подъем, и обратила внимание на движение транспорта.
Петя действовал быстро и правильно, направив боевую машину пехоты сначала на цепь охранников, начавших пальбу, а потом по дуге рванул в противоположную сторону, увлекая стрелков за собой. Это дало возможность Родиону объехать всю эту суетливую компанию и нырнуть в лес, прежде чем его заметила часть охранников.
Панкрат с Кашириным мгновенно зашвырнули безвольное тело Баркова в коляску мотоцикла, и Панкрат, подтолкнув гиганта к машине, повернулся к ней спиной:
- Прорывайтесь через ворота! Держи гранату! Я их отвлеку. Встретимся на даче!
Каширин вскочил на заднее сидение мотоцикла, Родион дал газ и в мгновение ока оказался за поворотом дороги.
Панкрат выбежал на опушку леса, дал очередь из "овцы" под ноги приближавшихся охранников, заставив их залечь, а сам рванул влево изо всех сил, вдоль опушки, туда, где ворочалась в зарослях кустарника громоздкая бээмпешка. Но до машины не добежал: наперерез ему метнулась тень и прошипела голосом Пети:
- Командир, я здесь!
Панкрат выматерился, с трудом удержав палец на спусковой скобе пистолета-пулемета.
- Я же тебя чуть... за мной, к болоту!
Они во всю прыть бросились бежать на север, оставляя позади рев двигателя забуксовавшей в кустах БМП, редкую стрельбу, стихшую уже через минуту, и далекий гранатный хлопок - "мстители" на мотоцикле подорвали ворота. И все же этой минутной форы, добытой Петей - он умело заклинил рычаги машины, чтобы она ехала самостоятельно, выпрыгнул в люк и скрылся в лесу, в то время как БМП увлекла преследователей за собой, - хватило командиру отряда и подчиненному на то, чтобы оторваться от преследования, миновать просеку, в коридоре которой зажглись вдруг ярчайшие прожектора, создавшие плотную, слепящую, световую стену (вот он - сюрприз!), пересечь лес и заползти вглубь болота на полсотни метров. Лишь спустя минуту на берег болота выбежали охранники и

Предыдущая страница 15 Следущая страница


открыли стрельбу из автоматов, буквально выкосив пулями луг и срезав все, что там росло выше двадцати сантиметров над поверхностью мхов.
У Панкрата было большое желание ответить очередью по вспышкам, ибо охрана зоны не желала щадить беглецов и вела огонь на уничтожение, однако на карту была поставлена не только его жизнь, но и жизнь товарища, и пришлось стиснув зубы вжиматься в слой мха и ждать, когда стрельба утихнет.
Вскоре охрана перестала поливать болото огнем, посуетилась, перекликаясь, и растаяла в лесу, но еще почти час Воробьев и Саша лежали в мочажинах за кочками без движения и вслушивались в наступившую тишину.
Обоих мучила одна и та же мысль: успели ребята с потерявшим сознание Барковым скрыться или нет? И еще Панкрат мимолетно подумал, что если бы у охранников были собаки, уйти им с Сашей вряд ли бы удалось.
Он потрогал в кармане рифленую, очень удобную рукоять пистолета, подобранного Родионом в бараке, тихо позвал:
- Петро...
- Живой я, - отозвался еле слышно Ладыженский.
- Отходим...
И они поползли вглубь болота, выбирая места посуше и поплотнее, хотя все равно при каждом движении слой торфа над трясиной вздрагивал, колебался и прогибался, грозя прорваться под тяжестью тел в любой момент.
На сухой берег они выползли спустя три часа, когда уже начался рассвет, проделав отчетливо видимые во мху четырехкилометровые дорожки. В шесть утра оба подошли к даче, вымазанные подсохшей грязью с головы до ног, и с облегчением узрели во дворе угнанный мотоцикл. Однако радость их была преждевременной.
Во время отступления был ранен в спину Каширин, а Барков так и не вышел из своего странного состояния: он дышал, нигде не был ранен, глаза его были открыты, но он никого не видел, на голоса не откликался и ни на что не реагировал.
- Ты точно помнишь, лейтенантдежурный по голове его не бил? - хмуро спросил Панкрат.
- Абсолютно, - так же хмуро, не делая оскорбленного вида, ответил Родион. - Дежурный достал пистолет, направил на полковника и тот упал.
Выстрела я не услышал, только показалось...
- Что?
Родион почесал затылок.
- Боюсь даже сказать... показалось, будто меня шарахнуло током. Не больно, но сильно так, аж мышцы свело. Но потом отпустило.
- Странно...
- А я что говорю?
Воробьев достал пистолет, из которого стреляли в Баркова, погладил пальцем пупырчатогофрированный ствол без дульного отверстия и процедил сквозь зубы:
- Хотел бы я знать, что это за штуковина!..

КОВАЛИ-ЖУКОВКА

КРУТОВ-ВОРОБЬЕВ

Утро было таким тихим, теплым и ласковым, что Егор, проснувшись, просто долго стоял во дворе и смотрел в небо, закинув руки за голову. Из этого состояния его вывел только дешураздирающий крик петуха, напомнившего "ио" хозяина, что пора кормить живность, разведенную Осипом и Аксиньей.
Процедура кормления кур и поросенка много времени не заняла, в отличие от зарядки и тренинга. Закончив дырявить поленницу дров ножами и стрелками, Егор сбегал на пруд, искупался, не забывая поглядывать по сторонам, облился в саду водой из колодца и приготовил чай. А в половине восьмого в дом заявился Панкрат Воробьев, слегка осунувшийся, усталый, с мрачным блеском в глазах.
- Привет. Гостей принимаешь?
Крутов вместо ответа вышел на улицу, кинул взгляд на огороды, зашел обратно в дом.
- Ты один?
Панкрат понимающе усмехнулся.
- Все нормально, полковник, меня подстраховывают во избежание... слежки не обнаружено.
- Чаю хочешь?
- Мне бы посущественней чего-нибудь...
- Посущественней только яичницу с салом могу сварганить, да квашеной капусты принести.
- Готовь, яиц на десять, если не жалко, я пока приведу себя в порядок.
Егор приготовил яичницу, еще раз подогрел чай, сделал бутерброды с маслом, и они сели завтракать. Пока ели - молчали, потом Панкрат промокнул рот полотенцем и вытащил из штанов тяжелый черный пистолет с толстым гофрированным стволом, положил на стол.
- Мы побывапи в зоне... Не знаешь, что это такое?
Крутов взял пистолет, повертел в руках, разглядывая ствол, рукоять, какие-то наплывы и каверны, стеклянные глазки на затворе.
- Отличная эргономика, сидит в руке, как влитой. А патроны?
- Посмотри.
Егор выщелкнул магазин и хмыкнул. Вместо обоймы с патронами в магазине торчал облитый пленкой плоский аккумулятор со множеством медных дужек. На корпусе аккумулятора красовалось стилизованное изображение космической ракеты и ниже надпись: "Российское космическое агентство".
Крутов посмотрел на гостя и встретил его изучающий взгляд.
- Что это?
- Значит, ты не знаешь. - Панкрат отобрал пистолет,вставил магазин, спрятал оружие в карман. - Из этой штуковины дежурный в зоне выстрелил в Баркова, моего зама.
Крутов продолжал молча смотреть на Воробьева, и тот добавил:
- У полковника шок не прошел до сих пор. Мы отвезли его в больницу, врач говорит - похоже на фрустрацию личности после сильнейшего стресса, состояние "психических сумерек". У Баркова подавлены все реакции организма, кроме физиологических, заторможена мыслительная деятельность.
Он все слышит, видит, выполняет все команды, но словно спит на ходу. Как ты думаешь, что это означает?
- Только одно, - пожал плечами Крутов.
Воробьев подобрался, исподлобья глянул на задумавшегося Егора.
- Может быть, наши оценки совпадают?
- Это психический удар. А игрушка твоя - какой-то мощный психотронный генератор, излучатель.
Панкрат выдавил воздух сквозь стиснутые зубы, откинулся на спинку стула.
- Да, я тоже подумал о том же. Армия давно работает над проблемой создания таких генераторов. Мы испытали его на даче... - он криво улыбнулся, - на собаке. Взвыла и сдохла. Вот почему в зоне наверное не держат собак, они чуют излучение. Теперь ясно, чем там занимаются. Это действительно военная лаборатория, каким-то образом связанная с космическими исследованиями.
- Не обязательно.
- Аккумулятор-то - для космической аппаратуры.
- Он может просто использоваться в генераторе, отвечая требуемым параметрам мощности и защиты.
- Ты прав, связи может и не быть.
- Как тебе удалось пробраться в зону?
- Через болото. Ты был прав, там у них нет забора из колючки, хотя нам пришлось пройти три линии контроля. Мы нашли городок, где квартируется часть, но дальше пройти не смогли, поднялась тревога.
- То есть, выяснить, там ли твои парни, не удалось.
- К сожалению. - Панкрат поморщился, с силой потер затылок. - Голова трещит и устал, как собака. Пришлось побегать по лесу да все болото на пузе проползти.
- Хочешь, напою ерофеичем?
- Самогоном, что ли?
- Эликсиром жизни. - Крутов поднялся. - Дед Иван в Жуковке мне снадобья одного отлил, тонус поднимает великолепно, головную боль как рукой снимет.
Он принес фляжку с зеленой жидкостью, налил полрюмки, протянул Воробьеву. Тот подержал ее в пальцах, с подозрением разглядывая на свет, вздохнул.
- Ты явно отравить меня хочешь, чтобы я к твоей сестре не приставал.
Кстати, ночью мы остановили рефрижератор, выехавший из зоны, и знаешь, что он вез? Гробы с мертвецами!
Панкрат опрокинул рюмку в рот, проглотил, прислушиваясь к своим ощущениям, постоял так немного и вдруг широко раскрыл глаза, с изумлением посмотрел на Крутова, с любопытством ожидающего его реакции.
- Дьявольщина!.. Что ты мне дал?! Это же пчелиный улей... - майор замолчал. Лицо его покраснело, лоб заблестел от пота, глаза стали черными и глубокими, словно в них раскрылась космическая бездна. Расправились плечи, стала выпуклой грудь, напряглись мышцы рук и живота. Впечатление было такое, будто в Панкрата вливалась тугая струя силы, распирая тело и горяча кровь. Рюмка в руке его хрустнула, на пол посыпались осколки, но он этого не заметил. Резко встал, так что стул отлетел к стене, а со стола чуть не полетела на пол посуда, поднес к глазам ладони со скрюченными пальцами, провел ими по лицу, вытирая испарину. Затем метаморфоза организма пошла на убыль, он перестал потеть, кровь отлила от щек, мышцы перестали напрягаться, "космос" в глазах растаял, взгляд Панкрата теперь выражал растерянность и одновременно чувство облегчения и силы.
- Что я выпил?! - шепотом спросил он. - Такой подъем!.. ни капли усталости... башка свежая... я же горы могу своротить!..
Крутов закрыл фляжку и унес. Вернувшись, похлопал Воробьева по плечу.
- Я испытал то же самое. Удивительной ощущение! Наши деды и бабки знали такие секреты, делали такие снадобья, что никаким современным фармацевтам не снились. Могу отлить капельку, дашь своему полковнику, вдруг это его встряхнет, выведет из состояния сомнамбулизма.
- Слушай, дай! - загорелся Панкрат. - Это же чудо что за эликсир!
Сейчас же поеду в больницу. А ты что собриаешься делать?
- В Жуковку поеду. - Крутов нашел пузырек, отлил дядиного ерофеича, сунул Воробьеву. - Хочу кое с кем... побеседовать.
- С омоновцами, что ли, которые тебя лупцевали? Я тебя подстрахую.
Один не начинай, вместе разыграем красивый спектакль. Ты прямо сейчас поедешь? Давай встретимся в Жуковке часов в десять, где-нибудь в центре или на вокзале.
Крутов хотел отказаться от помощи, но подумал и кивнул.
- В десять, но не на вокзале, а возле ДК, в парке. Заодно проверим, выпустили моего приятеля из милиции или нет.
Панкрат сунул ладонь Егору и исчез, бодрый, свежий, как огурчик, переполненный впечатлениями и играющей в жилах силой. Ерофеич деда Ивана буквально выдавил из него усталость, головную боль и плохое настроение, наполнил энергией и желанием жить.
Крутов навестил соседей, узнал, что никаких вестей от их дочери не поступало, и начал готовиться к поездке в Жуковку: накачивать залатанные шины, ставить колеса, мыть корпус, пылесосить салон. Тревожный импульс - словно внутри головы прозвенел стеклянный звоночек - он ощутил в тот момент, когда заканчивал уборку салона. Вертеть головой во все стороны, высматривать причину тревогу, не стал, зная, что сторожевая система организма зря сигналы подавать не станет, а сразу пошел в дом, вооружился бетдаггером - засунул чехол с ним под ремень брюк на боку справа - и дядиной двустволкой. Ружье зарядил картечью "четыре нуля" <Калибра 8,1 мм.> и положил под сиденье, а сам продолжил протирать сиденья машины влажной тряпкой. В это время с улицы донесся звук мотора, оборвался возле дома, хлопнула калитка, за ней с визгом распахнулась дверь в сени - кто-то ворвался в дом, и тут же во двор выбежали два мордоворота в камуфляже с автоматами в руках. Один направил оружие на Крутова, второй рванул дверь в погреб, заглянул в свинарник, в курятник, переполошив кур, выбежал на огород и вернулся, также направив ствол АКС на хозяина. Все это время Егор молча сидел в кабине и вытирал руки тряпкой, разглядывая верзилу напротив. Его очень заинтересовали береты спецназовцев - зеленые, с золотой полоской, двуглавым орлом и буквами "РЛ". Таких головных уборов полковник еще не видел.
- Ну, и что дальше? - поинтересовался он.
На улице хлопнула дверца автомобиля, скрываемого воротами во двор, простучали шаги еще нескольких человек, и во двор в сопровождении двух великанов в таких же костюмах и беретах вышел знакомый Егору по ночному рандеву майор, увезший раненого археолога.
- Никого, - доложил ему один из парней.
- Какая приятная встреча! - с иронией сказал Крутов. - Майор Сватов собственной персоной. А вам не кажется, господа, что вы нарушаете закон экстерриториальности?
- Вылезай, - поманил его пальцем майор, сухолицый, узкогубый, длинноносый, с глубоко упрятанными и близко посаженными бесцветными глазами. Взгляд у него был жесткий, прицеливающийся, неприятный.
- Не хочу, мне и здесь хорошо.
Майор повел рукой.
- Выньте его оттуда и отведите в дом.
В то же мгновение Крутов достал ружье и навел на Сватова. Тот замер на полуобороте. Дернувшиеся к машине парни в камуфляже тоже остановились, схватившись за оружие. Пауза длилась долго, секунды две, потом Крутов хладнокровно произнес:
- Вели своим нукерам убраться со двора! Я все равно успею спустить курки, а с пяти шагов картечь из тебя сделает дуршлаг.
Лицо майора не дрогнуло, лишь в глазах мелькнули колючие злобные огоньки. Опасность он чуял натурально.
- Садитесь в машину, ждите, я сейчас.
Громилы в форме перестали есть Крутова глазами, расслабились, закинули автоматы за спину и по одному потянулись со двора.
- Шагай за ними, - шевельнул стволом ружья Крутов, вылезая из машины.
- Я уже предупреждал: не лезьте ко мне, не вмешивайтесь в мою жизнь, иначе начну отстреливать твою сволочную команду. Сегодняшнее предупреждение последнее. Усек, майор?
Сватов оглядел Егора с ног до головы, проговорил ровным голосом:
- Очень ты рисковый, полковник, так и норовишь зубы подставить. Не боишься спать один?
- Не боюсь. Кстати, откуда ты знаешь, что я полковник? Я ведь тебе не представлялся. Или у тебя прямая связь с жуковской милицией?
Майор раздул побелевшие ноздри, понимая, что проговорился, развернулся и зашагал со двора, бросив через плечо:
- Уезжай отсюда. И передай своему приятелю: мы его из-под земли достанем!
Хлопнула дверца автомашины, взревел мотор, команда Сватова уехала, а Крутов в задумчивости прошелся по двору с ружьем в руке, поминая в душе Панкрата Воробьева нехорошими словами. Сомнений не было: майора выследили, когда он заходил в деревню. Останься он еще на полчаса, мог бы завязаться нешуточный бой, чреватый серьезными последствиями.

***

В половине десятого Крутов подъехал на своем запыленном "рено" к Дому культуры и заглушил мотор. По пути сюда он завернул в Фошню, навестил Осипа с Аксиньей, выздоравливающих медленно, но уверенно, а также нашел в психотерапевтическом отделении больницы заместителя Панкрата Баркова.
Видимо, Воробьев уже успел дать ему глоток ерофеича, который вывел подполковника из состояния "психических сумерек": выглядел Барков нормально, хотя реакции его все еще были заторможены. И все же надежда на его скорое выздоровление у медиков появилась.
До встречи с Панкратом у Крутова еще оставалось полчаса, поэтому он решил прогуляться по центру города, продолжавшему застраиваться пяти-и девятиэтажными зданиями. Летняя жара не располагала к прогулкам, и на улицах народу было мало. Егор съел мороженое, зашел во двор школы, неуютный и унылый по причине вечного ремонта и отсутствия школьников, отгуливающих каникулы, понаблюдал за суетой милиционеров возле рефрижератора, стоящего на площади возле здания милиции, и вернулся к ДК.
У машины никто не крутился, парк тоже выглядел пустым, и Крутов направился к Дому культуры, помещения которого арендовали какие-то конторы и фирмы, в том числе - Орден чести.
К удивлению Егора дверь в офис Ордена чести с Георгием Победоносцем, пронзающим копьем змея, была открыта. Крутов вошел, но тут же был остановлен двумя молодыми людьми в костюмах, напоминающих форму американского полицейского: голубые рубашки с короткими рукавами и погончиками, правда, без знаков отличия, темно-голубые брюки, ремни, дубинки на ремнях. На кармашках рубашек также красовались эмблемы с Георгием Побе0доносцем, но уже в другом оформлении - с вязью слов:
"Международный Орден чести".
- Что вам угодно? - вежливо спросил один из охранников.
- Мне угодно видеть господина Федотова.
- Он занят. Вам назначена встреча?
- Нет, но меня он примет.
- Сожалею... - начал молодой человек, но в это время первая дверь слева по коридору распахнулась, оттуда выглянул Ираклий и с извиняющей улыбкой подошел к гостю.
- Пропустите, это ко мне.
Они обменялись рукопожатием, пробуя силы и глядя в глаза друг другу.
- Я знал, что ты зайдешь сегодня, - сказал Ираклий.
- Рад, что тебя наконец выпустили, - сказал Егор. - Все в порядке?
- Как и предполагалось, нашлись защитники. Проходи, посмотришь, как мы живем.
Кабинет президента Жуковского отделения Ордена чести был небольшой, но уютный, светлый, с окном чуть ли не на всю стену. В нем умещались рабочий стол президента с компьютером и факсом, стеклянный шкафчик с какими-то кубками и хрустальными вазами, книжный шкаф и несколько стульев.
По стенам висело холодное оружие, но не боевое - либо копии, либо новоделы.
- Бутафория, - кивнул хозяин, заметив взгляд гостя. - Когда-то я увлекался коллекционированием, потом охладел. Лишь один кинжал из всех этих ножичков был в деле, хотя об этом никто не догадывается. - Он снял со стены широкий кожаный чехол и вынул из него странной формы клинок с толчковой рукоятью в форме буквы "Н". - Это катар, индийский кинжал. Мне его подарил один индийский генерал.
- Ты был в Индии?
- Где я только не был. - Ираклий повесил кинжал на мес-то. - Присаживайся. Чай, кофе, пиво, кока, кефир?
- Последнее, - согласился Крутов. - Но я не надолго. Вообще не чаял тебя здесь увидеть. В десять у меня встреча с приятелем, мы кое-что с ним обсудим, и я до вечера освобожусь. Ты случайно не знаешь, где расквартирован отряд ОМОН, приданный местной милиции?
Ираклий бросил на Егора острый взгляд.
- Ты уверен, что тебе это необходимо?
- Да! - твердо сказал Крутов. - Для самоуважения. Я полковник ФСБ, хотя и бывший, а когда со мной поступают, как...
- Понятно. Что ж, восстановление справедливости - дело стоящее, только ведь ты никому ничего не докажешь, а тем более дуболомам, которые тебя избивали.
- Я ничего не хочу доказывать, я только хочу защитить свою честь.
- Да я тебя не отговариваю, поступай, как считаешь нужным, но и голову в петлю совать не советую. Не задумывался, почему тебя вдруг ни за что, ни про что, выпустили? Ведь следователь запросто мог тебя закопать, повесить дело об убийстве, тем более, что ты чужак здесь.
- Задумывался, - признался Крутов, - и ничего не надумал. Ясно одно: вмешался кто-то из высоких эшелонов, но кто - вопрос темный. Грешным делом я даже подумал, что это кто-то из моих бывших начальников узнал и решил выручить.
- Вряд ли это соответствует истине. Раз ты уволен, на тебе служба поставила крест. А за это время вокруг тебя ничего не происходило?
Теперь уже Крутов внимательно заглянул в прозрачно-серые с оттенком голубизны глаза Ираклия. У него появилось ощущение, что магистр Ордена чести все о нем знает.
- За мной пустили наружку.
- О! - Брови Ираклия поползли вверх. - Это интересно. Ты их вычислил?
Кто следит?
- Следил. Я их взял... с помощью приятеля,но пришлось отпустить. Это ребятки из одной весьма засекреченной зоны в лесу. Я даже знаком с начальником ее охраны, майором Сватовым.
- Даже так? Очень интересно! При каких же обстоятельствах произошло знакомство?
Крутов невольно засмеялся.
- Что это ты мне устроил форменный допрос? Потом расскажу, времени нет. Ну так как, поделишься информацией об ОМОНе?
- Что ты хочешь узнать?
- Где расквартирован взвод...
- Отделение, всего пятнадцать человек. Живут в казарме на улице Краснофлотской, в здании бывшего ПТУ.
- Кто командир и где живет?
- Лейтенант Хелемский, живет там же, но в отдельной комнате. Неплохой рукопашник и стрелок, но очень плохой человек.
- Я это уже понял. Спасибо за сведения. До встречи.
- Заходи после решения всех своих проблем, вместе пообедаем.
- Непременно. - Крутов поднял вверх кулак, вышел из кабинета Ираклия, но вернулся. - Ты не знаешь расшифровку аббревиатуры ФУМБЭП?
Федотов наморщил лоб, делая вид, что вспоминает (у Егора снова возникло ощущение, что магистр Ордена чести знает, о чем идет речь), покачал головой:
- Нет, к сожалению, не слышал.
- А что означают буквы РЛ?
Взгляд Ираклия отвердел.
- Где ты их видел?
- На беретах охранников зоны. Они заявились ко мне утром, вместе с майором, кого-то искали, как я понял.
- А ты об этом ничего не знаешь?
- А ты? - Егор выдержал пытливый взгляд Федотова.
- Я слышал, что в лесах за Фошней ночью была слышна перестрелка.
- Я слышал то же самое.
- Понятно. Ну, заходи.
- Часа в два.
Крутов покинул офис Ордена чести с твердым убеждением, что его глава знает гораздо больше, чем говорит, а главное - гораздо больше того, чем положено руководителю неполитической общественной организации.
В парке, за кустами акации, среди которых пряталась удобная новая деревянная скамья, его ждал мрачный Воробьев.
- Опаздываешь, - недовольно проговорил он, шлепнул ладонью по сидению. - Приземляйся. И не крути головой, нас охраняют мои ребята.
- Что успело случиться за это время? У тебя вид, будто ты червонец потерял.
- Убили моего приятеля в Москве, замначальника оперативно-розыскной бригады МУРа.
Крутов посерьезнел.
- Извини, я не знал. Как это случилось?
- Не знаю. Но догадываюсь, по какой причине. Я просил его выяснить значение слова ФУМБЭП. Вероятно, он начал искать выходы на эту блядскую контору, и его убили.
- Вы разворошили муравейник. Если в зоне действительно располагается секретная военная лаборатория по разработке психотронного оружия, живыми отсюда вас не выпустят.
Панкрат оскалился.
- Пусть попробуют взять!
- А никто пробовать не будет, просто вас найдут и ликвидируют, как двух твоих парней возле кургана.
- Ты думаешь?..
- Уверен.
Панкрат сгорбился, посидел несколько секунд с закрытыми глазами, сказал глухо:
- Все равно я должен проверить... еще раз сходить в зону и убедиться, что их там...
- Не рекомендую, это верная смерть. Теперь там тебя будут ждать после вашей ночной вылазки. Забирай команду и уезжай, за пределами области, может быть, искать вас не станут.
- Спасибо за совет. - Воробьев снова стал самим собой, с иронией подал руку. - Только бегать от врагов я не привык. Знаешь, что меня смущает во всей этой истории? Вопервых, охраняют зону явно не солдаты и даже не офицеры, а какой-то сброд, хотя и в маскформе. Не знаю, к какому роду войск причислить всех этих дебилов, но это не армия, зуб даю.
Спецслужба Минобороны - может быть, но не воинская часть. Во-вторых, все они на мой взгляд зомбированы. Стоило мне задать пару вопросов водителю рефрижератора и его сопровождающему, как оба стали задыхаться и померли.
Представляешь уровень программы?!
- Ничего удивительного, если лаборатория работает с психотроникой.
Меня лично смущает другое: почему работники лаборатории, долженствующие свято блюсти ее тайны, допустили утечку информации, абсолютно непозволительную для деятельности конторы подобного типа?
- Ты имеешь в виду наш рейд?
- Я имею в виду выезды охранников лаборатории на мотоциклах за пределы зоны, их бандитские налеты на дороги. Это же прямая угроза рассекречивания ее деятельности, даже если охранники зомбированы.
- Может быть, у них от этого крыша поехала?
- Разве что. Но я еще раз предлагаю тебе уехать. Как гласит китайская стратагема номер тридцать шесть: бегство - лучший прием. Что означает: бегство еще не есть поражение.
- Я подумаю над твоей стратагемой, - буркнул Панкрат. - Но русская пословица гласит: хрен посадишь - хрен и вырастет. Что означает: если ничего не делать...
- Понял, понял, - кротко кивнул Крутов. - Давай о деле. Ты всерьез хочешь мне помочь?
- Ты еще сомневаешься?
- Тогда давай обсудим план. Он очень прост. Я выяснил, где квартируются мои друзья, рыцари, так сказать, без страха и упрека и зазрения совести. За общежитием надо понаблюдать, прикинуть расположение комнат, где хранится оружие, как они дежурят, ну и все такое прочее.
- Сделаем.
- Вот. А вечером заявимся к ним в гости.
- Что, прямо так, открыто, внаглую? - восхитился Воробьев.
- Во-первых, их всего пятнадцать человек, а во-вторых, обижали меня трое, включая лейтенанта Хелемского. К нему у меня счет особый.
- Ты уже знаешь его фамилию?
- Подсказали.
- Кто?
- Ты его не знаешь, сидел со мной в СИЗО. Потом познакомлю. Поскольку улица Краснофлотская находится за линией железной дороги, встречаемся возле больницы в девять вечера. Найдешь?
Панкрат встал, подставил ладонь под удар ладони Крутова и пропал за кустами. Егор дождался стрекота мотоциклов - "мстители" седлали свой неприхотливый транспорт - и неторопливо побрел к своей машине, подумывая, не съесть ли еще пару порций мороженого. Потом вспомнил о своем долге дяде Ивану и решил навестить старика, все равно до намеченного обеда с Ираклием оставалось еще больше двух часов.

***

Вечером, без десяти минут девять, Крутов оставил машину на территории больницы и, встретив Воробьева, повел его на Краснофлотскую улицу, к двухэтажному зданию бывшего ПТУ. Оружие с собой ни тот, ни другой, не взяли, и даже бэтдаггер Крутов оставил в машине, чтобы не было соблазнов пустить его в дело.
Вечер обещал быть тихим, но не душным, у местной природы хватало сил справляться с жарой и пылью, дарить людям свежие ночи. Однако бывшим профессионалам спецслужб было не до красот природы, настроение у обоих, хотя и по разным причинам, складывалось минорное.
В десяти шагах от входа в обшарпанное, с обвалившейся коегде штукатуркой, здание они остановились, краем глаза отмечая движение группы Панкрата, играющей "случайных" прохожих. Панкрат достал сигареты, протянул одну Крутову, закурил сам.
- Хочешь анекдот? Для поднятия тонуса? Звонок в больницу: "Это реанимация?" "Реанимация". "Иванов еще жив?" "Еще нет".
Крутов выгнул бровь.
- Да уж, поднял тонус.
Панкрат засмеялся.
- А что? Славный анекдотец, как раз под нашу ситуацию. Ну, пошли?
Раньше зайдем, раньше выйдем.
Крутов вместо ответа скомкал сигарету, точным броском швырнул ее в урну у двери, зашел в подъезд, но за дверью его остановил ражий детина в камуфляжкостюме с лихо заломленным краповым беретом на крошечной голове.
- Вам чего?
- Хотим набить морду двум товим сослуживцам, - вежливо проговорил Панкрат. - А заодно и боссу, лейтенанту Хелемскому. Надеюсь, он уже пришел?
- Чего?! - вытаращился охранник.
- Не обращайте внимания, - покосился на Воробьева Крутов, - это он с ночи такой остроумный. Нам бы действительно поговорить с вашим лейтенантом. Не подскажете, где его комната?
Детина наморщил лоб, напрягая извилины, однако смог додуматься только до краткого служебного изречени:

Предыдущая страница 16 Следущая страница


- Не положено!
- А вон и лейтенант идет, - кивнул за спину дежурного Панкрат, - у него самого и спросим.
Охранник развернулся (никого сзади естественно не было), и в то же мгновение Крутов заученным движением сорвал с него автомат и приставил дуло к уху:
- Тихо! Нам надо пройти и мы пройдем. Не шевелись.
Панкрат махнул кому-то рукой в проем двери, в подъезд зашли двое "случайных" прохожих, мгновенно заклеили рот охраннику пластырем, связали и усадили на пол. Крутов бросил им автомат, направился по коридору до первой двери, из-за которой слышались чьи-то голоса, перебиваемые музыкой.
Омоновцы занимали весь первый этаж здания - восемь комнат, в каждой - по двое, и теперь надо было пройтись по всему этажу и найти тех, кто "профилактически" издевался над Крутовым, не допуская даже мысли, что тот может быть не виновен.
Дверь оказалась незапертой. Егор мягко распахнул ее и вошел.
В довольно просторной комнате гостиничного типа стояли две кровати, две тумбочки, платяной шкаф, стол, два стула, телевизор на подставке, в углу за шкафом прятался умывальник. В другом углу на крюках, вбитых в стену, висели автоматы. Один жилец лежал на кровати прямо в пятнистых штанах, не сняв носки, и смотрел телевизор, второй ел: на столе стояла двухлитровая бутылка минеральной воды, сметана в банке, лежала нарезанная толстыми ломтями колбаса и хлеб. Этих ребят Крутов не помнил.
- Извините, - сказал он как можно любезнее, - промахнулся дверью.
Алексей Свирин дальше живет?
Омоновцы переглянулись.
- Может быть, Синякин?
- Во-во, Синякин, - обрадовался Егор. - Хочу поскорее долг ему вернуть.
- Дальше по коридору, - махнул рукой тот, что смотрел телевизор.
Егор еще раз извинился, поблагодарил ребят и закрыл за собой дверь, прислушиваясь к звукам за ней. Но омоновцы очевидно были уверены, что гость имеет право здесь быть, раз его пропустили на входе, и выяснять личность спрашивающего не стали.
Панкрат вопросительно посмотрел на Крутова, тот отрицательно мотнул головой, и они пошли дальше.
Ни во второй, ни в третьей комнате общежития обидчиков полковника не оказалось, первый из них обнаружился лишь в четвертой комнате от угла.
Это был дюжий парень, заросший рыжим волосом по шею, - он сидел на кровати в одних трусах и ел кильку в томате прямо из банки, - не мускулистый, а какой-то бугристоузловатый, как ствол саксаула. Его напарник спал поверх одеяла на своей койке, отвернувшись к стене, также почти голый и потный. Воздух в комнате был спертый, и запахи по ней бродили самые что ни на есть "естественные".
Детина поднял голову, окинул вошедшего Крутова невыразительным взглядом, буркнул:
- Чего надо?
Крутов усмехнулся: лексикон местного спецназа не отличался разнообразием.
- Ты меня не помнишь, малыш?
Омоновец перестал есть, всмотрелся в Егора, потом, не торопясь, по-хозяйски, поставил банку с кильками на стол и потянулся к оружию, висящему на стуле. Крутов шагнул вперед и ребром ладони ударил парня по толстой руке, отодвинул стул с автоматами, покачал головой:
- Как тут у вас все запущено! Оружие при себе держите, не сдаете в спецхран... непорядок! Ну, вспомнил?
Детина, даже не ойкнув, хотя удар парализовал руку, начал бледнеть, потеть, вдруг вскочил, хватаясь левой рукой за нож на столе, и Егор вынужден был обездвижить ему и вторую руку. Парень упал задом на край кровати, чуть не сломав ее, зашипел от боли, в глазах его зажглась ненависть.
- С-сука бандитская!..
В комнату заглянул Панкрат.
- Что за шум, а драки нет?
- Все нормально, - сказал Крутов. - Он меня вспомнил.
- Что-то не вижу в его глазах радости. А хорош, зверюга! В зоопарке можно выставлять. Ему бы в киноактеры пойти - киборгов играть, цены бы не было! А второго смотрел? Ты глянь на него, спит, как младенец.
- Не он. - Егор присел на стол напротив потеющего омоновца. - Больно?
Извини, брат, без боли мое лечение неэффективно. В принципе, я на тебя зла не держу, но все же хочу кое-что уточнить: когда ты меня бил прикладом по шее, я сопротивлялся?
Омоновец углубился в анализ вопроса.
- Было приказано...
- Я знаю, что тебе было приказано. Так я сопротивлялся или нет?
Еще одна попытка понять, к чему клонит гость.
- Так ведь было приказано...
- Да или нет?
- Ну... и чего?
Сзади засмеялся Панкрат, на всякий случай контролирующий спящего.
- Зря ты его пытаешься разговорить, у него одна извилина и та от кепки. Пошли к лейтенанту, он тут всему голова, он и приказывал, и устанавливал меру пресечения, эти болваны действовали так, как обучены были действовать. Вообще раньше я был склонен полагать, что в ОМОН идут крутые и умные ребята, не чета обычным постовым милиционерам, теперь вижу, что ошибался.
Крутов коротко взмахнул рукой. Омоновец врезался головой в стену, закрылся локтями, ожидая побоев. Крутов сплюнул, повернулся к кровати спиной.
- Пошли отсюда.
- Может, связать эту образину?
- И так никуда не денется. - Егор вышел.
Воробьев сгреб автоматы, посмотрел на парня, сидевшего с выпученными глазами и державшегося за челюсть.
- Сиди тихо, как мышка. Понял? В коридоре мои люди, высунешься - пристрелят.
Омоновец сглотнул, открыл рот, но говорить ему было больно, и он только кивнул.
- Ну и ладушки, отдыхай, да напарника не буди, умаялся, бедный, пусть спит. - Панкрат вышел в коридор, положил автоматы у стены. В тупике коридора, у выхода на лестницу, ведущую на второй этаж, его ждали Крутов и Родион.
- Мы проверили все здание, - отрапортовал Родион. - Наверху какие-то классы, кабинеты и всего две жилых комнаты. В одной спят два амбала, в другой занимается сексом их командир.
Крутов и Воробьев переглянулись.
- Может быть, это его жена?
- Какое это имеет значение?
- В принципе, никакого. Но войду к нему я один.
- Ради Бога, мы подождем в коридоре.
Они поднялись на второй этаж и Родион указал на дверь комнаты, которую занимал лейтенант Хелемский. Егор попробовал рукой - заперта, но замок был легкий, простой, и Крутову ничего не стоило открыть его за две секунды с помощью гвоздя. Приоткрыв дверь, он скользнул за порог и остановился, разглядывая залитую светом комнату и сплетенные на кровати, обнаженные тела лейтенанта и какой-то девицы с роскошными бедрами и грудью. Их любовная игра приближалась к финалу и гостя они не видели и не слышали.
Крутов кашлянул. Но и после этого пара не сразу отреагировала на появление постороннего наблюдателя. Первым пришел в себя Хелемский, - он лежал под дамой, - повернул голову к двери, в то время как наездница продолжала самозабвенно работать, постанывая и вскрикивая, с глаз его сползла масленая пелена наслаждения. Он попытался дотянуться до кобуры пистолета, лежащей на тумбочке, не смог и одним ударом сбросил с себя взвизгнувшую девицу. Скатился с кровати, протягивая вслепую руку к пистолету, и наткнулся на Крутова, успевшего к тумбочке на мгновение раньше. Поднял глаза вверх, попытался было привстать, но Егор нажал ему на плечо, и лейтенант остался на полу, только сел поудобней, даже не пытаясь прикрыть рукой естество.
Девица по другую сторону кровати округлила глаза, - до нее наконец дошла пикантность ситуации, - открыла рот, собираясь закричать, но Крутов погрозил ей пальцем и сказал негромко:
- Молчать! Залезь под кровать и тихо отдохни!
Девица проворно завернулась в простыню, нырнула под кровать и затихла. Крутов подвинул к себе стул, сел напротив лейтенанта, разглядывая его, потного и скользкого, с царапинами на груди. Фигурой природа лейтенанта Хелемского не обидела: был он широкоплеч, мускулист, тонок в талии, имел сильные ноги с узкими бедрами и весьма представительный фаллос. Да и красив был по-мужски, с узким сухим лицом, голубыми глазами и крупными губами, которые портила лишь пренебрежительно оттянутый уголок. И шевелюра у него росла отменная, подчеркивающая природное здоровье. А внутри он был весь гнилой, как трухлявый гриб, - такое у Крутова сложилось впечатление.
- Привет, командир, - сказал Егор ровным голосом. - Не ожидал меня в гости?
- Ты сам роешь себе могилу, - криво улыбнулся Хелемский. - За тобой уже... - он прикусил губу, понимая, что проговорился.
- Продолжай, - поощрительно кивнул Егор, - не бойся, я никому не скажу. Очень уж хочется понять, что за возню устроили вокруг меня... и вокруг моей деревни. А также поделись информацией, по чьему приказу меня выпустили из милиции и зачем. Уверен, что ты знаешь. Может быть, кто-то хочет сделать из меня козла отпущения? Подсадную утку? Еще какую-нибудь живность? Говори, не стесняйся, и я забуду, что ты и твоя сволочная свора унижала и избивала полковника ФСБ.
- Ты такой же полковник, как я папа римский, - с той же кривой ухмылкой проговорил лейтенант. - Прими совет: хочешь остаться в живых - сматывайся отсюда и побыстрей. Если бы не...
- Ну-ну?
- Пошел ты на...
Крутов встал, обманчиво расслабленный, спокойный, углубленный в свои мысли.
- Вставай.
Лейтенант удивленно вскинул на него глаза, помедлил и поднялся, расправляя плечи.
- Говорят, ты хороший боец, прямо-таки барс. Воспользуйся шансом. Я безоружен. Даю слово: уложишь меня - делай со мной, что хочешь, не сможешь - не обессудь. Я не стану в отместку за унижение бить тебя ногами и разряжать электрошокер через яйца, хотя и очень хочется, право слово. Ты только ответишь на мои вопросы. Идет?
- Ты серьезно? - Лейтенант дураком не был и опасность чувствовал хорошо. - Ты представляешь, чем тебе грозит нападение на офицера милиции?
Лет десять припаяют!
- А ты никому не пожалуешься... офицер, слуга закона!. - В последние слова Крутов вложил все свое презрение к этому человеку. - Это я офицер, полковник, прошедший четыре войны, а ты просто сопляк в погонах, возомнивший себя властелином мира. Давай, демонстрируй свою силу, начинай делать из меня фарш. Или без оружия кишка тонка?
Хелемский поднял руки, все еще раздумывая, что ему делать в этой ситуации, и вдруг ударил Егора ногой, целя ему в колено. Ушел в бок, снова ударил, почти достал, но Егор подхватил его ногу изнутри-снизу и рывком свалил на пол. Лейтенант подхватился на ноги, вставая в стойку каратэков, снова пошел на Крутова, ударил слевасправа, выходя на атаку связкой: прямой удар левой ногой в живот - боковой удар ногой в лицо правой ногой - поворот спиной к противнику и удар ногой в грудь, - но Егор прервал эту атаку в самом начале, выполнив кодзеку <Кодзеку - блок предплечьем.>, и ответил точным ударом сложенными щепотью пальцами ("клюв орла") в верхнюю губу лейтенанта.
Хелемский охнул, обмяк, рухнул на колени, и Егор с поворота, дуговым ударом ноги перебросил его через кровать. С грохотом свалилась на пол японская магнитола, приглушенно вскрикнула под кроватью притихшая девица.
В комнату заглянул Панкрат, все понял и скрылся.
Крутов приподнял оглушенного омоновца, посадил спиной к платяному шкафу, треснул дважды ладонью по щеке. Глаза лейтенанта открылись, мутные и пустые.
- Дерешься ты слабо. Говорить будешь?
- Мы... тебя... - вяло пригрозил Хелемский.
- Понятно, не хочешь. - Егор вытащил из кобуры штатное оружие лейтенанта - пистолет "глок" модели М-24 калибра девять миллиметров, применяемый спецслужбами многих стран мира. - А если я тебе чего-нибудь отстрелю? - Он снял пистолет с предохранителя, загнал патрон в ствол и приставил дуло к гениталиям Хелемского. - Может быть, вы меня потом и достанете, только тебе радости секса будут уже недоступны. Итак?
Лейтенант побледнел.
- Чего ты хочешь?
- Вот это другое дело. Я не спрашиваю, кто из вас сделал не оперативников, а хамов, действующих по-бандитски; каков командир, таковы и подчиненные. Я спрашиваю, кто тебе дал приказ мчаться не просто в деревню Ковали, а именно ко мне, и вязать именно меня.
Хелемский нервно облизал разбитые губы.
- Казанова...
- Начальник Жуковской милиции? Он не мог знать обо мне ничего! Кто приказал ему?
- Не знаю...
- Знаешь. - Крутов сильнее вдавил ствол пистолета в гениталии лейтернанта. - Ну?!
- Я не знаю... предполагаю... - заторопился Хелемский. - К Казанове приезжал майор из части...
- Сватов?
- Д-да, он... я случайно слышал разговор... ты убил их человека...
- Я никого не убивал. - Егор убрал пистолет, разрядил, вынул обойму и спрятал в карман, пистолет бросил на кровать. - Меня просто решили подставить. Но и майор Сватов не мог сам решиться прищучить полковника безопасности, кто-то ему подсказал этот ход. Кто?
Хелемский снова облизал губы, слегка приободрился.
- Над ним только начальник службы безопасности округа полковник Дубневич... - Лейтенанта встретил заинтересованный взгляд Егора и вдруг от щек его отлила кровь, лоб заблестел от испарины, дрожащими губами он выговорил. - Но я точно не знаю... может, кто еще... я же только в ОМОНе...
- Спасибо за информацию, - усмехнулся Крутов. - Быстро умнеешь, прямо на глазах. Ответишь на последний вопрос, я забуду, что ты меня пытал электрошокером, и мы с тобой мирно разойдемся. Кто дал приказ Казанове выпустить меня из СИЗО?
Хелемский дрожащей рукой провел по лбу, мотнул головой.
- Из Брянска кто-то звонил... больше я ничего не знаю...
- Не полковник ли Дубневич?
- Лейтенант сник, отвернулся.
- Ладно, командир, не переживай. Надеюсь, ты понимаешь, что если всплывет история моего сегодняшнего разговора с тобой, станет известно и то, от кого я получил ценнейшие сведения. А с Дубневичем я еще разберусь.
Чао, командир. Лови бандитов и не трогай честных людей, себе дороже будет.
Егор вышел, махнул рукой Панкрату, и они покинули здание ПТУ, приспособленное под общежитие для милиции особого назначения. Когда они подошли к больнице, окончательно стемнело.
- Ну, что он сказал? - поинтересовался Воробьев, залезая в кабину крутовского "рено".
- В принципе, я ожидал чего-то такого... брали меня по совету нашего общего знакомого майора Сватова, а тот якобы получил разрешение от начальника службы безопасности округа полковника Дубневича. Не слышал фамилию?
- Нет. Откуда полковник мог узнать о твоем участии в расправе с мотобандитами?
- От того же Сватова.
- А от кого поступил приказ тебя освободить?
- Казанову звонили из Брянска. Это мог быть и полковник Дубневич, и кто-нибудь еще, знающий меня лично. Я это выясню.
- Поедешь в Брянск? Когда?
- Прямо сейчас. У меня там есть пара знакомых, у кого можно остановиться на пару дней. А потом я кое-кого навещу.
- Мэра?
- Его, господина Мокшина, почему-то проявляющего особый интерес к тому, что делается в Жуковском районе.
- Где тебя можно будет найти?
Егор подумал и продиктовал адрес.
- Если меня там не будет, я оставлю координаты. А ты все-таки собираешься снова идти в зону?
Панкрат отвернулся.
- У меня нет выбора. Я своих парней на произвол судьбы не бросаю.
К машине подошел кто-то из "мстителей", наклонился к окошку со стороны Воробьева.
- Лейтенант в сопровождении двух своих орлов выехал куда-то на "рафике".
Крутов и Панкрат переглянулись.
- Побежал докладывать Казанову? Или кому-то поглавней?
- Проследить?
- Не мешало бы.
- Дуй за ним, - сказал Панкрат своему подчиненному, - да не спугни.
Встретимся у ДК. - Он повернулся к Егору. - До встречи в Брянске, полковник?
Крутов молча подал руку.

ЖУКОВСКИЙ РАЙОН

ДУБНЕВИЧ

Официальная должность полковника Игоря Эдуардовича Дубневича звучала просто: заместитель начальника штаба Брянского военного округа, начальник службы армейской безопасности. Неофициальная его должность по статусу была выше, генераллейтенантской: командующий бригадой Российского Легиона Юго-Западного округа.
Российский Легион был создан недавно, в девяносто шестом году в соответствии с секретным указом, но не министра обороны или другого должностного лица равной силовой структуры, а одного из первых вицепремьеров правительства, предвидевшего очередной кризис власти в стране, Лурье Семена Григорьевича. Сам Лурье вряд ли подозревал, что послужил лишь пешкой в чужой игре, которой спокойно можно пожертвовать в нужный момент. Руководителем же Легиона стал генералмайор юстиции Мстислав Калинович Джехангир.
По замыслу создателей Российский Легион призван был координировать и реализовывать агентурно-оперативную информацию, получаемую разведывательными управлениями спецслужб: Федеральной службы безопасности (ФСБ), Главного разведуправления Генерального штаба (ГРУ), Службы внешней разведки (СВР), Министерства внутренних дел (МВД), Федерального агентства правительственной связи и информации (ФАПСИ) и тому подобных, - на самом деле он стал инструментом локализации и нейтрализации политических и военных конфликтов на территории России с использованием комбинированных методов информационно-психологических и специальных операций. Когда же в Москве был создан Реввоенсовет (РВС). Российский Легион превратился в главную опору новых революционеров, мечтающих о "глобальной мировой революции". Начинать они, само собой разумеется, собирались с России.
Конечно, на случай утечки информации Реввоенсоветом были разработаны и "легальные" задачи Легиона: ликвидация вдохновителей и лидеров сепаратистских и террористических движений, а также руководителей организаций, чья деятельность могла нести угрозу национальной безопасности страны. Однако основными задачами Легиона оставались выявление, психологическая обработка (в том числе с использованием психотронных средств), изоляция, вербовка, дискредитация и в конце концов уничтожение непокорных лидеров властных структур и партий, представляющих угрозу деятельности РВС.
Формировался Легион из числа добровольцевпрофессионалов действующего состава спецназа ГРУ, СВР и ФСБ, а также из ветеранов спецслцужб и локальных войн - в Афганистане, Абхазии, Таджикистане и Чечне. Ко времени описываемых здесь событий костяк Российского Легиона был уже сформирован, проверен в деле и мог быть использован в любой точке России. Одной из его бригад, расквартированной в Брянской губернии, и командовал полковник Дубневич.
Игорю Эдуардовичу Дубневичу пошел пятьдесят первый год. Это был приземистый, широкоплечий, толстоногий и короткорукий мужчина с круглой безволосой головой (голову он брил регулярно) и мощным животом. В молодости Дубневич занимался тяжелой атлетикой и это в дальнейшем сильно сказалось на его фигуре. Голову же он начал брить уже в двадцать пять лет, когда увидел, что лысеет тем быстрее, чем тщательнее скрывает это от других.
Лицо у Игоря Эдуардовича было квадратное, безбровое, с цепкими круглыми желтоватыми глазами и приплюснутым носом. Губы на этом лице, какие-то бесформенные и безвольные, казались лишними, занимая чересчур много места. Однако характер полковника безвольным назвать было нельзя.
Обладая природной хваткой, изворотливостью и хитростью, он всегда добивался поставленной цели. Джехангир не зря обратил на него внимание и сделал своей правой рукой.
Карьеру молодой Игорь Эдуардович начинал прапорщиком хозчасти "Белый орел" в Афганистане. Вернулся оттуда живым и невредимым, закончил курсы комсостава в Туле, отличился на поприще борьбы с коррупцией в собственной части, где сменил три должности, пока не стал командиром в/ч 2111 спецвойск МВД. Служил в Подмосковье, в Петрозаводске, на Алате, в Брянске, где и получил звание подполковника и должность командира особой мотострелковой части быстрого реагирования. Полковником он стал в тысяча девятьсот девяносто шестом году с подачи Джехангира, встретившегося с ним для отбора резерва Легиона и вербовки командного состава. Уговаривать Игоря Эдуардовича, тогда еще подполковника, долго не пришлось, он сразу понял цели РЛ и проникся важностью стоящих перед ним задач.
Ранним утром первого августа Игорь Эдуардович выехал из Брянска в Жуковку в сопровождении двух машин охраны, предварительно согласовав поездку с командующим округом. Целью поездки была проверка боеготовности воинских частей Жуковского района и подготовка к предстоящим в конце августа учениям. Однако у полковника были и другие цели, диктуемые деятельностью РВС и личным приказом Джехангира. Дубневичу предстояло выявить агента военной контрразведки, подбиравшегося к сверхсекретному "Объекту No 2", и ликвидировать наметившуюся утечку информации, как о деятельности объекта, так и о деятельности бригады Легиона.
В начале девятого утра Дубневич высадил свой "десант" в Жуковке и после завтрака в местном кафе "Десна" нанес визит начальнику Жуковской милиции, обнаружив стоящий перед зданием ОВД рефрижератор со знакомой голубой полосой по борту. У полковника екнуло сердце: фургон принадлежал транспортной сети РВС и никак не должен был находиться здесь, в центре Жуковки, а тем более рядом со зданием милиции.
Его встретили у входа двое парней в камуфляже, но разглядев внушающую уважение свиту, отступили в сторону. Дубневич покосился на парней, и предчувствие беды у него усилилось: парни в камуфляже также не должны были разгуливать по райцентру с оружием в руках.
В кабинете начальника милиции Игоря Эдуардовича ждал не только капитан Казанов, но и майор Сватов собственной персоной, начальник охраны "Объекта No 2". Оба были, что называется, захвачены врасплох: ни тот, ни другой увидеть полковника не ожидали.
Дубневич глянул на их лица: растерянно-испуганное у красавцакапитана и хмурообреченное у майора, - сел за стол.
- Ну-с, господа офицеры, какой сюрприз на этот раз вы мне приготовили? Почему на площади торчит белый фургон?
- Да я... мы тут... кофе хотите? - засуетился Казанов. - Сейчас прикажу принести...
- Отставить! Итак, я вас слушаю, господа.
- В районе объявилась группа дорожных "мстителей", как они себя называют, - проговорил Сватов, отводя глаза.
- Это я знаю. Дальше.
- Они перехватили фургон и доставили зачем-то сюда. Водитель и сопровождающий груза... мертвы.
- Убиты?
Сватов посмотрел на медленно багровеющего полковника и снова отвел глаза.
- Нет. Вероятно, их допрашивали, и у обоих сработала программа самоликвидации.
- Груз?
- В фургоне, не тронут. Но гарантий, что его не вскрывали, нет.
Дубневич ослабил галстук и, цедя слова, страшно выругался. В кабинете наступила гулкая тишина. Казанов вообще перестал дышать и готов был провалиться сквозь пол, Сватов, на все случаи жизни имевший цивилькураж <Цивилькураж - способность открыто выражать свое мнение.>, полковника не боялся, но понимал, что допустил непростительный промах, и размышлял теперь о том, как этот промах квалифицирует начальство. К визиту Дубневича он не был готов, надеясь до того, как тот узнает о случившемся, исправить положение, теперь же приходилось выкручиваться на ходу.
Полковник достал громадный носовой платок, вытер гладкую, как плафон, голову, посидел с минуту, отходя, достал было мобильный телефон, чтобы позвонить, но передумал.
- Что еще?
- В зону пытались проникнуть посторонние люди, - продолжал майор. - Но были остановлены. Двое из них задержаны. - Это была ложь, "мстителей" охрана объекта захватила возле кургана, но полковник этого знать не мог.
- Кто они?
- Те же "мстители", что напали на...
- Ваших молодчиков, майор, обнаглевших до предела. Надеюсь, вы прекратили отпускать их "расслабляться" на дорогах области? Где остальные "мстители"? Кстати, вы уверены, что это не "легенда" контрразведки? Какого черта им понадобилось искать на территории объекта?
- Думаю, они хотели выявить, кто руководит... э-э, мотоциклистами. Но это не контрразведка. Мы допросили захваченных "мстителей", и они подтвердили, что принадлежат к группе "Час", "чистый асфальт", занимающейся уничтожением дорожных... э-э, бандитов. Но это мое дело, Игорь Эдуардович, "мстителей" я в скором времени достану, уже есть план.
Капитан мне поможет.
- Конечно, нет проблем, - ожил Казанов, - устроим облаву и... накроем...
- Но у нас есть еще одна проблема, - перебил его Сватов. - Все чаще мы натыкаемся на одного приятеля, которого вы приказали отпустить...
- Полковника Крутова. Что значит - натыкаетесь? Он что, тоже лезет в зону объекта? Мешает вам работать? Следит за вами?
- Нет, но... - майор замялся. - Ведет себя до неприличия дерзко, независимо. Захватил моих наблюдателей, якшается с "мстителями", вчера заявился к омоновцам, избил двух, в том числе их командира...
- Что?! - не сразу понял Дубневич. - Зачем?
- Они при задержании полковника несколько перестарались, - с готовностью пояснил Казанов, - применили силу, он обиделся...
- Ясно. Правильно обиделся, наверное. Я бы на его месте вообще перестрелял бы всех. И что, он один справился с подразделением ОМОНа?
- Их было человек пять, - сказал Сватов, играя ножом. - Вероятно, те же "мстители". Не знаю, как этот полковник оказался в их компании, но работают они вместе. Я даже считаю, что он и есть агент контрразведки, о котором вам сообщили ваши люди.
- Он действительно полковник ФСБ, хотя и в отставке.
- Очень удобная "легенда" для контрразведчика: отставка, желание навестить родственников... Он же профессионал, это за версту видно, и ведет себя так, будто за спиной мощная база. Зачем вы возитесь с ним, затеваете какую-то сложную игру? Не проще ли захватить и допросить... с применением наших игрушек? Вряд ли он сможет выдержать разряд "глушака".
- Займись "мстителями", - жестко сказал полковник, - Крутова не трогай, за ним пойдут мои люди. Если он из контрразведки, тем более нельзя его спугнуть, пусть пока работает под нашим контролем. Если же это пустышка... у начальства есть на него виды. Теперь слушайте приказ.
Рефрижератор перегнать в Брянск, груз уничтожить, без следов. На время транспортные линии объекта заморозить, до особого распоряжения.
Засветившихся охранников... ликвидировать!
Майор посмотрел на Дубневича, но промолчал.
- Омоновцев отослать в Брянск. Это же черт знает что, когда пять человек спокойно захватывают казарму, разоружают бойцов и бьют им морду! Я заменю их своими парнями.
Казанов кивнул.
- И последнее: срочно установите, с кем полковник Крутов имел контакты. Это больше касается вас, капитан. Вы же, майор, отправляйтесь на объект, я подъеду позже, через часдва. Позаботьтесь о своих лихих молодцах... в том смысле, что я уже сказал. Ваш тесть сейчас где? На даче или на объекте?
- На даче.
- Пусть приедет на объект, у меня есть к нему разговор.
Сватов спрятал нож и вышел, не взглянув на Казанова, которого начала колотить нервная дрожь. Дубневич усмехнулся, понимая чувства начальника милиции.
- Садитесь, капитан, поговорим о вас. Вам предстоит убедить меня в том, что вы умеете работать. Сколько вам платит мэр Брянска за умение закрывать глаза на его незаконную деятельность в Жуковском районе?
Лицо Казанова стало серым.
- Я... н-не понимаю...
- Все вы отлично понимаете. Господин Мокшин занялся строительным бизнесом на землях, которые принадлежат государству. Мало того, эти земли имеют еще и культурно-историческую ценность и входят в реестр памятников археологии и палеокультур, подлежащих охране. Ведь вы это знаете?
- Я... э-э... м-м-м... д-да? - выдохнул Казанов. - Но, клянусь, что...
- Не клянитесь. Я не собираюсь посылать запрос в прокуратуру или докладывать вашему непосредственному начальству об использовании вам служебного положения в личных целях, ради наживы. Мне необходимо сотрудничество. Вы готовы?
- Н-ну... конечно... промямлилкапитан,поймал презрительно-насмешливый взгляд Дубневича и вытянулся. - Так точно, товарищ полковник?
- Отлично, Степан Петрович. Сегодня вам предстоит одно небольшое дельце: взять одного человечка и посмотреть, как отреагирует на это его начальство. Готовьте людей.
- ОМОН?
- Можно и ОМОН. Для этого дела сгодятся и дуболомы лейтенанта Хелемского.

***

Разговор Дубневича с Юрием Тарасовичем Бессарабом, руководителем Проекта,

Предыдущая страница 17 Следущая страница


начальником "Объекта No 2" и тестем майора Сватова, не состоялся.
Бессараб на объекте не появился, сославшись на усталость и необходимость в течение субботы-воскресенья поправить пошатнувшееся здоровье. Дубневич вынужден был ограничиться беседой с его заместителем, осмотрел подземное хозяйство объекта, его главный корпус и полигон, проверил, как несет службу охрана, и убедился в близости к истине самых мрачных своих предположений. Объект, как лаборатория, технический комплекс, еще мог функционировать, объект, как группа единомышленников, система связей и отношений, начинал распадаться, терять психологическую устойчивость, превращаться в массу психически неполноценных людей, у которых постепенно вырабатывалась биологическая потребность в насилии. В скором времени все это должно было выплеснуться за пределы огороженной зоны, да уже практически и выплеснулось - если принять во внимание походы на мотоциклах подчиненных майора Сватова, прошедших зомби-обработку, и Дубневич понял, что необходимо предпринимать срочные меры, пока ситуация окончательно не вышла из-под контроля. Юрий Тарасович либо не хотел видеть, что творится у него под носом, либо считал, что защита объекта - не его прерогатива.
Человек же, призванный эту защиту обеспечивать, майор Сватов, был женат на его дочери, поэтому и держался так вызывающе со всеми проверяющими, в том числе с полковником, будучи уверенным в своей неуязвимости. Именно благодаря его самоуверенности и излишней самостоятельности и создались предпосылки критической ситуации, которую сам майор оценивал чересчур оптимистично. Этот порочный круг необходимо было разорвать. Судьба Проекта если и не висиле на волоске, ибо кроме "Объекта No2" над ним работали "Объекты No 1, 3 и 4", то приближалась к опасной черте раскрытия тайны, за которой мог последовать не только взрыв народного негодования, но и распад Системы, свертывание деятельности Реввоенсовета.
Уезжал из Жуковских лесов Дубневич с твердым убеждением в необходимости полной смены охраны объекта и принятия жестких превентивных мер, но прежде, чем приводить в действие комплекс страховочных мероприятий, следовало убедить в этом генерала.
В Жуковку Игорь Эдуардович заезжать не стал, послал только туда четверых своих агентов по особым поручениям, сам же выехал с территории объекта по новой трассе и через час с небольшим был в Брянске, в штабе округа, в своем кабинете, оборудованном новейшей системой прямой компьютерной связи и-мейл, которая давала возможность связаться с любым абонентом за считанные секунды. Джехангир отозвался мгновенно, будто ждал звонка.
На экране компьютера вспыхнул зеленый паучок, превратился в точку, которая вывела слова:
"Включите защиту".
"Включена хайди", - выбил на клавиатуре ответ Игорь Эдуардович.
"Докладывайте, полковник".
"Объект No2" на грани обнаружения. Предлагаю срочную зачистку по программе "зеро".
"Высоветовались с директором Проекта?"
"Он меня не принял под смешным предлогом "усталости".
"Он действительно много работает. Но без его санкции мы не сможем свернуть объект".
"Так поговорите с ним сами, объясните, что под объект копает контрразведка. Программа испытаний "ЗГ" практически завершена, можно ее закрывать, а техническим персоналом объекта пожертвовать. Нетрудно будет набрать новый. Зачистку же следует начать с охраны. Люди Сватова в худшем состоянии, чем я предполагал, они психически неустойчивы и практически вышли из-под контроля".
"Вы обнаружили контрагента?"
"Еще нет, но есть неплохие шансы вычислить его в ближайшее время.
Дайте мне три дня, и я назову его имя".
"Работайте. Через три дня и решим, что делать с объектом. Как ведет себя мой бывший ученик?"
"Вы имеете в виду Крутова? Он ведет себя весьма свободно и раскованно. Есть подозрение, что именно он и работает на контрразведку, хотя с другой стороны действует он слишком прямо".
"Понаблюдайте за ним. Он мне нужен в любом случае".
"Люди Сватова пытались это сделать, он их вычислил и грозился "начать отстрел" всех, кто ему будет надоедать".
"Узнаю орла по полету. Все равно пока не трогайте его. Он человек структуры, его действия всегда можно спрогнозировать и успеть ответить. До свидания, полковник. Через двое суток жду в Москве с докладом о принятых мерах".
Зеленая звездочка перестала бегать по экрану, превратилась в линию, в паучка, погасла. Дубневич выключил компьютер, походил по кабинету, посасывая трубку, - он недавно бросил курить, но еще не отвык, - и вызвал помощника. Надо было срочно придумать для командующего округом причину своего скорого возвращения из Жуковского района.

БРЯНСК

КРУТОВ

Ночевал Крутов у бывшего своего однокашника Федора Белова, поэта и философа, закончившего лесотехнический институт, но нашедшего призвание в нетрадиционной медицине; в настоящее время Федор работал в поликлинике мануальным терапевтом и потому зарабатывал неплохо, что благотворно сказалось на его облике: он пополнел, возмужал, приобрел осанку и солидность; его вескую речь больные наверняка воспринимали сразу и верили каждому его слову. Егору он обрадовался, несмотря на его ночное прибытие, и проговорил с ним до трех часов ночи, пока не встала жена Таня. Пришлось знакомиться, пить вино, снова рассказывать о себе, и уснул Крутов лишь в половине пятого утра. Зато проснулся один: и Белов, и его жена уже ушли на работу, оставив гостю записку на столе в кухне - где стоит завтрак, что хранится в холодильнике, когда придут сами. Детей у них, как понял Егор, пока не было: жена Таня толькотолько закончила институт (местный машиностроительный), хотя работала в банке, а сам Федор в силу философской направленности мышления о детях думал весьма отстраненно, а точнее - не думал совсем. Ему казалось, что заняться их производством можно всегда.
Вставать не хотелось, спал Крутов всего четыре часа, но время торопило, и, вспомнив пословицу: леньпотягота, поди на Федота, с Федота на Якова, с Якова на всякого, - он заставил себя сделать зарядку, принял душ и позавтракал. Сил прибавилось, и в машину Егор садился уже бодро, предвкушая встречу с Елизаветой, которая грезилась ему чуть ли не в каждой встречной девушке.
Мэр Брянска Георгий Мокшин, он же муж Елизаветы Качалиной, по каким-то причинам не дающий ей развода, жил на проспекте Машиностроителей в новом шестнадцатиэтажном кирпичном доме комфортной планировки, единственный подъезд которого охранялся нарядом вневедомственной охраны.
Это осложняло задачу Крутова, так как он не хотел ни с кем делиться своими замыслами. Однако ему повезло: спустя четверть часа после его появления у дома Мокшина к подъезду подкатил мебельный фургон и рабочие принялись разгружать мебель и таскать в подъезд. Егору удалось "помочь" молодым ребятам втащить на второй этаж роскошный диван, судя по тяжести - местного производства, и путь в дом оказался свободен. На четвертый этаж, где располагалась квартира мэра, он взобрался пешком.
На звонок в дверь долго никто не реагировал, так что Крутов, разочарованный до глубины души, уже собрался уходить, когда наконец загремели засовы, дверь открылась и на пороге возник светлоголовый здоровяк в спортивном костюме, широкоплечий, с мощной шеей борца и длинными руками. Взгляд его бесцветных глаз был уныл и не предвещал ничего хорошего.
- Чего надо?
Крутов усмехнулся. По уровню культуры парень не отличался от омоновцев, с которыми общался полковник вчерашним вечером.
- Сэр Георгий Мокшин дома?
Привратник моргнул, озадаченный словечком "сэр".
- Нету.
- А его жена Елизавета?
- А в чем дело? Ты типа кто вообще?
- Типа родственник, - охотно признался Крутов. - Будь добр, позови ее или дай пройти.
Здоровяк нахмурился, уловив иронию в словах гостя, окинул его взглядом, буркнул: нет никого, - и попытался закрыть дверь, но Егор сунул в щель ногу.
- Доложи мадам, холуй, что приехал родственник из Ковалей. Со слухом у тебя хорошо? А то такое впечатление, что уши у тебя заложило.
Охранник перевел взгляд с ноги Крутова на лицо, порозовел и, распахнув дверь во всю ширь, двинулся на гостя, поднимая руки и собираясь схватить его за грудки. Драться Егор не хотел, поэтому от объятий борца уклонился и применил стандартный ваки-гатамэ, выкручивая плечо и сжимая тело охранника сбоку. Продержав его пару секунд в таком положении, - более длительное удержание привело бы к удушению противника за счет сдавливания надпочечников, - он опустил парня на пол.
- Отдохни немного, я только сообщу хозяйке о своем прибытии.
Однако в огромной патикомнатной квартире Мокшина с мебелью в стиле мобайл и спальней, которой мог бы наверное позавидовать король Франции, никого не оказалось. Елизавета отсутствовала, хотя кое-какие следы ее пребывания здесь имели место: небрежно брошенный на кровать пеньюар, помада и гребень на тумбочке трюмо, и запах ее любимых духов "Оревуар".
Настроение у Крутова упало. Не был сомнений, что Лиза ночевала в этой квартире, оставалось лишь выяснить - одна или нет. В последнем случае чувства Крутова уже роли не играли, как не играл роли факт события: заставил ли Мокшин жену спать с ним или она сделала это без принуждения.
Зазвонил телефон в прихожей.
Егор некоторое время колебался, снять ли трубку, потом все же подошел.
- Не пришла? - раздался в трубке густой, с легкой хрипотцой, голос.
- Нет, - глухо сказал Крутов.
- Громче. Не звонила?
- Нет...
- Что у тебя с голосом? Я говорил - не пей пиво из холодильника.
- Это от молока, - сказал Крутов и положил трубку.
В коридоре он присел на корточки возле начинавшего приходить в себя охранника мокшинской квартиры, легонько потрепал его по щеке.
- Оклемался, болезный? Что же ты сразу не сказал, что Елизавета Романовна не ночевала дома?
- Вчера вечером... не пришла... - Парень закашлялся, прижимая ладонь ко рту. - Сбежала с подругой... сука! А мы за нее... получаем...
- Ясно. Каждому свое, как говорится. Извини, что я тебя помял немного. Сказал бы, что хозяйки нет, и в обморок бы не упал.
Через несколько минут Крутов ехал к центру города, примерно зная, где находится рекламная фирма "Навигатор", в которой работала Елизавета. Фирму он нашел по интуиции, остановившись возле старого шестиэтажного здания с колоннами, напротив которого парковались в основном иномарки. Как оказалось, здание принадлежало управлению по культуре губернской администрации, и большинство его помещений сдавалось в аренду разным конторам и компаниям, в том числе таким, как Брянский "ДиДиБи-Банк" и фирма "Навигатор", располагавшаяся на втором этаже левого крыла здания.
Вывески на фасаде не было, вероятно, рекламному начальству она были ни к чему, зато отделка принадлежащей фирме территории внушала уважение: в глазах рябило от обилия зеркал, хрустальных подвесок, декоративных панелей и панно, никелированных поверхностей, кнопок и ручек. Слегка обалдевший Крутов заметил наконец охранника в серой форме, наблюдавшего за ним из специальной ниши слева от входа, и с видом просящего милостыню обратился к нему:
- Простите, мне бы увидеть Лизу... Елизавету Романовну Качалину...
- Ее нет на работе, - равнодушно ответил охранник.
- То есть как нет? Где же она?
- Вы по какому вопросу?
- По личному, - едва не ляпнул Егор и спохватился. - Я из фирмы... э-э, "Плащ и кинжал", нам нужна реклама...
- Обратитесь в отдел "New Business".
- Мне не нужен отдел бизнеса, мне нужен менеджер Качалина, которая ведет нашу кампанию.
- Тогда ждите. Вчера она засиделась допоздна, может, сегодня придет позже. Да вот ее сотрудница идет, спросите у нее.
В коридор вышла высокая, но очень худая, с короткой прической и симпатичным личиком девушка лет двадцати пяти, одетая в короткое платьице и туфли на каблуках "серебряное копытце".
- Вам кого, гражданин?
- Хочет видеть Качалину, - буркнул охранник.
Девушка с интересом глянула на Егора.
- Вы случайно не Крутов?
Елки палки, подумал Егор, слава обо мне успела дойти и досюда!
- Да, это я. Вы не подскажете, где я могу найти Лизу?
- Подождите минутку, я сейчас. - Девушка скрылась за одной из белых дверей.
Егор поймал взгляд охранника, брошенный на чересчур худые ноги девушки, и понял его чувства. Такие ноги следовало бы прятать под длинной юбкой. Как сказал бы по этому случаю дед Осип: худая корова еще не газель.
"Минутка" напарницы Елизаветы длилась минут пятнадцать, так что Егор запаниковал: уж не забыли ли его? - но девушка наконец выпорхнула из кабинета с сумочкой в руках и увлекла полковника за собой:
- Пойдемте, мне надо организовать презентацию у клиента, по дороге поговорим. Меня зовут Катя, а вас Егор?
- Так точно, - пробормотал Крутов, не зная, радоваться или печалиться тому, что о его существовании знает посторонний человек. Однако вскоре все выяснилось. Катя оказалась не только сотрудницей Лизы, но и ее подругой, и вчерашним вечером они естественно говорили о Крутове.
- Сейчас поймаем тачку... - подняла руку на улице девушка, но Егор ее остановил:
- У меня машина, подвезу, куда скажете.
- Ой, как здорово! - обрадовалась Катя. - Лиза решила не идти на работу сегодня, да и отпуск у нее еще не кончился, и на меня свалилось столько дел...
- Но потом вы покажете, где она остановилась? - осторожно сказал Егор, унимая душевное нетерпение увидеть Елизавету немедленно.
- Конечно, только вы уж подбросьте меня в одно место.
Они сели в машину Крутова, отъехали от здания фирмы, и Егор сразу же обратил внимание, что выехавшая следом со стоянки иномарка - "тойота-королла", в салоне которой сидели водитель и два пассажира, увязалась за ними. Поглядывая за ней, Егор вырулил на площадь Ленина и, руководствуясь подсказками спутницы, довез ее до речного порта.
- Я быстро, - пообещала Катя, успевшая за то время, пока они ехали, рассказать Крутову о своей работе и о том, как они с Лизой ходили в кафе и освободились от опеки охранника, приставленного к Елизавете ее мужем. - Потом мне надо будет заскочить в мэрию, и мы поедем к моей маме, где вас ждет Лизка.
Минут пять Егор сидел в машине и наблюдал за белой "тойотой", пристроившейся к парапету справа от речного вокзала. Потом дал газ и сделал круг по площади у речпорта. Реакции пассажиров "тойоты" на этот рейд не последовало, они кого-то ждали. Но стоило в машину сесть Кате, как "тойота" немедленно двинулась за "рено" Крутова. Сомнений не было, прследовали именно его, точнее, Екатерину, что позволило Крутову сделать вывод: Лиза сбежала от мужа так удачно, что Мокшин потерял ее след и теперь с помощью своих людей пытается через подругу выяснить ее адрес.
Правда, тут же пришла более здравая мысль: Мокшин мог бы выяснить это и более простым способом, заявившись в фирму и расспросив Катю.
Единственное, что его могло остановить, - неуверенность в том, что Катя знает, где находится ее подруга.
- Они у меня уже выпытывали, - сказала девушка, когда Крутов осторожно спросил ее, не приходил ли к ней кто-нибудь от имени Мокшина. - Естественно, я ответила, что ничего не знаю.
Через час Катя наконец освободилась, впорхнула в кабину "рено", с облегчением вздохнула.
- Все, можем ехать к Елизавете. Мама живет на улице Строителей, это за рекой, надо ехать через мост...
- Если позволите, я поеду один, - сказал Егор. - Высажу вас у фирмы и поеду, скажите только адрес.
- А вы найдете? - наивно засомневалась Катя.
Крутов улыбнулся.
- Язык до Киева доведет.
Екатерина продиктовала адрес, Егор довез ее до здания управления культуры и, пожелав высокой зарплаты, уехал. "Тойота" послушно пристроилась сзади, держась в ста метрах, но потом вдруг отстала и исчезла. Крутов, настроившись на игру с преследователями, даже почувствовал себя разочарованным, но предстоящая встреча с Елизаветой вытеснила все остальные мысли, и к дому Катиной мамы на окраине Брянска он подъезжал, уже с трудом сдерживая нетерпение.
Здесь начинался частный сектор города с незаасфальтированными улочками, кирпичными, панельными и деревянными домами, с садами и огородами. Дом Катиной мамы представлял собой бревенчатую избу чуть ли не столетней постройки с крышей из потемневшего от времени и непогоды шифера, окруженную небольшим яблоневым садом. Чем-то он напоминал родной дом Крутова, но без веранды да размерами был вдвое меньше.
Понаблюдав на перекрестке за пустыми в этот предобеденный час улицами и никого подозрительного не заметив, Егор подъехал к дому номер двадцать три по улице Гомонова, оставил машину и, оглядываясь, открыл калитку и вошел в палисадник. В нерешительности остановился у двери, прикидывая, что лучше: постучать или войти без стука, тихо, и в этот момент дверь распахнулась и с тихим визгом на шею Крутову кинулась Елизавета, одетая в белую маечку и шорты.
- Нашел, нашел, мой хороший, я же говорила, я знала, я ждала!.. - взахлеб запричитала она, целуя Егора в щеки, в шею, уши, губы, и длилось это блаженное сумасшествие до тех пор, пока Крутов, у которого закружилась голова, не обнял девушку сам и не прервал ее лепет долгим поцелуем. Потом подхватил на руки и внес в дом, ногой закрыв за собой дверь.
- Хозяйка дома? - спросил он, останавливаясь в сенях.
- Ушла по делам, - прошептала счастливая Елизавета, зажмурив глаза, - придет к двум. У нас уйма времени...
Крутов открыл дверь в светлицу, внес Лизу... а когда и как им удалось освободиться от одежды, вспомнить потом не могли ни он, ни она. Очнулись оба через час, полежали друг возле друга, умирающие, разгоряченные, умиротворенные, хотя и не удовлетворенные до конца, потом Лиза вскочила, затормошила Егора, и тому пришлось мыться в чистом дворике усадьбы вслед за Лизой: сначала он поливал ее водой из ковшика, потом она его.
В половине второго был накрыт стол, Лиза принесла бутылку грузинского вина "Саперави", и они выпили по рюмке, заново присматриваясь друг к другу, словно только что познакомились. А Крутов внезапно испытал удивительное чувство домашнего покоя и тепла, которого он не испытывал уже очень давно, несколько лет, с тех пор как похоронил жену.
- Что? - заметила его непривычно мягкий и нежный и одновременно жадный взгляд Елизавета, улыбнулась с оттенком смущения и вызова. - Понравилось?
Крутов рассеянно качнул головой, затем понял, что отвечает своим мыслям, не совпадающим с мыслями девушки, и проговорил как о чем-то само собой разумеющемся:
- Сейчас мы поедем к тебе на работу и ты напишешь заявление об уходе.
Ну, а потом... - он поднял рюмку. - За нас.
Лиза изумленно округлила глаза.
- Ты хочешь... чтобы я?..
- Я хочу увезти тебя в Москву. Думаю, рекламное агентство мы там тебе отыщем.
Елизавета засмеялась, покачала головой.
- Ты настоящий полковник, как поет Алла Пугачева. Пришел, увидел, победил. Не забыл, что за мной хвост, то есть муж? У него такие связи!..
- Мы их отрубим, - небрежно пообещал Крутов. - А откуда ты знаешь про связи?
- У него в гостях перебывали все крупные шишки из области, депутаты, милицейские чины, генералы, даже из Москвы приезжали, так что и не хотела бы - все равно всех встречала. Представляешь, ни одного симпатичного лица!
Особенно мне не нравились его ученые гости: сколько спеси, сколько высокомерия, Бог ты мой! А настоящей культуры, интеллигентности - ноль!
- Ученые? Зачем мэру друзьяученые? И какие менно? Физики, химики, металлурги, машиностроители?
- В основном медики, врачипсихиатры, насколько я помню.
Крутов насторожился.
- Ты не путаешь? Именно психиатры?
- Или психологи... не помню точно.
- Раньше ты мне о друзьяхпсихиатрах мужа ничего не говорила.
- Ты не спрашивал.
- А о чем они разговаривали с мужем, на какие темы, не слышала?
- Так, о разной ерунде, в мое присутствии о делах никто не заговаривал. Кое-что я конечно слышала, обрывки фраз, когда приносила вино или кофе, но не понимала ничего. Например, что такое "груз двести"? Я не знаю...
- Они говорили о "грузе 200"? - медленно произнес Крутов.
- Ну, да. Потом о каких-то испытаниях... о курганах... ну, не помню я, о чем еще.
- А о ФУМБЭП не упоминали?
Елизавета наморщила лоб.
- Кажется, мне знакомо это слово, но что оно означает... какое-то управление по медицине, по-моему. Это так важно для тебя?
- Очень! Вот почему твой муж пытается ограничить твою свободу: ты слышала так много, что стала ценным секретоносителем. У него теперь только два выхода: держать тебя при себе или... - Егор помрачнел, - или убить!
Елизавета вздрогнула, с недоумением посмотрела на него.
- Что ты говоришь? За что?
- Черт! Как я сразу не сообразил... - Крутов насторожился: на душе стало беспокойно, неуютно, словно там подул холодный ветер и принес дождь со снегом.
В сенях стукнула дверь. Егор вопросительно глянул на Лизу, та сделала успокаивающий жест:
- Это наверное пришла тетя Саша, Катина мама.
В ту же секунду дверь в горницу распахнулась от удара ноги, и в дом ворвались двое молодых людей в черных костюмах и при галстуках, несмотря на летнюю жару. В руках они держали только дубинки "а ля усмиритель толпы", но наметанный глаз Крутова по некоторым признакам определил под костюмом одного из парней наплечную кобуру, и ему стало понятно, что это те самые пассажиры из "тойоты", следовавшей за его машиной во время поездки с Катей. Теперь стал понятен их демонстративный отказ от преследования машины Егора: они просто передали полковника своим сменщикам, а потом появились по вызову.
- В чем дело, мужчины? - почти доброжелательно спросил Крутов. - Врываетесь в чужой дом, как в свой собственный, пугаете мирных граждан, крутите у них под носом какими-то палками... Адресом не ошиблись?
- Собирайся, - навел свою черную дубинку на Елизавету один из парней, белобрысый, мощного сложения, с ничего не выражающим взглядом.
- Он тебя знает? - посмотрел на девушку Егор.
- Это Станислав, - тихо проговорила Лиза, - телохранитель Георгия...
- Поднялась из-за стола. - Убирайтесь! Никуда я с вами не пойду.
- Пойдешь! - двинулся было к ней белобрысый, и в ту же секунду Крутов метнул вилку.
Вилка вонзилась в дубинку, едва не выбив ее из руки парня, в горнице стало тихо. Крутов лениво встал, держа в руках еще одну вилку и кухонный нож, укоризненно качнул головой.
- Вы слышали, что она сказала, джентльмены? Возвращайтесь к боссу и доложите, что любой, кто попробует дотронуться до его бывшей жены, включая его самого, подчеркиваю - бывшей жены, - будет иметь дело со мной.
- Вадик, поговори с ним, - бросил опомнившийся Станислав, снова направляясь к Елизавете, и Егор бросил вторую вилку, со свистом прорезавшую воздух перед носом белобрысого и вонзившуюся в притолоку.
Станислав отпрянул, сунул было руку под пиджак, но Крутов отвел назад руку с ножом и покачал головой.
- Не стоит рисковать, мальчик. И давайте-ка выметайтесь отсюда по-хорошему, не доводите до греха, попишу обоих.
Парни застыли в нерешительности, переглядываясь, и Егор демонстративно достал свой бэтдаггер.
- Вам помочь или найдете дверь сами?
Вид "летучей мыши" заставил визитеров переоценить ситуацию, они опустили дубинки и попятились к выходу.
- Тебе хана, мужик, - сказал белобрысый эмиссар Мокшина с равнодушной уверенностью. - Мэр таких шуток не прощает.
- А я не шучу, - с таким же равнодушием сказал Крутов. - Эта девушка не является собственностью мэра. Или у вас имеется постановление прокурора на ее арест?
- Обойдемся без прокурора.
Крутов потемнел.
- Я тем более. Проваливайте!
Парни вышли. Егор прислушался к звукам, долетавшим с улицы, подошел к окну, сделав жест Елизавете: палец к губам. Двое в черном стояли в палисаднике и о чем-то разговаривали, жестикулируя и поглядывая то на дом, то на подъехавшую машину - белую "тойоту-короллу", потом белобрысый вытащил из кармана трубку мобильного телефона, и Егор понял, что дело принимает нежелательный оборот. Помощники Мокшина сдаваться не хотели и теперь советовались с боссом, что делать. Тот же вряд ли собирался дать отбой "опрерации".
- Псы! - с выражением сказал Крутов, обернулся к Лизе. - Быстро беги на огороды, оттуда к мосту через Десну, тут недалеко, должна была видеть.
- Я знаю, где это. Что ты хочешь делать?
- Преподам им урок отхода с боем. Залезь под мост и жди, пока я не подъеду и не окликну. Давай!
Елизавета несколько мгновений рассматривала ставшее решительным и строгим лицо Крутова, чмокнула его в губы и выбежала из дома в сени, а оттуда во двор, закрытый со стороны улицы высоким дощатым забором. Крутов подождал минуту, переводя организм в состояние боевого транса, рассовал по карманам кое-какие предметы домашнего обихода: вилки, ножницы, ручку, пилочку для ногтей, кухонный нож воткнул в карман рубашки на груди, бэтдаггер сунул под ремень брюк и, взяв в руки кочергу, стоявшую возле печки, вышел в сени.
Ждать долго не пришлось. Боевики Мокшина получили очевидно приказ босса "взять жену живой или мертвой", вызвали подкрепление в лице водителя "тойоты" и пошли в атаку на гарнизон дома. Дверь в сени рывком отворилась, в проем шагнул спутник белобрысого Станислава и получил удар кочергой по руке. Взвыл, выронил дубинку, которая вдруг с треском выпустила голубую извилистую искру: дубинка имела электрошоковый разрядник!
Реакция Крутова сработала мгновенно.
Он подхватил дубинку и сунул ее в лоб идущему следом толстяку с такой же черной палкой. Раздался треск, изумленный вскрик, толстяк вытаращил глаза и упал за порог лицом вниз. Егор остался один на один с белобрысым телохранителемпомощником мэра, успевшим вытащить пистолет ("глок-24", как сразу же определил Крутов).
Мгновение они смотрели друг на друга, прикидывая готовность каждого сражаться до конца и возможности для поединка. Крутов очевидно выглядел более убедительно, несмотря на отсутствие огнестрельного оружия, потому что в глазах Стасниалва протаяла неуверенность, рука с пистолетом, наведенным в грудь Егора, дрогнула.
- Хочешь попробовать? - дернул уголком губ Крутов. - Дерзай, мальчик.
Может быть, и успеешь.
Сидевший в сенях с прижатой к животу рукой напарник Станислава, бледный и потный, заскулил от боли, Станислав перевл взгляд на него, и Крутов молниеносным ударом ноги выбил у него пистолет.
В принципе, на этом можно было бы и закончить урок, однако не доставало эффектной концовки, которая запомнилась бы мокшинским подручным надолго, и Егор закончил сольное свое выступление показательным метанием.
Он ушел влево от выпада правой руки Станислава (парень вероятно когда-то занимался боксом и стойку принял грамотно), перехватил руку, развернулся по часовой стрелке, заходя противнику в спину, и рывком сдернул с него пиджак таким образом, что получилась как бы смирительная рубашка. Затем другим рывком поставил парня спиной к забору справа от сеней дома, показал ему нож, чтобы он не дергался, и отошел на несколько шагов назад. Станислав и переставший баюкать руку второй молодой человек смотрели на Крутова во все глаза, не понимая, что он хочет делать. Егор прищурил левый глаз.
- Внимание, господа, демонстрирую смертельный цирковой номер. Нервных прошу из зала удалиться.
С этими словами он выгрузил из карманов весь свой боевой арсенал и в течение двух секунд расстрелял его в Станислава, пригвоздив пиджак парня к доскам забора в пяти местах - двумя вилками, ножницами и пилочкой для ногтей. Не пробила ткань пиджака только шариковая авторучка, хотя и застряла в воротнике в миллиметре от шеи. Напоследок Егор метнул бэтдаггер и срезал им прядь волос над левым ухом помертвевшего Станислава. Подошел к нему, удовлетворенно оглядел свою работу, выдернул "летучую мышь", спрятал в чехол, пошлепал белобрысого порученца Мокшина по щекам.
- Все в порядке, можешь дышать.
Закрывая калитку, он оглянулся. Очнувшийся от электроразряда толстякводитель "тойоты", парень с ушибленной рукой и бледный Станислав смотрели ему вслед и молчали. Крутов помахал им рукой, собираясь сказать что-либо значительное, чтобы они передали его слова Мокшину, но в этот момент в конце улицы появилась какая-то машина, и сработавшая интуиция заставила Егора обойтись минимумов слов и жестов.
- Я сегодня добрый, - бросил он, - но не дай Бог вашему боссу меня разозлить!
Вскочил в машину, врубил сцепление и за несколько секунд домчал до перекрестка. Свернул к реке и... снял ногу с педали газа. Фары мчащейся с большой скоростью машины, за которой по улице вздувался хвост пыли, дважды мигнули. Если бы это были преследователи, кого бы они ни представляли, подавать такой сигнал они не стали бы.
Автомобиль - джип "судзуки-витара" цвета "серебристый металлик" снизил скорость, достиг перекрестка, повернул и остановился в двух шагах от машины Крутова. Из него выскочил человек в светлом костюме, темной рубашке с белым галстуком и в белых туфлях, ни дать, ни взять - киноноактер Джулиано Челентано, и Егор с удивлением узнал в нем Ираклия Федотова, магистра Жуковского отделения Международного Ордена чести.
- А говорят - гора с горой не сходятся! - хладнокровно сказал Крутов, вылезая

Предыдущая страница 18 Следущая страница


навстречу, испытывая неприятное чувство рентгеновского просвечивания. - Какими судьбами, господин магистр?
- Быстро уходи отсюда, - сказал Ираклий, подходя и пожимая руку Егора. - Забирай девушку, садись в мою машину, твою разыскивает вся милиция Брянской губернии, и рви когти куда-нибудь подальше. Ключ зажигания внутри, техпаспорт в бардачке.
- С какой стати меня разыскивает милиция?
- С подачи мэра, надо полагать.
- Быстро он сработал, полдня не прошло, как я навестил его квартиру.
Что мне инкриминируется?
- Нападение на охранника с целью грабежа квартиры и похищения его жены.
Крутов присвистнул.
- Ловко! Одним ударом двух зайцев хочет убить господин мэр. Откуда ты узнал, что я здесь?
Ираклий с необидной насмешкой в глазах подтолкнул Егора к джипу.
- У Ордена чести своя разведка. Уезжай, ни пуха...
- К черту! - Крутов оглянулся назад, но из-за пыли дома Катиной мамы и "тойоты" мокшинских посланников не увидел. - А ты?
- Обо мне не беспокойся. Отгоню твою красавицу и спрячу в гараже на время. Кстати, в Брянске тоже есть филиал Ордена, базируется в здании губернской администрации, под надежной крышей... Давай, полковник, не тяни время, даю слово ответить на все твои вопросы, но позже.
Крутов сел в кабину джипа, огляделся, знакомясь с расположением ручек и приборов, потом вылез, забрал из багажника и салона "рено" свои вещи, снова сел за руль "судзуки", поднял вверх кулак и включил зажигание.
Последнее, что он увидел перед тем, как пыль из-под колес скрыла задний обзор, был безошибочно точный прыжок Ираклия в кабину "рено": такое могли выполнять только исключительно координированные и специально обученные люди.
Через пять минут Егор забрал Елизавету из-под моста, а спустя еще четверть часа выехал за город.

ЖУКОВСКИЕ ЛЕСА

ВОРОБЬЕВ

В шесть утра Панкрат отправил Родиона и Мишу Ларина к зоне, чтобы они понаблюдали за въездом на ее территорию, а сам остался с Кашириным на даче дожидаться прибытия из Брянска последнего члена группы "Час", Андрея Краснова, которого вызвал вчерашним вечером после разборок с омоновцами, обидевшими полковника Крутова.
Строители и охранник дачи, запертые в бане, просидели сутки смирно, не делая попыток освободиться, и были за это покормлены консервами из их же собственных запасов.
Делать было нечего, план нового похода в зону никак не складывался, и Панкрат, голый по пояс, улегся в тени забора на чьем-то матрасе и поставил рядом ведро с водой для охлаждения: уже к восьми утра температура воздуха перевалила за двадцать семь градусов, днем же и вовсе жара должна была достичь градусов тридцати пяти.
Каширин, также голый по пояс, вынужден был время от времени вылезать из тени и обходить территорию стройки: он играл роль штатного охранника дачи, - Панкрат же принялся подсчитывать арсенал группы и вскоре пришел к выводу, что для проведения настоящей, хорошо подготовленной операции перехвата какой-либо банды, не говоря уже о проникновении в зону, средств у "мстителей" явно недостаточно. Не хватало пистолетов-пулеметов, светозвуковых гранат, арбалетов, метательных пластин, раций, бронежилетов, обмундирования, транспортных средств. А где все это можно было раздобыть в условиях "партизанской войны", Панкрат не знал. В Подмосковье у него была своя база, запасы которой непрерывно пополнялись после проведенных операций по уничтожению дорожных бандитов, а также после налетов на склады мафиозных структур, координаты которых сообщал Воробьеву покойный Михаил Сергеевич, в брянской же области снабжением группы никто специально не занимался, а потрошить местные армейские склады Панкрат не хотел. Надо было или уходить из этих мест, как советовал Михаил Сергеевич, или посылать кого-нибудь из ребят на старую базу за оружием и техникой.
Панкрат достал из груды снаряжения "пистолет", похищенный ими в зоне, повертел в руках и сунул в карман. Эту штуковину следовало показать знакомым экспертам с Лубянки, чтобы они разобрались в принципе ее действия, но до экспертов еще надо было добраться, а пока - беречь "пистолет" как зеницу ока. Да и испытать его не мешало на живом объекте.
Панкрат усмехнулся про себя. Почему-то он был уверен, что объект скоро подвернется - из числа охранников проклятой зоны или бандитов на дорогах.
До десяти часов он лежал на матрасе, мучился, думал, глядя в небо и обливаясь водой из ведра, но так и не принял никакого решения. А после десяти события начали ускорять ход на отвлеченные темы думать стало некогда, надо было приниматься за работу.
Сначала по рации позвонил Родион и сообщил, что из зоны выехал приличный отряд мотоциклистов - человек десять на восьми мотоциклах. Куда они направлялись, Родион естественно не знал.
Потом на сером "ниссан-патрол" с затемненными стеклами прибыл наконец Краснов, поджарый, гибкий, смуглолицый, гладко выбритый, уверенный в себе, любитель риска и женщин, и привез известие о каком-то строительстве в Жуковских лесах, которое патронировал лично мэр Брянска.
- Клево устроились, - со знанием дела сказал Краснов, оглядывая двор строящейся дачи и снимая рубашку; он был смуглым от природы и казался загорелым. - Где здесь можно помыться? Весь в пыли. Баня работает?
- Там сидят арестанты. - Панкрат вылил на себя остатки воды из ведра, подал его Андрею. - За баней скважина, можешь включить насос и искупаться.
С чего ты взял, что мэр Брянска курирует строительство в здешних лесах?
Краснов набрал воды и, ухая и стеная от наслаждения, вылил на себя три ведра, согнал ладонями воду с волос.
- Ух, хорошо! Без кондишна в джипе все-таки ездить не комфортно. А узнал я это от свояка, который работает экономистом в администрации мэра и видел "проект возрождения края", как он выразился. А поскольку экономист он толковый, то разглядел в проекте статьи расходов, не связанные с определенными населенными пунктами. Для меня все его расклады - темный лес, поэтому я понял лишь одно: где-то за Николаевкой... есть тут такая деревня?
- Имеется.
- В общем, за Николаевкой, в болотах, ведется какое-то крупное строительство, но что именно строится - свояк так и не выяснил.
- Что ему помешало?
Краснов напился прямо из ведра, сел в тень березы на траву, потом лег, раскинув руки. Живое подвижное лицо его застыло.
- Его убили.
Панкрат постоял рядом, склонив голову к плечу, присел рядом с парнем.
- Когда?
- Вчера вечером. Мы договорились с ним встретиться, потом позвонил ты, я приехал к нему... стреляли из пистолета ТТ, две пули в грудь, одна в голову.
- Много узнал?
- Получается, что так. Закончим здесь, я поеду обратно в Брянск, покопаюсь в этом деле. Я свояка недолюбливал, честно говоря, засранец он хороший, но у него остались двое детей, жена, мама...
- Странно, - сказал Панкрат с хмурой задумчивостью. - Как тесно порой сплетаются судьбы людей... Дело в том, что и в наших делах просматриваются следы деятельности господина Мокшина, мэра Брянска. Надо бы действительно заняться им вплотную. Еще раз убеждаюсь, что пора создавать "чистилище" наподобие того, что описано в романе одного современного писателя, и мочить всех подонков подряд без суда и следствия. От Крутова сведений не поступало? Ты заходил по адресу, который я тебе дал?
- Твой Крутов записки не оставил.
- А обещал. Значит, что-то случилось. Узнал, что такое ФУМБЭП?
- Это было не сложно. У меня свояк в Москве...
Панкрат невольно засмеялся.
- Похоже, у тебя свояки по всей матушке-Расее разбрелись.
Краснов тоже улыбнулся.
- Всего трое. Так вот он работает в ФАПСИ и легко выяснил, что в столице легально существует некое управление Минздрава - Федеральное управление медикобиологических и экстремальных проблем, сокращенно - ФУМБЭП.
Панкрат сорвал травинку, пожевал.
- Вот, значит, как далеко тянется ниточка...
- Ты о чем?
- Зона, где скорее всего держат наших ребят, связана каким-то образом с ФУМБЭП. Впрочем, не каким-то, а самым непосредственным: здесь экспериментируют с живым материалом! - Панкрат достал черный "пистолет". - Знаешь, что это такое?
- Какая интересная пушка. Это у нее глушитель?
- Это не пушка, а психотронный генератор! И теперь я стопроцентно уверен в том, что в зоне идут разработки и испытания его на людях... которых потом хоронят в курганах или перевозят в гробах под видом "груза 200" в другие места захоронения.
Краснов приподнялся на локтях, перевел взгляд с "пистолета" на изменившееся лицо командира и тихо свистнул.
- Это мы, выходит, влезли в самое пекло?
- Похоже, что так.
- Почему же вас выпустили из зоны живыми?
- А вот на этот вопрос я и сам не могу найти ответа. Ну, отдыхай пока, я тоже прилягу в тенечке, помозгую над тем, что ты сообщил, прикину планчик на ближайшие сутки. Но чую, придется-таки нам отсюда уносить ноги.
Со стороны ворот вдруг раздался короткий свист: Каширин предупреждал о приближении людей.
Панкрат метнулся к оружию, накрыл его куском линолеума, повязал голову платком, взял в руки лопату и принялся делать цементный раствор.
- Носи в дом доски, только помедленней, лениво. Мы с тобой сейчас строители.
Краснов невозмутимо водрузил на голову грязно-белую кепочку, оставленную настоящими строителями, стащил со штабеля досок одну, распилили ее ножовкой и поволок обе части в коттедж. То же самое он сделал со второй доской и с третьей, играя свою роль с уморительной серьезностью.
Во всяком случае со стороны он ничем не отличался от типичного работника стройки.
Тревога, поднятая Кашириным, с одной стороны была объективной, с другой - несущественной, несмотря на серьезность намерений появившейся стороны. По дачному поселку двигался "уаз" с синей полосой по борту и надписью "милиция", останавливался у каждой дачи, и работники милиции в количестве трех человек осматривали стройку или заводили разговор с теми, кто в это время находился на участке. Подъехали они и к базе "мстителей".
На стук в дверь Каширин с помповым ружьем на плече неспешно открыл дверь, молча уставился на представителей власти с ничего не выражающим лицом, явно не собираясь никого впускать на охраняемую территорию.
- Это дача Шанталинского? - спросил один из милиционеров, с уважением глянув на могучую фигуру "охранника".
- Ну? - буркнул Каширин.
- Вы здесь никого подозрительного не видели?
Паша почесал за ухом, зевнул.
- Когда?
- Вчера, сегодня...
Каширин задумался, морща лоб, и думал так долго, что милиционеры переглянулись, оценив умственные способности "охранника" ниже своих.
- Нет, не видел, - изрек наконец Каширин, - разве что утром вертолет пролетел над лесом, да вы вот приехали.
- А осмотреть дачу можно? У вас во дворе машина стоит.
"Охранник" опять задумался.
- Это машина бригадира. Вообще-то меня инструктировали никого не впускать... но если вам надо... а документы посмотреть не дадите?
Один из блюстителей порядка с лейтенантскими звездочками на погонах раскрыл красную книжечку с золотым тисненым двуглавым орлом, Каширин глянул на нее, отступил в сторону.
- Проходите.
Двое милиционеров прошли за калитку, разглядывая еще неухоженную территорию дачи, копавшихся во дворе "стиоетелей", красновский джип и мотоцикл. Лейтенант подошел к Панкрату, кивнул.
- Здравия желаю. Вы здесь давно работаете?
- С семи утра.
- Я имею в виду вообще.
- Тогда с мая, - разогнулся Воробьев. - Заканчиваем скоро. А вы ищете кого или так, ради профилактики?
- Ищем, ищем, - рассеянно сказал милиционер, снимая фуражку и вытирая влажный лоб платком. - Машина ваша?
- Нет, бригадира. Оставил с утра, в лес подался, за грибами. Хотя в такую жару какие грибы... Да вы подождите его, он скоро придет.
- А откуда он сам? Номера-то у его танка не Брянские...
- Шут его знает, нам он не докладывается. С хозяином на "ты", часто приезжает с какими-то военными шишками, но дело знает, хоть и молодой. А что случилось-то, командир?
- Ладно, мы к вам еще заедем попозже. - Лейтенант махнул рукой напарнику, рассматривающему баню. - Пошли, Сергеев.
Милиционеры убрались за калитку, "уаз" отъехал, в лесу снова стало тихо. "Мстители" посмотрели друг на друга, прислушиваясь к тишине.
- Это они ведь нас ищут, - сказал Каширин флегматично. - Все деревни наверное прочесывают.
- Весело вы тут живете, - покачал головой Краснов.
Панкрат бросил лопату: он успел сделать приличный замес цементного раствора, - вылил на голову полведра воды, отошел в тень.
- Уходить надо, - продолжал тем же тоном Каширин. - Если они вернутся и начнут искать бригадира...
- Уйдем завтра, - сказал Панкрат. - Вернутся Родион и Миша, обсудим ситуацию. Коля, съезди-ка в Фошнянскую больницу и привези полковника... если, конечно, он уже оклемался и в состоянии соображать.
Каширин молча начал одеваться.
- Я поеду с ним, - сказал Краснов. - По одному ездить в такое время опасно.
- Давай, - согласился Панкрат, подумав. - Только не на джипе.
Возьмите мотоцикл, не так бросается в глаза.
Каширин завел мотоцикл, Краснов бросил в коляску ружье, сел сзади, и они уехали. Панкрат остался один, вдруг впервые в жизни испытав непривычное чувство безысходности и гнетущей подавленности. С бандитами на дорогах его команда управлялась неплохо, но бороться на равных со спецслужбой, да еще на ее территории, явно не могла.

***

Баркова в больнице не оказалось.
Как сказала старшая медсестра отделения, за ним приехали из области и увезли в центральную Брянскую психиатрическую клинику имени Семашко для прохождения реабилитационного курса лечения.
- Хотя он уже и у нас вышел из состояния фрустрации, - добавила пожилая медсестра. - Начал сам есть, умываться, смотреть телевизор.
- А у тех, кто за ним приехал, были какие-нибудь документы? - поинтересовался насторожившийся Каширин.
- Я не знаю, они беседовали с врачом, но наверное же были, как же иначе. Мы больных без документов не выписываем.
- Могу я поговорить с врачом?
- А кто вы приходитесь больному?
- Двоюродный брат.
- Пойдемте. - Старшая медсестра вывела Пашу из своего кабинета и провела в кабинет дежурного врача. - Лев Борисович, тут вот товарищ к вам, интересуется больным...
- По фамилии Барков, - сказал Каширин. - Мы привезли его два дня назад, у него была потеря памяти и...
- Я знаю, - кивнул врач; у него было породистое мясистое лицо с двумя подбородками. - Увезли его сегодня утром.
- Кто, куда? Вы с ними разговаривали?
- Само собой разумеется. Это наши коллеги из военно-полевого госпиталя Бурденко в Тросне. Показали документы, все чинчином, сказали, что он крупный армейский начальник, чуть ли не генерал, но страдает расстройством психики и часто впадает в депрессивное состояние.
Каширин повернулся к медсестре, которая с видимым удивлением смотрела на врача.
- Лев Борисович, вы же говорили, что они из центра Семашко...
- Ничего подобного я не говорил, - с неудовольствием сказал врач. - Среди них был сотрудник ЦПБ, но в качестве консультанта. Увезли его военные медики, хотя я и возражал. Он вполне мог вылечиться и у нас.
- Ясно. Спасибо за информацию. - Каширин поспешил из кабинета и на вопрос врача: а кто вы больному, молодой человек? - не ответил. Он понял, что Баркова забрали в зону те же люди, что захватили у кургана двух членов отряда. Теперь надо было уходить из больницы как можно быстрей, потому что профессионалы зоны наверняка оставили здесь группу для перехвата тех, кто придет проведать больного.
Однако никто не препятствовал его выходу из больницы и никто не бросался к мотоциклу на стоянке, возле которого слонялся изнывающий от жары Краснов. И все же стоило им отъехать от здания больницы, как за мотоциклом сразу двинулся тупорылый новенький "бычок" с брезентовым верхом, младший брат нижегородской "газели". Он мог перевозить не только любой груз весом до трех тонн, но и около двух десятков вооруженных людей - целый десант, а сельские дороги ему были не страшны.
Краснов все понял без слов, поэтому на ходу пересел в коляску и, как только мотоцикл выскочил за деревню и углубился в лес, достал помповик и аккуратно прострелил "бычку" правое колесо. Так и осталось неизвестным, кто сидел за рулем автомобиля - обычный сельский шоферюга или армейский ас: догнать мотоцикл ни тот, ни другой, без колеса не могли.
Панкрат выслушал доклад Каширина с виду спокойно, скрестив руки на груди, потом поднял посветлевшие, буквально засветившиеся желтизной, как у кошки, глаза на подчиненных и криво улыбнулся.
- Мы проигрываем по всем направлениям. Начальство зоны держит здесь все под контролем, даже милицией командует, не говоря уже о средствах массовой информации. Майор Сватов землю будет рыть, чтобы найти нас и ликвидировать, как источник беспокойства и предполагаемой утечки информации. Тем более, что мы стащили в зоне образчик продукции лаборатории.
- Я вообще удивляюсь, как вам удалось так долго держаться здесь в таких условиях, - признался Краснов. - Все как на ладони, чихнешь в одной деревне - слышно в другой, только леса и спасают, да и то до поры, до времени.
- Нас здесь не ждали, - пробасил Каширин. - Эти сволочи привыкли чувствовать себя хозяевами положения и в мыслях не допускали, что кто-то может действовать так же нагло, как они.
- Теперь они очнулись.
- К чему ты клонишь?
- Хочу выяснить ваше отношение к происходящему. Что посоветуете делать? Сидеть здесь - это верная гибель группы, уйти - это значит бросить ребят.
- Зачем же бросать? - пожал плечами Краснов. - Давайте тихо исчезнем за пределы области, доберем людей, экипируемся и вернемся.
Панкрат потянул мочку уха, задумался, кивнул.
- Здравая мысль. Ты, Николай?
- По-моему, Андрей прав. Мы потеряли четверых, если считать Витьку Баркова, чуть ли не половину группы, впятером осилить зону не удастся.
Панкрат облокотился на крышу джипа, размышляя о чем-то. В кабине машины чирикнула рация. Панкрат достал трубку, поднес к уху, выслушал сообщение и повернул голову к выжидательно глядящим на него подчиненным.
- Есть возможность устроить напоследок прощальный концерт. Из зоны только что на пяти мотоциклах выехали наши приятели, причем - не в форме, а в прикидах байкеров.
- Неужели опять пошли на охоту?! - не поверил Каширин.
- Похоже. Перехватим? Как говорит китайская стратагема номер два: нападай там, где уступают, и не нападай там, где дают отпор.
Краснов и Каширин переглянулись.
- Я - за, - сказал Андрей. - Соскучился по делу.
- В конце концов мы ничего не теряем, - согласился Каширин. - Только где и как мы их перехватим?
Панкрат достал рацию.
- Родион, догоните мотоциклистов и следуйте за ними. Мы выезжаем и будем держаться сзади. Командуй, куда нам двигаться.
- Ждите, - лаконично отозвался разведчик.
- Собираемся, - бросил Воробьев.
Они покидали оружие в кабину джипа, переоделись в пятнистые комбинезоны спецназа, выпустили из бани утомленных долгим сидением пленников и выехали с территории дачи. Джип вел Краснов, мотоцикл - Каширин, пристроившись в кильватере.
Через пять минут вышел на связь Родион:
- Они едут к Фошне...
Панкрат развернул карту Брянской области, нашел Жуковский район, ткнул пальцем в россыпь кружочков и линий.
- Мы вот здесь... проедем Николаевку, Саково и на развилке повернем налево.
- Я не ориентируюсь, будешь показывать.
- Сюда же ты доехал нормально, тут не так много дорог, по которым можно проехать на машине. Через Саково ты проезжал, вот за селом сразу и повернешь налево.
Снова зачирикала рация.
- Они свернули направо, в сторону Петуховки.
Панкрат сделал жест, и Краснов затормозил.
- Они едут к Петуховке,то есть практически нам навстречу. Дорога здесь одна, придется сворачивать в лес.
- Куда они могут направляться?
- Если не остановятся в Петуховке или в Саково, то дальше развилка: направо дорога ведет в Николаевку, налево в Косилово. Будем ждать.
Родион позвонил через полчаса: мотоциклисты остановились, не достигнув Петуховки, потом повернули назад, миновали развилку на Фошню и устремились к Жуковке, но через несколько километров свернули в деревню Велея.
- Теперь они где-то в центре деревни, - докладывал Родион, - и скорее всего развлекаются в обычном своем стиле: я слышал рев моторов и стрельбу.
Их шестеро, чем вооружены - неизвестно, мы не разглядели, хотя они проехали мимо; пришлось прятаться в лесу. Что делать, командир?
- Ждите, - сказал Панкрат, - мы сейчас подъедем.
Краснов дал газ, джип помчался по разбитой асфальтовой дороге, поднимая за собой пелену пыли, которая вскоре проникла в машину и заскрипела на зубах. Каширин на мотоцикле отстал, чтобы не глотать пыль, но вряд ли чувствовал себя лучше, чем пассажиры "ниссан-патроля".
Проехали Саково, Петуховку, а недалеко от поворота на Велею из леса наперерез джипу вырвался мотоцикл Родиона и Михаила. "Мстители" собрались у машины Воробьева.
- Плана действий у меня нет, - сказал Панкрат, - будем импровизировать. Мы с Андреем и Мишей поедем вперед, понаблюдаем, что творится в деревне. Окна у джипа темные и нас никто не увидит. Паша и Родион ждут сигнала и по команде врываются в деревню с двух сторон. Другие варианты есть?
- Отсутствие вариантов - тоже вариант, - пробурчал хмурый Родион, - но самый худший.
- Ты можешь предложить что-нибудь поинтересней?
- Мне не хочется туда идти, - признался Родион смущенно. - Без разведки, подготовки и страховки, в ослабленном составе.
Панкрат задумался. По правде говоря, ему тоже не хотелось начинать операцию без подготовки, но и не воспользоваться шансом узнать что-нибудь о пропавших разведчиках группы он не мог.
- Кто-нибудь еще сомневается в необходимости атаки? Не неволю, можете со мной не ходить.
- Погоди, командир, - укоризненно прогудел Каширин, - не гони волну.
Мы не отказываемся от перехвата, тем более, что мотоциклисты - из зоны и могут знать о судьбе Эдика, Тагира и Витьки. Но Родион прав: нас мало и все предусмотреть мы просто не в состоянии.
- Что ты предлагаешь?
Каширин крякнул, почесал грудь под комбинезоном.
- Да черт его знает! Раз уж мы их догнали, не стоит давать отбой, надо доводить дело до конца. Захватим "языка" и смоемся.
Панкрат оглядел сосредоточенные лица "мстителей", подставил ладонь, получил четыре шлепка и сел в кабину джипа. Через несколько минут они были в центре села.
Байкеры действительно развелкались.
Трое из них на бешеной скорости гонялись друг за другом по узким улочкам Велеи, пугая и давя пернатую живность: кур, уток, цыплят; улицы деревни были почти сплошь покрыты травой и пыли мотоциклы поднимали мало.
Жители деревни то ли попрятались, то ли отсутствовали по причине рабочего дня, во всяком случае, никого из них видно не было, лишь коегде в окна выглядывали любопытные лица ребятишек.
Еще двое мотоциклистов пили пиво возле продуктового магазина и швыряли пустые бутылки в кузов стоящего рядом грузовика или на площадку перед местным клубом с афишей американского боевика "Терминатор-2". Здесь же притулился к стене клуба коммерческий киоск, продавец или владелец которого, не то грузин, не то армянин, сидел на земле спиной к своему киоску, а третий байкер, буйно заросший волосами, бородатый, пузатый, громадный, в сапогах сорок пятого калибра, с покатыми плечами борца, изредка прикладывался к горлышку двухлитровой пластмассовой бутыли с фантой, лил ему на голову пенящуюся оранжевую жидкость, приходя от этого в неистовый восторг. И веяло от всей этой кретинической развлекухи таким театральным переигрыванием, что Панкрат похолодел, внезапно осознавая, что их здесь ждут.
- Уходим! - сквозь зубы процедил он, доставая рацию.
Краснов с удивлением глянул на командира.
- Почему?! Да мы с ними справимся в два счета! Возьмем эту парочку у магазина или бычару у киоска, никто и пикнуть не успеет, а те болваны пусть себе так и катаются.
- Родион, Паша! - позвал Панкрат.
Рация молчала.
- Родион, почему не отвечаешь? Ты где? Паша, в чем дело?!
Через несколько секунд ототозвался Родион:
- Командир, тревога! Деревню окружают... - свист, скрип, ворчание, шум, сквозь который донеслись обрывки слов:
- ...ловек... двен... собак... дить... дленно!..
- Уходи сам! - повысил голос Воробьев, ткнул Краснову рукой вперед, приказывая уезжать и продолжая вызывать Каширина.
Джип тронулся с места, и в тот же миг байкеры перестали валять дурака, выхватывая загодя приготовленное оружие. Это была самая настоящая засада, заранее спланированная и неплохо организованная, развернутая с одной только целью - выманить "мстителей" из их схрона. Цели этой организаторы засады добились: "мстители" клюнули на приманку.
Но и те в свою очередь действовали быстро, сразу принимая предлагаемые условия и не ожидая приказа командира. Ларин открыл огонь по двум мотоциклистам из пистолета практически одновременно с ними, а Краснов направил джип прямо на медведеобразного байкера у киоска, вскидывающего к плечу помповое ружье.
Выстрел - удар заряда крупнокалиберной дроби в верхний правый угол лобового стекла и в крышу - удар бампера о тело мотоциклиста - крик - грохот: мужик врезался в киоск, разламывая хрупкое строение. Краснов сдал назад и по дуге объехал площадь перед магазином, в то время как Ларин и Воробьев стреляли каждый по своей цели: Миша заставил замолчать одного из стрелков и попал в бак ближайшего мотоцикла; после взрыва замолчал автомат и его напарника. Панкрат выстрелом из помповика выбил из седла первого приближавшегося мотоциклиста, а затем прострелил колесо второго мотоцикла.
Таким образом бой в центре села закончился, но решающим он не был:
"мстителей" ждали за околицей деревни, перекрыв все три дороги, ведущие из Велеи к соседним селам, в лес и к Жуковке.
Краснов начал было притормаживать, поглядывая то на выползающий из леса грузовичок, то на Панкрата, но тот, налитый злой силой и яростным желанием идти до конца, сверкнул пронзительно желтыми глазами.
- Жми! Прорвемся! Родион - уходи, не жди нас! Паша, отзовись! Если ты меня слышишь...
Ларин тронул Панкрата за плечо, тот замолчал, заметив за сараем последнего двора деревни лежащий на боку мотоцикл Каширина и три фигуры рядом в пятнистой форме. Стрелять начали одновременно - и те, и другие, и если бы не мастерство Краснова, опытного водителя,"мстителям" пришлось бы туго, но Андрей резко свернул к сараю, тут же сделал крутой зигзаг и, пробив ветхий заборчик огорода, вывел "ниссан" к парням в камуфляже.
Джип принял на себя несколько автоматных очередей. Михаила ранило в плечо, Панкрату пуля пропахала правую лопатку, но ни он, ни Ларин, не промахнулись. Выскочили из джипа, вытащили из-под мотоцикла невероятно тяжелое окровавленное тело Каширина, с трудом впихнули в кабину, и Краснов погнал машину навстречу редкой цепи пятнистых фигур, выскочивших из перегородившего дорогу "бычка".
Шансов прорваться у них почти не было. Против джипа с тремя пассажирами, вооруженными пистолетами и помповым ружьем, противник на сей раз выставил восемь человек, вооруженных автоматами и гранатометом. И тут Панкрат вспомнил о захваченном в зоне психотронном генераторе и, не колеблясь, пустил его в ход. Дальнейшие события пронеслись в темпе урагана, умещаясь всего в полминуты плотного огневого

Предыдущая страница 19 Следущая страница


контакта.
Десантники в камуфляже открыли огонь из автоматов уже с полусотни метров, не заботясь об экономии патронов. Огрызнулись в ответ и "мстители", хотя плотность их огня была на два порядка ниже, несмотря на то, что и Ларин, и Воробьев стреляли по-македонски, с обеих рук. Но если эффективность стрельбы из пистолетов (у Михаила были восемнадцатизарядный "бердыш" и пятнадцатизарядный "глок-23", Панкрат предпочитал отечественный "леопард") из идущего по неровной тряской дороге джипа была невысокой, то первые же выстрелы из пистолетагенератора, которых Панкрат не слышал, но чувствовал - мышцы руки каждый раз сводила судорога, - принесли ощутимый результат: гранатометчик справа, выцеливающий машину, выронил оружие и сел в бурьян, его сосед тоже перестал стрелять, а спецназовец, пустивший очередь в лобовое стекло "ниссана", крутанулся волчком, поливая огнем все вокруг, и накрыл двух своих сослуживцев.
И все же силы были слишком неравными.
В джип попало не меньше полусотни пуль, высадив все стекла, изрешетив дверцы и передок машины, и многие из них нашли седоков. Ларин умер мгновенно и тихо, получив пулю в голову. Краснов закричал, когда разлетелись остатки бокового стекла, изрезав ему лицо и попав в глаза, но успел обогнуть "бычок" по склону канавы и последним усилием выключил зажигание. Джип мягко уткнулся носом в стену кустарника, за которым начинался лес, и зашипел паром из пробитого бачка охлаждения.
Панкрат тронул опустившего на руль голову Андрея за плечо, испачкался в крови, секунду посидел, закусив губу, но бой еще не закончился и надо было использовать свой долг до конца.
Сзади простучала очередь, пули забарабанили по корпусу джипа, в ответ раздалась еще одна очередь - из леса, кто-то завопил, треснул выстрел и вопль оборвался. Из леса выбежал Родион с автоматом в руках, уложил длинную очередь в поле, где мелькали фигуры уцелевших врагов, подскочил к джипу.
- Уходим, ребя!.. - продолжение фразы застыло у него на губах.
Панкрат перевалил тело Краснова на свое место, пересел за руль.
- Где Петро?
- Убит.
- Садись!
Вымазанный в грязи и зелени Родион вскочил в кабину, споткнувшись о безвольное тело Михаила, и Воробьев погнал "ниссан" по дороге в лес, не обращая внимания на чихающий двигатель. Родион перестал смотреть на Ларина, встрепенулся, высунулся в окно и дал очередь по грузовику, целя по колесам. Сел, глядя то на Ларина, то на Краснова, потом откинулся на спинку сидения и закрыл глаза.

***

Они похоронили ребят на Фошнянском кладбище, рядом с убитым Константином. Переоделись. Джип загнали в реку и оставили. Мотор его грелся и стучал, но тянул и мог бы наверное продержаться до Жуковки, однако "ниссан" был теперь слишком заметен, превратившись в решето, и рисковать передвигаться на нем даже в течение получаса не стоило.
"Мстителей" наверняка искали по всему району.
Родион, почерневший и осунувшийся, не сказал Панкрату ни слова, но взгляд его, все чаще останавливающийся на лице командира, был так красноречив, что Панкрат наконец очнулся. Напившись прямо из реки, он вылез на береговой откос и остановился напротив парня, расставив ноги и засунув пальцы рук под ремень.
- Мы проиграли, лейтенант. Группа "Час" прекратила существование.
Если хочешь - плюнь мне в лицо.
- За что? - с угрюмым удивлением спросил Родион.
- За то, что я пренебрег твоей и своей интуицией. Засаду можно было вычислить, если бы я не торопился. Можешь уходить, возвращаться на родину.
Ты Тульский?
- Из-под Тулы, городок Богородицк.
- Вот и поезжай. Деньги есть на билеты? Могу дать пару сотен.
- Не надо, обойдусь. - Родион отвел глаза, потоптался на месте. - А ты куда?
- А я еще здесь побуду, должок верну... Петро похороню, если его не забрали... потом тоже вернусь в Москву.
- Если снова надумаешь выйти на тропу войны, вспомни обо мне. - Воробьев смотрел непонимающе, и Родион добавил. - Ты же хотел создать "чистилище" или как его там... союз борьбы с мафией.
- А-а... - Панкрат улыбнулся, - да, собирался. Может, еще действительно повоюем.
Они пожали друг другу руки, потом обнялись и разошлись в разные стороны. Родион направился к дороге на Жуковку, путь Воробьева лежал в Ковали. Не попрощаться с Лидией, сестрой Крутова, он не мог.

БРЯНСК-КОВАЛИ

КРУТОВ

Первый пост ГАИ за Брянском они проехали, не останавливаясь: Егор воспользовался тем, что оба инспектора проверяли документы у водителей двух иномарок одновременно и на какое-то время отвлеклись от дороги.
Второй пост за Бежицей можно было бы и объехать, но Крутов был уверен, что будут искать не джип, а машины, хотя бы отдаленно напоминающие "рено-меган", и спокойно отреагировал на жест инспектора, подрулив к обочине дороги. Подал подошедшему гаишнику права, техпаспорт.
- Я что-то нарушил, командир?
- Проверка, - буркнул добродушного вида гаишник. - По доверенности ездите?
- Забыл, - сокрушенно развел руками Крутов. - Только вчера, понимаешь, купил и новые номера поставил, а поехал по привычке...
- Пройдемте, - повернулся спиной к Егору инспектор.
- Стоп! - негромко, но властно сказал полковник, доставая свое удостоверение. - Подойди. Читай.
Инспектор бросил взгляд на документ и невольно подтянулся, протянул Крутову права.
- Что же вы сразу?.. Все равно непорядок, товарищ полковник, в следующий раз не забывайте.
- Постараюсь, - остывая, вежливо пообещал Егор. - Не подскажете, как мне покороче проскочить в Рославль?
- Прямо по трассе, никуда не сворачивайте.
Инспектор отошел, поднимая жезл перед очередной иномаркой.
Крутов посмотрел на сидящую сзади тихо, как мышка, Лизу, подмигнул, трогая машину с места.
- Поджилки не трясутся?
- Нет, - ответила девушка, благодарно улыбнулась, уловив заботу в голосе спутника. - С тобой мне почему-то ничего не страшно. Можно, я рядом сяду?
Крутов подумал, кивнул.
- Перебирайся.
Машина вырвалась за город, мимо побежали поля и перелески, сменились целым морем кирпичных коттеджей разного калибра, в основном двухэтажных: здесь начинались дачные поселки чиновничьей рати Брянска, мало чем отличающиеся от новостроек бандитов и коммерсантов.
- Кокшино, - кивнула на коттеджи Елизавета, - дачи депутатов областной думы и администрации. Сколько ни писали журналисты, сколько ни разоблачали, а дачи строятся и строятся, растут, как грибы. А ведь на официальную депутатскую зарплату построить такой коттедж невозможно.
- Чему ты удивляешься? Я где-то читал: раньше лица, не имеющие определенной профессии, становились фотографами, нынче же они становятся депутатами.
- Или мафиози.
- Поэтому я и не удивляюсь криминальному беспределу, царящему в стране. Власть, опирающаяся на принципы подобного отбора чиновников, всегда будет плачевно недееспособной.
- Ты говоришь, как политик перед выборами, как ярый оппозиционер.
- При нашей жизни невольно становишься политиком, - улыбнулся Егор. - Или философом. - Он подумал и добавил. - Или бандитом. Я вот все думаю, пытаюсь анализировать: кто же все-таки твой муж?
- По должности - хозяйственник, по связям - политик. - Елизавета помолчала, сморщила носик. - По способу действий - бандит...
- Хорошо формулируешь, прямо слоганами. Сразу видно работника рекламы.
- Это одобрение или порицание? - притворно нахмурилась Лиза.
- Одобрение, одобрение. - Крутов наклонился к девушке, поцеловал ее в щеку и боковым зрением заметил выезжающий на дорогу справа милицейский "форд" с рядом мигалок на крыше. - О, дьявол!
- Что такое?! - всполошилась Елизавета.
- Посмотри назад.
Девушка оглянулась.
- Боже мой! За нами?!
- Надеюсь, что нет. Посмотрим. Пока не сигналят...
Словно услышав слова Крутова, "форд" включил мигалки и сирену, увеличил скорость, догоняя джип.
- Пристегнись на всякий случай, - негромко сказал Егор.
Елизавета глянула не его затвердевшее, но спокойное лицо, и послушно защелкнула страховочный ремень, вдруг преисполнившись уверенности в том, что все обойдется.
"Форд" обошел притормаживающий "судзуки", остановился в десяти метрах впереди. Двое мужчин, сидевшие в нем, в голубой летней форме капитана и лейтенанта милиции, не спеша двинулись к машине Крутова, на ходу поправляя кобуры пистолетов на ремнях. Лейтенант зашел справа, со стороны пассажирского сидения, капитан остановился у окна водителя, козырнул:
- Капитан Огурцов, дорожный патруль. Ваши документы.
- А что случилось, капитан? - миролюбиво спросил Крутов. - Неужели мы похожи на угонщиков или бандитов?
- Район объявлен на особом положении. Документы, пожалуйста.
- Кем объявлен? Губернатором области, мэром Брянска?
- Начальником УВД. - Капитан нагнулся, ища глазами Елизавету. - Вы тоже покажите свои документы.
Крутов успокаивающе положил руку на локоть шевельнувшейся было девушки, достал удостоверение офицера ФСБ, раскрыл, но в руки капитану не отдал.
- Этого достаточно?
Капитан глянул на фото, протянул руку.
- Прошу.
Егор спрятал удостоверение, правой рукой перехватил руку милиционера и особым образом нажал, заставляя того присесть. Лейтенант по другую сторону машины выхватил пистолет, направил на Крутова. Тот с улыбкой сказал в бледнеющее лицо капитана:
- Прикажи ему опустить пушку, руку сломаю.
На лбу капитана выступили капли пота. Он попытался дотянуться до своего пистолета, не смог, застонал от боли, прохрипел:
- Терещенко, спрячь оружие!..
Лейтенант перевл взгляд с лица Крутова на своего начальника, с неохотой опустил пистолет, спрятал в кобуру, отступил в сторону.
- Так-то лучше. - Крутов слегка ослабил нажим. - А теперь выкладывай, в чем дело, капитан. Ты ведь понимаешь, что с моей конторой лучше на связываться? Мигнуть не успеешь, как вылетишь из органов за нападение на сотрудника службы безопасности.
- Отпусти... - фальцетом сказал милиционер. - У нас приказ - задерживать все иномарки и проверять документы...
- Не смеши, командир, такие задачи ставятся гаишникам, вам же называют конкретные фамилии и приметы. Кого ищете?
Лицо капитана позеленело. Кусая губы, он просипел:
- Бандита ловим, фамилия Воробьев, объявил себя "мстителем", сколотил шайку, нападает на мирных граждан.
- Я слышал обратное. - Егор наконец отпустил руку милицонера. - Что "мстители" как раз поставили цель избавить страну от дорожных бандитов и грабителей. Так что не все правда, что вам говорит начальство. Надеюсь, мою фамилию на корочках прочитал? Не Воробьев?
Капитан мотнул головой, разминая руку, приходя в себя, и по лицу его было видно, что ему очень хочется взяться за оружие.
- Не советую, - угадал его мысль Крутов. - Я здесь не один, за мной следуют мои парни, которым я по рации уже передал ваши приметы.
Предсказывать вашу судьбу не надо?
Капитан выпрямился, махнул рукой лейтенанту, поковылял к своей машине, водитель которой вылез из кабины с автоматом в руках. Оглянулся, хотел что-то сказать, но передумал. Хлопнули дверцы, "форд" круто развернулся и поехал назад, в сторону Бежицы. Егор посмотрел на Елизавету и встретил ее радостно-удивленный взгляд.
- Ну, ты даешь, полковник! - пробормотала она. - С тобой не соскучишься! Если ты все время так живешь...
- Как? - Егор включил мотор, тронул джип с места.
- Беспокойно... под страхом задержания...
- Надеюсь, не все время. Просто пошла такая полоса в жизни, беспокойная, хотя я сам стремлюсь исключительно к мирной жизни.
- Что-то не вижу я этого твоего стремления. Ты как какой-то катализатор, вокруг которого начинаются странные и, что хуже, страшные события.
Крутов засмеялся, постаравшись выразить смехом беззаботность и уверенность в своих силах, хотя в душе его копились холод и мрак.
- Вот увезу тебя в Москву, и все переменится. Как говорил поэт: и по-другому прожить обещаю <Р. Рождественский>...
Егор не стал декламировать четверостишие дальше, потому что там шли совсем не подходящие ко времени строки:
И по-другому прожить
Обещаю
Если вернусь...
Но ведь я
Не вернусь...
До Жуковки их никто больше не останавливал и не догонял, шоссе Брянск - Рославль в обе стороны было почти пустым, однако особой радости это обстоятельство пассажирам "судзуки" не доставило, оба пребывали в некотором расстройстве духа и разговаривали мало.
Проехали пост ГАИ у поворота на Летошники, ожидая указания инспектора остановиться, и когда его не последовало, даже повеселели.
- Неужели нас больше не тронут? - воскликнула Елизавета. - Еду и только об этом и думаю. Если бы ты знал, как мне все это надоело!
- Что именно? - сухо, с показной обидой спросил Крутов.
Девушка грустно усмехнулась.
- Слежка, погони, драки, постоянный страх... извини, что я тебе это говорю, ты не виноват, но мне от этого не легче.
- Я понимаю, - после долгой паузы проговорил Егор уже нормальным тоном. - Все это действительно неприятно и душу не греет, но даже если бы я не появился, твой властолюбивый Мокшин все равно действовал бы так, как действовал. Твоя свобода и жизнь зависела бы от него.
- Знаю. - Лиза зябко передернула плечами. - Не представляю даже, что бы я делала без тебя... на душе так гадко...
Крутов чувствовал почти то же самое, поэтому поспешил успокоить девушку, а сам все прикидывал и прикидывал варианты своих дальнейших действий и не мог выбрать ни одного. Самым оптимальным вариантом был бы самый простой и надежный: ликвидация Мокшина, - но он был недостижим.
В Жуковке джип тоже никто не остановил, а вот у Фошни его ждал милицейский наряд на "уазике" в составе трех человек: лейтенанта и двух сержантов. Лейтенант вышел на дорогу, поднял руку, и Егор сбросил скорость, подъезжая к потеющему от жары офицеру вплотную, так что тот испуганно отступил. Егор перевел дух: профессионал остался бы на месте, этот же парень оперативником явно не был и Крутова не знал.
- Что надо? - грубо сказал Егор, демонстрируя агрессивное право сильного человека, не зависимого ни от каких обстоятельств.
- Проверка документов, - промямлил милиционер, с трудом сдержавшись, чтобы не откозырять. - Объявлено особое положение...
- Я что, похож на уголовника?! - продолжал напирать Крутов, небрежно махнул перед носом лейтенанта малиновым удостоверением. - Служба безопасности, полковник Егоров. Что стряслось?
- Бандиты на дорогах, товарищ полковник, проверяем все машины. Вы там будьте осторожны.
- Спасибо за предупреждение, - уже благодушно сказал Крутов. - Продолжайте службу.
Они миновали пост, Елизавета прыснула.
- У тебя было такое лицо... он только что не шаркнул ножкой.
- Будет знать, как останавливать полковников! А вообще дилетанты в любой службе - страшное дело! Из-за них чаще всего и гибнут профессионалы, хорошие люди. Ведь он так любого бандита отпустит, поверив ему на слово.
Заехали в Фошнянскую больницу, проведали Осипа и Аксинью, собиравшихся через деньдва выписываться, выслушали два новых анекдота, мастерски рассказанные и показанные в лицах Осипом. Во время беседы дядя так хитро посматривал на Елизавету, что Крутов поспешил закруглиться, боясь, что Осип скажет что-нибудь невпопад, однако тот все же успел задать каверзный вопрос.
- Ты все-таки ответь, племяш, - сказал он с наивно-простодушным видом, - кто из вас с Лизкой передовик? Ты ее заохотил или она тебя словила?
Крутова бросило в жар, он осторожно посмотрел на Елизавету и перевел дух: девушка улыбалась. Негромко проговорила:
- От того, что мужчины охотятся, а женщины ловят, суть процесса не меняется, Если вам, Осип Демьянович, будет легче от того, что инициатор ловли я, то так тому и быть.
- Оно-то конечно... - почесал затылок смущенный Осип, и Крутов тайком показал ему кулак. Перехватил инициативу:
- У тебя второго ружья не припасено где-нибудь?
- А что, неужто мою тулку реквизировали?
- ОМОН забрал.
- Ах ты, ироды, супостаты, варнаки, такой мушкет унесли! - Осип понизил голос. - Загляни в погреб, за кадку с капустой.
Выйдя из больницы, Елизавета, задумчивая и рассеянная, не ответила на какой-то пустяковый вопрос Крутова, и тот проворчал себе под нос:
- Вот пень старый, нашел-таки, чем испортить настроение...
- Я на него не сержусь, - возразила Лиза, - его можно понять: замужняя баба цепляется к неженатому мужику. Да и родственники твои так думают.
- Они же не знают, что ты не живешь с мужем.
- Если бы и знали, все равно смотрели бы косо. Но я же не виновата...
- Глаза Елизаветы подозрительно заблестели.
Егор остановился, поцеловал ее в каждый глаз на виду у прохожих, достал платок и мягко вытер глаза.
- Главное, что думаю я. Так ведь?
Лиза улыбнулась, кивнула, забралась в машину, и Егор вырулил за околицу Фошни.
Вскоре показались Ковали.
Егор медленно проехал по "главной" улице деревни, приглядываясь к знакомому пейзажу, прислушиваясь больше не к тишине, а к своим ощущениям, ничего особенного не уловил и остановил джип у ворот дома.
- Зайдешь к своим?
- А ты как думал? Мне же собраться надо. Ты серьезно задумал уехать отсюда в столицу... вместе со мной?
Крутов медленно повернул голову к девушке, так же медленно привлек ее к себе, поцеловал в губы с властной непреклонностью, открыл ей дверь.
- Выметайся, жду через час!
И было это исполнено и сказано с такой твердостью и силой, что Елизавета засмеялась, обхватила голову Егора руками, поцеловала его сама и легко выскочила из машины.
- Слушаю и повинуюсь, мой повелитель! За тобой - хоть на край света!
Крутов проводил ее взглядом, открыл ворота. Загнал джип во двор, обошел дом кругом, внимательно присматриваясь к чужим следам, постоял на огороде, прислушиваясь к шепоту интуиции, ничего подозрительного не заметил и вернулся. Шел седьмой час вечера, когда он наконец переступил порог своего дома.

***

Елизавета пришла даже раньше, чем ждал Егор, задумчивая и чем-то огорченная.
- С родителями поссорилась? - догадался Крутов, отнимая у нее сумку и чемодан.
Лиза кивнула, присела на диван, одетая по-дорожному в джинсы, футболку и кроссовки.
- Отец накричал... мама никогда меня не ругала.
- За что накричал-то? Не глянулся я ему?
- Дело не в тебе, а во мне. Дура я набитая, что бросаю такого богатого и всеми уважаемого человека, как Георгий. И чего мне не хватает?
- И чего тебе не хватает?
Елизавета подняла на Крутова грустные глаза, некоторое время они смотрели друг на друга, ничего больше не видя, и начали целоваться. Вполне возможно, дошло бы дело и до любви, оба непрерывно хотели друг друга, жажда эта не проходила и приходилось сдерживаться в предощущении удовольствия и мига высшего наслаждения, что Крутову даже нравилось, но в это время в сенях стукнула дверь и блаженство улетучилось под натиском тревоги.
Вошла Лидия в сарафанчике, открывающем стройные загорелые ноги и обтягивающем высокую грудь. Посмотрела на раскрасневушюся, застигнутую врасплох пару, попятилась к двери, смущенная не тем, что увидела и поняла, а как бы в ответ на смущение взрослых людей.
- Извините, что без стука... Егорша, у меня к тебе дело.
Крутов еще раз глянул на фигуру сестры, понимая внезапно чувства Панкрата Воробьева, "положившего глаз" на нее, и успокаивающе тронул поднявшуюся Елизавету за плечо.
- Сиди. Что за дело, сестрица? У меня тайн от Лизы нет.
Лидия покраснела, отвела глаза.
- У меня гость...
Егор потемнел, сжал зубы.
- Панкрат, что ли?
- Он просит тебя прийти, поговорить. У него беда...
Егор и Лиза переглянулись. "Этого нам только не хватало", говорили глаза девушки. Точно так же думал и Егор, но вслух сказал:
- Зови его сюда. Я... мы уезжаем... и заберем его с собой.
- Куда? - с непонятным испугом воскликнула сестра.
- На кудыкины горы... Мы едем в Москву, он - куда захочет.
Лидия как бы погасла, сникла, постояла у порога, глядя в пол, и вышла. Егор по знаку Лизы догнал ее в сенях, успокаивающе погладил по спине.
- Ты что, Лидуха, как в воду опущенная? Все будет нормально. Неужто влюбилась?
Лида вздрогнула, сморщилась, будто собираясь заплакать, ткнулась лбом в грудь Егора, постояла так, трогательно беззащитная и робкая, отстранилась и выбежала на улицу, не сказав ни слова. Крутов молча смотрел ей вслед в полном раздрае со своими чувствами. Он понимал, что сердцу не прикажешь, что сестра слишком долго была одна, и что двоих детей воспитывать архитрудно, и что жить без любви нельзя, но и принимать вариант Лиды не хотел. Не потому, что не верил в чувства Панкрата, а потому что знал его путь, путь воина, жестокого к врагам и к самому себе.
- Может быть, я пока посижу дома со своими? - предложила Елизавета.
- Лиза, Лиза, Лизавета, я люблю тебя за это, - дурашливо пропел Крутов, - и за это, и за то, принеси-ка мне паль-то... - Посерьезнел. - Помню, в детстве кто-то пел. Побудь здесь, не помешаешь, мы недолго. В крайнем случае я поговорю с ним на веранде.
- Как ты думаешь, она поняла? - кивнула на дверь Лиза, имея в виду сестру Егора. - Ну, что мы...
Крутов рассмеялся.
- Классически застукала. Ну и видик бы у нас был с тобой, если бы мы успели раздеться.
Елизавета порозовела, нахмурилась, потом фыркнула.
- Это я такая невезучая, вечно приходилось водить, когда мы играли в прятки, всегда со мной случалось что-то нелепое.
- Значит, наши встречи - нелепость, да? - Егор схватил слабо сопротивлявшуюся Лизу в охапку, закружил по комнате, целуя и смеясь, и в это время пришел Панкрат.
Егор остановился. Немая сцена длилась несколько секунд. Потом Крутов и Лиза посмотрели друг на друга, засмеялись, Крутов поставил девушку на пол и шагнул к гостю.
- У нас день сегодня такой, не получается побыть вдвоем, все непрошенные гости являются.
- Прошу прощения, - угрюмо, без улыбки сказал Воробьев, пожимая руку хозяина. - Поговорить надо.
- Валяй, говори. Чаю хочешь?
- Панкрат покосился на отошедшую к окну Лизу, кивнул на дверь.
- Давай выйдем.
Крутов тоже посмотрел на Лизу, ответившую ему понятным жестом: иди, я посижу здесь, - и они вышли. Сели на веранде, накрытой тенью от яблонь.
- Что случилось? Почему ты здесь?
Панкрат провел ладонью по лицу, словно стирая паутину, и Егор только теперь обратил внимание на его вид: командир "мстителей" словно постарел на несколько лет, черты измученного лица его заострились, а в глазах горел угрожающевраждебный огонек.
- Команда погибла. Осталось всего двое, я и Родион. - Панкрат заговорил отрывисто и сухо, не глядя на собеседника, и за минуту поведал историю засады и гибели группы. Замолчал.
Молчал и Егор, вдруг ощутив тревожную атмосферу вокруг этого парня, в которой он жил и работал, взяв на себя тяжкую ношу ассенизаторачистильщика, освобождавшего землю от скверны - грабителей, бандитов и убийц.
- Что ты собираешься делать дальше? - спросил Крутов наконец.
Воробьев поднял на него светящиеся глаза и опустил.
- Пока не знаю. Но ребят своих не брошу... и того, что произошло, никому не прощу.
- Один в поле не воин... и тебя сейчас ищут по всей области, даже нас остановили, чтобы проверить, кто едет.
- Ты меня плохо знаешь, полковник, я выжил там, где выжить было невозможно, прорвусь и здесь. Помоги только с оружием.
Крутов качнул головой, вспоминая о ружье деда Осипа в погребе.
- У меня ничего нет, кроме ножа и дедова ружья. Может, тебе стоит на какое-то время лечь на дно, переждать шумиху, пока тут все успокоится? Да и один ты ничего не сделаешь против подразделения профессионалов, нужна спец-команда.
- Ты со мной пойдешь?
Крутов усмехнулся.
- Не провоцируй, не пойду.
- Я понимаю, девица эта рядом... далеко собрался?
- Обратно в Москву. Согласен, нехорошие дела тут творятся, но я уже вне игры. Пусть зоной занимаются те, кому положено.
- Значит, по-твоему, пусть и дальше делают свои психотронные игрушки, превращающие людей в зомби, как Витьку Баркова?
Крутов встал.
- Это военная лаборатория, майор, и "крышу" имеет очень мощную, может быть, даже из моей бывшей конторы.
- Ну и что? Разве это меняет суть того, что здесь происходит?
Крутов помолчал, сел, посмотрел в глаза гостя.
- Меня это не касается, майор. Я не пойду с тобой. Мне и так досталось неизвестно за что. Вот игрушку твою могу захватить с собой, чтобы посмотрели эксперты. Она у тебя с собой?
- Оставил у твоей сестры. Не надо, я и сам ее доставлю, кому надо. А за прямой ответ спасибо. Но попомни мои слова: в этом деле, которого я нечаянно коснулся, не может быть людей, чья хата с краю, оно касается всех! - Панкрат поднялся. - Пойду я, отдохнуть надо. Чья это у тебя тачка во дворе?
- Магистра Ордена чести. Не поверишь: он отыскал меня в Брянске!
Панкрат остановился, поднял брови.
- Ты понимаешь, чем это пахнет? Спецслужбой!
- Он сказал, у них своя разведка.
- Естественно, своя... военная контрразведка, например, или "семерка"
ГРУ.
- Зачем им заниматься мной, отставным полковником службы безопасности?

Предыдущая страница 20 Следущая страница


- Почему ты считаешь, что они занимаются тобой? Они занимаются своим делом, а ты путаешься у них под ногами.
Крутов задумался.
- Резонно. Твое предположение многое объясняет, хотя возникает ряд вопросов... - Он замолчал.
Где-то на огородах истошно залаяла собака. Егор встретил сверкнувший взгляд Панкрата, и его внутреннее беспокойство, возникшее с приходом гостя, обрело очертания и вес догадки.
- Уходи! - выдохнул он.
- Поздно, - отозвался Панкрат, прислушиваясь к приближавшемуся гулу.
И тотчас же возле дома с визгом затормозил знакомый "бычок", из него посыпались камуфляжные мальчики с автоматами и ворвались в калитку.
- Бегите, я прикрою! - бросил Воробьев и метнулся в сад.
Мгновением позже Крутов ворвался в дом, схватил встревоженную Елизавету за руку и потащил за собой во двор, прикидывая на ходу план отступления. Но сориентироваться и выбрать оптимальную стратегию поведения ему не дали. Во дворе уже мелькали пятнистые фигуры, и пришлось сразу, без промедления вступать в бой, принимая навязанный противником сценарий.
Мысль о том, что надо было уезжать отсюда, не задерживаясь ни на минуту, либо вообще не заезжать домой, а ехать в Москву сразу из Брянска, мелькнула и ушла, оставив глубокий след сожаления и досады на самого себя: он не имел права расслабляться до такой степени.
Его встретили пять человек в камуфляже, вооруженные автоматами (суперсовременными "никоновыми" и "калашниковыми" десантного образца), способными в секунды превратить человека в дуршлаг, но во-первых, у гостей был приказ взять хозяина живым, а во-вторых, Крутов уже не владел собой, то есть его сознанием управлял боевой транс, а не рассудок, и он превратился в идеальную боевую машину, не делавшую ошибок. Если бы не Елизавета, он скорее всего ушел бы, прорвался, так как эти парни не были обучены скоростному движению и не владели рукопашным боем так, как владел полковник, но судьба распорядилась иначе.
Двух парней, нарвавшихся на него первыми, Егор уложил ударами по горлу и носу в стиле барса, двигаясь быстро, гибко, легко и мощно. Отобрал у одного из них автомат, подтолкнул Елизавету к машине, надеясь, что по ней никто стрелять не станет:
- Садись! Заводи мотор!
Еще двое бросились на него с двух сторон, приготовив наручники. Егор пропустил первого над собой, сбил второго нижней подсечкой, добавив удар локтем в грудь сверху вниз, прогнулся, уворачиваясь от удара ногой в спину: парень был хорошо координирован и дрался здорово. От второго удара ногой Крутов тоже уклонился - выгибом назад, сделав мостик, тут же разогнулся, перехватил ногу противника и одним ударом снизу вверх - в пах - отправил парня в беспамятство. Прислушиваясь к шуму за домом, - там прозвучала автоматная очередь, - прыгнул к последнему парню, еще не понявшему, что произошло, и достал его в подкате, стараясь не выбить оружие, а просто сбить с ног. Парень пошатнулся, инстинктивно нажимая на курок. Очередь прошла рядом с головой Егора, вонзилась в стену и окна дома, посыпались стекла. Кто-то закричал в доме, наверное, одна из пуль прошила стену и досталась бойцу подразделения. Егор рывком поднял ногу парня, бросая его на землю, добил ребром ладони по горлу... и только теперь увидел шестого противника, спокойно наблюдавшего за сражением.
Время остановилось, как стопкадр.
Крутов, узнавая майора Сватова, напрягаясь, уже понимая, что не успевает, подобрал автомат упавшего, но выстрелить не успел. Сватов выстрелил первым.
Егор почувствовал страшный огненно-колющий удар по голове, причем удар странный - распределенный по всей поверхности головы и одновременно полученный как бы изнутри, словно под черепом разорвалась граната! - и все поплыло перед его глазами. Последнее, что он услышал, был пронзительный крик Елизаветы:
- Егор!..
Та же участь постигла и Панкрата.
Он успел вырубить троих спецназовцев, отобрал у одного из них автомат и даже всадил очередь в ненавистный "бычок", за которым спрятались еще двое камуфлированных солдат, но водитель грузовика хладнокровно поднял знакомый черный пистолет без дульного отверстия и выстрелил через стекло.
Сознание вылетело из Панкрата словно шарик для гольфа после удара клюшкой.

БРЯНСК-КОВАЛИ

ФЕДОТОВ

Федотов сидел в приемной магистра Брянского отделения Ордена чести Кумока уже полтора часа, терпеливо ожидая его прибытия, когда в приемную вошел заместитель Федотова Сергей Корнеев и, слегка кивнув на дверь, тут же вышел.
- Наверное, не дождусь, - развел руками Федотов, поднимаясь с дивана, поставил на столик рядом с диваном чашку с недопитым кофе. - Яночка, скажи шефу, что я буду к вечеру, пусть дождется. Все-таки надо решить проблему с арендой нового помещения под офис, житья не дают большие Жуковские начальники.
- Хорошо, Ираклий Кириллович, - сказала миловидная секретарша Кумока, не отрываясь от экрана компьютера, - непременно передам.
Федотов вышел, приблизился к стоящему у окна Корнееву, доставшему сигареты, черноволосому, широкоплечему, с умными, слегка печальными глазами.
- Ну?
- Он поехал к себе домой, в Ковали. Ребята засекли маячок примерно в том районе.
Ираклий усмехнулся.
- Не послушался меня бравый полковник, решил все-таки сделать по-своему.
- Бунтарь твой Егор Крутов.
- Это уж точно, типичный русак. Стойкость к лишениям и бунтарство у русских в крови.
- Ты разве не русский?
- На три четверти, на одну четверть я грузин. Ладно, это лирика, генацвале. Что предлагаешь делать?
- Оперировать.
Ираклий с иронией приподнял бровь.
- Ты случайно не медучилище кончал?
- Ага, по классу фортепьяно.
- Оно и видно. Говоришь ты, как всегда, правильно, но неверно.
Оперировать пока некого, я не вижу прямых доказательств, что... э-э, пациент созрел.
- Тогда предлагаю пожертвовать ферзем.
- То есть Крутовым? Тоже плохой вариант. Он еще не расшевелил всю эту свору в достаточной мере, не довел до кондиции. К тому же мне не хотелось бы рисковать его жизнью, мужик он хороший, правильный, очень сильный, крутой и жесткий, но в меру.
- Прикрыть его?
Федотов задумался, наблюдая за действиями трех бритоголовых юнцов, непонятно каким образом попавших в охраняемое здание губернской администрации.
- С одной стороны уже поздно, с другой надо бы посмотреть, чем он будет заниматься. Пошли ребят в деревню.
- Слушаюсь.
- Рефрижератор успели осмотреть?
- Только издали, через оптику, уж больно много людей крутилось вокруг него, но это безусловно фургон ФУМБЭП для перевозки живого груза.
- И мертвого тоже. Проследите, где его будут выгружать. И ждите внизу, через полчаса скорее всего поедем обратно в Жуковку.
Корнеев кивнул, закурил и двинулся по коридору к выходу на лестничную площадку, перемигнувшись с одним из телохранителей Федотова.
Ираклий же, делая вид, что смотрит в окно, еще раз внимательно оглядел скинхэдов, ведущих себя на удивление тихо и смирно, и вернулся в приемную Кумока, чтобы продиктовать письмо секретарше. Через полчаса он сел серебристый "судзуки", ждавший его у подъезда, и скомандовал водителю направляться в Жуковку. Следом за ним с небольшим интервалом отъехали еще три машины: две - с работниками Жуковского отделения Ордена чести, одна - с тремя бритоголовыми мальчиками.

***

В Жуковку Федотов приехал в начале восьмого вечера, ознакомился в офисе с документами и сообщениями, поступившими из разных городов и поселков района, вызвал заместителя.
- Судя по всему мы все же растревожили муравейник.
- Может, не мы, а твой крутой приятельполковник? - меланхолически возразил Корнеев.
- Он тоже приложил руку, - согласился Ираклий. - Но валить с больной головы на здоровую последнее дело. Надо либо сворачиваться на какое-то время, либо запускать форсаж.
- Я бы предложил форсировать события, материала для инспекции больше, чем достаточно. Но если действовать официальным путем, они успеют подготовиться. А главное, мы не знаем заказчиков, командиров.
- Вот тут ты к сожалению прав. Копнуть бы глубже...
- Спугнем.
Они посмотрели друг на друга, полковник и майор военной контрразведки ФСБ, более полугода играющие роль руководителей регионального отделения Ордена чести.
- А пойдем неофициальным путем, нам свои же начальники головы поотрывают, - высказал вслух общую мысль Корнеев. - Пообщайся с генералом, он вроде мужик опытный, подскажет что-нибудь дельное.
- В общем, дела наши, как в присказке: одна нога короче, зато другая длиннее. Как там полковник? Твои топтуны нашли его в Ковалях?
- Еще не докладывали. Будет что интересное, сообщу.
Корнеев вышел.
Ираклий задумчиво покопался в бумагах на столе, отобрал три документа, остальные письма и бумаги отправил в пасть бумагорезки и включил компьютерную систему связи и-мейл. Пора было докладывать в Москву о проделанной работе.
Он уже заканчивал "беседу" - через экран компьютера, - когда в кабинет ворвался заместитель:
- Его взяли!
- Кого?! - не сразу понял Ираклий.
- Крутова!
- Когда? Как?!
- Человек пятнадцать в камуфляже, на двух машинах: газовский "бычок" и "нива". Была слышна стрельба, но слабая, как бы для острастки, всего пару очередей. Ребята видели все через оптику, но вмешаться не успели, да и приказа не было. Пятнистая команда сработала профессионально, взяли всех троих.
- Кого еще?
- С Крутовым была девушка, соседка по имени Елизавета, кстати, жена Мокшина, и один из "мстителей".
- Кто именно?
- Сам Воробьев.
- И они дали себя захватить? Странно...
- Подробностей я не знаю, но могу уточнить.
- Погоди, собирай группу и поедем туда.
- З глузду зъихав, пан полковник? И так по нашему следу гончие шпарят, а мы еще им задницы подставим.
- Загримируемся под байкеров, поедем на четырех мотоциклах, никто сразу не разберется. Давай, майор, без возражений.
Корнеев безмолвно исчез.
Спустя сорок минут, когда уже завечерело и жара спала, в Ковалях появились мотоциклисты. Один из них занял позицию в начале "главного проспекта" деревни, второй в ее конце, еще двое подъехали к дому Крутова, напротив которого стояли замызганные "жигули" девятой модели. У дома стояла небольшая толпа возбужденных сельчан, в основном женщин, притихшая при появлении байкеров.
Из "жигулей" вылез, сонно потягиваясь, заросший двухдневной щетиной разведчик Корнеева в майке и спортивных штанах, подошел к мотоциклистам.
- Подразделение, бравшее полковника, было сплошь в камуфляже, - быстро доложил он Ираклию. - Так здесь ходят только охранники из секретзоны. Сосед Крутова видел, как полковника и его гостя несли на руках и грузили в машину. Похоже, что обоих либо ранили, либо убили. Грузили их без признаков жизни. Женщина кричала и плакала, рвалась к телу Крутова. Ее посадили в "ниву" и увезли. Наше вмешательство вряд ли могло увенчаться успехом, противник был вооружен лучше. Но дрались Крутов и Воробьев великолепно, давно такого не видел.
Ираклий, игравший роль лидера байкеров, в кожаной безрукавке, в шортах, с бородой, с зеркальными очками на поллица, слез с мотоцикла и вразвалку подошел к группе женщин и пожилых мужчин, с опаской наблюдавших за ним.
- Шо тут за базар?
- А ты кто такой будешь? - полюбопытствовал лысоватый мужичок в пиджаке, зеленоватых брюках военного покроя и галошах на босу ногу.
- Я тут самый главный, - веско сообщил Ираклий. - Крестный отец.
- Енерал, что ль? - с ехидством ввернул сосед лысого, с клокастой седоватой шевелюрой.
- Ты дед не умничай, заасфальтирую. По какому случаю гуляем?
Женщины зашушукались засуетились, начали отступать, расходиться, мужчины в нерешительности завертели головами, не зная, как отвечать мотоциклисту. В памяти еще был жив случай с Осипом и Аксиньей, получившими ранения и травмы от таких же автогуляк. Наконец тот, что был в галошах, буркнул:
- Война тут была, нашего племянника Егоршу повязали... за ни за что... Лизку вот Ромкину тоже забрали...
- Кто?
- Дак кто ж их, супостатов, знает? Военные, в маскировке. Налетели с автоматами, пулять начали, елкин лес, и... вот... Егоршу-то и взяли. - На глазах лысого мужичка навернулись слезы. - А может, и убили.
- Ты точно знаешь, что убили?
- Лизка зря убиваться не станет, втюрилась девка в него.
- Да не требеси ты, Васька, - недовольно проворчал второй мужик. - Еще ничего не известно, не за что Егора-то убивать. Я вот сейчас в милицию поеду, сообщу, пусть разбираются да Лизку мою ищут.
- Посмотреть в доме можно?
- А чего ж нельзя, смотри, - тяжело вздохнул лымый, - никого там нетути.
Ираклий медленно прошелся мимо палисадника по дорожке к дому, приглядываясь к следам недавнего боя, осмотрел дом, двор, заглянул в стоявшую во дворе машину - тот самый серебристый джип "судзуки-витара", который он дал Крутову в Брянске, и вернулся. Толпа сельчан уже разошлась, остался лишь седовласый Ромка, сосед Крутова и отец Елизаветы, да и тот тихонько отступал к своему дому, прислушиваясь к голосу жены, зовущей его из окна.
- Ну, что? - спросил заместитель.
- Крови не видно, - сказал Ираклий. - А насколько я знаю полковника, его могли взять, только тяжело ранив или убив. То же касается и Воробьева.
Оба они профессионалырукопашники.
- Против них действовал армейский спецназ, могли и выключить обоих, тем более, что участвовало в нападении полтора десятка человек. Семенов, как их взяли?
- Мы не поняли, - сказал небритый Семенов. - Сначала упал полковник, причем мне показалось, что никто в этот момент не стрелял. Потом так же молча и резко упал Воробьев.
- Может быть, их подстрелили из арбалетов?
- Мы бы заметили.
- Ладно, уходим, - бросил Ираклий. - Заберите джип во дворе, он нам еще пригодится. И вот еще что... - Федотов замолчал, увидев подходившую к ним весьма симпатичную молодую женщину, державшую в руке полиэтиленовый пакет.
- Кто вы? - тихо спросила она, останавливаясь в двух шагах. - Вы не похожи на... бандитов. Вы друзья Панкрата?
Ираклий и Корнеев переглянулись.
- Да, - сказал Ираклий. - Вы хотите нам что-либо сообщить?
- Вот. - Женщина протянула ему пакет. - Меня зовут Лида, я сестра Егора. Панкрат оставил эту вещь у меня. Мне кажется, она вам нужней. И я вас очень прошу: найдите их! Я уверена, что они живы.
Лида покраснела под взглядами мотоциклистов, повернулась и быстро пошла, почти побежала, по улицу прочь, свернула к дому в конце деревни, исчезла.
- Надеюсь, это не бомба? - пошутил Корнеев.
Ираклий развернул пакет и вынул из него тяжелый черный пистолет необычной формы с дулом, в котором отсутствовал пулевой канал.

МОСКВА-БРЯНСК

ДЖЕХАНГИР

Спать Мстислав Калинович ложился рано, обычно не позднее одиннадцати часов вечера, чтобы потом встать, как говорится, с первыми петухами. Перед сном он обязательно читал и медитировал, изредка позволяя себе погулять по астралу. В этот вечер "погулять" ему не дал поздний звонок.
Жил Мстислав Калинович один в четырехкомнатной квартире еврокласса в новом доме на Большой Ордынке, охраняемой молодцами из Российского Легиона не хуже, чем апартаменты премьерминистра или президента. Женщины в этой квартире появлялись крайне редко и только тогда, когда хозяину требовалось решить какую-то сложную проблему, которую он мог доверить только лучшей половине человечества. Помужски же он расслаблялся в женском обществе в другом месте, имея еще одну квартиру - с будуаром - на Пятницкой. Раз в неделю охрана подбирала ему молоденьких девочек для досуга в количестве трехпяти экземпляров, и Мстислав Калинович давал волю своим инстинктам и силе, которой позавидовали бы знаменитые ловеласы прошлого и настоящего.
Но знали об этой стороне его таланта очень немногие люди, буквально пять-шесть человек: охранники, прошедшие псиобработку аппаратурой "ЗГ", и старинный приятель Джехангира, Умар Гасанович Тимергалин, астролог, экстрасенс и целитель, обязанный Мстиславу Калиновичу жизнью.
Звонок прозвучал снова, напоминая пиликанье сверчка.
Джехангир накинул халат, прошел в кабинет, автоматически проверил включение криптофонной системы, реагирующей на любую попытку прослушивания, снял трубку телефона. Звонил Дубневич:
- Прошу прощения за поздний звонок, Мстислав Калинович, требуется ваша команда. Люди Сватова взяли вашего полковника, Егор Крутова, а вместе с ним и главаря шайки "мстителей" Воробьева.
- Я же приказал не трогать Крутова, а только понаблюдать за ним.
- Сватов на мои приказы не реагирует. Еще раз прошу вас поговорить с Юрием Тарасовичем, только он может повлиять на своего зятя.
Джехангир помолчал.
- Юрий Тарасович убыл на другой объект, связь с ним проблематична.
- Вот как? - В голосе Дубневича прозвучало удивление. - Почему я узнаю об этом в последнюю очередь?
- Занимайтесь своими непосредственными обязанностями, полковник, и не задавайте риторических вопросов. Вы отвечаете за секретность "Объекта No2", других наших объектов на территории области, вот и работайте. Нашли агента контрразведки?
- Три дня еще не истекли, - после паузы сказал, сбавив тон, Дубневич.
- Разрабатываются три варианта его "крыши": ОМОН, Орден чести и отряд "мстителей". Кстати, не исключено, что полковник Крутов тоже является контрразведчиком и...
- Как раз это исключено. Я выяснил: его действительно уволили в связи с инцидентом в Джерахе, в Ингушетии. Полковник не выполнил приказ командования свернуть операцию и уничтожил всю группу чеченских террористов.
- Понятно, - медленно проговорил Дубневич. - Анархист ваш ученик... пардон. Что мне с ним делать? Допросить? Пропустить через полигон "ЗГ"?
- Не торопитесь. Я приеду завтра, решим на месте. Как Сватову удалось взять Крутова?
Дубневич помолчал.
- С помощью "глушаков".
Джехангир отнял трубку от уха, произнес беззвучное ругательство, досчитал до десяти, укрощая гнев, и снова поднес трубку к губам.
- Кто... разрешил?!
- Не я, - угрюмо буркнул полковник. - Захват Крутова - личная инциатива майора Сватова со всеми вытекающими. Если Крутов не является агентом, то его захват наверняка послужит предупреждением настоящему агенту. Предлагаю принять превентивные меры и ударить по предполагаемым "крышам" агента.
Джехангир молчал, думал.
- Не слышу, Мстислав Калинович.
- Утро вечера мудренее, полковник, - сказал наконец командующий Российским Легионом. - Ждите. Утром я с вами свяжусь. Ничего без моего приказа не предпринимать. Предупредите Сватова.
- Слушаюсь, мой генерал.
Связь прервалась. Джехангир усмехнулся в душе: в последних словах Дубневич тонко показал свое ироничное отношение к шефу, что говорило о его уме, а это качество Мстислав Калинович ценил в людях меньше всего. Он отключил криптофон, походил по комнате, принимая окончательное решение, потом снова включил защиту и велел компьютеру найти Валягина.
Председатель Реввоенсовета ужинал в ресторане "Славянская трапеза" в Барвихе и ответил не скоро:
- Что стряслось, Мстислав Калинович? Обычно в такое время ты уже спишь.
- Звонил Дубневич. Судя по всему требуется полная зачистка "Объекта No2", причем немедленная. Начальник охраны объекта не справляется со своими обязанностями. Мало того, он соизволил воспользоваться "ЗГ" для захвата группы людей...
- Поезжай туда, - перебил генерала Валягин, - разберись лично. Нужна зачистка - дай команду ликвидаторам. По сути "Объект No2" свою задачу действительно выполнил, мы начинаем следующий этап Проекта, в связи с чем Юрий Тарасович и убыл к месту нового назначения. И вот что еще надо сделать, Мстислав Калинович. Надо инициировать программу "ложная цель".
Пусть общественность выпустит пар, журналисты покричат и успокоятся, а народ воспримет все как выдумку литераторов. Твои эксперты уже должны были сделать анализ писательской братии и найти "агентов влияния".
- Анализ готов.
- Вот и запускай в свет "ложную цель". Спокойной ночи, генерал.
Приятных тебе снов.
Валягин хохотнул и отключил связь.
Боров, подумал Джехангир, позавидовав жизнерадостности председателя РВС, умеющего расслабляться даже тогда, когда, образно выражаясь, под ногами у него земля горела. Программа "ложная цель", о которой говорил Валягин, представляла собой разработку целенаправленной дезинформации в виде литературных произведений и журналистских расследований, якобы претендующих на роль особого рода "утечек информации" о деятельности военных и специальных лабораторий, занимающихся разработкой новых видов оружия, в том числе психотронного. Отобранным экспертами РВС писателям и журналистам подавалась специальным образом препарированная информация, и они начинали писать романы и разоблачительные статьи, в основном политикофантастического плана, "разоблачая" ученыхмонстров и вояк, стремящихся подчинить психику человека и погубить цивилизацию. Эти романы и статьи убивали сразу двух зайцев: настраивали читателей на скептическое отношение к работе настоящих секретных лабораторий и успокаивали государственные службы, призванные блюсти нормы права и заботиться о контроле над подобными разработками, потому что по большому счету ни один факт о действительных целях разработок не попадал в поле зрения спецслужб, не говоря уже о журналистах и о широкой общественности. Информация, доступная писателям и журналистам, была искажена изначально и таким образом, что казалась - всего лишь казалась! - полуправдой, а полуправда, как известно, то же самое, что полуфантастика, то есть ложь. По сути, программа "ложная цель" была программой своеобразного зомбирования населения, успешно прокатанная в США и других странах мира. Теперь пришла очередь России.
Джехангир посмотрел на часы и вызвонил Тимергалина.
- Салют, Умар, не спишь?
- Я знал, что ты позвонишь, Мстислав. У тебя неприятности?
- С чего ты взял?
- Вижу твою ауру с дырой в куполе. И цвет ее мне не нравится.
Возможно, это некорректирующее воздействие, возможно болезнь. Остерегайся энергоинформационных контактов, пользуйся ееми, как я тебя учил.
Мстислав Калинович хмыкнул, вспоминая значение упомянутого термина.
Ееми означало умение читать намерение по выражению лица противника.
- Не хочешь совершить со мной небольшое и не очень приятное путешествие?
- Куда?
- В Брянскую губернию. Только не спрашивай, зачем и куда именно.
- Я догадываюсь, в Район Жуковских лесов. - Голос в трубке сумел донести эмоции хозяина, и Джехангир явственно увидел перед собой темное, рябоватое, аскетически худое и выразительное лицо экстрасенса с пронзительными черными глазами ясновидца. - Когда?
- Завтра в шесть я пришлю за тобой машину.
- Хорошо. - после секундной заминки согласился Тимергалин, и трубка замолчала. Он никогда не пытался увильнуть от поручения, объяснить нежелание выполнять задания Мстислава Калиновича отсутствием свободного времени, которого у него действительно было мало, либо нездоровьем и плотным графиком работы, он всегда соглашался и никогда потом не пенял Джехангиру, что тот оторвал его от дел. В принципе это был единственный друг Мстислава Калиновича, по жизни и характеру просто отрицающего дружеские связи. Наверное, он догадывался или даже знал, чем занимается Джехангир, но никогда не спросил об этом напрямую и не упрекнул генерала в его связях с государственно-криминальной структурой, которой по сути являлся Реввоенсовет, опирающийся на собственную армию - Российский Легион, собственные финансовые институты типа "Омегабанка", собственные территории, системы связи, лаборатории и каналы получения секретной информации от МВД, ФСБ, ГРУ и других спецслужб. Недаром Тимергалин любил повторять, что в России существует лишь одна по-настоящему оперативная спецслужба, а именно - мафия. РВС был мафией, только более высокого уровня, чем организованная отечественная преступность.

***

В Брянском аэропорту Джехангира и Тимергалина с их командой из десяти человек встречал лично Дубневич, понимавший, что независимо от обстоятельств большая часть вины за происходящее в регионе лежит на нем. И хотя Мстислав Калинович не кинул в его адрес ни одного упрека, полковник чувствовал раздражение и недовольство генерала, стараясь вести себя скромно и предупредительно. Он хорошо знал, чем заканчиваются инспекционные вояжи командующего Российским Легионом.
Тимергалин в свою очередь незаметно, как умел делать только он один, наблюдал за Дубневичем и его окружением, чтобы потом наедине с Джехангиром дать ему свои умозаключения и оценки.
Из аэропорта они поехали сначала в штаб округа, потом посетили одну из баз Легиона в Унече, которой Дубневич гордился, как частью с образцовой дисциплиной и подготовкой. База действительно производила неплохое впечатление. Она имела суперсовременное вооружение, стрелковое и тяжелое, новейшие вертолеты и боевые машины, и могла передислоцироваться или прибыть к месту назначения в любую точку страны за считанные часы, то есть не хуже любой государственной бригады быстрого реагирования.
- Мы собираемся воевать? - поинтересовался Тимергалин у Мстислава Калиновича, когда они на короткое время остались одни.
- Пока нет, - ответил Джехангир, понимая чувства Умара Гасановича. - Однако революции без крови почти не бывают. Эта сила - гарант нашего будущего успеха.
- Президент знает о существовании Легиона?
- Скоро узнает. Пусть тебя не волнуют такие пустяки, да и проблемы РВС тоже.
- Зачем ты взял меня с собой? Чтобы я, зная секреты вашей системы, уже не смог быть в стороне?
- И для этого тоже, - признался Мстислав Калинович. - Но больше для другой цели, чтобы ты проанализировал поведение и психические отклонения некоторых людей.
- Полковника Дубневича?
- Как он тебе показался?
Тимергалин усмехнулся. Одетый во всем черное, не боящийся ни жары, ни духоты, ни холода, он напоминал черного колдуна, мага, каким его изображали многие современные художники, вот-вот готового превратится в гигантскую хищную птицу.
- Полковник не простой человек. Умен, хитер, явно занимается какой-то системой поддержки здоровья, в том числе психического, обладает природной защитой... и метит в генералы.
- Ну, это я знаю, - в свою очередь усмехнулся Джехангир. - Как говорится, плох тот солдат, а тем более полковник, который не хочет стать генералом. Меня интересует, не скрывает ли он что-либо от меня? Не ведет ли двойную игру?
Тимергалин покачал головой.
- Так глубоко я не вижу, но судя по цвету ауры и пульсации чакр он многоэтажен и способен на любой сюрприз.
- Спасибо, Умар, именно это я и хотел услышать. Что ж, здесь нам больше делать нечего, ясно, что база готова выполнить любой приказ... полковника Дубневича.
Позавтракав, команда Джехангира села в вертолет и в десять часов утра прибыла к "Объекту No2" в Жуковских лесах. Через минуту выяснилось, что захваченный накануне вечером в деревне Ковали полковник Крутов бежал.

Предыдущая страница 21 Следущая страница


ЖУКОВСКИЕ ЛЕСА

КРУТОВ

Он блуждал в этом странном мире без ориентиров уже целую вечность, не ощущая своего тела, не видя ничего, кроме серого тумана, в котором то протаивали черные дыры и тоннели, то вспыхивали редкие злые синие звезды.
Одна из этих звезд больно уколола глаза, и с этого момента началась медленная трансформация окружающего пространства, сопровождавшаяся возвращением телесных ощущений.
Туман поредел, засветился перламутром, в нем появились и задвигались какие-то гибкомедленные пластичные тени, вдруг прорываясь к Егору и жаля его змеиными выпадами, отчего каждый раз в месте "укуса" разгорался пожар, плоть начинала тлеть, пузыриться, дымиться и таять, а боль вонзалась в глаза и в голову и на какое-то время отключала и без того мутное сознание.
Затем туман рассеялся окончательно, Крутов осознал себя лежащим на твердом шершавом бетонном полу, совершенно разбитым, больным и старым. Тело казалось пластом рыхлого снега, а голова - пустым мыльным пузырем, готовым лопнуть от дуновения ветра в любой момент; голова была буквально высосана каким-то чудовищным пылесосом и в ней ворочалась лишь одна вялая агонизирующая мысль: ты труп, парень... ты труп... Мысль изредка пробивала сферу эмоций и тогда на голову обрушивались, как струи воды из-под душа, чувства безысходности, тоски и отчаяния.
И все же Егор нашел в себе силы задавить почти все негативные ощущения и мысли и, напрягаясь до тошноты, встал сначала на четвереньки, а потом на ноги.
- Молодец, полковник, - раздался чей-то скрипучий знакомый голос, - быстро адаптируешься к двойному раппорту.
Одна из змеевидных теней, "жаливших" Крутова, оформилась в человека с неприятным бледным морщинистым лмцом, держащего шприц, и тотчас же у Егора сработал стереотип аварийного поведения, автоматически повышающий тонус и переводящий организм в состояние предбоевого подъема: он узнал этого человека, встреченного "мстителями" Панкрата Воробьева в облике инспектора ГАИ.
- А-а... привет, инспектор, - сказал Крутов, кое-как слепив улыбку из разъезжавшихся губ. - Ты еще лейтенант? Или тебя уже повысили в звании?
Что ж ты не пришел на свидание, как мы договаривались?
Стоявшие рядом с морщинистым мужчины, в одном из которых Крутов узнал майора Сватова, глянули на своего коллегу с недоумением и подозрением. Тот метнул на Егора ненавидящий взгляд, шагнул к нему и ударил в лицо прикладом автомата. Егор упал.
- Что он плел насчет договоренности? - поинтересовался Сватов.
- Понтует, сволочь, - скривился морщинистый, бросая на пол шприц. - Понимает, что ему кранты, вот и берет на понт.
- Сам сволочь, - зашевелился Крутов, сплевывая кровь. - Ты же мне все рассказал, когда мы тебя на складе за жопу взяли. И кто старший в группе байкеров - Жора Чемерис, помнишь? И кто посетил деревню Ковали - Петухов, Силкин и Харчук, и кого вы хороните в курганах, и чем занимается лаборатория... - Крутов не договорил, потому что морщинистый ударил его ногой, когда Егор пытался встать, и отбросил на несколько метров в сторону, к стене совершенно голого, без деталей, с узким горизонтальным окном под потолком, помещения с бетонными стенами, таким же полом и потолком.
- Убью, с-сука! Ничего я ему не говорил.
- Погоди, Чемерис, - остановил его Сватов, разглядывая лицо морщинистого "инспектора" с выступившими красными пятнами. - Если ты ничего не рассказывал полковнику, откуда он знает такие подробности и имена?
- Они и Силкина допрашивали...
- Которого потом убил Петух, так что проверить уже невозможно. Что у тебя еще есть в запасе для своего оправдания?
- Да ты что, Сват? Мне не веришь?! Эта падла ментовская нас пересечь хочет, а ты ему подыгрываешь?!
Сватов улыбнулся. Лицо морщинистого помертвело.
- Я не верю никому, даже тебе. Даже себе. Такие времена. Очень плохо, что этот полковник знает так много. Больше, чем я думал. Или он дурак или...
- Сам дурак, - зашевелился Крутов, делая вид, что ему больно, что он совсем обессилел и о сопротивлении не помышляет. - Если вы такие все умные, крутые, опытные, откуда же я тогда знаю, чем занимается лаборатория?
- И чем она занимается? - ласково спросил Сватов.
- Разработкой психотронных генераторов.
В помещении камеры наступила тишина. Трое тюремщиков смотрели на Крутова и молчали. Егор, кряхтя, разогнулся.
- У нас даже образец имеется. В свое время мое подразделение выковыривало одних таких деятелей из подпольной лаборатории, они занимались исследованием влияния пульсирующих электромагнитных полей на сознание человека, поля эти якобы вызывали определенные настроения и мысли... но вы явно пошли дальше.
- ... твою мать! - с изумлением сказал морщинистый. - Я точно такого не говорил!
- Где же образец? - поинтересовался майор.
- В надежном месте. Могу показать, сами не найдете.
- Да врет он!..
- Постой, Жорка, не пыхти. Где ты его спрятал?
- Я же сказал, не найдете. Кстати, Георгий пообещал добыть еще один пистолетик...
Морщинистый прыгнул к Егору, ударил в связке рукойногойрукой, метя в голову, и Крутов, тонко заблокировав выпад в голову, принял на себя остальные удары, делая вид, что отключился, падая на пол плашмя. На еще один удар ногой, который нанес ему "инспектор", когда он уже лежал на полу, Егор не отреагировал.
- Остынь, - недовольно проговорил майор, - он мне нужен живым и здоровым. Полковник Дубневич приказал не трогать.
- Да на хрен он тебе сдался вообще! Не надо было выводить его из сумеречного состояния, тогда на все вопросы он ответил бы правдиво и точно. Не видишь, что он пытается столкнуть нас лбами? Давай еще раз пропустим его через "глушак", допросим и закопаем. Переживет твой Дубневич.
- Откуда у него "глушак"?
- Значит, он тоже был в зоне вместе с группой "мстителей". И скорее всего он и есть резидент из конкурирующей конторы.
- Так грубо контрразведка не работает. Ладно, разберемся, иди займись отправкой фургона. Уйдет груз, вернешься. Мы тут пока побеседуем с полковником мирно, посмотрим на его реакцию. Может, он признается и без мордобоя.
Морщинистый бросил на лежащего без движения Крутова сверкнувший взгляд и вышел из камеры.
- Приведи его в чувство, - приказал майор своему молчаливому телохранителю.
Двухметровый гигант в пятнистой форме подошел к Егору, нагнулся, переворачивая его навзничь, и Крутов, давно готовивший атаку, ударил его в пах ногой снизу вверх. Вскочил выгибом вперед, нанося еще один удар согнувшемуся телохранителю Сватова - локтем в висок и тут же прыгнул к замешкавшемуся майору, недооценившему прыть своего противника.
О мастерах рукопашного боя недаром говорят, что из них истинно готов тот, кто кажется ни к чему не готовым, но Сватов, в принципе неплохой боец, знаток барса и азиатских стилей, давно не занимался тренингом реактивного срабатывания, привык считать себя всегда хозяином положения, стал самоуверенным, отяжелел и внутренне расслабился. От поверженного врага он не ждал ничего, кроме просьб о пощаде. Будь на его месте сам Крутов, он не оставил бы ему ни одного шанса выиграть схватку. Сватов же, уверовав в свою победу, недосягаемость и силу оружия, вместо того, чтобы встретить противника одной из систем боя, начал хвататься за пистолет и потерял драгоценные доли секунды на адекватный ответ.
Между ними было метров пять, Егор пролетел это расстояние за две десятых секунды, перехватил руку майора с пистолетом ( все тот же генератор, названный в разговоре "глушаком") и от души влепил ему пятерней удар в лицо, сплющивая нос, разбивая губы. Затем, не колеблясь и не давая опомниться, применил тот же эффективный прием, что и в коротком поединке с телохранителем - удар ногой в пах, а закончил контрольным добивающим ударом ребром ладони по болевой точке над ухом. Прислушался к звукам, долетавшим сквозь дверь камеры, вооружился, прихватив "бердыш" и "глушак" майора и автомат телохранителя. Болели ребра, - умеет бить, гад! - живот, грудь, голова, саднили разбитые губы, хотелось пить, а потом лечь на пол и забыться, но Егор преодолел приступ слабости и склонился над телохранителем Сватова. Потряс парня, пошлепал его по щекам, дождался, пока у того откроются глаза.
- Говорить можешь?
- У-у-у-у... - ответил здоровяк.
- Что, больно? Извини. Как говорил один поэт: так поступают только со своими. Где мужик и девчонка, которых вы захватили в деревне?
- В виварии... - сквозь зубы прошипел телохранитель.
- В каком еще виварии?!
- Мы так называем... главный корпус... туда тебе... не пройти...
- А мы сейчас где находимся?
- В отстойнике... здесь держат расходный...
- Что? Говори!
- Расходный материал...
- Людей, что ли? Подопытных кроликов? Тех,что доставляют сюда на рефрежиреторах? Откуда вы их привозите?
- Из тюрем... это смертники... им все равно... не жить...
- Понятно. Вы, значит, гуманисты. Хорошо устроились, ребята. А вообще странно, что ты отвечаешь на все вопросы, неужели майор забыл тебя запрограммировать? Когда он очнется, передай ему, что я вернусь. Но не дай ему Бог сделать что-нибудь с девчонкой! Да и с парнем тоже.
Крутов несильным, но точным уколом в сонную артерию усыпил телохранителя и скользнул к двери. Где-то недалеко взревывал мотор автомашины, но человеческих голосов слышно не было. Тогда он приоткрыл дверь, выглянул наружу.
Судя по цвету неба и россыпи звезд, была глубокая ночь. Слева располагался ряд бетонных строений в форме кубов с плоскими крышами; Егор понял, что находится в одном из них. Людей поблизости нигде видно не было, но справа, за какой-то деревянной постройкой располагалась автостоянка, где тарахтел дизель, а в центре большой поляны с темной громадой здания, - это и был очевидно "виварий", - ворчал мотором длинный рефрижератор с горящими габаритными огнями. В свете подфарников сновали какие-то люди, таскали тюки и ящики, укладывая в фургон.
Мгновение Крутов не двигался, прокачивая через обострившиеся органы чувств всю поступавшую информацию, и метнулся к опушке леса, подступавшего к бетонным кубам почти вплотную. Сделал круг, обходя поляну с севера, и засел в кустах недалеко от асфальтовой дороги, по которой рефрижератор должен был выезжать с места погрузки. Ни Елизавету, ни Панкрата он в данном положении вызволить не мог, но надеялся, что его побег, если он удастся, заставит "вивисекторов" отложить эксперименты над новыми "кроликами". Вернуться же Егор рассчитывал скоро и с полным боекомплектом.
Расчет на отсутствие бдительности у охраны был небезупречным, но психологически верным: пока загружался фургон, Крутов был в безопасности, пусть и относительной, охранники, в том числе и морщинистый "гаишник"
Георгий, находились на своей территории, чувствовали себя спокойно и уверенно. Все решал тот запас времени, какой оставался у полковника до того момента, когда откроется тайна его отсутствия в "отстойнике". Хватит ли этого времени на перехват рефрижератора и бегство за пределы зоны.
Однако другого выбора у Крутова не было, шанс прорваться к болоту или через центральный выезд за территорию зоны почти равнялся нулю.
Взревел двигатель фургона, вспыхнули нижние ратьерные фары, хорошо освещавшие дорогу, но невидимые сверху. Громадный автовагон медленно покатил по дороге к лесу. Счет пошел на секунды. Тревога началась в тот момент, когда рефрижератор проехал открытое пространство поляны и углубился в сосновый лес. В то же мгновение Крутов вспрыгнул на подножку автомобиля, рванул дверцу, одним движением вышвырнул из кабины сопровождающего и упер в бок водителя ствол пистолета:
- Гони!
Рефрижератор зарычал сильнее, набирая скорость. Расстояние в один километр от поляны с хозяйством лаборатории до ограждения он преодолел за две минуты, выскочил в редколесье перед воротами, начал тормозить. Справа и слева от него вспыхнули рубиновые лучики света, как бы оконтуривая путь, указывая "взлетно-посадочную" полосу, и тотчас же водитель бросил руль, закатил глаза и безвольно обвис на сидении.
Выматерившись сквозь зубы, Крутов перехватил руль, чтобы останавливающийся фургон не съехал в кювет, кое-как свалил тело водителя вправо, догадываясь, что у того сработала закодированная в подсознании программа самоликвидации, и пересел на его место. До ворот в колючепроволочном заборе оставалось всего с полсотни метров, когда включилась наконец система тревожной защиты зоны.
Слева и справа от дороги вдруг загорелись мощные прожекторы, мгновенно создавшие плотный поток света, практически ослепивший Крутова. А потом заговорили скрытые от посторонних глаз автоматические пулеметы на поворотных турелях, простреливающие дорогу и лес на многие сотни метров.
По капоту, кабине, вагону забарабанил горячий свинцовый град, посыпались стекла, с мяуканьем и визгом запел рикошет.
Крутов сполз с сидения под руль, ничего не видя, придерживая его рукой так, чтобы машина продолжала двигаться в прежнем направлении, и рукой же вдавил педаль газа, взмолившись в душе, чтобы не заглох и не взорвался двигатель.
Долгих десять секунд рефрижератор плыл в море света и огня, вздрагивая от пулевых попаданий, рыча и плюясь дымом. Потом послышался скрежещущий удар, автомобиль вздрогнул, приостанавливаясь,но прорвал сетку ворот и покатился в ночь, оставив позади нечто вроде извержения вулкана.
Егор взгромоздился на исклеванное пулями сидение, включил фары дальнего света, но все равно еще ничего не видел и вел рефрижератор вслепую, в любой момент ожидая столкновения с деревом или попадания колеса в яму, интуитивно выворачивая руль в соответствии с поворотами дороги. А когда глаза начали наконец привыкать к новому освещению и реагировать на детали, его самым бесцеремонным образом остановили.
На подножку слева вдруг вскочил невидимый человек, в шею Крутову уперся ствол пистолета, раздался чей-то негромкий, но выразительный голос:
- Тормози! Выходи!
Егор схватился было за автомат на груди, но его ударили по голове, сорвали оружие, выдернули из кабины и придавили к земле на обочине дороги.
- Савин, гони фургон в Дятьков! - прозвучал сквозь рык двигателя чей-то властный голос, показавшийся Крутову знакомым. - Малько, Бажов - в арьегард! Остальные за мной!
Обладатель голоса подошел к лежащему Крутову, осветил его фонарем.
- Кто Это? Спросили, что за шум поднялся в зоне? Почему он выезжал с таким музыкальным сопровождением?
- Сейчас спросим.
Егора перевернули, рывком поставили на ноги, он попытался заслониться рукой от луча света и услышал изумленное восклицание:
- Крутов?! Мать твою!.. Так это ты устроил переполох?!
- Ираклий... - пробормотал Егор, узнав наконец голос магистра Ордена чести. Ного его подкосились, и он едва не упал, поддержанный под локоть кем-то из подчиненных Федотова.
- За ним погоня, товарищ полковник, - вынырнула сбоку темная фигура.
- "Нива", бээмпэшка и четыре мотоцикла.
- Уходим!
Егора подтолкнули в спину, усадили в кабину джипа, и машина понеслась в темноту, не включая фар и габаритных огней, как стрела, выпущенная из арбалета. Видимо, за рулем ее сидел филин, прекрасно видящий в темноте.
Вскоре она была далеко от места прорыва Крутова из зоны, свернула на проселочную дорогу. И тут Егор вспомнил, что он очень слаб. В голове его поплыл звон, уши заложило, как при старте самолета, перед глазами завертелись цветные пятна, и на некоторое время он нырнул в омут беспамятства. Очнулся, когда джип выруливал на окраину какого-то селения.
- Где... мы?
- Оклемался, полковник? - тронул его за плечо невидимый спутник. - Это Жуковка. Держись, сейчас я тебя посажу в ванную и приведу в чувство.
- Мне... надо... в Ковали...
- Вот как раз там тебе и не стоит появляться. Сватов в первую очередь побежит искать тебя в деревне.
- Откуда ты знаешь Сватова?
Ираклий рассмеялся.
- Я же говорил, что у нас своя разведка.
- Для магистраа регионального отделения Ордена чести ты слишком много знаешь... товарищ полковник.
- Догадался? - Федотов подал руку. - Приехали, вылезай. Помочь?
Крутов с превеликим трудом выполз из машины. Перед глазами все расплывалось, мерцало и качалось, желудок стучался в рот, тянуло на рвоту, голова гудела, будто барабан. Его поддержали под руки, ввели в дом, свет больно резанул глаза.
- Падай.
Он послушно сел, почти рухнул, на топчан. Чьи-то заботливые, похоже - женские, руки стали расстегивать и снимать с него одежду, обувь, погладили шрамы на груди, и тут Егор поплыл, поплыл, медленно проваливаясь в зыбкое марево без мыслей и ощущений, уже не сопротивляясь, никого не видя и ничего не пытаясь понять.
- Сомлел полковник, - раздался чей-то гулкий соболезнующий голос.
- Они его взяли с помощью генератора, - отозвался второй. - Удивительно, что он еще нашел силы сбежать... Кстати, видели, что у него было с собой?
- Генератор?! Почему не доложили сразу?
- Некогда было.
- Тащите его сюда. Ну, и сукин сын, этот Крутов! Ну, и везунчик!
- Ферзь!
- Несите его в ванную...
Егора подхватили сильные руки, он вяло попытался встать на ноги, не смог и смирился. Вода в ванной на миг отрезвила его, заставила вспомнить реалии бегства и что в плену остались Елизавета и Панкрат, однако шум в ушах усилился и Крутов сдался убаюкивающему, обволокаивающему сознание, теплому блаженству окончательно...

МОСКВА

ВАЛЯГИН

Они встретились в ресторане "Президентотеля" - председатель Реввоенсовета Винсент Аркадьевич Валягин и второй советник посольства США Гарри Грисберн, утром прилетевший из Штатов. Встреча была приватной, неофициальной, но хорошо подготовленной, поэтому ни журналисты, ни спецслужбы России никаких подробностей не узнали, кроме факта события: советник не числился в списках резидентов разведки Соединенных Штатов и в отслеживании не нуждался, а Валягин сам представлял одну из спецслужб, будучи экспертом Совета безопасности страны.
Грисберн, верзила баскетбольного роста в безукоризненном светлом костюме, с неизменной улыбкой, словно приклееной к лицу, обнял Валягина длинными руками, чис-то по-американски похлопал его по спине.
- Хорошо выглядишь, Винсент, почти как дипломат.
- Ты тоже выглядишь неплохо, Гарри, - ответил Валягин, - почти как президент. Что заставило тебя позвонить мне прямо из аэропорта?
- Я заказал столик для "парти", пошли, поговорим, - На русском языке Грисберн, выпускник Гарварда, говорил почти без акцента.
Ресторан имел отдельные кабинеты для особо важных персон, обставленные по последнему слову интерьерного искусства разных стилей и эпох, но американский советник предпочитал славянский стиль, точно так же, как он больше любил славянскую кухню.
Стол был уже накрыт, и вышколенная прислуга, тихая и незаметная, но мгновенно реагирующая на любой жест гостей, в течение минуты выполнила заказы на "царские кушанья": молоки с хреном, черемшу квашеную, соленые и маринованные грибы, блинчики с икрой, лососину с маковым молочком, икряники, ксени, щучьи головы под чесноком, белужий скаб, тетерева и рябчики жареные, с луковым взваром, жареного гуся и баранину "по-императорски". Из напитков Грисберн больше всего налегал на водку, Валягин же отдавал предпочтение молдавскому коньяку.
Выпили, закусили, обменявшись традиционными пожеланиями, потом Валягин, несмотря на то, что кабинет был проверен на предмет наличия в нем подслушивающих устройств, включил "глушилку" - многодиапазонный радиозвуковой генератор шума, не позволяющий прослушивать разговоры даже с помощью лазерных сканеров, и откинулся на спинку кресла, громадный, уверенный в себе, сытый во всех отношениях, кроме отношения к власти, довольный миром и собой.
- Ну-с, господин советник, что произошло? Зачем понадобилась эта поспешная встреча?
- Это не у нас произошло, а у вас, - парировал американец. - Наши программы работают безупречно, мы ждем только ваших результатов. Но нам стало известно, что некоторые ваши объекты вышли из-под вашего контроля.
- Это какие же? - лениво поинтересовался председатель РВС.
- Например, "Объект No2".
Валягин глотнул водочки, зацепил вилкой кусочек лососиного балычка с лимоном, сказал с добродушным видом:
- Уважаю вашу разведку, дорогой Гарри, она как всегда на высоте.
Действительно, в работе "Объекта No2" наметились кое-какие негативные тенденции, но мы контролируем ситуацию. В ближайшее время туда отправится эксперт... э-э, по зачистке, так сказать, и вопрос будет закрыт.
- Это не скажется на сроках решения задачи?
- Ни в коей мере. Разработка "ЗГ" первого поколения закончена, мы можем продемонстрировать опытные образцы хоть завтра. Но ты же знаешь, это всего лишь уровень накопления технологии, отработки линий воздействия, как говорит Директор Проекта. - Валягин засмеялся. - Я не ученый, поэтому в терминах разбираюсь слабо, всю жизнь например путал витилиго с либидо. Так что не обессудь, если ошибусь. Однако "ЗГ" - игрушки, хотя и имеющие военно-прикладное значение, нам пора выходить на уровень два - то есть разработку систем инициирования поведенческих реакций. Говорят, вы в этом деле уже собаку съели.
- Работаем, - уклончиво ответил Грисберн. - Будут какие-нибудь результаты, сообщим. Все зависит от того, как сработаете вы. Но у нас есть опасения, что коекто в Думе, крупные политики, чиновники в правительстве заинтересованы в усилении роли государства, мечтают о Великой России, об империи.
Валягин подвинул себе грибы.
- Дорогой Гарри, этого уже не будет никогда. К власти в России рвутся политики-неудачники, прежняя партийная номенклатура второго и третьего эшелонов, вторые и третьи секретари, инструкторы райкомов и горкомов, бывшие комсомольские работники, те, кто сумел приспособиться к изменению жизни, но не сумел понять, как прорваться в опричнину, поближе к телу государя. Их желания мелки, уровень низок и позволяет им лишь рвать горло на трибунах, делать они ничего не умеют. Другое дело - нынешние лидеры. Но и с ними справиться можно, причем с помощью уже существующих методов и армий.
- Российский Легион?
- Вот именно. Аплодисменты вашей разведке. Подавить сопротивление одиночек легко, труднее сладить с духовно ориентированными группами, так называемыми эгрегорами, проводниками которых и являются лидеры. Вот почему мы приступили ко второму этапу Проекта - созданию искусственных эгрегорных систем, не дожидаясь завершения первого этапа. Время поджимает, Гарри. Вы ждете нас, мы ждем ваших результатов, а время уходит. И вам, и нам необходимо ускорить революционные процессы, чтобы прийти наконец к консенсусу и поделить мир. А возможность управлять им есть. Кстати, я знакомился с трудами ваших футурологов, в которых они предлагают сократить население Земли до десяти миллионов человек. Так вот наши эксперты считают, что эта цифра завышена. На Земле должно быть одно государство с численностью населения в один миллион человек. Избранных.
Валягин, зажмурившись, пожевал щучью голову и закончил обыденным тоном:
- Плюс десять миллионов морлоков. Помните у Герберта Уэллса в "Машине времени"? Фантастику читаете? Только наши морлоки будут абсолютно управляемы.
- Декларации, - поморщился Грисберн. - Вы, русские, любите мечтать и грезить. Все ваши планы - дальняя перспектива. Вернемся к вашей действительности. У нас есть сведения, что против вашего РВС работают государственные спецслужбы. Если они выйдут на ваши разработки...
- Пока в России наблюдается "групповщина", - перебил американца Валягин, - мы неуязвимы. Лидеры каждой общественно значимой группы "национального спасения" лишь на словах ратуют за объединение и духовное возрождение родины, на самом деле объединяться они не хотят. Они талдычат об одном и то же, но каждый кричит, что прав только он! В том числе - и спецслужбы. На словах они работают на государство и под его контролем, на деле они работают на себя. Смени лидера, поставь своего человека и...
- Понятно. Что ж, вы не успокоили меня, дорогой Винс, но кое-что объяснили. Через два дня мне надо иметь информацию для доклада Директору нашего Проекта. Надеюсь, судьба "Объекта No2" к тому времени будет уже решена?
- Не сомневайтесь. - Валягин поднял рюмку с водкой. - За наше здоровье, Гарри!
- За мировую революцию!
Водка грела пищевод, приятно туманила голову, "царские кушанья" были вкусными, жизнь впереди казалась полной побед, приобретений и удовольствий.
Обед прошел в теплой и дружественной обстановке.
Провожать Грисберна Валягин не стал. Попрощавшись, еще некоторое время неторопливо ковырялся во рту зубочисткой, пил кофе и размышлял.
Размышлял он и в машине по пути в канцелярию Совета безопасности, располагавшуюся в особняке князей Голициных в Малом Знаменском переулке.
По кабинету, имеющему кондиционер, гулял приятный прохладный ветерок.
Председатель РВС некоторое время ходил по нему кругами, потом сел за стол, разобрал бумаги, потягивая коньяк, почитал сообщения, присланные по электронной почте, потом дал задание компьютеру найти Директора Проекта.
Юрий Тарасович Бессараб откликнулся через двадцать с лишним минут: на экране компьютера вспыхнула алая звездочка и превратилась в пылающий иероглиф "бакухацу", кодовый знак Директора. Затем голубой лучик вывел светящуюся строку:
"Я вас вижу, Винсент Аркадьевич. Что случилось?"
"Приехал посредник Грисберн, - выбил на клавиатуре ответ Валягин. - Американцы обеспокоены слухами о работе против нас контрразведывательных структур".
"Это слухи?"
"Это не слухи. Джехангир занимается этим делом лично. Однако американцы не торопятся делиться с нами своими технологиями. Директор их Проекта настаивает на приостановке обмена. Может быть, вы с ним поговорите сами?"
"Мне плевать на американцев, Винсент Аркадьевич, они такие же исполнители заказа, как и мы, разговаривать надо с Заказчиком".
"А разве Заказчик... не наша сторона? Не мы?!" - отпечатал ошеломленный Валягин, которого неожиданно прошиб пот.
"Заказчик Революции - эгрегор России, дорогой Винсент, а не Реввоенсовет или какое-то физическое лицо. Мы с вами тоже лишь его исполнители. Хотя приятно, конечно, думать,что именно вы стоите на вершине пирамиды и контролируете сознание социума. У меня нет времени вас разубеждать. Что вы еще хотели мне сообщить?"
"Объект No2" необходимо зачистить".
"Это ваши проблемы".
"Но там работает ваш зять..."
"Завтра я заберу его к себе, он мне понадобится на новом объекте. Что еще?"
"Все".
"Тогда примите заказ: для завершения испытаний "ЗГ" мне нужны дети в возрасте от пяти до пятнадцати лет, в количестве не менее двадцати голов.
Срок доставки - неделя".
Валягин хватанул водки, застучал по клавиатуре:
"Но если мы "зачистим" "Объект No2"...
"Я разверну полигон на новом объекте".
"Где я вам найду детей?"
"Пройдитесь по детским приемникам, детдомам, тюрьмам для малолетних, поищите беспризорников. Заказ должен быть выполнен к девятому августа".
"Сделаю все, что в моих силах".
"Вы же только что считали себя вершителем судеб всей страны, для которого нет ничего невозможного. Вот и докажите это, причем не только самому себе, но и мне. До свидания".
На экране снова высветился алый паук иероглифа "бакухацу", и связь с Директором Проекта прервалась.
- Яйцеголовый индюк! - вслух произнес Валягин, вытирая пот с лица.
Ему вдруг показалось, что с экрана на него смотрит лицо Бессараба, узкое, длинное, сухое, с хищным носом, со щелевидным ртом и горящими глазами человека, фанатично преданного науке. Этот человек не пожалел бы для исследований расчленить любого родственника, люди для него были всего лишь "расходным материалом".
Успокоившись немного, Валягин закурил сигару и вызвал Джехангира.
Командующий Российским Легионом уже должен был знать ситуацию в Брянске.

БРЯНСК-ЖУКОВКА

ДУБНЕВИЧ

Джехангир не сказал ему ни слова в связи с побегом Крутова, пребывая в каком-то задумчиво-рассеянном состоянии, но Дубневич был в яростии едва не сорвался при встрече с майором Сватовым, не посчитавшим нужным даже объяснить, как все произошло. Через час все стало известно, хотя настроение Игоря Эдуардовича от этого не улучшилось. Он понимал, как выглядят в глазах командующего Легионом происходящие на

Предыдущая страница 22 Следущая страница


"Объекте No2" события, а особенно - какую роль в этом неприглядном инциденте играет он сам, и принял немедленные жесткие меры, способные по его мнению исправить положение.
Джехангир, как и его молчаливый спутникэкстрасенс, ни о чем полковника не спрашивал, советов и рекомендаций не давал, свое мнение о случившемся не высказывал, однако было видно, что он уже принял какое-то решение и только чего-то ждет. Чего именно - не знал никто. Дубневич тоже, хотя догадывался: Мстислав Калинович ждет вестей от своих резидентов, о работе которых в Брянской губернии ходили легенды, но в лицо также не знал никто, в том числе агентура Дубневича.
Побеседовав с охранниками Сватова, - лично с майором Игорь Эдуардович разговаривать не стал, - с начальником полигона и его помощниками, Дубневич посетил один из отстойников, где содержался плененный Сватовым командир дорожных "мстителей", и, попросив привести его в чувство, допросил. После этого, приказав заместителю Сватова не трогать Воробьева и захваченную в деревне девушку, разыскал Джехангира на краю зоны, созерцающего вместе со своим мрачным спутником мшистое болото.
- Меня ждут неотложные дела, - сказал он, глядя в спину Мстислава Калиновича. - Обещаю к вечеру доложить о поимке беглеца и разрешении конфликта. Разрешите убыть в Брянск?
- Поезжайте, полковник, - сказал Джехангир, не оборачиваясь. - Может быть, вы еще успеете спасти положение. Одна просьба: полковник Крутов нужен мне живым.
Дубневич крутанул желваки на щеках, сдерживаясь.
- Он будет доставлен сюда живым.
- Вы анализировали, полковник, почему на территорию секретной части, охраняемую двумя поясами электронной и электрической защиты, лазерными и фотоэлементными трассами, датчиками полей и частиц, людьми наконец, свободно проникают посторонние лица или бегут пленники?
Полковник помолчал.
- Охраной объекта заведует майор...
- Полно, Игорь Эдуардович, я вас не обвиняю ни в чем. Но если бы вы проанализировали, то пришли бы к интересному умозаключению: происходит целенаправленная подготовка к взрывной утечке информации. Как вы думаете, кому это выгодно?
- Не знаю, - пробурчал шокированный Дубневич.
- Одна китайская стратагема <Стратагема No3> утверждает, что с врагом все ясно, а насчет друга нет уверенности. Проверьте весь персонал лаборатории, всех охранников снизу доверху и к утру представьте свои выводы.
- Слушаюсь. - Сбитый с толку Дубневич потоптался на месте, не решаясь отойти. - Вы летите с нами?
- Нет, я побуду здесь. Природа, лес, воздух - не каждый день увидишь и почувствуешь такую красоту, знаете ли. Берите вертолет, полковник, решайте свои проблемы. Вечером свяжемся.
Дубневич отдал честь, хотя на него никто не смотрел, повернулся и, темный от прилившей крови и злости, зашагал к ожидавшим его в отдалении телохранителям. Через час он был в Брянске.

***

Агентурная сеть службы безопасности Российского Легиона в Брянской области насчитывала без малого две сотни человек. Люди Дубневича работали практически во всех правоохранительных и властных структурах, на предприятиях связи, транспорта, теле и радиовещания, в редакциях газет и журналов, в штабах воинских частей и соединений, на заводах и фабриках оборонного значения, в коммерческих и финансовых кругах. Поскольку побег бывшего полковника ФСБ Егора Крутова был чреват непредсказуемыми последствиями, Дубневич напряг всю эту огромную сеть, не без основания полагая, что все попытки Крутова пересечь границу губернии будут пресечены. Но так как стопроцентной уверенности в успехе перехвата беглеца у Игоря Эдуардовича не было, он решил на всякий случай подсластить пилюлю в случае неудачи и задействовал план "Шпион", предусматривающий задержание лиц, подозреваемых в разведывательной деятельности против Реввоенсовета.
На данный момент у Дубневича были три группы подозреваемых, попавших в поле зрения контрразведчиков Легиона: дорожные "мстители", Брянский Клуб ветеранов войны в Афганистане и Чечне, и растущие, как грибы, филиалы Международного Ордена чести, один из которых обосновался в Жуковке, то есть в непосредственной близости от "Объекта No2". С захватом командира "мстителей" эту группу подозреваемых можно было отбросить, озабоченные местью бандитам люди действительно попали в переплет не по своей воле.
Остальные же "общественные организации" следовало проверить на местах. К тому же у Игоря Эдуардовича уже были на руках козыри: московская агентура Легиона вышла на чиновников МВД и ФСБ, заинтересовавшихся деятельностью ФУМБЭП. Через этих лиц можно было выйти и на исполнителей. Дубневич в связи с этим ждал только звонка из столицы.
В семь часов вечера звонок раздался, но не тот, какого ждал полковник: звонил начальник отдела кадров РВС Трипольский.
- Примите заказ, полковник, - сказал он безапелляционным тоном. - Директору для испытаний "ЗГ" нужны дети в возрасте от пяти до пятнадцати лет. Мы наскребли по регионам два десятка, найдите хотя бы еще столько же.
Срок исполнения - неделя.
Не выслушав ответа, Трипольский положил трубку.
Дубневич посидел за рабочим столом в своем кабинете, оглушенный свалившейся на него заботой, - угрызений совести или каких-то моральных сомнений он не испытывал, проверка работоспособности псигенераторов на "расходном материале" давно превратилась для него в рутинное мероприятие, - и вызвал Мокшина.
Мэр Брянска словно ждал этого момента, откликнулся тотчас же и через полчаса подъехал к штабу округа, где его знали и пропуска не требовали. В кабинете полковника он появился мрачный и целеустремленный, как боксер перед боем.
- Мог бы и не утруждать себя визитом, - встретил его Дубневич посреди кабинета, пожимая протянутую руку. - Что это ты напряженный, как бык на корриде?
- Отпустите Лизу, - сказал Мокшин, не отвечая на шутку. - Ваши люди захватили в деревне мою жену. Отдайте ее мне.
Лицо Дубневича затвердело.
- Сядь. - Он указал на стул, обошел стол, сел в свое кресло. - И успокойся. С чего ты взял, что мои люди захватили твою жену?
Мокшин слегка расслабился, в глазах его вспыхнул насмешливо-злобный огонек.
- Сорока на хвосте принесла... У меня тоже есть агенты в некоторых ваших структурах. С гребаным полковником, увезшим Лизу, разбирайтесь сколько вашей душе угодно, а Елизавету верните, она влипла в наши разборки случайно, из-за этого прыткого... - Мокшин хотел выругаться, но сдержался.
- Крутов сбежал, - спокойно сказал Дубневич, наблюдая за реакций мэра, на лице которого отразилось сначала удивление, потом недоверие и озабоченность.
- Сбежал?! Один? Вы его упустили?!
- Не я конкретно - Сватов. Еще будем разбираться, как это случилось.
- Человек бежит с территории секретной части!..
- Так получилось, - нахмурился Игорь Эдуардович. - Это хороший урок нам всем. Теперь надо его ловить. Раз у тебя есть свой круг помощников и шпионов, подключайся. Но вообще-то я звонил тебе по другому поводу.
Директору понадобились дети.
- Какие дети? Зачем?
- Для доводки "ЗГ". Возраст - от пяти до пятнадцати лет. Есть какие-нибудь соображения?
Мокшин с усилием заставил себя думать о теме разговора.
- Черт!.. где его теперь искать?.. Дети? Ну, с двенадцатипятнадцатилетними проблем особых не будет, отловим беспризорников... послушай, Игорь Эдуардович, я тебе гарантирую - все, что Лизка узнала, умрет у меня дома. Я ее запру и никуда не выпущу. Отдай ее мне.
- Не могу, - покачал головой Дубневич. - Там теперь распоряжается другой начальник.
- Кто? Юрий Тарасович?
- Сам командующий Легионом. Если хочешь, связывайся с ним и проси.
Только вряд ли он захочет рискнуть. Твоя жена видела столько, что оставлять ее на свободе нельзя.
- Мне что, не доверяют?
- Если бы не доверяли, разговаривали бы иначе. Командующий час назад поведал мне китайскую стратагему, смысл которой сводится к тому, что с врагом всегда все ясно, а в друзьях уверенности нет. Понимаешь, о чем речь?
Губы Мокшина раздвинулись в ехидной усмешке.
- Значит, и вам не дверяют, полковник? Хорошо же вы себя зарекомендовали. Но я-то перед ним не обязан ходить на задних лапках.
Поеду и потребую...
Дубневич побагровел.
- Заткнись, мальчишка! Это мы тебя сделали мэром, а не избиратели, так что если нужно, будешь и на задних лапках прыгать. Поймаешь Крутова, может, тебе и разрешат забрать жену... хотя совершенно непонятно, почему ты за нее цепляешься. Баб вокруг мало?
Мокшин набычился, хотел сказать: таких больше нет, - но передумал.
Дубневич, прищурясь, ждал ответа, не дождался и сказал уже тоном ниже:
- Иди работай, ищи полковника, подбери детей Директору, докажи свою полезность. В Жуковке в ближайшие два-три дня не появляйся, возможны разборки.
- Как же я буду искать Крутова?
- Натрави своих псов, начальник УВД под тобой ходит.
Мокшин посидел, сгорбившись, глядя в пол, размышляя о чем-то, поднял на хозяина кабинета угрюмый и упрямый взгляд.
- И все же я позвоню Юрию Тарасовичу, объясню...
- Твое право, ты обеспечиваешь его стройку, он к тебе расположен. Но вряд ли он пожалеет твою бывшую жену.
- Мы не разведены. - Мэр встал, расправляя плечи, приобретая прежний внушительный вид, и, не прощаясь с полковником, вышел. Дубневич задумчиво посмотрел на закрывшуюся дверь, вызвал адьютанта и приказал подать ужин.
Через полчаса, когда он в одиночестве уже заканчивал трапезу, позвонил майор Гоглидзе, командир особого подразделения внутренней разведки Легиона:
- Мои парни засекли джип "судзуки-витара", на котором Крутов и женщина приехали в деревню Ковали. Теперь он стоит в Жуковке. Водитель - работник местного отделения Ордена чести.
- Где сам магистр Ордена?
- Был на рабочем месте. Но ходить за ним рискованно, если он тот, за кого мы его принимаем, то есть профессионал, он сразу учует слежку.
- Выяснили, где он живет?
- У него две квартиры, вернее, двухкомнатная квартира в новой девятиэтажке недалеко от рынка и собственный дом на окраине Жуковки, прямо возле соснового леса, на улице Воропаева.
- Заблокируйте оба объекта, но ничего без меня не предпринимайте, я через час прилечу. Сколько у тебя людей?
- Шестеро, но... - Гоглидзе замялся, - они же не оперативники, наблюдатели и охотники.
- Хорошо, я возьму свой СОБР.
Дубневич бросил трубку, но снова поднял и вызвал командира своей личной охраны:
- Отряд в ружье! Через двадцать минут встретишь на аэродроме, готовь вертолет.
Еще через сорок минут всепогодный "Ка-60" выгрузил Дубневича с десантом легионеров численностью в десять человек на окраине Жуковки, во дворе лесопилки, где их уже ждали "топтуны" Гоглидзе.
Наблюдателями оказались совсем юные с виду бритоголовые мальчишки, играющие роль скинхэдов, новоявленных последователей хиппи и пофигистов, любителей полной свободы самовыражения. Где их откопал майор, каким образом обучил азам и секретам слежки, было неизвестно, однако держались они хорошо, вышколенно, а докладывали о положении объектов со знанием дела, так что Дубневич остался доволен.
- Магистр Ордена Федотов в настоящий момент находится в своем офисе, - сказал баском старший из бритоголовых агентов, с красной повязкой через лоб. - С ним пять человек охраны. В его квартире на улице Мальцева живет пожилая женщина, квартира не охраняется. А вот к дому на Воропаева мы подходов не нашли, там все улицы и переулки перекрыты людьми Федотова.
- Почему вы уверены, что это люди Федотова?
- Потому что некоторые из них появлялись возле офиса.
- Сколько тебе лет? - усмехнулся Дубневич.
- Двадцать, - усмехнулся в ответ бритоголовый "топтун".
Брови полковника прыгнули вверх.
- А выглядишь на пятнадцать... Молодец, умеешь маскироваться.
Приятелям тоже по двадцать?
- По восемнадцать.
- Что ж, неплохо выглядите, никогда бы не подумал, что вы работники "наружки". За хорошую работу будете поощрены.
- Служим Российскому Легиону! - не моргнув глазом, ответил скинхэд и, бросив два пальца к виску, отошел к своим напарникам, стоявшим у грязной запыленной "девятки".
- Боюсь, мы засветились, - понизил голос Дубневич, глядя на них. - Достаточно увидеть их один раз, чтобы запомнить. Если Федотов агент конторы, он их уже вычислил.
- Думаю, они все-таки работают со сменой, - безразличным тоном отозвался крупнотелый Шевчук, командир оперативной группы быстрого реагирования. - Гоглидзе дилетантов в своей епархии не держит.
- Если проколемся с операцией, я его уволю к чертовой матери! Ну, что, поехали? Где будем брать Федотова?
- Если он еще в офисе - лучше всего там, из дома у него наверняка приготовлены пути отхода, в том числе подземные.
Дубневич думал недолго.
- Командуй, объясняй своим бойцам задачу.
- На месте. Им достаточно двух слов.
Стемнело, когда они на двух машинах подъехали к парку со стороны Жуковской пожарки. Дом культуры, на втором этаже которого располагался офис Ордена чести, стоял с другой стороны парка, напротив его центрального входа.
Бойцы Шевчука в камуфляже один за другим вылезли из машин и растаяли в темноте. Дубневич остался ждать сигнала готовности с личными телохранителями, лица которых не выражали никаких эмоций. Оба парня, бывшие профессионалы знаменитой "Альфы", недавно были закодированы с помощью "ЗГ" и людьми быть перестали. Теперь они представляли собой живых роботов, готовых умереть по первому слову хозяина.
Рация в ухе полковника заговорила через четверть часа:
- Мы готовы. Все тихо.
- Иду.
Дубневич махнул рукой своим телохранителям и первым вылез из машины.
До штурма оставалось несколько минут, сам же штурм по расчетам полковника не мог продлиться больше десятка минут, и он рассчитывал еще до десяти вечера позвонить Джехангиру и доложить о захвате агента контрразведки.

ЖУКОВКА

ФЕДОТОВ

Голова гудела от обилия сообщений, цифр, таблиц и символов, но Ираклий все же заставил себя довести анализ обстановки до конца и снова подсел к компьютеру, поблагодарив заместителя за чашку кофе. Вывел на экран список лиц, имеющих хоть какое-то отношение к секретной лаборатории в Жуковских лесах и откинулся на спинку стула, разглядывая фамилии. Первой в этом списке стояла фамилия мэра Брянска Георгия Мокшина.
- Все его связи нам недоступны, - сказал Корнеев, пристроившись за спиной Ираклия. - Но и так ясно, что он осуществляет тыловое обеспечение секретных баз. Для того и поставлен наверху. А вся его коммерческая деятельность и строительные программы - всего лишь прикрытие, дающее определенную свободу действий.
- У прокуратуры на него ничего нет, а между тем он напрямую связан с криминальным миром Брянска.
- Значит, прокурор области тоже в его команде, только и всего. Если уж он всю губернскую милицию купил и подкармливает постоянно, то должен быть последовательным. Далеко пойдет парень, если не остановят. Судя по замашкам, он явно хочет играть более важную роль в дележе будущего пирога власти.
Ираклий подвел курсор к фамилии Дубневич и нажал ввод. Компьютер послушно развернул досье на заместителя начальника штаба округа. Некоторое время президент Ордена чести и его зам рассматривали волевое тяжелое лицо полковника и читали его послужной список, потом Корнеев пробормотал:
- Выдающаяся личность... с замашками министра. Курирует все военные объекты на территории области, в том числе секретные.
- Вы проверили, что за база расположена в Унече, куда он летал сегодня днем?
- С виду - обычная воинская мотострелковая часть, но вот охраняется она по высшему разряду, с применением новейших технических средств. Но самое интересное в другом: все военнослужащие носят необычные береты - зеленые, с двуглавым серебряным орлом и буквами РЛ.
- Российский Легион?
- Очевидно. И зона в лесу за Ковалями тоже принадлежит Легиону, охраняют ее те же мальчики в камуфляже с такими же беретами. Ты давал запрос в контору по Дубневичу?
- Дважды, шеф как воды в рот набрал. Попробую еще раз.
Ираклий вывел на экран аббревиатуру ФУМБЭП, под ней появился список деятелей управления, посещавших Брянскую губернию. Среди фамилий известных медицинских светил стояли две фамилии, не обремененные особенными заслугами и степенями: генералмайор юстиции Мстислав Калинович Джехангир и Умар Гасанович Тимергалин. Но если на Тимергалина кое-какие данные имелись: экстрасенс, целитель, врачпсихиатр одной из Московских клиник, - то о Джехангире было известно лишь то, что он в прошлом - известный тренер по айкидо и каратэ. Чем он занимается в настоящее время, где получил юридическое образование и какое отношение имеет к ФУМБЭП, Ираклий не знал.
Его запросы в информбюро военной контрразведки относительно личности Джехангира остался без ответа.
- Как там наш гость? - отвлекся от экрана магистр Ордена.
- Спит, - усмехнулся Корнеев. - По его просьбе мы съездили к его дяде Ивану и привезли ему флакон какого-то зелья, которое он назвал ерофеичем.
Знаешь, я такого еще не видел: он сделал глоток и буквально возродился, ожил, засветился, ощутил прилив сил. Сам встал, умылся, поел... и снова отрубился, но уже как совершенно здоровый человек.
- Что еще за "ерофеич"? Самогон, спиртовая настойка на травах, отвар?
- Не знаю, не пробовал.
- А зря, надо было попросить и испытать. Ладно, пусть спит, рано утром мы его вывезем отсюда.
У Корнеева запищала в ухе рация. Он выслушал сообщение, нахмурился, спросил:
- Где они сейчас? - Получил ответ, повернулся к Ираклию. - Ребята засекли встречу скинхэдов с некими неизвестными, прилетевшими на "вертушке". Близко подойти им не удалось, но судя по камуфляжу "вертушки"
- новейший "Кашестидесятый" - это какие-то военспецы.
- Когда произошла встреча?
- Час назад на территории лесопилки.
- Почему же твои орлы не сообщили сразу?
- Пытались подобраться к прилетевшим на дистанцию прослушивания.
- Значит, бритоголовые...
- Я тебе давно говорил, что их надо брать. Слишком часто их видели возле ДК и на Воропаева.
- Нас тут же вычислили бы.
- Нас и так вычислили... - Корнеев не договорил. Вспыхнул экран стоящего на отдельном столике монитора связи, на руководителей Ордена глянуло лицо начальника охраны Брайдера:
- ДК окружают какие-то люди в камуфляже.
Федотов и Корнеев переглянулись.
- Сколько их?
- Человек десять-двенадцать. По повадкам - армейский спецназ. Что будем делать?
- Нас шестеро, отобъемся. - Корнеев бросился к двери, но был остановлен Ираклием.
- Не гони лошадей, майор. Начнем пробиваться, сразу дадим повод обвинить нас в сопротивлении властям. Пусть начинают свою операцию. Мы их впустим без сопротивления. Ни на одну грубость не отвечать. - Федотов улыбнулся, видя растерянность на лице заместителя. - Как только мы усыпим их бдительность, я дам сигнал, но прежде следует убедиться в серьезности обвинений. Проинструктируйте охранников. Все ясно?
- Так точно, - ответил Брайдер; монитор погас.
- Предупреди на всякий пожарный Крутова, - продолжал Ираклий. - Пусть подготовится к маневру.
Корнеев кивнул, помедлил и вышел, все еще сомневаясь в правильности принятого решения. Федотов включил программу, стирающую все оперативные файлы в памяти компьютера, - никаких бумажных документов, по которым сможно было бы оценить род его настоящей деятельности, он не держал, - и вызвал Москву по каналу спутниковой связи. Начальник военной контрразведки генерал Мячин отозвался через две минуты:
- Первый у аппарата. Кто говорит?
- "Брянский волк".
- А, Федотов? Почему по прямому?
- Офис окружен, Евгений Михайлович, нет времени на раскрутку имейловых прибамбасов. Скорее всего нас вычислили, причем не без помощи коллег.
- Что ты имеешь в виду?
- Я давал запросы на поиск информации по Дубневичу и Мокшину, а вместо ответов получил слежку. Это как понимать?
Генерал помолчал.
- Сворачивай операцию в районе, Ираклий Кириллович. Тебе все равно завтра сообщили бы, но коль уж ты сам дозвонился... короче, мы получили разъяснение сверху... ну, ты понимаешь... что Брянская аномалия... гмгм, курируется на самом высоком уровне.
- Президентом, что ли? - бесстрастно осведомился Федотов.
- Ну, не президентом, но людьми около него... исполняй, полковник! - внезапно рассердился Мячин. - Нам в Жуковском районе делать нечего. А тебя уже ждет работа в Туле.
Связь прервалась. Вошедший в этот момент Корнеев с удивлением увидел на лице своего всегда уравновешенного хладнокровного командира гримасу отвращения.
- Что тебе сказали?
- Ничего хорошего, майор. Нас просто сдали, вот и все.
Выкарабкивайтесь, мол, сами, полковник, сворачивайте работу.
- Как это сворачивать?
Федотов посмотрел в глаза заместителя, лицо его разгладилось, снова стало спокойным.
- А с другой стороны нам развязали руки, майор. Будем драться.
Давай-ка сделаем вид, что мы озабочены делами Ордена, пока у нас есть время.
Он вставил в дисковод дискету и быстро переписал в память компьютера файлы, касающиеся работы Ордена чести, а потом вывел на экран игрушку и углубился в проводку героя по лабиринтам заколдованной крепости. Корнеев не мешал, аккуратно заполняя за соседним столом план работы филиала на неделю вперед.
Атака неизвестного спецназа началась ровно в половине одиннадцатого, аккурат в тот момент, когда Ираклий перешел со своим героем на второй уровень игры.
Нападавшие ворвались в офис сразу с трех сторон: в коридор со стороны главного входа, в дверь со стороны запасного выхода и в окном - прыжком с крыши на специальном тросике. Однако их оперативно-страховочные мероприятия: грозные крики "лежать!", "на пол!", "к стене!", специальные позы - полуприсед, пистолеты в обеих руках вытянуты вперед, готовность немедленно открыть огонь, - оказались излишними. Никто десантников в камуфляже, с вязаными шапочками на головах, с автоматами в руках, не встречал, никто не сопротивлялся, двое охранников офиса, играющие в шахматы за стойкой турникета, тотчас же подняли руки и легли на пол, еще двое, выглянувшие на шум из дежурки, так же не оказали сопротивления, а хозяин офиса, азартно расправлявшийся с нечистью на экране компьютера, лишь повернул голову к ворвавшимся в кабинет спецназовцам и спокойно, с легким удивлением, спросил:
- В чем дело, господа?
- Встать! - рявкнул первый из штурмовиков. - Руки за голову!
Ираклий глянул с иронией, встал, сцепил пальцы на затылке.
- В чем все-таки дело, господа омоновцы? Или кто вы там? Нас опять выселяют вопреки закону?
- Молчать! Лицом к стене!
- А начальство у вас имеется? Можно с ним побалакать?
- Тебе сказано - к стене! - Верзила в камуфляже шагнул к Федотову, взмахнул прикладом автоматам, норовя попасть Ираклию в челюсть, но промахнулся. Озлившись, ударил его в лицо, снова не попал, и в это время в кабинете появился еще один человек, лицо которого ни с чьим спутать было невозможно, - полковник Дубневич.
- Отставить! - негромко сказал он.
Верзила нехотя опустил автомат, отступил в сторону.
- Выйдите. Оба.
Десантники молча повиновались. Дубневич и Федотов остались в кабинете с глазу на глаз, не торопясь начинать переговоры, присматриваясь друг к другу, оценивая внутренние резервы воли и выносливости. Потом Ираклий, на чьей стороне в данный момент было небольшое психологическое преимущество, вежливо произнес:
- Можно, я опущу руки?
- Да, конечно, - сделал небрежный жест Дубневич. - Мне нравится, как вы держитесь. Умеете проигрывать.
- Убей меня Бог, не понимаю, о чем вы, - спокойно сказал Ираклий. - Разрешите узнать, кого вы представляете и по какому праву вторглись в пределы частного владения? Я думал, проблема с арендой решена, мне разрешили пользоваться этим помещением до конца года. Или у местного начальства снова поменялось настроение?
- Не имею к местному начальству никакого отношения. Да вы садитесь, господин Федотов, в ногах правды нет, а разговор нам предстоит долгий... если только вы не станете прикидываться казанской сиротой.
- Казанской не стану, - согласился Ираклий, усаживаясь за свой стол.
- Но все же требую объяснить...
- Требовать буду я, вы будете отвечать на вопросы. Попробуете рассказать мне сказку про белого бычка, я применю вот это. - Дубневич вытащил необычной формы пистолет с толстым дулом, в котором не было пулевого канала. - Узнаете?
- Что это? - с абсолютно естественным любопытством спросил Ираклий, хотя внутри у него все напряглось; он явно проигрывал, и теперь надо было не упустить момент контратаки, потому что допроса с применением псигенератора он мог не выдержать, несмотря на специальный тренинг и природную силу воли. Хотя, может быть, еще есть шанс договориться? - пришла мысль. Если на самом верху, как уверял генерал Мячин, все договорились и лаборатория как бы перешла в другое подчинение, в область оборонки, то об этом и Дубневич должен знать?..
- Это газовый пистолет? - продолжал Ираклий. - Или что-то вроде электрошокера?
Дубневич поморщился.
- Перестаньте паясничать, Федотов. Ваши люди захватили один "глушак" на полигоне во время последней и совершенно нелепой, кстати сказать, разведки боем. Тоньше надо играть, господин резидент контрразведки.
Кстати, полковнику Крутову вы помогли скрыться?
- По-моему, вы ошибаетесь, - покачал головой Ираклий с сожалением. - Мои люди никогда и нигде не проводили разведку боем. Им это ни к чему.
- Возможно, - легко согласился Дубневич. - Значит, это все-таки были "мстители". Но ведь "глушак" теперь у вас? Вместе с Крутовым.
- Вы ошибаетесь, - повторил Федотов тем же тоном. - С полковником Крутовым я знаком, это верно, вместе имели честь сидеть в Жуковском СИЗО, но я не имею ни малейшего понятия, где он сейчас. Точно так же я не имею ни малейшего представления, что такое "глушак". Почему он должен находиться именно у меня, магистра Жуковского филиала Международного Ордена чести? Если хотите, обыщите офис, но уверяю вас...
- Может быть, он и не здесь, - кивнул Дубневич, брезгливо разглядывая хозяина кабинета, - а на квартире на улице Мальцева. Или в доме на Воропаева. Мы естественно поищем. Но лучше бы вы сами сказали, где он.
Понимаешь, Ираклий Кириллович, - перешел полковник на "ты",шевельнув стволом "глушака", - против "ЗГ" нет защиты, он ломает волю и развязывает языки лучше любого наркотика. А самостоятельно восстановиться после облучения очень трудно, почти невозможно, неподготовленные люди в конце концов деградируют, становятся идиотами.
- Как вы сказали - "ЗГ"? - переспросил Ираклий с выражением детского любопытства на лице.
Дубневич нахмурился, потом усмехнулся.
- Вы неплохой актер, Федотов. "ЗГ" - это аббревиатура слов "зомби-генератор", так наши яйцеголовые умники назвали первый опытный образец психотронного генератора, "глушак" его младший брат, подавитель воли. Кстати, очень точный термин.
- Не сомневаюсь. Однако при чем тут все же мы, работники неполитической общественной организации Орден чести?
Лицо Дубневича отяжелело, взгляд стал жестким, угрожающим.
- По-видимому, откровенного разговора у нас не получится. Я думал, мы сразу поймем друг друга. Кто вы по званию? Капитан, майор?
- Полковник, - с улыбкой сказал Ираклий.

Предыдущая страница 23 Следущая страница


- Да, похоже, именно такая крупная птица и должна была свить здесь гнездо, уж больно уровень внедрения высокий и прикрытие отличное. Вы здесь уже полгода работаете, а мы толькотолько зашевелились. Если бы не... кое-какие обстоятельства...
- Например, утечка информации из Москвы.
- Нам намекнули... но в принципе - да, конечно, в вашем аппарате есть и наши люди.
- Наши - это чьи конкретно?
- А вы еще не выяснили?
- Российский Легион?
- Российский Легион лишь вершина айсберга, дорогой полковник, его военная основа, обеспечивающая устойчивость и охрану тайны, подводная же часть айсберга называется РВС - Реввоенсовет. Неужто не докопались?
- А зачем Реввоенсовету понадобились "зомби-генераторы"? Ведь у вас сила - Легион.
- Мы не хотим войны, - веско проговорил полковник, явно повторяя чьи-то слова. - Революцию можно совершить бескровно. Власть в стране менять не обязательно, достаточно изменить мировоззрение существующей власти, поменять ее программу.
- Понятно. Значит, вы - новые русские революционеры. Насколько мне помнится определение, революция - это способ перехода от исторически отжившей общественно-экономической формации к более прогрессивной, коренной качественный переворот во всей социально-экономической системе общества. Какая же формация вам кажется более прогрессивной, чем ныне существующая? Коммунистическая?
- Диктатура на базе коммунистических отношений. До сих пор идеалы коммунизма извращались всеми, кто приходил к власти, мы этого не допустим.
- Что ж, отличная идея. Можете сказать, чья?
- Существует председатель РВС...
- Джехангир?
Дубневич с неподдельным интересом посмотрел на малоподвижное лицо Ираклия.
- Вы знаете Джехангира? Браво! Но Мстислав Калинович всего лишь командующий Легионом в масштабе государства, председатель Реввоенсовета другой человек.
- А вы какое занимаете место в иерархии РВС?
- Я командую бригадой Легиона в Брянской области, имею звание генерала.
- Поздравляю. И зачем вы мне все это рассказываете, генерал?
Надеетесь на сотрудничество? Вербуете?
Дубневич покачал головой.
- Еще день назад я бы предложил тебе сотрудничать с нами, полковник.
Но обстоятельства изменились. Благодаря вмешательству "мстителей" и полковника Крутова в наши местные разборки наметилась нежелательная утечка информации о деятельности объекта...
- Лаборатории?
- Приходится принимать меры.
- То есть вызывать службу ликвидации?
- Мы называем ее командой "зачистки".
- Возглавляете команду тоже вы?
- Если этого требуют обстоятельства.
- Так что же, у меня нет никаких шансов? И вас не остановит, что я - полковник военной контрразведки ФСБ?
- Боюсь, что нет. Ведь вы просто исчезнете, а мы постараемся, чтобы тело не нашли.
- А если я соглашусь работать на вас?
Дубневич пристально глянул в глаза Федотова. Было видно, что он колеблется, что-то решает в уме.
- Хорошо, я сведу тебя с человеком, который решит твою судьбу, но только при одном условии: ты отдаешь мне похищенный "глушак" и представляешь всю информацию о своей работе здесь.
- Тогда извольте выслушать встречные условия, генерал. Вы отпускаете моих людей, сводите сначала меня с тем человеком, от которого зависит моя судьба, а уж потом я отдам "глушак" и все остальное. Вы же понимаете, что без гарантий такие сделки не делаются.
Дубневич встал, навис горой над столом, сузил глаза.
- Вот что, полковник, тут я решаю, что надо делать в первую очередь, а что во вторую. Или ты подчиняешься или...
- Понял, беру возражения назад. Придется верить вам на слово. - Ираклий встал, опять сцепил руки на затылке. - Пойдемте.
- Куда? - насторожился Дубневич, приподнимая дуло "глушака".
- Что ж вы думаете, я прячу такие важные улики, как "глушак", в офисе? Он у меня в тайнике, ждет посыльного.
Ираклий, не дожидаясь ответа полковника, двинулся к двери кабинета.
Дубневич в нерешительности шагнул следом, и это промедление стоило ему победы.
Что случилось, он так и не понял. Спина президента Ордена чести впереди вдруг исчезла, "глушак" из руки выскочил, как живой, а потом тяжелый удар потряс голову и всю нервную систему полковника, и ему все стало безразлично.
Ираклий замер над телом упавшего Дубневича, прислушиваясь к звукам, долетавшим из коридора, отобрал у него второй пистолет, быстро подошел к монитору и, включив громкоговорящую связь, произнес одно слово:
- Буза!
Это было ключевое слово запуска программы сопротивления.
После этого Ираклий взял свой "глушак", вышел в коридор и разрядил оба псигенератора в ликвидаторов Дубневича, томящихся за дверью. И тотчас же смирно лежащие на полу охранники офиса, они же - сотрудники опергруппы контрразведки, подчиненной Федотову на время проведения следственных мероприятий в Брянской области, включились в процесс.
Парни из команды "зачистки" Российского Легиона были опытными специалистами своего дела, но и они слегка расслабились, убаюканные мирным поведением побежденных и их безнадежным с точки зрения победителей положением. Поэтому атака контрразведчиков оказалась для них неожиданной.
Они начали сопротивляться лишь спустя несколько мгновений, но было уже поздно, оперативники Корнеева имели не меньший опыт боевых действий, а по части знания рукопашного боя могли дать ликвидаторам фору.
Бой закончился через три секунды. Семеро ликвидаторов оказались обезоружены и обездвижены, четверо из них потеряли сознание от разрядов "глушаков", один был убит, но оставались еще их приятели вне здания ДК и теперь надо было пройти мимо них незамеченными.
- Гасим свет, прыгаем в окна и - тютю... - предложил Корнеев. - Их осталось всего человек пять, не больше, в крайнем случае возьмем всех на штык.
- Это армейский спецназ, майор, они наверняка подстраховали себя, держат под прицелом окна и двери.
- Тогда единственный путь - на чердак через служебку.
- Пошли.
Оперативники Корнеева погасили свет в служебном помещении, чтобы их нельзя было увидеть снаружи, вскрыли в потолке замаскированный люк на чердак и один за другим начали подниматься в проем. В комнате оставались трое - Корнеев, Федотов и его телохранитель, когда в коридор ворвались двое ликвидаторов Дубневича, почуявшие неладное. Бросив взгляд на тела товарищей, они с ходу ударили из автоматов по дверям кабинетов, привыкнув реагировать на опасность только таким образом. В то же мгновение начали стрельбу по окнам офиса и те профессионалы "зачистки", что стерегли команду Федотова снаружи.
Телохранитель Ираклия погиб сразу, получив с десяток пуль в грудь и живот. Корнеева ранило в голову пулей с улицы, Ираклию тоже достались две пули - в шею и в плечо, поэтому он потерял сознание не сразу, успев выстрелить в коридор из "глушака". Огонь из коридора прекратился, можно было отступать, но сил уже не хватало, боль туманила кружившуюся голову, кровь из пробитой шеи толчками выплескивалась на рубашку, стекала по груди и спине, а вместе с ней уходила и жизнь.
Ираклий последней вспышкой сознания выбросил из окна один из "глушаков", сел на пол, потом лег и перевернулся на спину. Голова кружилась все сильней, но он все же смог мысленно произнести мантру, останавливающую кровотечение. Произнося последние слова мантры: лунггом ин-е-до, - он почувствовал умиротворение и заставил глаза остаться открытыми. Сознание померкло...
Когда в помещение заглянул телохранитель Дубневича, он увидел три неподвижных окровавленных тела, подержал их под дулом автомата и отступил в коридор.
- Трупы, товарищ полковник.
В комнату, тяжело ступая, вошел Дубневич с бледным землистым лицом, еще не полностью пришедший в себя после укола, снимающего психическую блокаду от разряда "глушака". Постоял над лежащим навзничь с открытыми глазами Федотовым, сплюнул.
- Их здесь трое. Где остальные?
- Ушли через чердак на крышу, там их и сняли.
- Хорошо. Убираемся отсюда.
- Там милиция подъехала...
- Я сейчас спущусь.
- А их куда?
- Вот милиция и похоронит. - Дубневич помял лицо ладонями, все еще глядя на умиротворенное лицо магистра Ордена чести, покачал головой. - Ах, полковник, полковник, ну почему ты такой несговорчивый? Что я теперь предъявлю Джехангиру? - Он вышел из служебной комнаты. - Сколько человек мы потеряли?
- Двоих, Чешко и Громова, товарищ полковник. Еще пятеро попали под "глушак", но уже отходят.
- По машинам. Поедем на Мальцева, а потом на Воропаева...
Стуча ботинками, спецназ Дубневича покинул офис Ордена чести, унося погибших ликвидаторов. На короткое время в Доме культуры установилась тишина, лишь снаружи доносились возбужденные голоса, да ворчали двигатели нескольких автомашин.
Федотов зашевелился, моргнул дважды, слезами промывая глаза, повернул голову и встретил затуманенный взгляд Корнеева.
- У нас всего две минуты, командир, сейчас сюда заявится доблестная жуковская милиция.
- Я думал, тебя убили.
- Хрен меня убьешь одной пулей! Череп крепкий, а вмес-то мозгов одна кость.
- Тогда все в порядке. Помоги-ка...
Майор с залитым кровью лицом, - пуля пропахала голову прямо надо лбом и вырвала длинную полоску кожи с волосами, сделав аккуратный пробор, - помог Ираклию встать, и они, ковыляя, поддерживая друг друга, кое-как добрались до запасного выхода с сорваннной дверью. Сошли по лестнице вниз, пересекли холл и затаились в туалете на первом этаже.
Суматоха возле Дома культуры несколько улеглась, но прибывший по тревоге отряд ОМОНа и сотрудники милиции продолжали носиться вверх и вниз по двум лестницам, бухая ботинками и сапогами, таскали тела погибших охранников Ордена, обыскивали помещения на втором этаже, потом на первом, однако в туалет с табличкой "не работает" заглянуть так и не удосужились.
К двенадцати часам ночи шум стал стихать. Забрав трупы, омоновцы опечатали офис Ордена и удалились. Еще некоторое время слышались голоса примчавшихся на выстрелы владельцев других офисов, арендующих помещения на первом этаже ДК, затем все окончательно стихло. Домом культуры завладела мрачная, пропитанная пороховой гарью тишина.
- Уходим, - шепнул Корнеев. - Я открыл окно.
- Подожди, - отозвался Ираклий, все это время просидевший у стены в позе горы и пытавшийся подпитаться энергией с помощью медитационной техники лунггом; кровотечение из ран ему удалось остановить давно, однако вынуть пулю из плеча и заштопать дырки в шее и плече усилием воли он не смог. - Поищи пистолет...
- На кой черт тебе сейчас пистолет?! У меня есть...
- Это псигенератор... я выбросил его из окна служебки, сориентируйся, куда он мог упасть.
- Его наверное давно нашли бойцы полковника.
- Поищи.
Корнеев вылез в окно, пропадал минут десять, потом в проеме окна появилась его голова.
- Порядок, нашел! Давай руку.
Федотов с трудом взобрался на подоконник, с помощью майора сполз вниз, на асфальтовую полоску вдоль стены здания, выпрямился, шепча что-то сквозь зубы.
- Что? - не понял Корнеев, наклонившись к нему.
- Это стихи... я вспомнил... у меня друг - поэт, у него есть такие строки:
С волками выть по-волчьи не привык,
Хотя всегда отчаянно кусался.
Я под ударами не сдался и не сник,
И сквозь флажки, израненный, прорвался...
- Хорошие стихи, в самую точку. Но нам пора рвать отсюда когти. Куда мы теперь, Кириллыч? На Воропаева?
Словно в ответ с окраины Жуковки донеслись отчетливые щелчки, поодиночке и сериями, похожие на выстрелы. Впрочем, это и были выстрелы - пистолетные и автоматные. Жителям города, еще не пришедшим в себя от стрельбы в самом центре, в районе Дома культуры, предлагалось пережить еще одну крутую разборку.
- Это у нас? - прислушался к выстрелам Корнеев.
- Крутов! - сцепил челюсти Ираклий. - Дубневич со своими волкодавами поехал туда...
- Ну и что? Не собираешься же ты в таком состоянии мчаться на помощь?
Стрельба стихла. Прошла минута, другая, третья, однако ночная тишина больше не нарушалась ни одним звуком. Ираклий и майор посмотрели друг на друга и двинулись прочь от здания ДК, в котором разыгралась кровавая драма. Оба понимали, что остались в живых лишь благодаря капризу судьбы, но хватит ли им сил и везения, чтобы пересечь Брянщину и добраться до столицы, не знали.

ЖУКОВКА

КРУТОВ

Он шел по березовой роще, не ощущая ни рук, ни ног, веселый и довольный, и вслушивался в голос Елизаветы, напевающей что-то себе под нос, собирающей цветы и то и дело исчезающей впереди. Стволы берез буквально светились белизной, лучи солнца пронизывали рощу насквозь и превращали ее в лучезарный храм природы, прекрасней которого не было ничего на свете. Егор шелплыл в невесомости и тишине, улыбался своим мыслям, эйфорическому состоянию счастья и беззаботности, и все никак не мог догнать летящую впереди фигурку. А потом откуда-то потянуло холодом, сыростью, гнилью, солнце скрылось за иссинячерной мрачной пеленой туч, и эйфория кончилась. Тревожное чувство потери заставило Крутова оглядеться, и он вдруг с ужасом понял, что неизвестно каким образом зашел в ядовитозеленое мшистое болото.
- Лиза! - крикнул он. - Вернись! Ли-и-за-а!..
- За-а... за-а... за-а... - отозвалось со всех сторон гулкое эхо.
В ответ послышался далекий крик:
- Его-о-ор!..
- Иду! - рванулся на голос Крутов. - Стой на месте, не двигайся! - и обнаружил, что впереди расстилается черно-зеленая топь с редкой россыпью кочек. Запрыгал по кочкам, как заяц, хватаясь за искривленные стволы осинок и березок, увидел за очередным островком мелькнувшее белое платье и прыгнул туда изо всех сил, уже осознавая, что не дотянет...
- Егоор!..
Гулкий удар тела о маслянисторжавую поверхность, гул потревоженной трясины, темнота, булькающая очередь пузырей из носа и рта...
- Лиза! - хотел крикнуть Крутов, но вместо этого изо рта вырвалась еще одна очередь воздушных пузырей. Топь сомкнулась над головой, дышать стало нечем, в легкие хлынула черная мерзкая жижа...
Он подхватился на кровати и некоторое время не мог понять, где находится и что с ним. Огляделся. Небольшая комнатка с белеными известкой стенами, окно с занавесками, выход в соседнюю комнату, также занавешанный портьерой, побеленный задник настоящей русской печки, тишина. Эта комнатка так напоминала спальню в родном доме, что Егор даже приготовился позвать Осипа, однако вовремя остановился.
Шевельнулась голубенькая, в белый горошек, штора, в комнату заглянула мужская голова.
- Вы проснулись? Как себя чувствуете?
- Нормально, - сказал Крутов хрипловатым голосом, расслабился, - сон дурной приснился. Который час?
- Десять с минутами. Ужинать будете?
Егор подумал.
- Буду.
Голова скрылась. Она принадлежала одному из охранников Федотова, и находился Егор в его доме на улице Воропаева. Минут пять лежал расслабленнный и безвольный, вспоминал странный сон, отчаянный крик Елизаветы, нырок в болотную трясину, ужас удушья. Вероятно таким образом подсознание реагировало на трагедию положения. Лиза оставалась в руках "вивисекторов" психотронной лаборатории, и один Бог знал, каково ей там.
Не раньте ангелов словами.
Они открыты, словно дети.
Дарите ласку им. За ней
И сходят к нам созданья эти...
Скрипнув зубами, Егор встал, сделал несколько упражнений, поднимающих тонус, глотнул ерофеича, переждал метаморфозу превращения в великана, поддерживаемого всей Вселенной, и на кухне появился уже бодрый и голодный, как волк: ерофеич не только "ремонтировал" психику и энергетику организма, но и усиливал аппетит.
- От вас позвонить по межгороду нельзя?
- Вообще-то нельзя, - улыбнулся симпатичный молодой человек с длинными волосами, собранными в пучок на затылке, и ямочками на щеках; звали его Олегом. - Но если очень хочется, то можно.
Олег принес из сеней толстую, как полено, трубку телефона с окошком дисплея и рамкообразной антенной.
- Выход на спутник. Звоните, только не долго. Наши частоты сканируются, не хотелось бы лишний раз "светиться".
Крутов в сомнении повертел необычный телефон в руках, потом все же набрал номер. Саша Зубко отозвался почти тотчас же, будто ждал звонка:
- Командир?! Лукич? А мы тут только о тебе говорили...
- Кто - мы?
- Костик, Марат... день рождения справляем, мне тридцать стукнуло.
- Ах, елкин лес! - Крутов шлепнул себя ладонью по лбу. - Я ж совсем запамятовал... Поздравляю! Желаю достичь всего, чего ты еще не достиг, главное - поставить цель. Потребность ставить цель еще сохранилась?
- А как же, - засмеялся Александр. - Желаю стать директором конторы.
Пока ты там в своих лесах грибочки собирал, мне подполковника кинули, так что я теперь занимаю твое место.
- Поздравляю, - еще раз сказал Крутов, не видя в назначении ничего удивительного. - Это очень кстати. Мне может понадобиться помощь команды.
Сможешь организовать?
- Что случилось, командир?
Крутов слабо улыбнулся на это упорное "командир": Саша давал понять, что ничего не изменилось, что он готов снова стать заместителем командира "Витязя", вернись Егор в службу, и всегда готов помочь. На этого человека можно было положиться, как на самого себя.
- В двух словах не расскажешь. В здешних лесах окопалась одна сволочная кодла, терроризирующая местное население, надо свести все ее возможности к нулю.
- Понял, Лукич. Когда мы тебе будем нужны?
- Может, уже завтра, я еще позвоню. Как ты доложишь начальству, зачем и куда убываешь?
- Это моя забота. Команде нужен тренинг на "натуре", так что не переживай. Откуда ты звонишь?
- Из Жуковки. А что?
- Звонок какой-то странный, будто бы ты рядом и одновременно на Луне.
- Спутниковая связь, подполковник. Передавай привет "витязям".
Крутов выключил телефон, подержал его в руке - отечественная машинка, но весьма качественная, - и положил на стол. В комнату вошел охранник.
- Дозвонились?
Он должен был слышать разговор, находясь в соседней комнате, но лицом владел хорошо и взгляд имел открытый.
- Да, спасибо. Техника на грани фантастики, причем, я заметил, наша, не японская. Как говорится, наука идет вперед.
- Наука идет вперед, а мы идем назад, - серьезно изрек Олег. - Если бы человек использовал ее только во благо, на земле давно наступил бы золотой век. Но судя по новейшим разработкам наших, да и западных тоже, военных лабораторий, золотого века не будет. Не дотянем. Слишком мал запас духовности. Даже наша отчественная демократия не способна решить проблемы роста духовности у народа.
Крутов с любопытством посмотрел на простоватое с виду лицо парня.
- Да ты философ, я гляжу. Не рано ли стал пессимистом?
- Не рано, - покачал головой Олег. - Мне уже двадцать шесть, насмотрелся всякого. Между прочим, есть такая пословица: когда к власти приходят оптимисты, пессимисты начинают понимать, что их пессимизм был вполне обоснован.
Крутов засмеялся.
- Вот это уж точно. Ты случайно не заканчивал филфак МГУ?
- Заканчивал, - спокойно кивнул Олег. - Четыре года назад. Садитесь ужинать, стол накрыт. - Он вышел на кухню.
Ошеломленный Егор последовал за ним, подумал: вот так пошути - а шутка правдой оборачивается! Еще и по морде за это схлопотать можешь... но каков Ираклий! Неужели у него все бойцы в команде с высшим образованием?..
- Что ты там говорил насчет отечественной демократии? - Крутов сел за стол, на котором стояла сковорода с яичницей, белело нарезанное сало, дымилось блюдо с вареной картошкой, на отдельных тарелках лежали грибы, колбаса, масло, сыр, зеленый лук и помидоры.
- Темой моей дипломной работы была: "Философские аспекты демократии в посткоммунистических режимах". По сути это проблемы добра и зла, решаемые у нас в стране садомазохистскими методами. Ни один современный политик, прикрывающийся заботами о благе народа, не знает, что демократия - арабское слово и переводится не как "власть народная", что утверждают ортодоксы, а "власть гуманная". Кстати, как вы сами относитесь к этому термину, затраханному в хвост и в гриву?
- Да никак, - сказал Крутов, цепляя на вилку крепенький боровичок. - Во всяком случае я не принадлежу к числу людей, которые при слова "демократия" хватаются за пистолет. Но цену ей знаю и друзейдемократов не имею. Возможно, в силу того, что истинный смысл этого слова в нашем отечестве сильно искажен. Однако слово "демократия" у меня аж никак не согласуется со словом "добро". Может быть, ты сможешь убедить меня в обратном?
Олег покачал головой.
- Не смогу, хотя вы не философ, а прагматик. Другое дело, хотелось бы выяснить ваше отношение к добру и злу, как к философским категориям.
- Боюсь, у меня к этим категориям очень нефилософское отношение: добро следует защищать, зло уничтожать. Или и тут я не прав?
- Уничтожать зло до его полного исчезновения нельзя. Помните у Шекспира? "О, польза Зла! Зло - верная основа, добрей Добро становится на ней". Исчезнет зло, не станет и добра, - опять же в глобальном, философском плане. Зло и Добро взаимно ограничивают друг друга и регулируют социум. В сущности Зло - это процесс деструктуризации и имеет пределом Хаос, то есть абсолютную бесструктурность. Предел же Добра - Совершенство, то есть сверхгармония. Но главное, - с точки зрения равновесия оба предела совершенно равнозначны! Это Абсолюты. Понимаете?
Вселенная не может реализовать отдельно ни тот, ни другой. Они могут существовать только вместе, дополняя друг друга.
- Оригинальная концепция. Я считал, что категории Добра и Зла больше касаются духовного мира, чем материального.
- Мироздание не делится на материальное, мысленное и духовное, это просто выражение нашего отношения к нему. Только так человек может оценить законы Вселенной, вычленив те, которые он постиг.
- Очень оригинальное суждение, - искренне сказал Крутов; ему нравился сотрудник Федотова, свободно оперирующий философскими понятиями вселенского масштаба, слушать парня было интересно. - Уж не хочешь ли ты доказать, что Зло и Доброе - синонимы?
- Вы очень точно уловили суть проблемы, - без улыбки проговорил Олег, прислушиваясь к чему-то. - Извините. - Он вышел в светлицу, где пропел "подмосковные вечера" телефон. Через минуту вернулся.
- Звонил заместитель Ираклия Кирилловича. Назревают какие-то события, вам советуют приготовиться.
Крутов кивнул, прислушиваясь к своим ощущениям. По спине вдруг забегали мурашки, а во рту появился кислый привкус - верные признаки того, что вторая сигнальная система организма поймала изменение психоэнергетических потенциалов данного конкретного уголка пространства и пытается предупредить хозяина. Это состояние еще нельзя было назвать инсайтом - озарением, но оно никогда Егора не обманывало, в чем он убеждался не раз.
- Пойду проверю посты, - сказал Олег, поправляя подмышечную кобуру.
Крутов доел грибы, попробовал сало с луком и уплел всю яичницу, чувствуя внутренний подъем и прилив сил. Предупреждение зама Федотова в принципе запоздало, Егор и так был готов к действию, прекрасно понимая, что основные заботы и тревоги впереди. Майор Сватов наверняка перекрыл все дороги района, а его коллеги сделали то же самое в масштабе области.
Выбраться отсюда без посторонней помощи, то есть без помощи контрразведчиков Фендотова, было невозможно. Только Крутов делать этого и не собирался, у него были другие планы.
Он снял с плиты чайник,налил в кружку чаю и с удовольствием влил в себя ароматный напиток. Олег не возвращался, делать было нечего, и Егор прошелся по комнатам дома Ираклия с плотно зашторенными окнами, разглядывая старые фотографии на стенах, репродукции с картин Васильева и Врубеля, икону Божьей матери в красном углу, расшитые полотенца. В маленькой спаленке он обнаружил лежащие на кровати старинные доспехи и сначала подумал, что это подделки, копии из картона, однако взяв в руки бармицу <Бармица - металлическая сетка из мелких колец для прикрытия затылка, плеч и груди воина.> и ощутив ее скользкую тяжесть, понял, что доспехи настоящие. В крайнем случае - новоделы, то есть выполненные по образу и подобию современными мастерами. Любопытства ради он примерил шлем с шишаком, нагрудник, латы - все оказалось впору, будто делали доспех под его размеры, но потом вспомнился Ираклий, имевший тот же рост и ширину плеч, и стало ясно, что доспехи его. Поворошив налокотники и поножи, Егор вдруг увидел под ними несколько клинков в ножнах и вынул один. Он держал в руках дентайр, кинжал с клинком, обух которого был выполнен в виде расчески с подвижными зубьями. Кинжал принадлежал к так называемому невозвратному оружию. При проникновении в тело зубья его проворачивались, что при вытаскивании клинка из раны делало повреждения более серьезными, но основным назначением зубьев был все же захват и удержание клинка противника.
Егор профессионально крутанул дентайр вправо-влево, покачал головой.
Сделан кинжал был мастерски, рукоять его лежала в ладони, как влитая.
Второй клинок принадлежал дезарконнеру - трезубцу со складными боковыми остриямизащелками, оружию в общем-то малоизвестному и применявшемуся редко даже в кино. Видимо, Ираклий тяготел к экзотическим видам холодного оружия, коллекционировал его, что говорило о его увлечении историей воинского искусства.
Доспехи Егор снял, а вот дентайр решил оставить у себя, жалея, что с ним нет "летучей мыши", которую у него скорее всего отобрали после схватки во дворе дома боевики Сватова.
Олег все не возвращался, это было не правильно, и легкая обеспокоенность Крутова переросла в тревогу. Найдя выключатели, он по очереди погасил свет во всех комнатах и затаился у окна с открытой форточкой, прислушиваясь к естественной тишине ночи.
Кто-то разговаривал на улице в отдалении, послышался женский смех, возня, потом шаги двух человек, мужчины и женщины, удалились. Издалека, от станции, донеслись свистки электрички, где-то заржала лошадь, закудахтали куры, и снова стало тихо. Глаза Егора постепенно привыкли к темноте, и хотя ночь выдалась безлунной, темной, он вдруг явственно увидел движущиеся по улице полупрозрачные тени.
- С-суки! - беззвучно выдохнул он. - Нашли-таки!..
Стало понятно и долгое отсутствие Олега, - жаль философа, коли убили, - и предупреждение Федотова. Что-то случилось там, в его епархии, то ли приказ начальства пришел, резко меняющий ориентиры, то ли сработала разведка Сватова и вычислила принадлежность Ираклия к конкурирующей структуре, но факт оставался фактом: обстановка изменилась в худшую сторону. Следовало немедленно уходить отсюда. Правда, время ухода "по-английски" безвозвратно потеряно, он промедлил, считая себя в безопасности, понадеялся на охрану дома, хотя особой вины в том не чувствовал, теперь же отступать предстояло с боем. Ладно, волкодавы, посоревнуемся, поиграем в кошки-мышки, оценим, на что вы способны...
Еле слышно скрипнула дверь из сеней в кухню. Егор отвел назад руку для броска дентайра и едва успел остановиться, услышав шепот:
- Крутов... не стреляйте... это я, Олег...
- Дьявол! - Егор метнулся на голос и едва не наступил на голову охранника, вползающего в дверь. - У меня нет оружия. Ты ранен?
- Нас окружили... идут сюда... я почуял... - говорил Олег прерывистым шепотом и при каждом выдохе в груди у него что-то клокотало. - Уходите... через подпол... там подземный ход, в лес выводит... вот пистолет, возьмите...
- Куда тебя ранило?

Предыдущая страница 24 Следущая страница


- В спину...
Крутов ощупал спину парня и наткнулся на рукоять ножа, торчащего под левой лопаткой.
- Лежи, не дергайся! Бинт есть?
- В спальне... в тумбочке...
Егор привидением метнулся в сральню, нашел скрутку бинта, подскочил к Олегу, доставая из кармана склянку с ерофеичем.
- На, пей!
- Что... это?
- Глотай!
Олег с трудом сделал глоток чудонастоя и... потерял сознание. Егор выматерился про себя, сделал тампон, смочил ерофеичем, выдернул нож и, приложив тампон к ране, туго обмотал тело парня бинтом, чувствуя спиной приближение смертельной опасности; штурмгруппа на улице и во дворе готовилась к атаке. И все же бросить контрразведчика он не смог. Нашел в полу кухни под половиком люк подпола, открыл, опустил в него безвольное тело Олега, закрыл, - очнется - выживет, если не найдут, - и кинулся в сени. С парнем на плечах даже через подземный ход уйти было невозможно, его быстро догнали бы и просто бросили бы гранату в лаз. Уходить надо было дворами, с шумом, отвлекая погоню на себя, давая шанс Олегу уцелеть.
Остальные охранники на постах, которых ходил проверять контрразведчик, были наверное убиты или захвачены ночными гостями.
Сени дома представляли собой часть бревенчатого сруба без потолка, не обитого изнутри досками, поэтому Егору не составило труда взобраться по стене и зависнуть над дверью во двор, держась за вбитый крюк с подковой.
Через несколько секунд дверь стала бесшумно открываться, в образовавшуюся щель скользнула, пригнувшись, темная фигура, замерла, прислушиваясь.
Обернулась назад, махнула рукой, и в сени прошмыгнул еще один человек. В то же мгновение Крутов прыгнул вниз и сбил обоих штурмовиков на пол, вонзая дентайр в шею одного из них. Второй начал отбиваться, норовя вывернуть ствол автомата в грудь Егору, и тот дважды ударил бугая по голове рукояткой пистолета. Снял с него автомат, выглянул в приоткрытую дверь и увидел приблизившегося вплотную к крыльцу мужчину в камуфляже с шапочкой на голове. Выстрелил в него, не целясь, потом послал две пули в дверь на улицу, - послышался тихий вскрик, - и кувырком скатился по ступенькам крыльца во двор, минуя упавшего спецназовца. Мгновением позже по сеням с двух сторон ударили автоматы.
Во дворе прятался еще один автоматчик, следивший за окном кухни, и среагировал он на выстрел Крутова слишком торопливо, пустив очередь вслепую. Егору этого мгновения хватило, чтобы из положения лежа выпустить две пули на вспышки автоматной очереди и откатиться в сторону. Сделал он это своевременно, так как из соседнего сада, прилегавшего ко двору дома, прилетела еще одна автоматная очередь и легла точно в то место, где только что находился полковник. Тогда он лег за корыто, из которого кормили поросенка, и ответил длинной очередью из "никонова", обводя полукруг, прошивая дровяной сарай и шалашик погреба. Не дожидаясь новой атаки, на четвереньках нырнул в калитку, ведущую на огороды, и нарвался на удар ногой человека, скрывавшегося за ней.
Если бы не мобилизованный ерофеичем резерв сверх-чувствования и реакции, все тут же и закончилось бы, попади нога в тяжелом армейском ботинке в голову. Однако Егору удалось по-змеиному увернуться и, несмотря на то, что ботинок врезался ему в грудь пониже ключицы, вышибить дух удар не смог, только отбросил Крутова к забору.
Вспышка боли все же была достаточно ощутимой, - не сломал бы ребро, подлюка! - но сработавшая интуиция заставила Крутова остаться на месте, сыграть оглушенного, потерявшего сознание человека, и это его спасло от очереди из автомата, потому что противник держал палец на спусковом крючке и готов был растрелять полковника в упор.
Стрельба вокруг дома стихла, послышался чей-то вибрирующего оттенка властный голос:
- Приготовить гранаты! Крутов, выходите! Иначе разнесем дом в клочья, вместе с вами...
- Тут он, товарищ полковник, - подал голос глыбистый противник Егора.
- Я его забодал...
Крутов выстрелил, мгновенно откатываясь в бок, и очередь "никонова", которую судорожно выпустил раненый великанспецназовец, уже ничего не видя и не чувствуя, ушла в забор. Егор обогнул дощатое строение, судя по запаху - туалет, и рванул через огород к лесу во всю прыть, прыгая через грядки с картофелем, считая секунды, ожидая выстрелов в спину, потом осознал свою ошибку и резко свернул вправо, к соседскому огороду и перемахнул забор прежде, чем за домом, откуда он бежал, появились преследователи и дали несколько очередей в сторону леса.
Крутов замер, унимая бешено бившееся сердце, и вдруг почувствовал за спиной движение. С тоской оглянулся, ожидая встретить вспышку выстрела, и... отшатнулся, увидев приближавшуюся к нему лошадиную морду. Чуть не выругался вслух. Медленно, чтобы не испугать животное, погладил лошадь по лбу, прижался к морде щекой, сжимая рукой трепетные ноздри, чтобы лошадь не заржала, опустился на корточки и развязал ремешок пут; лошадь была стреножена, но не привязана, хозяин просто оставил ее в загончике на ночь.
Это была удача и следовало использовать шанс до конца.
Крутов вдел ремешок пут в рот лошади вместо удил, одним прыжком вскочил ей на спину и заставил повернуться мордой к лесу, затем, чувствуя, что его сейчас вычислят, дернул импровизированные поводья и погнал лошадь к лесу. Автоматная очередь ударила ему вслед, когда он уже проскакал три десятка метров - треть длины огорода. Лошадь вздрогнула на бегу, всхрапнула, видимо одна из пуль попала ей в круп, и поскакала быстрей.
Через несколько секунд спасительная темнота леса приняла в себя лошадь и всадника, и стрельба прекратилась. Группа захвата, пришедшая по душу Крутова, осталась ни с чем.
Егор не знал имени человека, командующего группой, но поклялся выяснить, кто это был, и вернуть долг сторицей. А еще он надеялся, что группе будет недосуг переворачивать дом вверх дном и искать его защитников, потому что по всей округе в окнах домов зажегся свет и жители окраины Жуковки начинали звонить в милицию и собираться в толпу, чтобы пойти и выяснить причины стрельбы.
Сделав пятикилометровый крюк по лесу, Егор оставил раненую лошадь, по коже которой пробегали волны, погладил ее по шее, поцеловал в нос и, прошептав: спасибо, дружище, прости, что так получилось, - вышел к железной дороге. Через полчаса он набрел на леспромхоз, нашел у здания управления чью-то "ниву", от капота которой струилось тепло и несло бензином (отлично, должна ходить!), взломал дверцу и залез в кабину.
Ключей в замке зажигания не оказалось, но они и не требовались. Соединив нужные провода наощупь, - практика угона "вражеской" техники у полковника была большая, - Егор завел двигатель и выехал со двора хозяйства на дорогу, ведущую на восток, к Тросне.
Планы, составленные еще в доме Федотова, - где он сам, хотелось бы знать? успел ли уйти? проверить бы офис, да времени нет... - приходилось корректировать уже на ходу. Теперь у Крутова была только одна дорога - в Брянск, к Жоре Мокшину. Бывший муж Елизаветы, питавший к ней какие-то чувства, должен был знать, где находится его жена, и попытаться вызволить ее из лап "вивисекторов"...

БРЯНСК

МОКШИН

Георгий Владиславович Мокшин привык считать себя "авторитетом", что называется, с младых ногтей, хотя судим был всего трижды: за участие в массовой драке - еще в возрасте восемнадцати лет, за угон автомобиля двумя годами позже и за незаконное хранение пистолета. Правда, все эти судимости не помешали ему в тысяча девятьсот девяносто шестом году баллотироваться в депутаты областной Думы. Но замечен наблюдателями Реввоенсовета он был годом раньше, когда занял пост президента АОЗТ "Ассоциация игорного бизнеса Брянской губернии". Ясно, что статус короля игорного бизнеса не является удобным плацдармом для кандидатства, несмотря на то, что ассоциация оказывала щедрую спонсорскую помощь следственному управлению ОблУВД, поэтому в ходе избирательной кампании Мокшин стал начальником производства на птицефабрике. Пресса начала хвалить Георгия Владиславовича задолго до выборов, так как он воспользовался, - не без помощи социологов и экспертов РВС, разумеется, - беспроигрышным ходом: учредил премии созданного им же Славянского фонда журналистам. После чего выборы в Думу будущего главы администрации Брянска прошли без сучка и задоринки. Правда, один раз он чуть не сорвался, избив в ресторане молодого человека, девушку которого пригласил за свой столик, но скандал удалось замять, до суда дело не дошло, как и другие уголовные дела Мокшина, о которых мало кому что было известно. В этом же конкретном случае от суда его спас депутат Совета Федерации Маланников, член Реввоенсовета, курирующий Брянщину. После этого мнение Георгия Владиславовича о своей необходимости и незаменимости укрепилось, он почувствовал себя фигурой, сравнимой по масштабам и значимости чуть ли не с председателем РВС, и начал действовать самостоятельно, без оглядки на экспертный отдел Реввоенсовета. Тем неприятнее и больнее оказался для него выговор полковника Дубневича и его отказ отпустить на свободу жену, связавшуюся с каким-то приезжим полковником ФСБ и благодаря ему влипшую в историю с секретной лабораторией Российского Легиона. Мокшин любил ее, по-своему, конечно, нетерпимо и эгоистично, как принадлежавшую ему дорогую и красивую вещь, и терять не хотел, несмотря на угрозу утечки информации о его делах, а тем более не хотел отдавать ее прыткому полковнику, имевшему наглость заявиться в Брянск и выкрасть Елизавету из-под носа группы по особым поручениям.
Теперь же Лиза выплыла в застенках "Объекта No2", ее надо было спасать, а полковник Дубневич вдруг решил показать свою власть и освобождать Елизавету отказался.
Георгий Владиславович сгоряча позвонил Директору Проекта Бессарабу, получил отповедь в несколько слов: не вмешивайтесь не в свои дела, господин мэр, это будет стоить вам карьеры и головы, - психанул и разбил трубку мобильного телефона об асфальт. Удар по самолюбию был так силен, что он, вернувшись в офис, буквально надрался и проспал в кабинете до вечера, оберегаемый секретаршей и начальником личной бригады телохранителей. Потом пришел первый зам Мокшина Аркадий Шанталинский, разбудил мэра, и Мокшин, взбодрившись от рюмки столичной, невольно рассказал ему о проблеме с женой и пожаловался на Дубневича.
- Да что ты к ней привязался? - выкатил водянистые глаза дородный, вальяжный, с пегой бородкой и всклокоченными седыми волосами Шанталинский.
- Свет клином на ней сошелся, что ли? Твои порученцы девочками перестали снабжать?
- Это совсем другое дело, - буркнул Мокшин, разглядывая в зеркале мешки под глазами. - Не могу я без нее... приворожила, ведьма... и хватит об этом, Львович! - остановил он попытку заместителя продолжить тему. - Давай о деле. Сколько ты наскреб детей?
- Пятерых, - притворно оскорбился Шанталинский. - Поместил пока в детприемник третьего отделения милиции, до утра посидят, а потом отправим их в Жуковку.
- Не спеши отправлять. Там предвидится какая-то заваруха, пару дней подождем, чай материал не скоропортящийся. Не хочешь, кстати, съездить туда, посмотреть, как строится дача?
- Мне звонил бригадир сторителей, на них кто-то наехал, чуть ли не двое суток продержал в бане...
- Тем более. Унесли что-нибудь?
- Да нет, вроде все на месте.
- Вот и проверь, убедись, а заодно зайдешь в гости к нашему Казанове, угостишь его хорошим коньячком. Что-то он в последнее время перестал мне докладывать новости.
- Лучше пошли своих особистов, - завилял глазами Шанталинский, - некогда мне, работы много.
Мокшин исподлобья глянул на слегка вспотевшего заместителя, подумал: чует, гад, что жареным пахнет! - сказал с насмешкой:
- Да, Львович, помощник из тебя еще тот, скользкий, как угорь.
Недаром про таких говорят: бойся, не верь, не проси. Ладно, иди работай, мне тоже с делами разобраться надо.
Шанталинский потоптался на месте, побрел к двери, на пороге задержался.
- Поужинать вместе в "Партизане" не желаешь?
- Вместе с кем?
- С девочками, конечно, - ухмыльнулся понятливый заместитель.
- Подумаю.
Мокшин остался один, вызвал секретаршу и до восьми часов вечера решал насущные проблемы города, не забывая о своих личных. В начале девятого в кабинет снова зашел Шанталинский, и главные люди городской администрации поехвали в ресторан "Партизан", известный своим казино и очень приличной русской кухней.
В ресторане Георгий Владиславович задержался до двенадцати часов ночи, сбросив груз забот, отложив решение всех основных проблем на завтра, расслабившись в компании юных красавиц, соискательниц титула "Мисс Брянска", конкурс среди которых должен был состояться через месяц. В принципе, Мокшин уже знал, кто победит, семнадцатилетняя Оксана Гриневская явно выделялась из своих подругконкуренток красотой и умением держаться на публике, но даже у нее не было того шарма, как считал Георгий Владиславович, и эротического обаяния, притягивающих взор мужчин, какими обладала Елизавета.
Домой он ехал в плохом настроении, не отвечая на попытки спутниц, - он взял с собой Оксану и Вику, - поднять его тонус, расшевелить, обратить внимание мэра на их прелести. В какой-то мере им это все-таки удалось, и они втроем занимались любовью больше часа, пока у Георгия Владиславовича снова не упал тонус. После этого он выгнал девиц в другую спальню, принял душ и завалился спать. Однако проворочавшись до половины третьего, накинул халат и пополз в гостиную, чтобы достать початую бутылку виски, подумывая, не продолжить ли общение с красавицами; из-за двери в их спальню доносились голоса и смех; девушки не спали. И в это время послышался звонок в дверь.
Зная, что дом охраняется, а его квартиру стережет целая группа телохранителей во главе с бывшим капитаном ГУОП, Мокшин не боялся никого и ничего, поэтому пошел открывать, не сомневаясь, что звонит охранник.
Однако вместо рябоватого лица главного телохранителя или широкого равнодушно-спокойного Станислава увидел незнакомого мужчину с карими глазами и шапкой темно-русых волос, одетого в джинсы и просторную серую рубашку, измазанную в зелени.
- Вам чего? - вытаращился Мокшин, внезапно увидев лежащее у стены в коридоре тело охранника. Побледнел, пытаясь закрыть дверь, но не смог.
Незнакомец оттеснил его от входа, вошел, не спуская с хозяина глаз, и сказал низким звучным голосом:
- Привет, Жора. Я - Крутов. Поговорим?
Мокшин попятился, бросая взгляд на полку в прихожей, на которой лежал "макаров". Гость, усмехнувшись, взял пистолет, разрядил, положил обратно, передвинул со спины на грудь новенький красивый автомат.
- Может, не стоит начинать с этого? Я ведь всех твоих мальчиков прошел.
- Проходи... те, - пробормотал Георгий Владиславович, проводил гостя в гостиную, усадил в кресло, сел сам. - Что вам от меня нужно?
- От вас - только одно. Вы знаете, что ваша бывшая жена сейчас находится в руках "вивсекторов" из психотронной лаборатории?
- Благодаря тебе, с-скотина! - взвился Мокшин, прикусывая язык.
Обмяк. Налил в стакан виски и залпом выпил.
- Значит, знаешь. Странно. Тогда такой вопрос: что же ты ничего не предпринимаешь, чтобы ее освободить? Так гонялся за ней, приставал, проходу не давал, склонял к тому, чтобы вернулась, клялся в любви... или разлюбил уже? В связи с обстоятельствами?
Мокшин сжал кулаки, губы его побелели.
- Если бы не автомат, я бы тебе...
- Так в чем дело? Давай. Автомат не помеха. - Крутов снял "никонов", поставил за кресло, положил на журнальный столик кинжал с насечкой, остался сидеть. - Ну, вперед, красавец? Покажи, какой ты крутой.
Мокшин вскочил, сбросил халат, оставаясь в одних трусах. Выглядел он великолепно: высокий, широкоплечий, с хорошо развитой мускулатурой, узкими бедрами с рельефными мышцами, загорелый, без капли жира - недаром занимался спортом почти каждый день. К тому же неплохо владел восточными единоборствами, даже имел черный пояс по каратэ-до. Однако уверенный вид противника действовал на него угнетающе и отбивал охоту драться, доказывать свое превосходство. Наверное, в конце концов он усмирил бы гордыню и не полез в драку, надеясь отыграться в другое время и в другом месте, но в этот момент в гостиную заглянули очаровательные, в одних кисейно-прозрачных трусиках, участницы конкурса красавиц, и Георгий Владиславович почувствовал прилив сил.
- Вставай! - сказал он, картинно принимая тансин - боевую стойку в каратэ.
- Зачем? - поднял глаза на него Крутов. - Разве тебя не учили сражаться с сидящим воином? Не трусь, демонстрируй мощь интеллекта, зрители жаждут крови.
Мокшин шагнул вперед и нанес удар ногой; в каратэ он назывался ики-о кирасэру, в русбое и барсе тоже почти по-японски - "коси коса". Крутов подставил руку, сделав ее "железной", и Мокшин отскочил, захромав. Девушки захихикали. Георгий Владиславович налился злобой и с воплем прыгнул к гостю, нанося два удара ногами - вперед в грудь и тут же косо в голову. Но и эти удары цели не достигли. Крутов заблокировал первый и ушел от второго. Покачал головой.
- Абунай, приятель. - Встал. - Корэ ва ярката-о каэнакэра-ба наримасэн <Абунай - осторожно, корэ ва ярката-о каэнакэраба наримасэн - это надо делать иначе (яп.)>. - С этими словами он вдруг оказался рядом с Мокшиным и в немыслимом темпе нанес три несильных, но точных удара: два - ногами по икроножным мышцам противника (кобура ори или "клюв петуха"), сбивая его на колени, и третий - растопыренной ладонью в нос. Мокшин грохнулся на спину, разламывая журнальный столик, и несколько секунд не двигался, оглушенный.
Девицы завизжали.
- Цыц! - сказал Крутов, поднося палец к губам. - В спальню, быстро, и не высовываться!
Красавицы (а фигурки действительно ничего!) испарились.
Георгий Владиславович пришел в себя, завозился на полу, сел, поморщился, трогая нос рукой.
- Эксперимент закончен? - поинтересовался Крутов.
- С-сволочь!..
- Вот и хорошо. Давай поговорим теперь о деле: как вызволять Елизавету. Если ты ею в самом деле дорожишь, подумай, что можно сделать.
- Дорогое удовольствие...
- А удовольствия должны быть дорогими, как сказал поэт. Итак?
- Я пытался...
- И что же?
- Ничего... глухо...
- Видать, не показал себя в должной мере, не считаются с тобой начальнички.
- Это ты виноват!.. - взорвался снова Мокшин и умолк, перехватив нестерпимо холодный взгляд Крутова.
- Не вали с больной головы на здоровую, парень! Это ты виноват, что впутал ее в свои грязные дела! У бандитов век короткий... Так нет же, увез силой, вопреки ее воле, упрятал в сейф...
- Я спасти ее хотел...
- А до того не думал, куда может привести тебя твое неукротимое желание властвовать? Не видел, что ходишь по краю пропасти?
- Скоро все изменится...
- А как же, произойдет революция, власть в стране захватят твои дружки из Российского Легиона, надо думать, с помощью псигенераторов, разрабатываемых в лаборатории под Ковалями, и ты станешь президентом.
Мокшин сверкнул глазами, глядя на гостя исподлобья, и Крутов вдруг посерьезнел.
- Черт возьми, да ты, я гляжу, в самом деле на это рассчитываешь!
Очнись, крестный отец Брянской мафии! Если уж твои приятели не захотели отдать твою жену, представляешь, что будет, когда ты станешь им не нужен?
Мокшин молчал. Замолчал и Крутов, провел ладонью по усталому лицу с ввалившимися глазами. Сказал тихо и невыразительно:
- Звони.
- Куда?
- В лабораторию. У тебя должен быть канал связи. Потребуй отпустить Елизавету, пригрози... чем можешь.
- Меня не станут слушать.
Крутов поднял на Георгия Владиславовича рассеянный взгляд.
- Я знал, что ты шестерка... в глянцевой обертке. Звони!
Мокшин взял лежащую на крышке пианино трубку сотового телефона, помедлил и набрал номер. С минуту ему никто не отвечал, потом в трубке раздался голос Сватова:
- Кому я понадобился в такое время?
- Это я, Георгий... Мокшин. Елизавету еще не отпустили?
- Какую Елизавету? - нарочито удивился майор.
- Мою жену.
- А разве она у нас?
- Кончай прикидываться! - угрюмо буркнул Георгий Владиславович, покосившись на Крутова. - Где она?
- Жора, шел бы ты спать. - Голос Сватова изменился, стал брезгливо-скрипучим, высокомерным. - Звони утром и не мне, а начальству.
Может, оно и пожалеет твою бабу. Только напрасно ты за нее стараешься, она знает слишком много. Дубневич ее допрашивал, и его мнение однозначно - в расход!
- Полковник ее... допрашивал?!
Сватов засмеялся.
- Пока без применения "ЗГ", но все еще впереди. Чао, мэр.
- Погоди... - Мокшин увидел жест Крутова и передал ему трубку.
- Слушай меня внимательно, - сказал Егор.
- Кто это? - мгновенно насторожился Сватов.
- Полковник Крутов. Не перебивай. Если вы утром не отпустите девушку, я вернусь. И тогда пощады не ждите! Клянусь, не оставлю от лаборатории камня на камне! Ты хорошо меня понял?
- Приходи, полковник, - с насмешливым превосходством и некоторым удивлением отозвался Сватов. - Буду ждать. Ты и Жорку перевербовал?
Крутов выключил телефон, посмотрел на бледнеющего Мокшина, усмехнулся.
- Вряд ли они поверят, что ты был не заодно со мной.
- Т-ты, т-тварь, я тебя...
Егор щелкнул Георгия Владиславовича по лбу и тот, отшатнувшись, замолчал, тяжело дыша.
- Думай не о мести, герой, а о том, как вызволить Елизавету. Если бы ее просто убили, а то ведь пытать будут, псигенератор калибровать. Или ты можешь только с девицами развлекаться?
Мокшин ссутулился, сжался, словно из него, как из воздушного шарика, вышел весь воздух.
- Что я могу сделать? Не воевать же с Дубне...
- Ну-ну, договаривай, с кем? С Дубневичем? Кто это? - Крутов уже слышал фамилию полковника от Федотова, но делал вид, что не знает его.
- Полковник, замначштаба округа...
- А он тут при чем?
- Он...
- Смелей, красавец, терять тебе уже нечего, я и без тебя в курсе, чем занимается лаборатория в Жуковских лесах, а чего еще не знаю - узнаю.
Дубневич связан с Легионом? Или с РВС?
Мокшин снова стал стремительно бледнеть.
- Ты... уже...
- Мы говорим о Дубневиче.
- Он командир бригады Легиона, генерал... и начальник службы безопасности Проекта...
- Имеется в виду то, чем занимается лаборатория?
Взгляд Георгия Владиславовича стал стеклянеть, лицо посинело, приобрело землистый оттенок, у него перехватило дыхание: легкие отказывались сокращаться, засасывать воздух. Судорожно хватаясь рукой за горло, он упал на колени.
- Спокойно! - Крутов оказался рядом, ударил Георгия Владиславовича по щеке, раз, другой, потом брызнул на лицо из бутылки виски. - Как тебя скрутило-то, болезного.
Мокшин закашлялся, начал дышать, ожил, на щеки вернулась краска, взгляд отразил страдание и ненависть. Поддерживаемый рукой Крутова он доплелся до кресла и рухнул, обессиленный странным приступом. Выпил воды, которую гость принес с кухни.
- Поздравляю, - сказал Крутов с ноткой жалости. - Они и тебе не доверяли, всадили на всякий случай программу самоликвидации. Ну, что, и дальше будешь ерепениться, считать себя пупом земли, главным претендентом на президентское кресло?
Мокшин помассировал горло, допил воду.
- Что ты предлагаешь?
- Предлагаю завтра... впрочем, уже сегодня, с утра пораньше поехать в Жуковку, прихватив с собой своих телохранителей. У тебя ведь есть личный спецназ, выполняющий особые поручения? Вот и прикажи.
- И что дальше?
- В Жуковке сообщишь Казанове о том, что твою жену похитили вояки из секретной части, и поедешь с ним в зону. Даже если Сватов и этот... полковник Дубневич и не отпустят Елизавету, какое-то время она будет в безопасности, они побоятся ее трогать. А потом подключусь я.
- Каким образом?
- Увидишь. - Крутов встал. - В шесть утра я приду за ответом. Собирай команду. - Он пошел к двери, но вернулся, взял телефон и набрал номер:
- Саша, это я. Готовность "ноль". Ты договорился с начальством?
- Да, все в порядке, разрешили поработать на "натуре", - ответил Зубко.
- Когда вас ждать?
- Если "по нулю" и полной программе, - сказал, помедлив, Зубко, - то после обеда. Где нам выгрузиться?
- Ты знаешь, где я?
- Ну?
- Возьми карту и сориентируйся.
Зубко молчал несколько минут.
- Нас могут засечь, радары у них есть?
- У них все есть.
- Тогда нам лучше выгружаться ночью.
- Боюсь, будет поздно.
- Понял. Тогда пойдем на пузе, с применением масксистем. Так, вот Жуковка... - Саша зашелестел картой. - Куча деревень... с какой стороны лучше зайти, с юга, с севера?
- С востока.
- Тогда это... Сельцо годится? Километров семь по прямой.
- Я вас встречу, ориентир - "царевна-лягушка".
У "Витязя" был разработан целый набор сигналов сбора и ориентации, зашифрованный под разными поэтическими названиями. "Царевналягушка" представляла собой выложенную на болоте из ошкуренных осинок стрелу, хорошо видимую с высоты.
- Понял.
- До встречи.
Крутов выключил телефон, спрятал его в карман.
- Какой у тебя номер телефона?
- Мобильного или домашнего?
- Мобильный я забираю.
Мокшин продиктовал шесть цифр. Крутов сделал ему "ручкой".
- Пока, господин мэр. Собирай людей, у тебя не так много времени осталось.
Он исчез, тихо вздохнула входная дверь, наступила тишина. Мокшин тупо посмотрел на стакан в руке и швырнул его в стену.

БРЯНСК-СЕЛЬЦО

КРУТОВ

Спал он прямо в машине, откинув сидение, привычно заставив организм работать в режиме "куриной дремы". Машину же поставил рядом с городским УВД, зная, что если даже об угоне "нивы" хозяин сообщит в ГАИ, искать машину возле милиции не станут.
Ровно в пять сорок пять утра внутренний "будильник" разбудил Крутова, и он сразу вспомнил, где находится и как сюда попал. Бросил взгляд на часы. Спал он всего два часа пятнадцать минут, но и этого времени оказалось достаточно, чтобы тело отдохнуло и включилось в привычный ритм жизни. В былые времена иногда приходилось не спать по трое суток подряд, и ничего, организм выдерживал.
- Ну что, Жора, ты собрался? - вслух проговорил Крутов, доставая флакон с ерофеичем. Сделал глоток, прислушиваясь к ощущениям. Он не верил, что Мокшин последует совету, соберет своих лакеев и поедет выручать жену, однако упускать такой шанс не следовало. Руководство лаборатории если и не отпустит Лизу, то не решится пойти на крайние меры. Появление Мокшина в зоне давало Крутову небольшой запас времени на подготовку операции, поэтому мэра надо было уговорить, дожать, заставить действовать.
Глоток ерофеича прокатился по пищеводу огненным клубочком, сорвался куда-то вниз, в пропасть Манипурачакры, и мир вокруг волшебно преобразился. Но если раньше Егор просто прислушивался к своему состоянию, теряясь в смене ощущений и видений, то теперь почти сознательно управлял процессом изменения мировосприятия, ощущая окрыляющий душу восторг и многократный подъем сил. Случись непредвиденное, подойди, например, к машине кто-нибудь посторонний или милиционер, Егор не смог бы даже вылезти из кабины, так плотно напор внутренней энергии "раздул" его эфирное тело до размеров "нивы". А затем внешняя эфирная оболочка тела Крутова вышла за пределы машины и ушла в космос, обнимая всю Землю...
Процесс "подключения к астралу" длился несколько минут и завершился неожиданно - "падением с огромной высоты" в собственное тело. Технологией плавного возвращения в реальность Крутов еще не владел. Некоторое время отдыхал, оглушенный падением, приходил в себя, анализировал поступившую информацию и вдруг понял, что кроме телесных ощущений получил и предупреждение: к Мокшину идти было нельзя! Полковника ждал там неприятный сюрприз.
- Спасибо... - пробормотал Крутов неизвестно кому. - Я приму меры.
Через пять минут он медленно проехал по проспекту Машиностроителей мимо дома Мокшина, оценивая обстановку, и свернул в арку соседнего дома, образующего с многоэтажкой мэра букву "Г". Остановил "ниву" за рядом гаражейракушек, заглушил мотор. Интуиция, усиленная ерофеичем, не обманула: в квартире

Предыдущая страница 25 Следущая страница


Георгия Владиславовича Крутова наверняка ждала засада. Но организовывали ее не профессионалы спецслужб, так грязно они бы не сработали.
Во-первых, у подъезда стоял мощный "чероки" с затемненными стеклами, внутри которого сидели люди. Стекла машины были подняты, и хотя утро только наступило - часы показывали шесть с минутами, температура воздуха уже близилась к двадцати градусам, а сидеть летом в духоте никто просто так не стал бы.
Во-вторых, чуть дальше, наискосок через дорогу, стоял еще один автомобиль с пассажирами - двухсотый "БМВ" и тоже с поднятыми стеклами.
В-третьих, у закрытого по причине раннего утра киоска "Роспечати" курили двое молодых людей в стандартной униформе "крутых": строгие костюмы вишневого цвета, белые рубашки, клетчатые галстуки, лакированные штиблеты.
Они делали вид, что ждут открытия киоска.
- Айяйяй, Георгий Владиславович, - покачал головой Крутов, с разочарованием расставаясь с мечтой заставить Мокшина ехать в Жуковку. - Решил подсуетиться, захватить беглого полковника? Реабилитировать себя в глазах большого начальства? Ну-ну, попытайся, деляга, сатана тебе в помощь!..
Крутов включил двигатель, дал задний ход, собираясь выбираться со двора и ехать в Сельцо, встречать десант "витязя", как внезапно созрело другое решение. А вот-те шиш! - подумал он с веселой злостью, чувствуя небывалый душевный подъем. Я вам сейчас устрою цирк с засадой! Покажу сольный эквилибр! И один "витязь" в поле - воин...
Телефон Мокшина отозвался на втором гудке: звонка Крутова ждали.
- Я слушаю.
- Доброе утро, Жора, - бодро сказал Егор. - Ты готов?
- Давно, - быстро сказал Мокшин. - Ты где?
- На мосту через Десну, подъеду через полчаса на черной "волге".
Учти, времени у нас нет, будь готов сразу отправиться в путь.
- Хорошо, хорошо, буду. Забеги ко мне на минуту, кофе попьем и поедем.
Крутов дал отбой, улыбнулся и выгнал "ниву" со двора.
Подъезжая к дому Мокшина, он еще раз убедился, что стерегли его не опытные специалисты перехвата местного отдела ФСБ или ОМОНа, а "орлы" мэра, привыкшие чувствовать себя хозяевами жизни. Интересно было наблюдать, как они суетелись, переговаривались по сотовым телефонам, бегали взалвперед, из машины в машину - утрясали планы, ожидая приезда "черной "волги". Они были на сто процентов уверены, что у них впереди еще целых полчаса до прибытия жертвы, и не скрывали своих хлопот. На "ниву"
Крутова никто из них внимания не обратил.
Егор остановился в метре от джипа "чероки", спокойно вышел из машины, без оружия, лишь за поясом под рубашкой торчал Федотовский дентайр, и направился к подъезду. И ни один из Мокшинских "особистов" не остановил его, не поинтересовался, куда направляется молодой мужик в серой рубахе и джинсах, изрядно измазанных травой.
На посту, охраняющем подъезд, дежурил уже другой милиционер, не тот, кого Крутов "уговорил" ночью пропустить его в дом. Оглянувшись назад и делая вид, что заканчивает разговор с теми, кто оставался на улице, Крутов сказал: И пусть проверит, нет ли кого в подвале, - подошел к окошку стеклянной будки поста, предъявил удостоверение.
- Полковник Егоров. Открывайте.
Происшествие с напарником никак не научило его сменщика. Он с готовностью нажал кнопку на пульте, открывающую дверь дистанционно, и Егор спокойно вошел, бросив на ходу:
- Никого без моего разрешения не впускать! Даже охранников Георгия Владиславовича.
- А что случилось, товарищ полковник? - пискнул вдогонку тщедушный парень в серо-голубой форме.
- Через полчаса сюда приедет губернатор.
Оставив озадаченного стража двери млеть от ожидания визита столь важной персоны, Крутов шумно, разговаривая сам с собой, поднялся по лестнице на пятый этаж, боковым зрением отметив встрепенувшихся телохранителей Мокшина. Оба торчали за стеклянной дверью в перегородке коридорчика, куда выходили двери трех квартир, в том числе и мэра, и держались нервно. Оба были Егору знакомы: широкомордого, с бычьей шеей и сонным взглядом, звали Станиславом, второй охранял квартиру шефа в его отсутствие, когда Крутов заявился к Мокшину в поисках Елизаветы.
Оглядевшись на лестничной площадке пятого этажа, Егор заметил батарею пустых пивных бутылок возле трубы мусоропровода, прикинул открывающиеся возможности и быстро скатил вниз по ступенькам две бутылки. Прием сработал. Услышав звонкое щелканье бутылок по лестнице, охранники Георгия Владиславовича не утерпели и открыли дверь, чтобы проверить - что гремит.
В то же мгновение Крутов в два прыжка преодолел оба пролета лестницы и с ходу влепил первому выглянувшему - Станиславу "двойной потряс" - ногой в колено и кулаком в челюсть. Его напарник сумел вытащить из подмышечной кобуры пистолет, но выстрелить не успел, ребро левой ладони Крутова нашло его запястье, выбивая оружие, а костяшки сжатой в "копыто кабана" правой руки коснулись шеи над ключицей.
Шум от падения двух тел получился изрядный, и Егор метнулся в коридор, к металлической двери квартиры Мокшина, чувствуя за ней шевеление многих людей: там явно услышали шум и решили выяснить, в чем дело.
Появления Крутова они еще не ждали, также уверенные в том, что он подъедет, как обещал, "через полчаса".
Дверь приоткрылась, высунулась чья-то коротко стриженая круглая голова. Крутов мгновенно втолкнул детинушку в прихожую, "копытом кабана" вбил кадык парня в горло (будет жить, это не смертельно, хотя и больно) и тут же в прыжке, распластавшись в воздухе, достал ногой ошалевшего от неожиданности второго охранника. Добавил для верности удар локтем в ухо, отобрал у того и другого пистолеты с глушителями, нож, два электрошокера, подобрал стоявший в углу автомат и шагнул в гостиную, откуда доносились голоса разговаривающих мужчин.
Собеседников было трое: хозяин квартиры Георгий Мокшин, одетый в белый летний бизнескостюм, слегка возбужденный, уверенный в себе и красивый, как новенькая сторублевая купюра, незнакомый седоватый мужчина в летней форме полковника милиции и молодой кавказец с шапкой блестящих черных волос, черноглазый, черноусый, гибкий и ощутимо сильный. Именно он был самым опасным из всех троих, потому что среагировал молниеносно, как только Крутов вошел: выхватил пистолет и, держа его двумя руками, направил гостю в лоб. Егор остановился, держа кавказца под дулом автомата, сказал, раздвинув губы в иронической усмешке:
- Хочешь посоровноваться, кто выстрелит первым?
Мокшин, враз потеряв лоск и блеск, перевел взгляд с Крутова на своего приятеля и обратно, нервно облизнул губы и выдавил:
- Э-э... спокойно, господа... Рамазан, осторожно... Давайте... э-э, поговорим без надрыва.
Черноусый Рамазан продолжал сжимать пистолет абсолютно твердыми, ни разу не дрогнувшими руками, и Егор уже решил было стрелять, досчитав до десяти, следя за пальцем противника на курке, и в это время заговорил милицейский начальник:
- Опустите оружие! Рамазан!
Кавказец (чеченец, ингуш?) помедлил, опустил пистолет, крутанул его на пальце, собираясь сунуть запазуху, но Крутов повел стволом автомата, и черноусый (профессионал, черт побери!) бросил оружие на стол.
- Вы Крутов? - продолжал полковник тем же напористым тоном, в глубине которого пряталась почти незаметная неуверенность. - Положите автомат! Дом окружен...
- Я знаю. - Егор встал спиной к стене, сдвинул ремень второго автомата таким образом, чтобы он смотрел в прихожую, оглядел всех троих. - Спасибо за торжественную встречу, господа. Но мы ведь так не договаривались, Жора?
Оторопевший Мокшин снова облизнул губы, не зная, как оправдываться, и злясь на себя за это.
- Я... думал...
- Теперь я вижу, о чем ты думал. Стандартные мысли для такого деятеля, как ты. Забирай свою вшивую команду и езжай, куда мы договаривались. Живо!
- Вы не понимаете, что происходит, - попытался было перехватить инициативу милиционер. - Вы арестованы! Сдайте оружие и...
Крутов выстрелил. Пистолет был с глушителем (красивая мощная девятимиллиметровая "беретта") и звук выстрела напоминал хлопок в ладоши.
Пуля разнесла стоящий на столе стакан вдребезги. Полковник милиции вздрогнул и осекся. Вздрогнул и Мокшин, отшатываясь и бледнея. Никак не прореагировал на выстрел кавказец Рамазан, лишь в глазах его мигнул нехороший огонек.
- Иди, - сказал Крутов. - Твои гости пока побудут моими заложниками.
В Жуковке я тебя догоню. И не надейся на помощь легионеров Дубневича, они тебя первого пустят в расход... за разглашение тайны.
Мокшин в растерянности встал, глядя то на Егора, то на своего милицейского приятеля, на помощь которого рассчитывал, и Крутов выстрелил еще раз, сбивая на пол пистолет Рамазана.
- Ну?
Георгий Владиславович опустил плечи и поплелся к двери, опасливо обходя страшного гостя, и как только он закрыл собой кавказца, тот, как сжатая пружина, рванулся вперед, толкая Мокшина на Крутова.
Этот парень был мастером рукопашного боя, равного которому Его еще не встречал. Достаточно сказать, что он не сделал ни одной ошибки и не колебался ни секунды, если надо было пожертвовать другим человеком или пустить в ход оружие. Единственное, чего он не учел, так это подготовки противника, и не владел в должной мере трансовым, измененным сознанием, позволяющим человеку реагировать на опасность практически мгновенно и двигаться быстрее, чем любой другой человек. Поэтому их бой длился недолго и разбился как бы на три этапа, время описания которых намного превзошло бы время самого боя.
Этап первый.
Рамазан воспользовался возникшим обстоятельством и под прикрытием Мокшина, к которому не питал никаких симпатий, толкнув его в спину, атаковал Крутова. Егор мог бы ответить очередью из автомата, что наверное и сделал бы в другое время и в другой обстановке, например, во время операции по обезвреживанию террористов или бандитов, но Георгия и милиционера в погонах полковника убивать не хотел и стрелять не стал.
Только увернулся от тела и сбросил с правого плеча ремень автомата. И тотчас же летящий вслед за мэром, как снаряд, кавказец, характерно хекнув, саданул Егора сжатыми в "копыто" костяшками пальцев в переносицу. Если бы не реакция Крутова и его чутье сакки - "ветра смерти", он бы тут же и погиб - противник бил с выплеском энергии и целил в носовую перегородку.
Такой удар ломал перегородку, перебивал пучок носогубных артерий и вгонял острый край кости в мозг. Ушел от него Крутов в самый последний миг, миг сатори - боевого просветления. Но и без того, не попав в цель, удар был слишком силен и порвал кожу на щеке под глазом, слегка оглушив Егора. И опять же, если бы не его боевые рефлексы, натренированные сотнями схваток и тренировочных боев, безошибочно управляющие телом даже в моменты отключения сознания, противник добил бы его, остановись он хотя бы на мгновение, однако полковник за секунду сделал еще четыре движения: ушел от "связанной спарки", то есть удара, наносимого другой рукой в голову вслед за перым, травмирующим, слегка присел, убирая голову от "клюва орла", опустил левую руку вниз, прикрывая пах, и толкнул - не ударил, а именно толкнул, потому что для нанесения ответного удара пространства в этом положении не было, - противника в плечо.
Это позволило ему заблокировать четвертый удар - коленом в промежность и на несколько мгновений прервать атаку Рамазана, не ожидавшего, что противник устоит. Тогда кавказец начал второй этап боя, применив методы захвата, выкручивания суставов, сжимания тела и удушения.
Действовал он все так же быстро, плавно, без остановки, а обладая большой физической силой, вполне мог сломать руку, передавить горло или скрутить тело противника до сжатия надпочечников, что приводит к смерти от удушения.
Крутов тоже не остановился на достигнутом, опережая Рамазана на какие-то доли секунды за счет угадывания приемов и предвидения его действий. Поэтому как только кавказец захватил его правую руку и блокировал ее предплечьем, одновременно надавливая на плечо левой и заводя ее за спину, удерживая ноги Егора своими и с силой закручивая его торс влево, Егор ответил "гирей", то есть подогнул ноги, падая вниз, и тут же, выскальзывая из захвата, ударил поднимающимися вверх кулаками по ушам противника.
Рамазан отшатнулся, невольно поднимая локти для защиты верхней части груди и горла: обычно после удара по ушам последователи восточных единоборств применяли прямые удары в открывшееся "пространство верхнего пояса", но Крутов был воспитан по системе барса и ударил "двойным топором дровосека" - ребрами ладоней сверху вниз по почкам кавказца, заставляя его защищаться по длине, то есть комбинацией блоков, уклонов и отходов.
Понимая, что проигрывает Крутову в скорости мышления и проведения приемов, он сориентировался и начал третий, судорожный этап боя, "технический", с использованием того арсенала, который он носил с собой.
Сначала он метнул в Крутова нож, а когда Егор отбил его неуловимым движением автомата, - искусству отбивания летящих сюрикэнов - тотоку хиеси его научил еще Мстислав Калинович, - Рамазан ласточкой нырнул на пол, за своим пистолетом, одновременно ухитрившись достать из ножной кобуры еще один пистолет - "глок-27" из так называемой "карманной" серии. Но ему, чтобы проделать этот трюк и начать стрельбу, требовалось выполнить четыре движения за полсекунды, Крутову же достаточно было нажать курок автомата, висевшего на левом плече. Но стрелять он не стал - метнул дентайр. Для этого ему понадобилось всего две десятых секунды.
Федотовский кинжал вошел в ухо Рамазану по самую рукоять и отбил ему всякую охоту воевать и двигаться. Выстрелить кавказец так и не успел.
В гостиной Мокшина наступила пугливая тишина. Белый, как полотно, хозяин и его высокий гость молча смотрели на труп коллеги, под головой которого расплылась небольшая лужица крови. Тихий щебет мобильного телефона прозвучал как взрыв гранаты, заставив всех вздрогнуть. Крутов шевельнул стволом автомата.
- Отвечай.
Мокшин, сглотнув слюну, трясущейся рукой (да, не герой ты у нас, господин мэр, только на вид кажешься героем, и то лишь когда тебя прикрывает кодла в пятнадцать человек) взял трубку телефона.
- Я слушаю... да... н-нет, все в порядке, Рамазан... развлекается... нет, не надо, ждите. - Он выключил телефон и посмотрел на Крутова собачьими глазами.
- А теперь делай то, что я тебе сказал, - тихо проговорил Егор. - Еще раз попытаешься зайти мне в спину - убью!
- Георгий... - начал было полковник милиции, на которого победа Крутова тоже оказала впечатление, и умолк, заметив его жест.
Мокшин помог своим телохранителям прийти в себя и повел их, ничего не соображавших, за собой. Дверь за ними закрылась. Надежды на него было мало, вряд ли он собирался ехать в Жуковку спасать Елизавету, но Егор был уверен, что в ближайшие полчаса никаких решительных действий от него можно не ждать. Мэр Брянска оказался достаточно впечатлительным человеком.
- Теперь разберемся с тобой, - сказал Крутов, присаживаясь на краешек стола напротив полковника. Потрогал щеку под глазом, озабоченно посмотрел на окровавленные пальцы, достал платок. - Фамилия, должность.
- Я не обязан... - угрюмо бросил строптивый милиционер, поглядел в ледяные глаза Крутова и поежился.
- Фамилия, должность? - повторил тот.
- Свирь, начальник горУВД.
- В хорошую же ты компанию влип, начальник Свирь. Ты хоть знаешь, чем занимается твой друг Жора Мокшин?
- Он мэр...
- Да какой он мэр, - поморщился Егор, - гангстер! О Российском Легионе что-нибудь слышал?
Взгляд исподлобья, с проблеском недоумения.
- Что за Легион?
- Значит, не слышал. Видишь, как они тебя не уважают? Держат за пешку, чтобы подставить в любой момент, да денежками наверное снабжают регулярно... чтобы не слышал того, что слушать не положено. Впрочем, скоро у тебя спросят, что ты делал в компании с Мокшиным и Дубневичем. Ты мне в общем-то не нужен, ответь только на пару вопросов. Кто это? - Егор кивнул на тело Рамазана.
- Какое это имеет значение?
- Никакого. - Крутов остался спокоен. - Но если ты, проститутка милицейская, будешь и дальше отвечать в том же духе, я тебя евнухом сделаю! Кто этот человек?
Полковник Свирь понял, что собеседник не шутит. Сказал нехотя:
- Рамазан Рахимов, эксперт... из спецподразделения РУОП...
- Уж не эксперт ли "по зачистке"? Слишком хорошо для руоповца владеет рукопашкой. Как он оказался в вашей компании? Он тебе подчиняется?
- В особых случаях... когда требуется обезвредить особо опасного преступника...
- Каким мэр представил меня, так?
Свирь дернул щекой, отвернулся.
Крутов глянул на часы, подошел к телу эксперта РУОП и проверил его карманы. У Рамазана оказалось не одно, а целых два удостоверения с вытисненными золотом двуглавыми орлами. Одно - капитана регионального управления по борьбе с организованной преступностью, второе - майора какого-то спецподразделения, прячущегося под аббревиатурой РЛ СОЛООС.
Хмыкнув, Крутов перечитал удостоверение, сунул под нос начальнику УВД.
- Расшифровывай.
Тот прочитал, в недоумении пожал плечами.
- Я такой организации не знаю.
- Зато я знаю, вернее, догадываюсь, - вздохнул Егор, пряча платок: кровь из раны на щеке перестала течь. - Расшифровать эту мудреную дурь можно примерно так: Российский Легион, спецотдел по ликвидации особо опасных свидетелей. Вставай, полковник, оторви недвижимость от стула. Иди вперед.
- Куда?
- Спустимся к машине, во избежание соблазнов застрелить меня "при попытке к бегству".
- Тебя все равно поймают.
- Это еще бабушка надвое сказала. - Егор уткнул ствол автомата между лопаток начальника милиции и повел его из квартиры на улицу. - Кстати, полковник, а почему ты не взял своих ребят, из ОМОНа или СОБРа? Уверен, они подготовлены лучше мальчиков мэра.
Свирь, низкорослый, плотный, косолапый, засопел, но не ответил.
Крутов толкнул его стволом автомата.
- Заснул?
- Не велели... - через силу буркнул полковник. Шея его налилась кровью.
- Верю, зачем поднимать лишний шум? Кто велел-то? Жорка?
- Георгий Владиславович.
- Спасибо, что послушался. С собровцами мне пришлось бы воевать всерьез.
Во дворе машин Мокшина с "братвой" не оказалось, мэр все-таки ослушаться своего врага не посмел. А может быть, сделал вид, что подчинился приказу, а сам решил отсидеться где-нибудь в сторонке. Не обнаружил Егор и оставленного прикрытия в виде наблюдателей и снайперов на крышах соседних домов. Помощники у Георгия Владиславовича опыта операций по захвату профессионалов спец-служб не имели. Тем не менее Крутов усадил начальника УВД Брянска в "ниву", не обращая внимания на увеличившийся поток пешеходов, и выехал с ним за город по московской трассе. Сказал, высаживая полковника в лесу:
- Не говори никому, что случилось, даже прямому начальству в области, иначе к тебе придет другой Рамазан и уберет, как свидетеля. Если ты умный - попробуй выяснить, что такое Российский Легион, только тихо, без помощников, самостоятельно, и сообщи в Москву. Есть, к кому обратиться в случае чего?
- Найду.
- Тогда бывай здоров. - Крутов закрыл дверцу и погнал "ниву" дальше, оставив растерянного полковника на дороге, но как только тот скрылся за поворотом дороги, развернул машину и проселочной дорогой выехал на трассу, поворачивая к городу. У него еще оставалось время на то, чтобы заехать в офис Брянского филиала Ордена чести и справиться у его магистра о судьбе Федотова. Заодно Егор надеялся поменять вид транспорта, на "ниве" передвигаться становилось опасно.
В начале одиннадцатого он зашел в здание областной администрации, где располагался Орден чести, побалагурил с миловидной секретаршей магистраа, которая ничего о Федотове не слышала, и дождался самого магистра. Однако Дмитрий Евстафиевич Кумок тоже ничего не слышал о разгроме Жуковского отделения Ордена и скорее всего резидентом военной контрразведки не был, уж слишком открыто выражал свои эмоции. Оставив его в горестном недоумении, Крутов с тяжелым сердцем сел в "ниву" и снова выехал из Брянска, но уже не по московской дороге, а в сторону Рославля. Оставил машину за посадкой, проголосовал, и через час неразговорчивый старикан на старой "волге" высадил его на окраине поселка под названием Сельцо.
До встречи десанта "Витязя" оставалось еще два с половиной часа.

ЖУКОВСКИЕ ЛЕСА

ДЖЕХАНГИР

Несмотря на пятьдесят пять лет занятий кунгфу, а впервые привел его в додзе <Додзе - "место, где постигают Путь", тренировочный зал.> отец в трехлетнем возрасте, Мстислав Калинович не стал ни последователем какой-то определенной философской школы типа Дао, ни адептом боевых традиций предков - русских и монголов, кровь которых текла в его жилах, ни духовным учителем десятков молодых воинов, хотя ему и случалось их учить. Не стал он и духовно богатым человеком, несмотря на свой опыт общения со многими выдающимися Мастерами единоборств и мудрецами, такими как Морихэй Уэсиба или Шри Чинмой. Во всяком случае он не испытывал угрызений совести, если ему приходилось кого-то обманывать, - всегда с благими намерениями, - или предавать - это называлось "сменой позиций".
"Позиции" он менял, надо отдать ему должное, не часто, всего три раза в жизни. Впервые это произошло в тясяча девятьсот шестидесятом году, когда он отбил девушку у своего друга. Второй раз Мстислав Калинович "сменил позицию" двадцатью годами позже, в восьмидесятом, поделившись секретами с американцами во Вьетнаме, где он работал офицероминструктором: его взяли в плен и, чтобы выжить, Джехангир выдал координаты нескольких советских баз.
КГБ естественно об этом не узнал.
Третий "обмен" произошел сравнительно недавно, два года назад, когда вербовщики РВС предложили ему поделиться знаниями о методах тренировки диверсантов и разведчиков в спецподразделениях ГРУ. Чтобы стать над обстоятельствами и получить чин генерала Российского Легиона он пошел и на это, не видя в поступке ничего предосудительного: в этом государстве все продавалось и покупалось во все времена, а тем более во времена строительства коммунизма, например, диплом об окончании юрфака МГУ. Как говорилось: что нельзя купить за деньги, можно купить за большие деньги, в том числе славу, честь и жизнь. А торговаться Джехангир умел, видя в людях то же неуемное желание власти, что жило и внутри него. Люди для него были разными не из-за несходства характеров, вкусов и темперамента, а в силу разного запаса властолюбия, поэтому он делил их на "сильных" - тех, кто ставил цель и добивался ее, на "питающихся" - то есть способных отобрать у ближнего кусок хлеба, и на "траву" - всех остальных, мнением которых можно было пренебречь. И не только мнением, но и жизнью. Каково же было удивление Мстислава Калиновича, когда тот, кого он считал своим последователем и соратником, умеющим выслушать, успокоить и дать дельный совет, вдруг возразил ему:
- И все же ты меня не убедил, Мстислав...
Джехангир споткнулся, как остановленный на скаку конь, посмотрел на Тимергалина, разглядывающего проступившие в быстро темнеющем небе звезды.
Шел одиннадцатый час ночи, они гуляли по неосвещенной территории научного городка "Объекта No2" и беседовали о смысле жизни, о целях Реввоенсовета вообще и Российского Легиона в частности, вернее, говорил в основном Джехангир, Умар Гасанович слушал. И вдруг сказал:
- Все же ты меня не убедил, Мстислав... Построение "коммунистической монархии" такая же утопия, как и построение "полного коммунизма". Вы построите Империю, которая снова рухнет.
- Но если Россия не будет Империей, ее не будет вообще! - не сдержался Мстислав Калинович. - Придет иной народ, иная культура, может быть, иная раса или этнос, и исполнит миссию, которую геополитика возложила на плечи народа. И это требование не идеологии, а русского пространства! Мы выживем, если только станем Империей!
- Возможно, ты прав... - Тимергалин продолжал смотреть в небо. - Да, наверное прав, и все же печешься ты не о сохранении культуры и уж точно не о судьбе русского народа, а о чем-то другом... хотя я тебе не оппонент. Я тебя внимательно выслушал и понял, что ты не мне пытаешься доказать свою или чужую правоту, а самому себе, и до сих пор сомневаешься, правильную ли позицию выбрал. Так?
Джехангир увидел отразившиеся в темных глазах Умара Гасановича звезды, превратившие его в пришельца, сдержал крепкое словцо. Тимергалин великолепно разбирался в психологии людей и читал душу Джехангира свободно, будто книгу. В последнее время Мстислав Калинович действительно начал сомневаться в правильности последней "смены позиции", смутно ощущая угрозу, исходящую от РВС. Машина, называемая Проектом, детище Реввоенсовета, набирала ход и грозила подмять под себя любого, кто осмелился бы встать на ее пути, независимо от ранга, звания, должности и качеств личности. Любой, кто попытался бы самоустраниться от этого процесса, самовольно изменить какой-либо параметр Проекта, просто ошибиться, наконец, был бы безжалостно раздавлен. А Джехангир всегда предпочитал быть свободным в выборе цели, а не слепо повиноваться приказу.
Себе он мог в этом признаться, приятелюэкстрасенсу и магу - нет, хотя тот наверное знал о нем всю правду.
- Просто мы выходим на иной уровень реализации Проекта, - сказал Мстислав Калинович, - и я отчего-то нервничаю.
- Хочешь прогноз?
- Хочу... впрочем, нет. Поговорим об этом дома, в Москве. Как ты думаешь, Дубневичу удастся удержать ситуацию под контролем?
- Нет, - ответил Тимергалин тихо. - Он торопится и делает ошибки.
- Что ж, увидим. Похоже, я вовремя вызвал бригадира по "зачистке".
- Я его знаю?
- Рамазан Рахимов, бывший "рэкс" <Рэкс - разведчик экстра класса (жаргон спецслужб).> ГРУ. Он как-то приходил ко мне в твоем присутствии.
- Помню. Он боец, но слишком самоуверен.
- Главное, что он знает дело. Утром вызову его сюда, пусть приценится.
- Не жаль гробить такой мощный исследовательский центр? Оборудование, кадры? Образцы продукции?
- "ЗГ" никто уничтожать не собирается, хотя все эти "зомби-генераторы", "глушаки" и "болевики" - мелочь, вчерашний день. Самое страшное психотронное оружие на сегодняшний день - телевизор. - Джехангир издал короткий смешок. - И мы это оружие успешно применяем. Но Директор обещает в скором времени создать систему псиуправления, опирающуюся на компьютерные сети, системы связи и телевидение вместе взятые. Вот тогда мы и заговорим в полный голос.
- Есть объекты, подчинить которые невозможно даже с помощью глобальных психотронных систем.
- Это какие же?
- Природные психотронные генераторы - эгрегоры.
- Эгрегоры - всего лишь коллективное бессознательное групп людей, выбирающее лидера, так вот мы этих лидеров либо подчиним, либо уничтожим, а остальное, как говорится, дело техники.
- Ну хорошо, допустим, вы достигнете цели, сделаете революцию, подчините правительство, президента, станете контролировать всю страну, а дальше? Начнете воевать с лидерами других стран, переделывать мир, расширять "рус ское пространство"?
Джехангир нахмурился: ему не понравился не сам вопрос, а тон, каким он был задан.
- Нет, войны не будет, дорогой Умар. Коллеги в других странах тоже работают над проблемой глобального управления обществом и близки к решению задачи. Мы контактируем с ними.
Тимергалин наконец оторвался от созерцания звезд, и они не спеша двинулись по асфальтовой дорожке вокруг центрального корпуса лаборатории, сопровождаемые внимательным оком скрытой телекамеры.
- Значит, я был прав, вами движет не желание сохранить уникальную русскую культуру, а примитивная жажда власти. И как же вы ее поделите?
Джехангир почувствовал в словах друга насмешку, но не обиделся, проговорил с легкой улыбкой:
- А вот этого я и сам не знаю. Главное сейчас - выстроить пирамиду власти, остальное потом.
Тимергалин молча покачал головой, не желая возражать вслух. Он был уверен, что руководители Проекта эту проблему давно решили, распределив властные функции между теми, кто претендовал на определенные посты в будущей постреволюционной структуре. Но зная человеческую природу, Умар Гасанович сомневался, что исполнителям Проекта, даже таким основным, как Джехангир и председатель РВС, предполагались места у трона "фараона", того, кто окажется на вершине пирамиды.
В кармане Джехангира свистнула рация. Из Жуковки звонил командир оперативной группы, которую он взял с собой. Мстислав Калинович выслушал сообщение, глянул на часы.
- Дубневич вычислил агента контрразведки, но живым взять не смог.
- Почему он не известил тебя о проведении операции?
- Захотел отличиться. Чует, что я ему не доверяю. Ты намекал о том, что знаешь будущие события. Давай свой прогноз.
- У вас объявился какой-то очень серьезный противник. Он жаждет уничтожить "Объект No2" и готовит набег.
Джехангир остановился.
- Неужели Крутов? Но ему не на кого рассчитывать, он остался один.
- Не знаю. Угроза вырисовывается достаточно рельефно, я вижу определенного цвета "поток внимания", а кто окажется ее реализатором...
- Понял. Что ж, это может быть и Крутов, и резидент военной контрразведки, переигравший Дубневича. Придется ускорить "зачистку".
Мстислав Калинович поднес к губам брусок рации.
- Мелещенко, свяжитесь с Рахимовым. Он и его люди должны быть здесь не позднее завтрашнего полудня.
- Я бы посоветовал другое, - сказал бесстрастно Умар Гасанович. - Не мешать Крутову или тому, кто задумал посетить объект. Пусть они начнут... а потом твои люди довершат начатое и уберут исполнителей, свалив вину на них.
Джехангир задумался, тихо рассмеялся, сжал локоть Тимергалина.
- Все-таки я не зря взял тебя с собой. Ты прав. Это идеальный выход из положения. Подождем Дубневича, что он скажет в свое оправдание. Если он не захватит Крутова, оправдаться ему будет очень трудно. - Мстислав Калинович снова достал рацию. - Кремера ко мне.
Через минуту из темноты вынырнула черная фигура.
- Я здесь, товарища генерал.
- Забери у Сватова девчонку из Ковалей и отвези на склад ГСМ. Оставь с ней двух легионеров.

Предыдущая страница 26 Следущая страница


- А парня?
- "Мститель" пусть останется в отстойнике. Если повезет, он дождется своего приятеля.
Личный телохранитель Джехангира исчез.
Тимергалин остановился поодаль, снова запрокинул голову в небо.
- Какая ночь!.. Посмотри на звезды... они ведь разговаривают с нами... неужели не слышишь?
Джехангир мельком глянул на купол небосвода с крупными звездами, перечеркнутый серебристой полосой Млечного Пути, и равнодушно ответил:
- Не слышу...

СЕЛЬЦО-ЖУКОВКА

КРУТОВ

Вертолеты шли на бреющем, прижимаясь брюхом к поверхности земли, буквально цепляясь полозьями за вершины самых высоких сосен, - два легких многоцелевых "Ансата" в камуфляже, способных нести по пять десантников с полным боекомплектом. Сигнал Крутова - выложенную из тонких осиновых стволов стрелу на поверхности болотца в трех километрах от поселка, они обнаружили практически сразу, не выписывая поисковых кругов. Сели на песчаном мысу в сотне метров от стрелы, и Крутов вышел к ним из метровой высоты тростниковой крепи.
Отодвинулась дверца отсека, на песок спрыгнул Саша Зубко в обычном гражданском обмундировании: серый пиджачок под названием "лапсердак", застиранная до цвета "линялый" футболка, не первого надева брюки, лапотного вида сандалеты, - сорвал травинку и, засунув ее в рот, двинулся навстречу. Вслед за ним никто не вышел, и у Егора екнуло сердце: стекла кабин вертолетов были затемнены и ему показалось, что внутри никого нет.
- Привет, командир. - Саша подал шершавую твердую ладонь. - Давно ждешь?
- Ты один?
Зубко понял, ухмыльнулся.
- Дисциплина, Лукич. Сидят, ждут.
- Кто?
- Марат Кока, Серый, Воха... все наши, одиннадцать волкодавов. Я мог бы взять и второе отделение, но подумал, что справимся.
- Правильно подумал. Как прошли? Кто-нибудь видел?
- Может, кто и видел, только не локаторщики. Вопервых, вертолеты покрыты спецпомадой, поглощающей ВЧ, во-вторых, шли мы на пузе, противозигзагом, обходя радиобаты. Я карту достал с координатами.
- Молодец. Разгружайся. Впрочем, погоди. Ты хорошо понимаешь, что будет, если мы проколемся?
- Дальше Чечни не пошлют, меньше взвода не дадут, - беспечно махнул рукой Зубко, посерьезнел. - Ну уволят из службы, так ведь и на гражданке жить можно? Частное антитеррористическое агентство открою. Расскажи лучше, что за контору надо взять.
- Позже. Зови ребят.
- Отсюда пойдем?
- Ближе на технике не подойти, засекут.
- Тогда принимай командование, Лукич. Кадры тебе все знакомы, а условия ты знаешь лучше, чем я. Давай вводную.
Крутов стукнул кулаком в плечо Александра и вскинул кулак над головой. И тотчас же сдвинулись двери кабин и на землю посыпались десантники, похожие в своих спец-костюмах на космонавтов. Егора обступили со всех сторон: громадный Балязин, худенький живчик Погорелов, высокий и гибкий, как лоза, Костя Морозов, сильный, с железными пальцами Воха Васильев, - сдержанно выражая радость от встречи, хлопая его по спине и плечам, и тут же мгновенно выстроились в шеренгу после негромкого "гм!"
Зубко. Крутов проглотил ком в горле, прокашлялся.
- Итак, я повторяю свой вопрос: никто?
Шеренга отозвалась разнокалиберным смешком: ребята были полны сил, здорового мироощущения и желания действовать. Сомнений в том, что их бывший командир может использовать спецгруппу антитеррора не во имя справедливого дела, они не испытывали.
Инструктаж занял четверть часа. Разжевывать обстановку и объяснять "витязям" условия предстоящей операции по несколько раз не требовалось.
Затем Зубко принес Крутову еще один "космический" комплект, переоделся сам, и они проверили экипировку костюмов и вооружение.
Каждый "витязь" имел пистолет-пулемет (отечественные "овца" или "бизон" с подствольным гранатометом), бесшумный пистолет ("бердыш" или "дротик"), наборы ножей, метательных пластин и стрел, гранаты, в том числе светозвуковые, шарики и "ежи" для метания и отхода, комплект выживания с кислородным и замораживающим патронами. Кроме того штатные снайперы группы Балязин и Погорелов несли бесшумные снайперские винтовки "винторез" и арбалеты, а Зубко взял пиропатроны и взрывчатку: он имел подготовку подрывника.
Крутов убедился в готовности своего оружия к бою, пожалел, что у него нет бэтдаггера и был весьма удивлен и обрадован, когда Саша подал ему ещу одну "летучую мышь" в ножнах.
- Вот, захватил на всякий случай. Подумал, вдруг ты тот первый бэтдаггер посеял где-нибудь...
Егор шлепнул ладонью по подставленной ладони бывшего заместителя, скомандовал:
- Походный "уступ". Бегом марш!
И отряд углубился в лес, в глубине которого послеполуденный зной почти не ощущался. Вертолеты остались у болота. Они должны были по радиокоманде подскочить в район проведения операции и забрать группу.
К болоту, подходившему к зоне с севера, вышли через час. Задача, которую поставил Крутов, была проста: незамеченными пробраться на территорию объекта, освободить Елизавету и Панкрата Воробьева и так же незаметно выйти обратно. Правда, себе лично Егор усложнил задание, но говорить об этом никому не стал. Ему необходимо было встретиться с майором Сватовым и навсегда отбить ему охоту грубить полковникам службы безопасности.
Полтора часа ушло у "витязей" на рекогносцировку местности и разведку охранных систем зоны. Ровно в пять часов пополудни Крутов собрал группу в кустах на склоне пологого холма, за которым начиналась территория зоны, выслушал доклады разведчиков, взопревших, разгоряченных, на время снявших свои "космические" шлемы, и повернулся к сосредоточенно жующему травинку Зубко.
- Соображения?
- Если дождаться ночи, то идти надо со стороны болота, колючки там нет, хотя лазеры и телекамеры стоят. Если начинать операцию сейчас, то идти надо через самый защищенный участок границы, где нас не ждут. - Александр помолчал. - Или вообще действовать внаглую, через центральный вход.
- Через зону протекает ручей, - проворчал Балязин. - Я бы рискнул пройти по нему.
- Может, вызовем вертолеты и десантируемся сразу в центр? - подал голос Морозов.
- Еще варианты?
"Витязи" замолчали, переглядываясь. Крутов оглянулся на подползшего Васильева.
- Нашел?
- В пределах версты - ничего...
- Жаль.
- Что ты искал? - спросил Зубко.
- Корову.
Александр в недоумении посмотрел на Егора, и тот добавил:
- Можно было бы попытаться отвлечь внимание охраны.
- Идея неплохая, но требует много времени. Что ты решил?
- Тихо пройти не удастся.
- Я тоже так думаю.
- И ждать нельзя. Сватов запросто может приказать "вивисекторам" испытать псигенератор на... моих друзьях. Придется реализовывать самый сложный вариант. Сейчас расходимся вокруг зоны, оставляя сектор востоксевер. По сигналу начнем с минутным интервалом "трогать паутину" - заставлять срабатывать сторожевую автоматику...
- Чтобы охрана начала бегать по вызовам...
- Я пойду в зону один, по ручью, найду Сватова и "уговорю" его отдать один псигенератор.
- Он согласится?
Крутов усмехнулся.
- Отдать генератор - нет, а встретиться - да. Он очень большой любитель красоваться перед самим собой и ждет меня не дождется. Думаю, он не откажется доказать мне, что он круче. Потом я вернусь сюда и проведу группу в зону. С генератором сделать это будет нетрудно.
- Бредятина... - пробормотал Балязин. - Пардон, командир. Я человек простой, не знаю, что такое псигенератор, и вижу только один реальный путь - десант с "вертушек".
- Ты уверен, что Сватов не откажет себе в удовольствии покуражиться?
- сказал быстроглазый, юркий Погорелов.
- Уверен, - кивнул Крутов. - Мы встречались трижды и каждый раз он проигрывал, а самолюбия у него - выше крыши.
- Тогда я предложил бы соединить два "наглых" варианта. Я ползу в зону по ручью и залегаю с "винторезом" на краю поляны, чтобы держать под прицелом весь центр. Командир же идет туда через центральный вход, один, без оружия, вызывает Сватова... остальное по плану. Сразу его не убъют.
"Витязи" оживились, Балязин прижал голову Погорелова к земле огромной ладонью.
- Я знал, что ты псих, но не думал, что до такой степени.
Крутов и Зубко встретились глазами.
- Идея настолько бредовая... - начал Александр.
- Что имеет право на осуществление, - закончил Егор. - План принимается, хотя и с уточнением: "трогать паутину" не будем. Охрана сразу догадается, что я пришел не один. Сергей, отправляйся. Марат, Воха, подстрахуйте его, пока он будет вползать в зону. Остальные ждут меня здесь.
Егор начал переодеваться.
- Как мы узнаем, что ты дошел?
- Погорелов даст знать. Хочу всех предупредить: психотронный излучатель - не легенда, меня взяли только с его помощью. Поэтому если увидите в руках охранников черные пушки с толстым дулом - стреляйте немедленно! Эффективной дистанции поражения излучателя я не знаю, но метров на двадцать он действует.
Крутов натянул на себя костюм, в котором прибыл Зубко: "лапсердак", футболка, брюки, сандалии, - повертел в руках "летучую мышь" и с сожалением отдал Александру.
- Потом вернешь.
- Что ж ты вообще без оружия пойдешь?
- Кое-что возьму. - Егор засунул в волосы две метательных иглы - ядзири, бросил в карманы пиджака и брюк тяжелые шарики, а на шее под волосами приклеил маленькую плоскую трехлепестковую звездочку - касугаи. - Все, я пошел.
- Я тебя провожу. - Зубко отобрал у Балязина его "винторез".
- Будь осторожен, командир, - сказал Морозов.
Егор и Саша спустились к кромке болота и побежали, лавируя между поваленными деревьями и кочками, забирая к югу, где проходила асфальтовая дорога к зоне. Крутову бежать было легче, но длинноногий и жилистый Зубко не отставал, демонстрируя мощный и бесшумный бег воинаневидимки. У шоссе они остановились. Крутов достал флакон с ерофеичем, сделал глоток, протянул заместителю.
- Дай ребятам по капле и сам хлебни.
- Что это за отрава?
- Стимулятор. Не удивляйся ощущениям, они пройдут, а запас бодрости обеспечен часа на два. Погорелов уже в зоне?
Зубко глянул на циферблат часов.
- Должен быть уже там.
- Ждите.
- Ни пуха...
- К черту!
Чувствуя разгорающийся красочный фейерверк взбудораженной ерофеичем нервной системы, Крутов вышел на дорогу и, не оглядываясь, зашагал в сторону главного въезда в зону, скрытого за поворотом. Когда он подошел к воротам, мир вокруг уже успокоился и по жилам заструилась не кровь - чистая энергия, а чувства обострились так, что Егор слышал, как в двух километрах отсюда квакают лягушки. Остановившись перед воротами, с виду никем не охраняемыми, и определив расположение телекамер, он двумя бросками металлических шариков разбил их окуляры и стал ждать. Охрана появилась через минуту - два здоровенных камуфлированных жлоба с эмблемами Российского Легиона на беретах. Автоматы в их руках казались игрушечными.
- Ты что, козел, оборзел?! - с угрозой сказал один из них.
- Вызови Сватова, - ровным голосом сказал Крутов, испытывающий огромное желание залепить шариком в глаз амбалу. Он чувствовал присутствие за спиной Саши Зубко, смотрящего на ворота через прицел снайперской винтовки, и охранников не опасался.
Жлобы переглянулись.
- Он что, твой родственник?
- Крестник. Скажите ему, полковник Крутов пришел.
Один из верзил подвинул к губам усик рации, бросил несколько слов, выслушал ответ и направил автомат на Егора.
- Заходи. Руки за голову!
Крутов поднял руки, сцепил пальцы на затылке и вспомнил Блоковскую "Песнь Офелии":
Милый воин не вернется,
Весь одетый в серебро.
В гробе тяжко всколыхнется
Бант и черное перо...
Створки ворот раздвинулись. Егор шагнул вперед. Его остановили, обыскали и, ничего не найдя, оставив шарики (ну, ребята, спасибо!), повели по дороге к центру зоны. Однако пешком идти далеко не пришлось: Сватов прислал транспорт - мотоцикл, - и через пару минут Крутова высадили возле центрального здания лабораторного комплекса, где его ждали майор Сватов и полковник Дубневич в сопровождении десятка мощных качков в пятнистых костюмах.
- Какая приятная встреча, - растянул губы в саркастической улыбке Сватов.
- Где девушка? - бесстрастно спросил Егор, гадая, добрался ли Погорелов до центральной поляны.
Полковник Дубневич, внимательно разглядывающий Крутова из-под тяжелых век, усмехнулся.
- Ну вы и наглец, Крутов! Признаться, я не верил, что у вас хватит духу заявиться сюда после того, как вы дважды ушли от моих людей, однако ошибся. На что вы рассчитываете? На кого надеетесь?
- На себя, - ответил Егор. - И на закон справедливости. Отпустите девушку, Елизавету Качалину, она ни в чем не виновата.
- Не могу. Ее здесь нет.
- То есть как нет?! - Свет глазах Егора померк.
- Ее забрал генерал Джехангир. Кстати, он что, правда ваш знакомый?
- Мстислав Калинович?!
- Знакомый, значит. Интересно. Вы давно его знаете?
- Где ... он?
- Не имею понятия. - Дубневич с сочувствием пожал плечами. - Ну?
Это "ну?" относилось уже не к Егору. Из-за его спины выступил небольшого роста мужчина в камуфляже.:
- Никого. Похоже, он пришел один.
- Странно. - Взгляд Дубневича стал тяжелым и подозрительным. - Неужели такой битый волк, каким является офицер Федеральной службы безопасности, решится прыгнуть в пасть более крупного зверя без поддержки?
Не верю. Кстати, полковник, это не ваши вертолеты совершили посадку возле Сельцо?
- Не имею понятия, - без запинки, спокойно ответил Крутов, хотя внутри у него все сжалось. Группе Зубко все-таки не удалось обмануть противника и пройти над Брянщиной скрытно. Хоть бы Погорелов слышал разговор и передал ребятам о том, что десант обнаружен!.. Но где же Елизавета? Зачем она понадобилась Джехангиру? Почему он оказался здесь?..
Мысли метались, как зайцы, а времени на анализ ситуации было мало.
- Ну, это мы скоро выясним, - продолжал Дубневич. - Майор, пройдись-ка вокруг зоны со своими охотниками, через час привезут собак.
Полковника Крутова заприте пока в отстойнике, до приезда генерала.
- Я хотел бы... э-э, побеседовать с полковником, - сказал Сватов.
- Ничего не имею против. - Дубневич отвернулся, сжелал знак своим телохранителям и зашагал прочь. - Только не переусердствуйте, генералу он нужен живым.
- Вот и исполнилась твоя мечта, - осклабился Сватов, меряя Крутова оценивающим взглядом. - Где желаешь принять геройскую смерть? Можем поговорить в спортзале, можем на свежем воздухе.
- На свежем воздухе, - коротко ответил Крутов. - В тенечке.
- Можно и в тенечке. Шагай.
Они пересекли поляну, остановились в тени лесной опушки. Майор освободился от амуниции, сбросил куртку, майку и остался в одних пятнистых штанах и ботинках, голый по пояс.
- Пусть молодежь посмотрит, поучится, не возражаешь? Ты ведь хороший рукопашник, барс, насколько я знаю?
Развит Сватов был великолепно, мышцы перекатывались по его тренированному телу при каждом движении, и по хищной грации и свободной осанке Крутов угадал в нем мастера боя одной из школ русского стиля.
Интересно, пистолет в кобуре, который майор так бережно положил на траву, обычный пистолет или псигенератор?
- Далеко оружие-то не клади, - не меняя равнодушного тона, бросил Крутов. - Вдруг снова придется глушить меня психотронной колотушкой?
- Обойдусь и без нее, - раздул ноздри Сватов. - Давай, поторапливайся, у меня много дел.
Что и требовалось доказать, удовлетворенно подумал Крутов. Майор ходит с псигенератором, и теперь надо лишь завладеть им. Зрителей немного, всего шесть человек, но все вооружены. Когда они поймут, что поединок завершается не в пользу командира, придется туго, если не поможет Погорелов. Стратегия ясна, полковник? Вперед! Посмотрим, на что способна эта высокомерная дубина... Как там говорил в таких случаях поэт? Ну что ж, придется вами насладиться?.. И где же все-таки Елизавета? Неужели и вправду ее забрал Джехангир?..
Крутов скинул пиджак и сандалии, оставаясь в брюках и футболке. Без брюк двигаться было бы легче, но в их карманах лежали метательные шарики, которые могли пригодиться в дальнейшем, какое-никакое, а оружие - вместе с иглами и звездочкой, и пренебрегать им не стоило. Бой начался, как только он нагнулся и снял сандалии, собираясь драться босиком. Разогнуться не успел - Сватов не стал ждать, когда противник наконец приготовится и позволит ему атаковать. И дрался майор не хуже, чем мастер "по зачистке"
Рамазан Рахимов, с которым Крутова свела судьба в Брянске у Мокшина. Если бы не умение уходить в трансовое состояние пустоты, усиленное приемом ерофеича, Крутов вряд ли продержался бы долго, ошеломленный натиском майора. Такого града приемов, выполненных высококлассным мастером рукопашного боя в течение первых секунд поединка, он от него не ждал.
Сватов наносил удары из любого положения, неожиданно меняя их направление, безошибочно находя уязвимые места обороны противника. Его кисть, стопа, локоть, колено, палец - начинали свой путь туда, куда требовалось, в конкретную точку поражения, а не в формальный "верхний" или "нижний" пояс. Работал он в основном ребром ладони - по горлу, суставам, ребрам, что действительно напоминало технику русского суева, но изредка вдруг наносил тычковые ударыуколы, способные пробить грудную клетку, сломать позвоночник, перебить кость, и это была уже техника иного уровня, близкого к каратэ или тайдзюцу, хотя выполнялась не "по-японски" - с выплеском энергии в финальной стадии приема, а чисто "по-славянски" - с использованием спирально-закрученной динамики телесной организации. Крутов когда-то в начале спортивной карьеры практиковал подобные стили под руководством Джехангира, но не в таком объеме. Похоже было, что тренировал Сватова адепт боливака, системы боя, якобы восходящей к истокам Атлантической и Лемурийской цивилизаций, опирающейся на триггерную динамику, то есть на сверхбыстрое изменение состояний движения, как абсолютно адекватное отражение внешних воздействий и внутренних факторов телесной организации.
Конечно, майор владел боливаком (если это в самом деле был легендарный боливак) не в совершенстве, ему не хватало внутренней духовной подпитки, морально-этических ограничителей, что для русского воина всегда было главным аспектом его мировоззрения. Русский боец не убивал ради развлечения, удовольствия или спортивного интереса. Сватов же жил по другим законам, на первом месте у него всегда стояло его "я", собственное желание, и право на свободу и жизнь соперника он никогда не ценил. Если для истинного воина путь овладения боевыми искусствами сводится к обретению истинного смысла жизни через воинскую практику, то для Сватова главной движущей силой было приобретение власти, а целью - победа любой ценой. И Крутов испытал это на себе, недооценив противника чуть ли не по всем статьям.
Первая же комбинация приемов майора повергла Егора в состояние грогги: он не успел защититься, не успел сгруппироваться (ставил сандалии на траву), хотя обязан был это сделать, не успел ответить - лишь невероятным ухищрением тела ослабил удары в область сердца и живота. Если бы он этого не сделал - разрыв сердечной сумки или селезенки был бы обеспечен, а это - верная смерть!
И следующие два каскада приемов боливака, отзывающихся вспышками боли в точках контакта, Егор практически пропустил, сбрасывая сознание в "параллельный поток" и переходя полностью на рефлекторное реагирование. И лишь ухитрившись перехватить ногу Сватова и скрутить его броском на землю, перевел дух и начал строить систему защиты - уклоны, нырки, уходы на дистанцию, стопорящие ответы, а потом и нападения, основанные прежде всего на отсутствии ненависти к противнику, преодолении собственного страха, чутье опасности и на восстановлении энергетического равновесия. Дождавшись состояния пустоты, Егор перешел в наступление, исподволь готовя комбинацию, в результате которой он смог бы овладеть психотронным излучателем.
Сознание его как бы разделилось на два параллельных потока: один контролировал боевой транс, не вмешиваясь в движение тела, совершаемое в вихревом пространстве энерготелесных взаимодействий, второй просчитывал варианты развития событий и разрабатывал сценарий поведения, наилучшим образом соответствующего решаемой задаче.
Со стороны он наверное выглядел печально: измочаленный, проигрывающий, готовый сдаться в любой момент и не помышляющий о победе.
На самом же деле, приноровившись к манере боя Сватова, Егор мог уложить его в любое мгновение и не делал этого только потому, что не подготовил пока окончательный эпизод атаки. Поэтому бой длился еще несколько минут, захватив зрителей, заставив их забыть обо всем, кроме зрелища избиения.
Наверное Сватов почувствовал, что схватка происходит "в киселе" - противник не падал! Он принимал на себя все удары, но эти удары вязли, теряли силу и не достигали цели. Крутов держался! И когда майор решил выйти из боя и разобраться, что происходит, наступил финал.
Комбинация в русбое называлась весьма образно - "пулемет" и представляла собой связку приемов типа японского "хаппо кэри" - тройного удара - против многих противников сразу. Егор нанес Сватову боковой удар ногой в колено, тут же "ножницами" - то есть не опуская бьющую ногу на землю - врезал майору второй ногой в горло и в полете бросил двумя руками две иглы, поразившие двух громил, наблюдавших за поединком. Следующие броски он выполнил, уже катясь по траве, в темпе пулеметной очереди выстреливая один за другим шарики, дождавшиеся своего часа в карманах брюк, и звездочкукасугаи, прикрепленную к шее.
Иглы и звездочка вывели из строя троих мгновенно, шарики тоже нашли свои цели и хотя поразить бугаев Сватова до бессознательного состояния не смогли, все же заставили их реагировать на внезапные попадания, а потом в схватку вмешался Сережа Погорелов, хладнокровно всадивший по пуле в лоб каждого еще стоявшего на ногах легионера.
Когда Крутов докатился до одежды майора и выхватил из кобуры тяжелый псиизлучатель, все было кончено: все шестеро бойцов охраны зоны и сам Сватов лежали на земле, кто - дергаясь в агонии, кто без движения.
Воспользоваться оружием они не успели.
В лесу возникла тень, сформировалась в стремительно-текучую фигуру Погорелова.
- Я уж думал, он тебя свалит... рвем когти, командир?
- Успел-таки, пострел. Как прошел?
- Почти без стрельбы. Но двух пришлось уложить, стерегли мостик.
- Подержи-ка под прицелом площадь. - Крутов нагнулся к Сватову и увидел его остекленевший взгляд. - О, ч-черт!..
- Что там? - всполошился Погорелов.
- Дуба дал майор... а я хотел спросить его, где они держат Панкрата...
- Кого?
- Моего товарища. Включай рацию, гони приказ: вертолетам - взлет!
- Я уже передал.
- Услышал признание Дубневича? Молоток! Тогда всей группе - атаковать зону с двух сторон! Мы встретим ребят здесь.
На объяснения не было времени, да Погорелову объяснений и не требовалось. Бормоча распоряжение полковника в усик рации, он устремился было за ним, но был остановлен:
- Займи позицию правее, следи за территорией, стреляй только в случае необходимости...
Крутов добежал до первого отстойника - железобетонного строения с плоской крышей, заметил краем глаза движение слева, однако темпа не сбросил. Человек, выглянувший из второго кубаотстойника, упал. Погорелов знал свое дело.
До офицерского общежития, в котором когда-то побывал Панкрат Воробьев со своими "мстителями", было около сотни метров, и Егор преодолел это расстояние, как хороший спринтер, за двенадцать секунд, отмечая на бегу обострившимся слухом щелчки снайперской винтовки Погорелова; всего он их насчитал четыре. Домчался до двери, боковым зрением отмечая появление на горизонте, у ворот автохозяйства, целой группы мужчин в камуфляже. Они его заметили, но до них еще было далеко и бегали они не так быстро, как Крутов.
В подъезде он нос к носу столкнулся с двумя рослыми парнями и выстрелил, готовый в случае невключения излучателя продолжить атаку на материальном уровне, но псигенератор сработал.
Руку Егора свело, ледяной озноб пробежал по руке от кончиков пальцев до локтя. Оба бугая мягко, как тряпичные куклы, сложились и оплыли на пол.
Подхватив автоматы, Крутов повесил их себе на шею и ворвался в коридор здания.
Дежурный в коридоре был один и сообразить ничего не успел, без звука укладываясь головой на столик у тумбочки с лампой. За стенами здания зародился шум: охрана лаборатории опомнилась и начала отрабатывать свои обязанности. Потом мгновение спустя дурным голосом взвыла сирена.
Не теряя ни секунды, Егор заскочил в первую же попавшуюся незапертую дверь и застал хозяина комнаты врасплох: тот торопливо одевался, жуя на ходу бутерброд, тревога застигла его за ужином, и гостей он не ждал.
Увидев Крутова, замер, стоя одной ногой в штанине, рванулся было к автомату на стуле и застыл, услышав клацанье затвора и негромкий, но бешеный голос:
- Стоять!
Крутов шагнул к парню, воткнул ствол автомата ему в горло и, глядя в расширяющиеся глаза, спросил:
- Где девушка и парень, которых вы захватили в деревне?
- Не я... - дернулся борцовского вида детина, чуть не подавившись бутербродом.
- Где?!
- Женщина была в седьмом отстойнике... он стоит с краю, возле леса... мужик - у вивисекторов... в лаборатории...
Крутов скрипнул зубами: ах ты, сучара, Дубневич, обманул!..
- Как открыть отстойник?
- Ключи у майора... и есть еще у Кинского...
- Кто это?
- Доктор... зав лабораторией биологических иссле...
- Где его можно найти?
- Сейчас он должен быть в центральном корпусе...
Крутов ткнул пальцем в сонную артерию здоровяка, натянул на себя его пятнистые брюки, куртку и ботинки, и выскочил из комнаты.
По коридору к выходу топали рослые парни в камуфляже, не обратившие внимания на Крутова, Егор уложил их всех двумя разрядами генератора и выбежал на улицу, надеясь, что Погорелов разберется, в кого надо стрелять, а в кого нет.

ЖУКОВКА

ФЕДОТОВ

Им удалось добраться до "фазенды" деда Ивана, родственника Крутова, о котором вспомнил Ираклий, незамеченными. Дед оказался понятливым, цыкнул на заворчавшую жену, попытавшуюся было "качать права", и расспрашивать гостей о причинах ночного визита и их бедственного положения не стал. Лишь поинтересовался, где его племяш, от имени которого и заявились гости.
К этому времени Федотов еще не знал о том, что произошло в его доме на улице Воропаева, и ответил уклончиво:
- С ним все в порядке, поехал по своим делам...
Смыв грязь, пот и кровь во дворе дома, - поливали друг друга по очереди из ведра, - бывший магистр Жуковского филиала Ордена чести и его бывший заместитель легли в сарае на копне свежескошенного сена, источавшего удивительные запахи луга и солнца, и отрубились начисто, не слыша ни лая собак, ни крика петухов,

Предыдущая страница 27 Следущая страница


ни мычания коров утром, которых собирал по улице пастух.
Проснулись в полдень, разбуженные квохтаньем кур и голосом хозяина, выговаривающего что-то повизгивающей собаке. Ночью ее не было, Ираклий мог в этом поклясться. То ли дед Иван привязывал ее на огороде, то ли привел откуда-то еще.
- Пора уходить, - проговорил задумчиво Ираклий. - Нас ждут пусть и не великие, но дела.
- Смерть как не хочется! - признался Корнеев, тоже прислушиваясь к долетавшим в сарай звукам мирной сельской жизни. Жуковка считалась городом, но ее окраины всегда жили по-деревенски.
- Как ты думаешь, Дубневич накрыл наше гнездо в Брянске?
- Позвони - узнаешь.
- У деда Ивана есть телефон?
- Спроси.
Ираклий невольно улыбнулся, но тут же помрачнел, вспомнив ночной бой и гибель товарищей. Пообещал с лютым предвкушением:
- Ну, Игорь Эдуардович, я тебя достану даже из кургана!
Умылись, позавтракали. Хозяйка сготовила омлет из десяти яиц, поставила на стол грибы соленые, капусту квашеную, моченые огурчики, хозяин притащил штоф водки, но выпил один - гости отказались. После этого Ираклий засел за телефон и начал обзванивать резидентов в Жуковке и Брянске. Жуковские не отзывались, что наводило на мрачные размышления, а в Брянске ответил лишь один номер - начальника группы информации и связи:
- Полковник?! Ты жив?! Не может быть!
- Не понял! - удивился Ираклий.
- Пришло сообщение из центра, тебя убили... и Серегу Корнеева...
- Что там стряслось? - понизил голос Корнеев, увидев, как изменилось лицо полковника.
Ираклий закрыл трубку ладонью, задумчиво посмотрел на заместителя.
- Нас оказывается убили, майор... - Поднес трубку к уху. - Где Пастухов, Рыбалко, Крюков, Марчиадзе? Я не могу их вызвонить.
- Они уехали, всех отозвали, я тоже уезжаю. Откуда ты звонишь?
Федотов положил трубку на рычаг, встретил взгляд Сергея.
- Нас окончательно сдали? - утвердительным тоном спросил тот.
- Похоже, крепко прижали нашего шефа, если он спокойно вычеркнул нас из списка живых. Ладно, разберемся. Какие-нибудь идеи есть?
- Надо ехать в контору. Что они, обалдели все?
- А если еще маненько пошебуршиться тут, попартизанить?
Корнеев понимающе глянул в непроницаемые глаза Ираклия.
- Ты предлагаешь...
- Дубневич нас теперь не ждет. А терять нам нечего.
- Не темни, полковник.
- Собираем наших, кто еще не уехал, едем к зоне и ждем выезда какого-нибудь начальника. Захватываем, допрашиваем, записываем исповедь... а уж с материалами и вот с этим, - Ираклий похлопал по карману брюк, где лежал "глушак", - можно будет и в контору заявиться.
- Ты гений, Кириллыч, - сказал Корнеев, - или сумасшедший.
- Что примерно одно и то же. Ты со мной?
- А куда я денусь? Я ведь тоже похоронен.
- Тогда начинаем, майор.
Попрощавшись с дедом Иваном и поблагодарив его и хозяйку за гостепримство, контрразведчики добрались до улицы Воропаева и, понаблюдав за своим домомбазой некоторое время и не обнаружив следов ночного боя, спокойно вошли. Внутри их ждал сюрприз: Олег Фокин был жив!
Обнялись, уступив порыву чувств. Олег выглядел бледновато, но бодрился. Быстро поведал историю нападения на базу и о том, как его спас Крутов. Выжидающе глянул на Федотова.
- Мощный мужик этот твой Крутов, - проворчал Корнеев. - Нам бы его в команду.
- Да уж, - согласился Ираклий. - Если он ушел, полковнику Дубневичу спать спокойно не придется. А остальные наши ребята?
Олег опустил голову.
- Николаша и Лева убиты, Армен был ранен... увезли их всех, милиция понаехала, ОМОН... сразу после стрельбы.
Посидели в угрюмом молчании, сжав зубы. Потом Ираклий обвел подчиненных странным шалым взглядом и тихо сказал:
- Ну что, разведка боем закончилась? Выходим на тропу войны? Пощупаем зону в натуре?
- Очень хочется взглянуть, чем же они там занимаются, - признался Корнеев, - что потом десятками хоронят трупы. А после хорошо бы вернуться в столицу и взять за яйца того оригинала, который нас сдал.
- Дойдет очередь и до столицы.
В течение часа они собирались, меняли пробитое пулями колесо на джипе "чероки", проверяли оружие и экипировку, переодевались и уничтожали следы своего пребывания в доме, который принадлежал тетке Людмиле, переехавшей недавно на квартиру с удобствами по улице Мальцева. Дозвониться до остальных членов команды Ираклию не удалось. Видимо, посчитав командира погибшим, ребята по приказу сверху сразу убыли в распоряжение центра.
Таким образом из всей контрразведывательной сети, наброшенной на Брянскую губернию для выявления таинственной деятельности негосударственной организации Российский Легион, осталось всего три человека, да и те считались погибшими. С одной стороны это обстоятельство развязывало руки Федотову, с другой он понимал, что вряд ли в службе обрадуются, когда узнают, что они живы. И все же шанс доделать работу до конца оставался.
Только имея на руках неопровержимые доказательства о противозаконной деятельности секретной лаборатории в Брянских лесах, можно было появляться в контразведке пред светлые очи начальства. Оставался пустяк: добыть сведения, выжить и доставить их в Москву.
В начале третьего выехали из Жуковки, не обнаружив ни слежки, ни преследования. Уверенный в гибели контрразведчиков Федеральной службы Дубневич дал отбой своим собственным контрразведчикам. Чувствовать себя свободным человеком, а не букашкой под микроскопом, было непривычно и приятно, чувство свободы пьянило, кружило голову не хуже бокала шампанского, и у Ираклия даже мелькнула мысль бросить все к чертовой матери, уехать на родину, на Алтай, и, сменив профессию, остаться там жить. Но мысль мелькнула и ушла, нейтрализованная более трезвыми мыслями, чувством долга и холодной ненависти. Следовало все-таки довести начатую работу до финала и восстановить попранную справедливость. Дубневич и иже с ним занимались здесь слишком гнусными делами, чтобы все им сошло с рук, даже если кому-то в верхах и выгодна была их возня с психотроникой.
За Велеей их лихо обогнал коричневого цвета микроавтобус "крайслер" с московскими номерами, и Федотов, сидевший сзади, вдруг встрепенулся.
- Ну-ка, давай за этим лихачем.
Корнеев кивнул, увеличивая скорость.
- Мы с тобой одинаково думаем. Чего в наших лесах и болотах делать такому красавцу?
Гнались за микроавтобусом, соблюдая осторожность, недолго, через десять километров он свернул по узкой асфальтовой ленте налево в лес, и Корнеев притормозил, оглядываясь.
- Дальше тупик, склад ГСМ. Но вряд ли они свернули, чтобы заправиться, "крайслер" кроме девяносто пятого ничего не потребляет, а на складе такого бензина нет.
- Давай за ними.
Джип свернул с шоссе в лес, проехал полкилометра и, свернув еще раз, заехал в балочку, остановился за кустами. Теперь с дороги его увидеть было невозможно.
- Останься, - сказал Олегу Ираклий. - Мы скоро.
Взяв оружие и бинокли, они с Корнеевым углубились в заросли изрядно вытоптанной малины и вскоре вышли к складу, огороженному колючей проволокой и охраняемому двумя часовыми - на вышке и у ворот. "Крайслер" стоял у домика коменданта склада, никакого движения возле него не наблюдалось. Полежав с биноклем у глаз пять минут, Корнеев прошептал:
- Слева, за сортиром, ничего не видишь?
- Вижу, - отозвался Ираклий, тоже заметивший металлический блик: в зарослях высокой травы за будочкой туалета и штабелем металлических бочек прятался человек, а так как часовые не обращали на него никакого внимания, вывод мог быть только один - это был дополнительный скрытый пост охраны.
- Что они там прячут?
- И кто?
Из домика вышел громадный, как асфальтовый каток, парень в камуфляже с бритым наголо черепом. За ним появился еще один мужчина в белой тенниске и бежевых брюках. Федотов подался вперед, плотнее прижал к глазам бинокль, впиваясь глазами в незнакомца.
- Ешь твою медь!
- Ты кого-то узнал?
- Если только память мне не изменяет... это полковник Джехангир, инструктор по рукопашному бою из ГРУ... я видел его пару раз, водил курсантов на тренинг...
- Когда водил?
- Давно, года три назад... Черт! Что он тут делает?!
Мужчина что-то сказал бритоголовому, быстро вернулся в дом, но тут же вышел в сопровождении еще одного человека, одетого во все черное, несмотря на жару. Все трое деловито сели в микроавтобус и выехали за пределы склада.
- За ними? - приподнялся Корнеев.
Ираклий придавил его к земле.
- Лежи. Я хочу знать, зачем они сюда приезжали. Возможно, это их база. Видишь? - пост остался.
- Может быть, разведчики тоже сидят здесь по той же причине, что и мы? Дублируют?
- Такой дубляж никому не нужен, да и не занимаются "грушники" такими делами. Хотя связь, может, и существует. Гони за Олегом, бери "винторезы" и ко мне. Посмотрим, что тут устроили коллеги.
Через несколько минут рядом улеглись Олег и майор.
- Расходимся, - сказал Ираклий. - Я возьму замаскированный пост, вы часовых. Убивать ребят не надо, они люди подневольные и просто несут службу. Попробуйте обезвредить обоих.
- Может, чпокнем их из "глушака"?
- Я не знаю, с какой дистанции он работает, не хочу рисковать. Сигнал атаки - свист. На подготовку даю двадцать минут.
Не спрашивая, как поняли задачу подчиненные, и не оглядываясь, Ираклий отполз вглубь леса, встал и бесшумно побежал, делая петлю, заходя к складу с той стороны, где сидел в секрете еще один часовой. Через несколько минут он увидел его зеленоватый головной убор над высокой травой и невольно пожалел парня: тот выбрал позицию на самом солнцепеке и мучился наверное от жары, то и дело прикладываясь к металлической фляге с какой-то жидкостью; именно фляга и стала причиной его обнаружения.
От кромки леса до колючего забора в этом месте было около тридцати метров свободного пространства. К счастью, травы и кустов хватало, и Федотову удалось подобраться к забору почти вплотную, хотя приходилось ползти с оглядкой на часового, дремавшего на вышке. Еще раз оглядев территорию склада в бинокль, Ираклий прицелился из винтовки на ладонь ниже берета, беззвучно прошептал: прости меня, Господи! - и плавно потянул за спусковую скобу.
Чпок!
Берет исчез. Ни крика, ни стона. Ираклий подождал еще немного и свистнул. Часовой на вышке поднял голову, прислушиваясь, затем вдруг выронил карабин, схватился за голову и упал. Чертыхнувшись в душе, - неужели промазали и залепили парню в черепушку?! - Ираклий змеей пролез под колючей проволокой забора и, прячась за бочками и баками, подскочил к домику коменданта с тыла. Выстрелов и криков он не услышал, значит, и часовой у ворот потерял сознание или был убит, не успев ничего предпринять.
Слева мелькнула тень, обошла площадку заправки со стоящими на ней "Зилом" и легковушкой, со следами мазута, бензина и солярки, нырнула в заросли травы и оформилась возле угла домика в Олега. Ираклий поманил его к себе.
- Где Корнеев?
- Туточки мы, - возник сзади майор.
- Кто стрелял в часового на вышке?
- Ну, я.
- В голову?
- Обижаешь, командир, конечно в голову, но гарантирую, что не насквозь, а скользом, по темечку... проверь, если хочешь.
- Я тоже... в голову, - прошептал Олег, - чиркнул по лбу.
- Миллиметровщики, мать вашу!.. В локоть надо стрелять, шок обеспечен.
- Так ведь локоть лечить потом долго, а голове что - даже сотрясения не будет, потому как там одна кость.
- Юморист... Я - в дверь, вы - в окна. Пошли!
Ираклий ударом ноги распахнул дверь и ворвался в домик, состоящий всего из двух комнат. В первой сидели за столом двое мужчин, пили пиво и играли в карты: молодой, сейфообразный, с могучей шеей, бритоголовый, как две капли воды похожий на того, что уехал с Джехангиром, и пожилой толстякстарший лейтенант, олицетворявший собой местную власть - коменданта склада. Со звоном вылетело стекло окна, в комнату ногами вперед влетел Олег. Одновременно с ним ворвался в другую комнату и Корнеев: там раздался треск, звон и испуганный женский вскрик.
Реакция у бритоголового "сейфа" была неплохая, он почти успел достать пистолет из подмышки, но Ираклий выстрелил из "глушака", не вынимая его из кармана, и гигант обмяк.
Из соседней комнаты вышел Корнеев, ведя перед собой бледную молодую девушку, обхватившую плечи руками. На Федотова глянули огромные зеленоватые глаза, полные страха и надежды.
- Кто вы? - мягко спросил Ираклий.
- Лиза... Елизавета Качалина.
- Где живете?
- В Брянске... родные в Ковалях...
Контрразведчики переглянулись. Корнеев кивнул на обомлевшего коменданта, сидевшего в ступоре с открытым ртом и державшего в одной руке бутылку пива, а в другой карты. Ираклий выстрелил в телефон. Девушка слабо вскрикнула, комендант вздрогнул, со стуком захлопнул рот.
- Поехали, - спокойно сказал Ираклий, - по дороге поговорим.
Уже в кабине "чероки" Елизавета рассказала свою историю, заставившую контрразведчиков пережить чувство, выражаемое словами "мир тесен", и заплакала. Ираклий вынужден был потратить несколько минут на то, чтобы ее успокоить, прговорил, разглядывая умолкшую подругу Крутова:
- М-да-а... чего только не случается в жизни. Такого поворота я не ожидал.
- Выходит, Джехангир тоже с ними? - подал голос Корнеев. - С Дубневичем, Сватовым?
- Выходит, так. Куда он поехал, хотел бы я знать?
- Куда же еще, кроме зоны? Знаешь, о чем говорит его самодеятельность с жен... с Елизаветой? О том, что он ждет Крутова.
Девушка рядом с Ираклием подняла голову, поглядела на Корнеева за рулем, потом на полковника.
- Он... жив?!
- Скорее да, чем нет, - хмыкнул Корнеев. - Кстати, командир, куда мы с ней? Может, высадим? Тут до Ковалей рукой подать.
- Довезем, - твердо сказал Ираклий.
- Больше они не разговаривали. Заехали в Ковали, высадили Елизавету у ее дома и уехали, пообещав вернуться с Крутовым.
- Посидите пока в хате, не показывайтесь никому, - посоветовал Ираклий.
- Хорошо, - покорно согласилась девушка.
Джип проехал мимо строящегося киоска взамен сгоревшего у одного из домов села, и Федотову очень не понравился взгляд стоящего на пороге дома молодого человека с короткой стрижкой, но выяснять, кто он такой, не было времени. Через полчаса добрались до новой асфальтовой автострады, проложенной военными строителями к зоне, и оставили машину в балочке, под сенью кленов и акаций. Вооружились, прислушиваясь к глубокой первозданной тишине леса, и устремились вдоль дороги к главному въезду на территорию секретной части. А когда вышли к забору, услышали стрельбу: в зоне шел бой...

ЖУКОВСКИЕ ЛЕСА

КРУТОВ

Тремя выстрелами Погорелов расчистил путь к лесу, и Крутов даже подумал, что это возможно его последний шанс прорваться и уйти, но решение своего не изменил, лишь ускорил бег до предела и, добрвшись до места своего недавнего боя с майором Сватовым, разрядом из псигенератора обезвредил двух боевиков майора, пытавшихся привести командира в чувство.
Обшарил карманы его брюк и куртки.
Ключей там не оказалось. По карманам Сватова было рассовано множество разных предметов от набора сюрикэнов до ножа и зажигалки, но ключи отсутствовали. Крутов повертел в руках связку каких-то черных шайбочек с металлическим ободком и хвостиком, похожих на батарейки для часов, хотел было выбросить и передумал. Ничего ненужного майор с собой не носил, "батарейки" наверняка для чего-то предназначались.
В камень неподалеку цвинькнула пуля. Крутов оглянулся.
Суета на центральной площади городка почти улеглась, охранники и работники лаборатории, поднятые по тревоге, уже не метались, как угорелые, по территории, а начали сосредоточиваться у главного корпуса, возле гаража и решетчатой мачты с прожекторами. На Крутова они особого внимания пока не обращали, принимая его за своего, но длиться это неведение долго не могло.
Даже в отсутствии Сватова охрана знала, что ей надлежит делать. Один отряд пятнистых мордоворотов в беретах численностью в пятнадцать человек устремился в лес, где уже шла перестрелка их коллег с идущей в атаку группой "Витязь", вторая группа в пять человек вдруг побежала к бетонным кубам отстойников, а третья, самая многочисленная, состоящая не только из парней в камуфляже, но и из мужчин (и женщин!) в гражданском, рассредоточилась вокруг центрального корпуса лаборатории и исчезла внутри него.
Крутов, заинтересованный действиями этих людей,предпочел бы броситься за ними, но интуиция подсказывала, что пятерка целеустремленных парней в камуфляже не зря кинулась к бетонным строениям, и не ошибся: это был отряд ликвидаторов.
Они подскочили к первому стоящему рядом со столовой, кубу, один из парней что-то сунул в дверь, Крутову показалось - палец, дверь отъехала в сторону, и в ту же секунду второй спецназовец бросил внутрь гранату. Дверь тут же встала на место, и взрыв прогремел негромко, только вздрогнула земля да из щелевидного окна под крышей куба вынеслось облачко пыли и дыма, но Егора он буквально подбросил в воздух: в одном из кубовотстойников должен был находиться Панкрат, в другом - Елизавета!
- Серега! - рявкнул Егор во весь голос.
С противоположной стороны поляны, где стояли штабеля каких-то ящиков и длинных белых бочек, раздался короткий свист. Крутов показал рукой на бегущих к очередному отстойнику ликвидаторов и сделал жест - большой палец вниз. Погорелов понял. Уже через секунду один из парней кувыркнулся на землю с пулей в затылке и затих, затем упал второй, но еще дергался, садился, вставал и снова падал, в то время как оставшиеся, будто это их не касалось, продолжали свою работу и взорвали еще один куб. Сергей достать их уже не мог, двери в отстойники располагались с другой стороны.
Крутов прыгнул вперед, набирая скорость. Туго свистнул воздух в волосах - берет сорвало ветром. Свело правую ногу, потом левую - такая нагрузка для икроножных мышц даже для чемпиона по спринту была бы слишком велика. Зрение расфокусировалось, в закружившейся голове поплыл комариный звон - кровь отлила от нее, прокачиваемая сердцем в основном через легкие и ноги - так быстро он никогда раньше не бегал! Стрелять в него начали - от здания лаборатории, разобрались, гады! - когда Егор за пять секунд преодолел семьдесят метров, отделяющих опушку леса от шеренги бетонных кубов, и длинной очередью свалил ликвидатора, собиравшегося метнуть гранату в дверь отстойника. Раздался взрыв - граната рванула в руке парня, оторвав ему кисть и сразив коллег, но и после этого, раненые, изрешеченные осколками, они все еще пытались доделать свое дело, ползли к двери, тыкались друг в друга и доставали гранаты.
Пули прочертили впереди Крутова дорожку пыльных фонтанчиков, а он, с диким криком: н-не-е-е-е-т! - бежал к ним и палил из двух автоматов сразу до тех пор, пока парни не затихли. То, что они зомбированы, он понял позже. Как на крыльях пролетев оставшиеся двадцать метров, не чувствуя попаданий (его ранило трижды - в бедро, в плечо и в бок - пуля скользнула по ребру, да и остальные раны тоже оказались касательными - счастлив твой Бог, полковник!), Егор толкнул полуоткрытую дверь и заскочил внутрь строения, в каком сам сидел два дня назад.
Панкрат Воробьев находился здесь! Но освободителя не видел, хотя и смотрел на него остановившимся взглядом, сидя у стены. Он был жив, но никак не реагировал на то, что происходит вокруг. Это был транс, вызванный разрядом псигенератора, а как вывести Панкрата из этого состояния, Крутов не знал.
- Посиди, майор, - пробормотал он, сжав его безвольную руку. - Я вернусь, только освобожу Лизу.
Он выглянул в дверной проем. К домику, где он нашел Панкрата, бежали четыре камуфлированных амбала, поливая его из автоматов. Еще несколько охранников перебежками приближались к штабелям ящиков, где выбрал себе позицию Погорелов. Сергей не стрелял. То ли экономил патроны, то ли был ранен.
Крутов глянул на лежащих у двери убитых им ликвидаторов и вдруг увидел в ладони одного из них черную шайбочку-"батарейку". Вытащил из кармана связку таких же шайбочек, найденных у Сватова, перевел взгляд на дверь и понял - это были электронные ключи!
Огонь усилился, пули пели и визжали, рикошетируя от камней, звучно шлепаясь в стены. Охранники патронов не жалели и смерти не боялись, они тоже были зомбированы, запрограммированы хозяевами лаборатории на выполнение приказа любой ценой, даже ценой собственной жизни.
- Елкин лес! - прошептал Егор, чувствуя, как костюм начинает липнуть к телу в местах ранений. - Я же никому не желал зла! Почему же вы пытаетесь сделать зло мне?.. Ну, держись, полковник, сейчас тебя слегка замочит свинцовый дождик...
И в тот момент, когда он кубарем выкатился из двери на дорожку перед отстойником, откуда-то из-за столовой раздался знакомый веский голос подствольного гранатомета: буххш! буххш! Перед приближавшимися зомби-охранниками выросли два огненных веера, и стрельба с их стороны прекратилась.
Однако Егор не остановился, хотя и понял, что "витязи" наконец прорвались к центру зоны, припустил к соседнему кубу, уже не отвлекаясь на бой, и с помощью шайбочки ключа, не сразу сообразив, как она вставляется в щель на двери, открыл замок. Дверь поползла в бок. Внутри двое, дети!
Подростки лет по двенадцатичетырнадцати. Испуганные лица, блестящие глаза.
Лизы нет.
- Ждите, не высовывайтесь! - крикнул им Егор, бросаясь к соседнему отстойнику.
Но и там Лизы не оказалось. Не было ее и в последнем бетонном склепе, где сидели пять молодых женщин в невообразимом рванье.
Из Крутова словно вынули сердце. Мир в глазах потух, он перестал видеть и слышать, пока кто-то не затеребил рукав его куртки.
- Командир, ты ранен? Что с тобой, командир?
Егор очнулся, посмотрел на озабоченное лицо Саши Зубко, прошептал:
- Ее здесь нет... Дубневич не солгал...
- Может быть, она в том сером здании?
По телу Крутова словно прошел электрический ток, он снова ожил.
- Сможем пройти внутрь?
- Что за вопросы, Лукич? Если надо - пройдем.
Зубко махнул рукой кому-то из парней.
- Леня, к зданию! Будем вскрывать!
Но приблизиться к угрюмому корпусу лаборатории "витязи" не успели.
Послышался стремительно нарастающий гул вертолетных винтов и над поляной на небольшой высоте появился военный "Ми-8" в боевой раскраске с четырьмя подвесками ПТУР и НУР. Он пошел вокруг поляны по дуге и с ходу дал залп по перебегающим внигу фигурам, не щадя ни своих, ни чужих. Серия взрывов протянулась стометровой полосой через всю площадь городка, поднимая в воздух тучу земли, камни, осколки стекол, ветки деревьев, куски бревен и кирпичей, остатки мотоциклов и машин. Клубы пыли на мгновение скрыли солнце.
Не дожидаясь приказа Крутова, Зубко включил рацию:
- Всем в лес!
Второй залп накрыл два бетонных куба, в воздух полетели осколки бетона и металлические лоскутья. Крутов остановился, скрипнул зубами, порываясь броситься к отстойникам. Саша удержал его за рукав.
- Куда?! Взорвут к чертям!
- Там Панкрат, дети! - Крутов вырвал рукав и, напрягаясь до боли в натруженных мышцах ног, метнулся к ближайшим боксам.
Зубко скомандовал: Огонь по вертолету! - и бросился за ним.
Они успели вывести перепуганных до смерти подростков и вынести Панкрата, но женщин в крайнем отстойнике спасти не смогли. Вертолет сделал еще один заход и разнес в клочья оставшиеся домики, где хозяева лаборатории держали "материал" для испытаний психотронной техники - людей.
Но на этом дело не закончилось. "Ми-8" сделал вираж, сел за зданием лаборатории, ближе к лесу, и высадил десант. В бинокли было видно, как во все стороны разбегаются пятнистые фигуры с собаками, вытягиваясь в цепь.
Их насчитывалось не меньше трех десятков и вел десантников полковник Дубневич, окруженный четырьмя могучими богатырями под два метра ростом.
- Ну что, командир, это уже не пограничный инцидент, как говорится? - оскалился Зубко. - Война? Против нас двинули армию?
- Это еще не армия, - процедил сквозь зубы Крутов, не отрываясь от окуляров бинокля. - Это всего лишь Российский Легион, образование незаконное, насколько я знаю. Собирай отряд. Впрочем, нет времени. Дай рацию.
Зубко вытащил из кармашка на рукаве запасной комплект. Егор нацепил на голову дугу с наушником, придвинул к губам усик микрофона и начал командовать, уже определив стратегию и тактику предстоящего боя. Через несколько секунд группа "Витязь" начала отрабатывать поступившую вводную.
Снайперы группы, Балязин и Погорелов, залегли по краям поляны справа и слева от здания лаборатории и начали в первую очередь отстрел собак и проводников, создавая коридор, по которому устремилась к зданию "змея" основного ядра группы. Крутов и Зубко в кинжальной атаке не участвовали, они в это время мчались на пределе сил вдоль опушки леса, обходя поляну слева, пока не вышли в тыл севшему вертолету. У них была другая задача.
Крутов конечно прибежал к намеченному месту первым. Зубко отстал и появился лишь через полминуты, свалился рядом, почти бездыханный.
- Ну ты и бегун, командир! Без ружья охотиться можешь, ни один зверь не уйдет!..
- Отдышись, - посоветовал Егор, ввинчиваясь в траву, выполз на край поляны и двигался до тех пор, пока не увидел лениво вращавшиеся лопасти вертолета. Оглянулся на ужом ползущего следом Александра. - Готов? Пошли!
Они поднялись и тенями понеслись к боевой машине.
Остальные "витязи" к этому моменту выполнили программу минимум - добежали до корпуса лаборатории. Все действия группы - атака и перемещение - заняли всего полторы минуты, десантники Дубневича не успели пройти и половины площади, вынужденные огрызаться и передвигаться ползком под огнем снайперов. А затем "витязи" показали, что такое в натуре профессиональный штурм объектов, занятых "террористами".
Лишь одна собака - черный, с подпалинами, мастифф - домчалась до "змеи" атакующих, но и та была тут же убита короткой очередью. Затем добравшиеся до корпуса лаборатории "витязи" в мгновение взорвали входную дверь, четверо остались снаружи отбивать атаку уцелевших десантников, а пятеро ворвались внутрь. В этом мероприятии не участвовал только Воха Васильев. У него было задание пробраться в гараж зоны и вывести стоявший там БТР.
Задача у Крутова и Зубко была посложней: им предстояло захватить вертолет и взять в плен Дубневича.
Первую часть задачи они решили быстро и тихо. Александр выстрелил из пистолета с глушителем в стоящего к ним спиной десантника, охраняющего вертолет, а Егор разрядил в пилотов псигенератор, надеясь, что бронированное стекло кабины не послужит препятствием для излучения. Расчет оправдался, хотя кабина вертолета все же отразила часть разряда: пилоты не потеряли сознания, но "поплыли", переставая соображать, что делают. В расчет их какое-то время можно было не брать. И командиры "Витязя" переключились на более важный объект.
Полковник Дубневич был опытным бойцом и сразу сообразил, что ситуация складывается не в его пользу. Проникшие на территорию зоны профессионалы какой-то спец-службы перехитрили защитников лаборатории. Вместо того, чтобы отступить перед превосходящими силами противника, они нанесли внезапный кинжальный удар по городку и рассекли преследователей на две части, поддерживаемые огнем первоклассных снайперов. Если бы не из задержка у здания главного корпуса лаборатории, участь полковника была бы решена, обучены они были гораздо лучше его телохранителей. Но они остановились, и у Дубневича появился шанс отступить, что он и сделал, сориентировавшись раньше своих подчиненных.
- Назад! - рявкнул он, останавливая увлекшуюся боем четверку легионеров прикрытия. - К вертолету!
Парни с неохотой повиновались, начиная отступать лицом к зданию лаборатории, занятому противником, и наткнулись на застывшего почему-то полковника. Оглянулись. В полусотне метров от них, перед вертолетом, стояли двое мужчин и смотрели на них. Один был в новейшем спецкостюме "киборг", которыми снабжались только сверхсекретные элитные подразделения ФСБ и ГРУ, второй в камуфляжном мундире армейского спецназа, и оба были вооружены не хуже легионеров Дубневича. Полковник ощутил слабость в ногах, узнав в одном из мужчин Крутова, и понял, что обречен. Он хотел крикнуть, остановить грядущую свинцовую метель, но воздух застрял в легких, губы пересохли, сердце сбилось с ритма, как бы ожидая, чем все закончится.
Миг ожидания и растерянности прошел. Слаженно ударили автоматы Крутова и его "космического" напарника. И Дубневич остался один, по пояс в траве, помертвевший и застывший, как гипсовая статуя. Все четверо его телохранителей попадали в траву, не успев открыть ответную стрельбу.
- Подойди, - сказал Крутов. И хотя голос его был тих и почти не слышен из-за непрекращавшейся перестрелки, полковник услышал. Бросил в траву пистолет-пулемет, побрел к вертолету, все еще ожидая выстрела.
- Где Елизавета? - спросил Егор, когда между ними осталось два десятка шагов.
- Да не знаю я!..
- На этот вопрос могу ответить я, - раздался откуда-то сзади гортанно-глубокий голос. - Стоять! Не борачиваться! Оружие на землю!
Крутов и Зубко переглянулись, готовые прыгнуть в разные стороны и открыть огонь, но раздавшиеся две автоматные очереди, срезавшие траву слева и справа от стоявших офицеров, предупредила их действия. Окликнувший их человек был профессионалом.
Крутов медленно повернул голову. К ним подходил Джехангир в сопровождении двух огромных качков с автоматами.
- Опустите оружие, Егор. Я знаю, ты в великолепной форме, но эти ребята знают толк в

Предыдущая страница 28 Следущая страница


"гашении обликов".
- Слава аллаху! - ожил Дубневич, лицо которого приобрело малиновый оттенок. - Вовремя вы, Мстислав Кали... - он не договорил.
Сухо треснул выстрел. Во лбу полковника расцвела кровавая звезда. От удара пули голова его откинулась и упал он, уже мертвый, плашмя, навзничь.
- Есть разговор, - продолжал, как ни в чем не бывало. Джехангир, пряча пистолет. - Твоя девушка у меня, так что не ищи ее здесь, не суетись.
Крутов дунул в усик рации.
- Кока, что там у вас?
- Обыскали все гнездо, тут целых три этажа под землей, твоей подруги нигде нет, - ответил Морозов, руководивший группой "витязей" в здании лаборатории.
- Минируйте и уходите.
- Не надо минировать, - улыбнулся Джехангир, все поняв из реплик Крутова. - Территория объекта и так заминирована, а ключ от системы ликвидации у меня. Поговорим?
Крутов встретил взгляд Саши, дернул ухом, что означало - слушай и действуй по обстоятельствам, повернулся к бывшему учителю.
- Я весь внимание.
- Подержи "космонавта" на мушке, - сказал Джехангир одному из гигантов, махнул Егору рукой. - Пройдемся.
Второй великан обыскал Крутова, нашел псигенератор, бросил шефу. Тот поднял брови, с любопытством посмотрел на отрешенно-спокойное лицо бывшего ученика, качнул головой.
- Да, полковник тебя недооценил.
Они пересекли открытое пространство поляны, углубились в лес, прошагали в молчании около сотни метров и вышли на утрамбованную сотнями ног грунтовую волейбольную площадку с натянутой сеткой и судейской вышкой.
Чуть поодаль располагались турники, брусья, стенка, стойки с баскетбольными щитами. Здесь очевидно работники лаборатории проводили спортивные состязания.
- Хочу сделать тебе деловое предложение, - начал Джехангир. - Я знаю, что тебя уволили, знаю также, что ни к какому берегу ты еще не прибился.
Иди к нам.
- К нам - это к кому? - с угрюмой иронией спросил Егор. - К "вивисекторам", экспериментирующим на людях? На детях?
- А у тебя есть выбор?
- Безвыходных положений не бывает.
- Ну да, если признать выходом смерть. Нет, я предлагаю тебе работу не с психотроникой. Хотя косвенно ты будешь относиться к службе безопасности других подобных объектов.
- Российский Легион?
- Я же сказал, Дубневич тебя недооценил, раз ты узнал о Легионе. Да, ты будешь связан с Легионом, точнее, с его службой охраны тайны.
Возглавишь отдел. Идет?
Крутов покосился на телохранителя Джехангира, стоявшего в двух шагах с непроницаемым квадратным лицом. Мстислав Калинович понял.
- Не беспокойся, он понимает только то, что необходимо понимать для исполнителя его ранга.
- Зомби?
- В некотором роде. Победить его невозможно, можно только убить, да и то лишь выстрелом в голову.
- Легион весь из таких?
- Ну что ты, такой задачи не ставилось, достаточно определенным образом запрограммировать офицеров.
- С помощью псигенераторов? - Крутов кивнул на пистолет в руке Джехангира. Тот посмотрел на него, спрятал в карман.
- Нет, это "глушак", генератор подавления воли, а уже появились "болевики", излучатели второго поколения, возбуждающие нервную систему таким образом, что человек чувствует сильнейшие боли в нервных узлах.
Программирование же выполняется с помощью "ЗГ" - "зомби-генераторов", это стационарные установки. Кстати, все они вместе с "глушаками" - вчерашний день, на очереди более серьезные идеи.
Крутов поднял руку, останавливая Джехангира.
- Ни слова больше, учитель. Я не хочу этого слышать. И на Легион, организацию явно незаконную, работать не намерен. - Сегодня о существовании Легиона будет доложено президенту. Думаю, он не станет наказывать тех, кто радеет за отечество и создал такую мощную и оперативную службу, как Легион, во имя возрождения былого могущества России.
Крутов покачал головой.
- Слова, учитель. Даже в случае узаконивания Легиона я работать в нем не хочу.
- Не спеши с выводами, полковник. Давай зайдем с другой стороны. Ты знаешь, что ни в одной стране мира нет такой крутой кривой смертности, как в России? Особенно это касается мужчин трудоспособного возраста. Они гибнут от несчастных случаев, травм, отравлений, нелепых случайностей, аварий. Если в странах Европы и Азии по этим причинам в мир иной отправляются около пяти процентов общего количества умерших, то в России - до тридцати процентов.
- Ну и о чем это говорит?
- О целенаправленном воздействии. Легион и нужен для того, чтобы это воздействие остановить.
- Благими намерениями устлана дорога в ад...
- Идем дальше. Положение в обществе, когда человеку противостоит огромная, жестокая, коррумпированная бюрократическая система, уродующая рынок, подминающая все общественные отношения, надо менять. Государство снова встает над личностью, а собственность превращается в добычу властных структур. Ты это понимаешь?
Крутов молчал. С этими положениями он был согласен, но ждал продолжения.
- Доколе будем мириться с тем, что идет разграбление госсобственности государственными же чиновниками? С номенклатурной приватизацией? С продажей земли не ее реальным хозяевам, а тем, кто имеет деньги? С тем, что объемы производства как не росли, так и не растут, в то время как усугубились проблемы занятости? Но Бог с ними, с финансово-экономическими и социальными проблемами, в конце концов они решаемы. Но есть вещи куда более глобальные.
Джехангир замолчал и поправил под волосами дужку минирации, он тоже оказывается носил ее на себе, мельком посмотрел на притихшего Егора.
- Твои вертолеты в Жуковке захватили мои люди. Это к сведению. Ты меня слушаешь?
Егор кивнул.
- Тогда о наиболее важном. Деятельность отдельных политических фигур и партий привела в России к тому, что слово "демократия" превратилось в синоним антигосударственности, антинародности. Исторический путь России, ее святыни оплевываются, советский период истории страны вообще растаптывается, хотя именно при нем были созданы великие произведения искусства, литературы и кино. И наконец пощечины России стали наносить даже те, кто зависим от нее на все сто процентов. Как можно терпеть положение, когда великую империю ставит на колени какая-то "банановая республика"?! Нефтяная, грязная, бандитская Чечня?!
Джехангир замолк, глядя на застывшее лицо Крутова. Тот шевельнулся.
- Войну в Чечне развязали политики, греющие на ней руки, а не чеченский народ.
- И такие же политики сели на ее престол. Тебе не кажется, что так все скоро растащут Россию по кусочкам?
- Не кажется. Хотя может быть, я не все понимаю. И как же вы собираетесь наводить порядок? Объявить Чечне войну?
- Дело не в Чечне. Исламская республика Ичкерия, как они себя называют, лишь лакмусовая бумажка процесса. Необходима революция. Только она способна решить все возникшие проблемы.
- Великая Россиия... великая идея... а как это согласуется с тем, что делают здесь "вивисекторы", разработчики психотронного оружия?
Джехангир оживился.
- То, что ты увидел - вершина айсберга. Если станешь работать с нами, узнаешь все. Могу сказать лишь одно: поставленная цель оправдывает любые средства. А люди, о которых ты говорил, - преступники, они все равно рано или поздно были бы казнены.
- А женщины, дети?
- Женщины неизлечимо больны, а дети... что ж, ты прав, это перегиб. Я был против использования детского материала в тестировании техники. Уверяю тебя, этот этап Проекта позади.
- Проекта? Какого?
Джехангир понял, что сказал лишнее. Но останавливаться было уже поздно.
- Данный объект, на территории которого ты сейчас находишься, олицетворяет собой часть Проекта, начальную стадию. Но большого воздействия на сознание людей обеспечить наши разработки на этой стадии не могут, нам же необходимо именно большое, глобальное воздействие.
- Зачем? Чтобы избранные, элита, управляли остальными?
В глазах Джехангира зажглись коючие огоньки.
- В первую очередь для того, чтобы избежать кровопролития на первом этапе революции, во вторую для того, чтобы построить общество, о котором мечтали многие великие умы.
- А тех, кто с вами будет несогласен или не поддастся внушению, вы будете отстреливать?
- Около восьмидесяти процентов населения - это психически нормальные люди с нормальной суггестивностью, которых легко погрузить в социопатический транс с помощью телевидения. Для остальных мы создаем в рамках Проекта системы ИПА - информационно-психологической атаки. Но об этом ты узнаешь позже.
- Вы не ответили на вопрос, учитель.
Джехангир нахмурился, пожевал губами, не спуская потемневших глаз с рассеянно-равнодушного лица Крутова.
- В принципе, мы предполагаем столкнуться с сопротивлением трех категорий сил. Первая категория - обстоятельства, вторая - люди, третья - системы и структуры. С обстоятельствами, наподобие тех, что возникли например в Брянской области, бороться трудно - в организационном плане, но просто - в техническом: есть деньги, есть ресурсы - задача будет решена. С людьми бороться сложнее, потому что в принципе желательно не убивать их направо и налево, а изучить псипараметры и подчинить. А вот с системой есть лишь один способ борьбы - направить ее на самоуничтожение. Например, в начале девяностых годов у нас в стране были высвобождены зверски агрессивные инстинкты огромной массы психически неполноценных людей, у которых выработалась биологическая потребность в насилии. О всплеске бандитизма, терроризма, преступлений, совершенных маньяками, ты должен был слышать. Так вот, образовался странный квазиустойчивый эгрегор преступников, криминально-психическая структура, которую разрушить извне в сложившихся условиях невозможно. Что прикажешь делать?
Крутов молчал.
Джехангир прислушался к очередному сообщению по рации.
- Мне передали, что в Брянске убит Рамазан Рахимов, начальник моей службы "зачистки". Не твоих ли рук дело? Впрочем, это уже не имеет значения. Бригада "зачистки" уже на подходе. Итак, твое решение?
- Нет, - тихо сказал Крутов, сдерживая яростно-хладнокровную силу боевого транса.
- Вольному - воля. Но отпустить тебя, сам понимаешь, я не имею права.
Ты слишком многое узнал и слишком многое можешь.
- И что вы собираетесь делать? Ликвидировать утечку? То есть убить меня?
- Ну зачем же терять такую боевую единицу, - усмехнулся Джехангир, вынимая одной рукой "глушак", а другой какую-то плоскую черную коробочку с усиком антенны и кнопкой. - Сейчас я нажму эту кнопочку, сработает система ликвидации, и от засвеченного объекта, со всеми, кто там находится, ничего не останется. Потом я испытаю на тебе действие "глушака" и увезу в Москву, где ты придешь в себя и станешь работать на Проект, но только уже в состоянии зомби. А без программы ты слишком опасен, Егор. Ведь ты даже сейчас готов начать бой, в абсолютно безнадежной ситуации, не так ли? - Джехангир смерил Крутова насмешливым взглядом, заколебался. - Даже интересно было бы посмотреть, на что ты способен. Не хочешь размяться с Витюшей? Несколько минут у меня еще есть.
Крутов повернул голову к гиганту-телохранителю, мышечный каркас которого внушал не уважение, а страх, встретил ничего не выражающий взгляд и понял, что любые приемы для этого геракла - все равно что массажное похлопывание. Нужен был лишь один удар из арсенала дим-мак, да и он не гарантировал успеха.
- Начинай, - повел стволом "глушака" Джехангир, - Если сможешь продержаться пару минут, я возможно изменю свое решение.
В то же мгновение Крутов прыгнул к телохранителю и на выдохе, с "энергетическим выхлопом", ударил гиганта "рукойкопьем". Сжатые пальцы пробили грудную клетку телохранителя, минуя ребра, вонзились в сердце.
Егор сжал руку и вырвал сердце из груди. Повернулся к Джехангиру, бросил ему под ноги сердце тяжело рухнувшего за спиной парня. Сказал глухо:
- Я не хочу вас убивать, учитель. Где Лиза:
- Джехангир поднял руку с "глушаком", лицо его пожелтело, потеряло былую бесстрастность каменного идола, глаза сузились, наполнились тьмой.
- Кажется, я тоже тебя недооценил...
Крутов шагнул вперед, и Джехангир выстрелил. И... ничего не произошло! Егор продолжал идти. Мстислав Калинович посмотрел на пистолет в руке, на полковника, еще раз нажал на курок и наконец понял.
- Ты вынул аккумулятор... стой! - Он поднял зажатую в левой руке коробочку. - Это дистанционный взрыватель. Еще один шаг - и я нажму кнопку!
Егор остановился.
- Учитель, вы заставляете меня жить по закону зэков: не верь, не бойся, не проси. Это не моя философия, но я готов исповедовать и ее, если вы откажетесь от своей. Может быть, лучше решим проблему иным путем?
Боевым? Победите вы - делайте все, что хотите, если же победу одержу я, вы скажете, где Лиза, и я вас отпущу. Клянусь!
Джехангир попятился.
- Стой, где стоишь, Крутов. Иначе будешь виновен в гибели своих коллег. А этого тебе не простят...
За спиной командующего Российским Легионом возникло движение, из-за низкорослого ельника выскочили две фигуры в черном. Джехангир оглянулся и поднял над головой руку с дистанционным взрывателем.
- Не-е-е-ет! - закричал Егор, бросая давно приготовленный сюрикэн.
Но было уже поздно, Джехангир нажал кнопку. Стрелка сюрикэна угодила ему в шею одновременно с раздавшимся взрывом.
Казалось, взорвался весь лес! Ударило в ноги. Над деревьями выросла стена выброшенной земли, дыма и пламени. Деревья шатнуло мощной ударной волной, запутавшейся в ветвях и кустарнике, и к счастью не доставшей Крутова. И все же на какое-то время он оглох, ослеп и остолбенел, не в силах перенести боль утраты... потом почувствовал чью-то горячую ладонь на своем локте и очнулся. На него смотрели внимательные озабоченные глаза Ираклия Федотова, магистра Ордена чести и контрразведчика.
- Ты как? В порядке? Идти можешь?
Крутов пошевелил занемевшими губами. Ираклий понял.
- Все в норме, полковник, мы предупредили твоих "витязей", все живыздоровы, ждут у дороги.
- Что?! - Егор не поверил своим ушам. Перехватило дыхание. - Что ты сказал?!
- Пошли, нас ждут. Мы следили за вами и все слышали, как этот твой бывший учитель вещал о будущей революции. Ну, и предупредили твоих парней.
Кстати, твоя Елизавета ждет тебя в деревне...
Крутов посмотрел на Ираклия зачарованно-недоверчиво и вдруг бросился бежать.
- Да постой ты!.. - Федотов попытался его остановить, но ухватил только воздух, отрицательно покачал головой Корнееву, готовому броситься наперерез полковнику. - Пусть бежит. Мы найдем его в Ковалях.
Кусты зашевелились. Контрразведчики схватились за оружие и увидели человека в черной рубашке и таких же брюках, смуглого, с усиками и бородкой. Длинные блестящие волосы цвета воронова крыла были перехвачены на затылке красной лентой, образовывая хвост. Не обращая внимания на Федотова и Корнеева, он подбежал к лежащему ничком Джехангиру и склонился над ним.
Ираклий и майор переглянулись.
- Отправить его туда же?.. - вполголоса сказал Корнеев.
Черный человек оглянулся, и взгляд его был так угрожающе плотен и физически ощутим, что контрразведчики вздрогнули.
- Пусть живет, - пробормотал Ираклий. - Пора уходить. Скоро здесь будет весь Российский Легион...
Крутов задержался у зоны лишь на мгновение: тряхнул руку легко раненому Саше Зубко, помахал остальным "витязям", глянул на отсутствующего психически Панкрата (ничего, главное - он жив, а из ступора мы его выведем) и помчался дальше, не отвечая на удивленные взгляды бывших подчиненных, - объяснять, куда он спешит, не хотелось, - лишь крикнул на бегу:
- Жду в деревне...
До Ковалей он добрался напрямую через лес за полчаса. Сил хватило только на то, чтобы открыть калитку к дому Качалиных. Чувствуя, что легкие вот-вот разорвутся, пытаясь не упасть, он вцепился в штакетину забора и остановился. В тот же миг распахнулась дверь дома и на пороге показалась босоногая, бледная, с огромными, сияющими, полными неистовой радости и слез, глазами Елизавета...
Господи, не только ли ради этого света в глазах женщины и стоит жить?.. - мелькнула мимолетная мысль, а потом Крутов уже ни о чем не думал, прижимая любимую к груди...

Предыдущая страница 29


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Василий Головачёв

Человек боя

Цикл: "Катарсис"

Читать книгу

Анонс

Командир оперативно - боевой группы `Витязь` полковник Егор Крутов - настоящая гроза террористов, боец без страха и упрека, умеющий в решающий момент мыслить, чувствовать и действовать быстрее самых высококлассных профессионалов. За каждое такое вхождение в `состояние сверхвозможностей` приходится платить чрезвычайно высокую цену, безжалостно сжигая энергетику организма. И все же вернувшись домой на Брянщину Крутов вынужден грудью встать на защиту родных стени превратиться в универсальную боевую машину, настроенную на уничтожение тех, кто реально угрожает жизни не только самых дорогих ему людйей, но и всего человечества.

Книга сделана Spider-ом на www.tivispider.narod.ru
программой ChmBookCreator
Дизайн помог разработать Elfin