Василий Головачёв - Поле боя

Описание Книги

ПРЕДИСЛОВИЕ

Капитан спецподразделения "Витязь" антитеррористического управления ФСБ Константин Морозов получил кличку Кока за своеобразный чубчик, напоминавший казацкий оселедец времен Запорожской Сечи. Шел капитану всего двадцать восьмой год, однако успел он к этому рубежу закончить Рязанскую воздушно-десантную академию, полтора курса юрфака Высшей школы милиции, пройти четыре войны - в Абхазии, в Карабахе, Таджикистане и Чечне и приобрести опыт, далеко превышающий средневозрастной.
Жизнь антитеррористического отряда была настолько сурова и плотно забита событиями, что редко кто из "витязей" имел семьи. Не составлял исключения в этом плане и Кока Морозов. Иногда он, конечно, знакомился с девушками и некоторым из них даже нравился, но дальше знакомств дело не шло: девушки не жаловали кавалера, способного исчезнуть без предупреждения не на день-два, а на три-четыре недели и больше. Любимым же видом развлечения Кости в свободное время было вырезание из дерева различных фигурок. Практически все его коллеги из группы "Витязь" имели такие фигурки - медведей, волков, лосей, бегемотов, крокодилов и прочих представителей животного мира.
О том, что произошло в Брянских лесах под Жуковкой в начале августа, Костя начал задумываться сразу же по прибытии в Москву. Командир группы подполковник Зубко, раненный в ходе операции ("тренинга на натуре", как было доложено начальству), приказал всем молчать, но желания докопаться до сути от этого у Кости не убавилось. Дождавшись возвращения Александра из госпиталя, озабоченный Кока заявился к подполковнику домой - жили все члены группы на территории военного городка в Митине. К этому времени главных вопросов у Морозова набралось семь:
Что за контора пряталась в лесах под вывеской секретной воинской части?
Чем она занималась на самом деле?
Каким боком оказался втянутым в ее дела бывший командир "Витязя" полковник Кругов?
Кто и почему взорвал весь комплекс с центральным зданием лаборатории, так что от него ничего не осталось?
Что за люди помогли "витязям" выбраться из этой мясорубки живыми и невредимыми?
Что такое "глушак", которого Кругов посоветовал бояться как огня и стрелять в любого, кто применит этот самый "глушак" в бою?
И, наконец, куда после всех разборок делся Кругов?
Зубко выслушал подчиненного по службе и друга по жизни внешне спокойно, предложил глотнуть водочки, а когда Костя отказался, кивнул и заговорил:
- Ты не первый, кого эго заинтересовало. Но самое удивительное в том, что ни один из этих вопросов мне почему-то не задало начальство! Это вот как понимать?
- Да хрен с ним, с начальством, - пожал плечами Морозов. - Хотя, конечно, странно. Что же, ни директор, ни Рюмин, ни Воскобойников не поинтересовались, где мы "тренировались"?
- В том-то все и дело. Кока. Складывается впечатление, что они знают, что произошло на самом деле, но получили приказ дело замять, а нас не трогать. Что это означает, я не знаю, но хорошего ничего не жду. Лукич действительно втянул нас в грязную историю.
Костя кругами походил по комнате подполковника, обставленной по-спартански: кровать, стол, два стула, тумбочка и телевизор, - сел на кровать.
- А если бы ты знал все заранее, что, отказался бы помочь?
Александр усмехнулся.
- Я - нет, я слишком многим ему обязан, но вас попытался бы отговорить.
Впрочем, дело сделано, теперь-то уж чего? Поживем - увидим, как будут развиваться события. Но предчувствие у меня скверное.
- Могут снять?
- Если бы только снять - это еще полбеды, не расформировали бы всю команду.
Водку почему не пьешь?
- Завязал, потребляю теперь только пиво, да и то по праздникам. Ты не темни, не увиливай от ответов.
Зубко глотнул водки, поднес к носу соленый огурец, понюхал и с хрустом откусил.
- Я не увиливаю, просто не знаю всего. Знаю только, что в лесах пряталась секретная лаборатория третьего управления ФУМБЭП, баловавшаяся психотронными игрушками. "Глушак", о котором предупреждал Лукич, это их последняя разработка - генератор подавления воли или что-то в этом роде. Об НЛП - нейролингвистическом программировании - что-либо слышал?
- Ну это же... медицинский термин, - Костя пошевелил пальцами, - методы психологической обработки...
- Вот лаборатория этим и занималась, создавала технические системы НЛП, а как далеко забралась, можно только догадываться, если ее не пожалели взорвать к чертям со всеми работниками и оборудованием.
- Зачем?
- А ты не догадываешься? Чтобы не произошло утечки информации.
- Тогда я вообще ничего не понимаю! Нас-то почему выпустили оттуда живыми?
- Благодаря коллегам из военной контрразведки. Если бы не полковник Федотов, остались бы от нас в Брянских лесах только рожки да ножки.
- Так это контрразведчикам спасибо надо сказать за то, что мы живы? - Константин почесал затылок. - Ну и компот! Они-то как там оказались?
- Работали по профилю, - невнятно сказал Зубко, хрустя огурцом.
Морозов внимательно посмотрел на его лицо, подсел к нему, положил локти на стол и, придвинувшись ближе, тихо произнес:
- С кем же мы воевали, Сашка? Взгляд Александра стал угрюмым.
- А вот этот вопрос ты больше никому не задавай... если не хочешь лишиться языка... а то и головы.
- Так серьезно?! - Морозов присвистнул. - А все-таки?
Зубко помолчал, налил себе еще водки, выпил залпом.
- Лаборатория охранялась подразделением Российского легиона. А кому пришла в голову идея создать Легион и для каких целей, - можно только гадать. Но это птица очень высокого полета, судя по вложенным средствам.
Костя подумал, подвинул к хозяину рюмку.
- Налей и мне.
Выпил, закусил огурцом, пожевал хлеба.
- Ты всерьез говорил о расформировании группы? Это слухи или реальные разработки?
- Чистого расформирования не будет, грядет, как говорится, "структурная реорганизация" подразделения. Марата переводят в управление разведки, Серегу вообще в МЧС, Воху в опергруппу "Альфа". Вместо них нам добавили трех бывших пограничников.
- Зачем?
Зубко посмотрел на Костю исподлобья, покривил губы.
- Для усиления.
Морозов кивнул, понимая чувства командира. Ни одно элитное подразделение силовых структур и спецслужб в стране по мобильности, мощи, тренированности и опыту не могло сравниться с "Витязем", не нуждающимся ни в какой "структурной реорганизации". Идея начальства "усилить" группу говорила больше о каких-то планах ее развала или медленного переподчинения. В начале девяностых годов такое уже случалось с аналогичным соединением КГБ "Альфа", не восстановленным в полной мере до сих пор.
- Да-а, подставил нас Лукич, - пробормотал Морозов после уничтожения бутерброда с красной икрой. - Ты не знаешь, где он сейчас? Куда подался из Брянских лесов?
- В Нижегородскую губернию он подался, есть там такой городишко - Ветлуга.
- Чего это его понесло именно туда?
- Как я понял, там живут дальние родственники его женщины, Елизаветы.
Неделю назад он звонил оттуда, но где и как устроился, не сказал.
- Зачем звонил?
- Просил кое-что выяснить.
Костя подождал продолжения, не дождался, напился холодной минеральной воды и поднялся.
- Пойду прогуляюсь. Порыбачить не хочешь?
- Спать буду, устал я от всего. Одно дело - быть рядовым "витязем", совсем другое - руководить. Лукич умел это делать без напряга, я еще не научился.
- У тебя все впереди, не психуй. Пока.
- Пока.
Костя вышел из общежития, погулял по спортгородку, поглядывая на вечереющее небо, уговорил себя собраться на рыбалку, благо речка Старка текла в границах городка, но порыбачить не успел - началась тревога. Группу "Витязь" срочно бросали по вызову итальянского посольства: тройка террористов захватила машину с итальянским дипломатом и его подругой и требовала стандартный "джентльменский" набор: десять миллионов долларов и беспрепятственный вылет в одну из ближневосточных стран.

***

"Витязи" действовали по давно разработанному сценарию, не один десяток раз прокрутив "на натуре" подобную ситуацию: вооруженные пистолетами и гранатой террористы сидят в машине, накинув на шею заложнику-мужчине тонкую бечевку и прикрываясь телом заложницы. Еще памятен был прецедент с освобождением шведского дипломата в декабре девяносто седьмого года, когда в результате несогласованных действий спецназа погиб полковник Соловьев, один из создателей и первых руководителей легендарной "Альфы". К сожалению, "альфовцы" тогда сработали из рук вон плохо, а "витязей" к участию в операции не допустили из-за корпоративного чванства и ревности - они были из другого ведомства, хотя и занимались антитеррористической деятельностью. Федеральной службе безопасности команду "Витязь", состоящую из одних офицеров, переподчинили только в августе девяносто восьмого.
Захват итальянского дипломата произошел у ограды .Пятницкого кладбища со стороны Первой Мытищенской улицы. Что там делал советник Паоло Пазолини вдвоем с дамой в десять часов вечера, можно было только догадываться, но факт оставался фактом: сейчас в его "Мерседесе" сидели трое террористов, вооруженных пистолетами и гранатой, которую они грозились взорвать в случае "не правильных" действий правозащитных органов. Террористы заставили дипломата связаться с посольством и потребовали выкуп. Первоначальная сумма равнялась одному миллиону долларов, но ко времени высадки "Витязя" она увеличилась в десять раз. То ли террористы одурели от наркотиков, то ли обнаглели от сознания собственной значимости, заставив съехаться к месту похищения чуть ли не все московские спецподразделения по борьбе с терроризмом.
Прибыв на место происшествия, Зубко развернул группу за четверть часа, проанализировал ситуацию и доложил генералу Рюмину, ответственному за исход переговоров от федеральной службы безопасности, о готовности "витязей" к проведению операции. Рюмин, ожидавший прибытия особо важных персон - секретаря Совета безопасности Валягина и первого вице-премьера, буркнул подполковнику:
"Ждите", - и отвернулся к работникам итальянского посольства, шокированным происходящими событиями. Зубко взял под козырек и отошел, прекрасно зная манеру генерала вести дела.
Потянулись минуты ожидания. Прибыл Валягин, затем вице-премьер Козлов с группой высокопоставленных чиновников российского МИДа, директор ФСБ, министр внутренних дел. Переговоры затягивались. Наконец террористы заявили, что, если в течение получаса им не принесут требуемую сумму, они начнут отрезать у дипломата и его женщины пальцы, уши и выбрасывать из машины. Тогда Рюмин подозвал Зубко и отдал приказ начинать операцию.
- Пусть ваш работник отнесет им деньги и попытается уговорить их освободить заложника, - сказал он Зубко.
- Какого? - поинтересовался подполковник, имея в виду, что заложников двое.
- Дипломата, - отрезал Рюмин. - Женщина не относится к категории особо важных лиц. Если не получится - начинайте свои танцы. Как поняли?
- Разрешите выполнять? - вытянулся Зубко.
- Выполняйте, - буркнул генерал, отворачиваясь.
- Костя, - окликнул Морозова по рации Александр. - Подойди.
Капитан, готовивший группу "последнего броска" за оградой кладбища, проверил связь со снайперами и рысцой подбежал к толпе чиновников, топтавшихся вокруг вице-премьера и директора ФСБ в трехстах метрах от места инцидента, на Второй Мытищенской улице.
- Переоденьте его, - приказал Рюмин, оглядывая "киборг" Морозова, делавший капитана похожим на космонавта или инопланетное существо. - Не стоит пугать террористов такими нарядами.
Косте пришлось снять спецкостюм, накинуть на бронежилет рубашку и пиджак, надеть галстук. Ему вручили "дипломат" с деньгами и вмонтированной в него рацией, и, облившись холодным потом, чувствуя легкий эйфорический звон в голове, Морозов отправился к машине, навстречу неизвестности. Вопреки приказу генерала он договорился с Зубко не предпринимать никаких "действий по обстоятельствам", просто передать доллары, оценить вооружение и готовность бандитов к отпору и быстро отойти назад. И все же капитану было не по себе, хотя ситуаций, подобных этой, он пережил немало.
"Мерседес" Паоло Пазолини стоял носом к ограде кладбища между двумя ржавыми гаражами-"ракушками". Ограда здесь делала изгиб влево, улица - вправо, в результате чего образовалась небольшая площадь размерами тридцать на сорок метров, с единственным фонарным столбом на противоположной стороне улицы. Фонарь горел, но освещал площадь плохо. Ни деревьев, ни кустов, ни каких-либо строений или машин на площади не имелось, и местность была открытой как со стороны улицы в пределах видимости, так и со стороны кладбища. Атаковать террористов в лоб было бессмысленно, и Зубко расположил "витязей" таким образом, чтобы они были не видны из-за гаражей. Время от времени один из террористов вылезал из машины, прикрываясь итальянцем, оглядывал улицу справа и слева от себя, за гаражами, но каменный бордюр, на котором была установлена металлическая решетка кладбищенской ограды, все же позволил оперативникам подползти ближе, почти вплотную к "Мерседесу", а на преодоление ограды им требовалось всего несколько секунд.
- Мы высылаем человека с деньгами, - проревел милицейский мегафон.
- Пусть поднимэт руки и идот мэдлэнно, - ответил голос с заметным кавказским акцентом. - Мы его отпустим, как только будэт вэртолот.
Костя пошел медленней, чувствуя на себе взгляды десятков людей, среди которых были и очень-очень недобрые, поднял левую руку над головой, вдруг пожалев, что не взял с собой оружия. Все-таки лучше всего в сложившейся ситуации действовать внезапно, используя самый мизерный шанс, который мог появиться в любой момент, и нейтрализовать террористов до того, как они отважатся стрелять.
Кругов поступил бы, наверное, именно так, мимолетно подумал Костя, надеясь, что первыми открывать огонь террористы не рискнут.
- Стой! - окликнули его из машины, когда до "Мерседеса" оставалось шагов двадцать. - Открой партфэл!
Морозов остановился, щелкнул замками "дипломата", показал содержимое - аккуратно уложенные пачки стодолларовых купюр. Наступила пауза. Террористы рассматривали "дипломат" в бинокль. Неизвестно, какую опасность они увидели в фигуре парламентера, но реакция их была почему-то истеричной.
- Нэ подходи! - завопил главный переговорщик бандитов, разговаривающий с акцентом. - Убэритэ его! Застрэлю! Пускай подойдет ихний посол! Давайтэ вэр-толот!
- Возвращайся, - пробубнила рация в ухе Морозова голосом подполковника. - Что-то их испугало.
Костя повернулся было, но в этот момент услышал еще чей-то голос, утробно-гулкий, завораживающий, раздавшийся прямо в голове, как бы в глубине черепа:
- Иди и освободи заложников! Это приказ! Морозов хотел сказать: "Я же не взял оружия!", но вместо этого снова повернулся, как сомнамбула, и пошел к "Мерседесу", переставляя ставшие деревянными ноги.
Зубко, наблюдавший за капитаном в панорамный ночной бинокль, первым догадался, что с ним что-то не так. Бросил в микрофон рации:
- Костя, назад! В чем дело?! Очнись! Возвращайся! Морозов продолжал идти, и толпа начальников разного ранга, ответственных работников правительства и МИДа, затихла, затаила дыхание, не понимая, что происходит. Не удивился лишь Валягин, знавший о вмешательстве в операцию контролеров Легиона. Замолчали и террористы, ошеломленные на несколько мгновений наглостью парламентера. Действовать они начали, когда расстояние между "Мерседесом" и капитаном сократилось до десяти шагов.
Дверца машины открылась, один из террористов вытолкал из кабины молодую женщину и, прячась за ее спиной, выстрелил в дорогу перед Морозовым.
- Убью, тихарь! Брось партфэл! Уходи! Морозов замедлил движение, но продолжал идти, словно не слышал ни выстрела, ни крика. Бандит выстрелил еще раз, и одновременно Зубко показалось, что прозвучал второй выстрел - со стороны ближайшего дома. Костя сделал шаг, другой и упал лицом вниз.
Установилась пугливая, полная внутреннего драматизма и напряжения тишина.
И, пользуясь секундным замешательством, Зубко скомандовал:
- Вперед!
Все остальное произошло в течение десяти секунд.
Прятавшиеся за бордюром ограды подрывники "Витязя" двумя специальными зарядами направленного действия взорвали решетку, одновременно взрывая перед "Мерседесом" свето-звуковую гранату, чтобы ослепить и оглушить террористов, отвлечь их внимание. Снайперы, давно выцеливавшие бандитов в машине, спустили курки, попав двум, сидевшим на переднем сиденье, в головы: два выстрела - два трупа. Оперативники "последнего броска" мгновенно нырнули в проделанные в ограде "окна" и выросли слева и справа от "Мерседеса" в тот момент, когда оставшийся в живых террорист с гранатой пытался вытолкнуть из кабины итальянца. Сделать он это не успел. Один из "витязей" выстрелил ему в ухо, а второй, зажав рукой кулак с гранатой, одним ударом ножа отрубил бандиту кисть и перебросил ее через ограду вместе с гранатой. Взрыв гранаты, упавшей за одну из могил, вреда никому не причинил.
Операция закончилась.
Зубко подскочил к Морозову раньше своих начальников. Хмурые спецназовцы, поднявшие забрала шлемов "киборгов", расступились. Александр склонился над Костей, которого успели перевернуть на спину, лицом вверх, увидел открытые глаза, струйку крови, перечеркнувшую висок и щеку, подсунул ладонь под голову друга и поднес к глазам окровавленные пальцы.
Морозов был убит пулей в затылок. А это означало, что в него стреляли не бандиты, а кто-то еще. Снайпер. Может быть, из своих. Тот выстрел со стороны жилого дома подполковнику не почудился.

***

- Ну что я могу сказать? - проворчал Сергей Алексеевич, штатный патологоанатом "Витязя", низенький, толстенький, в очках. Вытер руки полотенцем.
- Пуля попала в затылок и застряла в лобной кости головы, смерть наступила мгновенно.
- И это все? - угрюмо осведомился Зубко, глядя на тело Морозова на каталке; в морге было холодно, и Александра охватил ледяной озноб.
Патологоанатом пожал плечами.
- В принципе, все. Стрелял мастер, калибр пули девять миллиметров, масса шестнадцать и две десятых грамма, стреляли...
- Из "винтореза", - закончил Зубко.
- Совершенно верно, голубчик. Очень чистая работа.
- Да уж. - Александр закрыл лицо убитого простыней, пошел к двери. - До свидания.
- Э-э, подполковник, - окликнул его Сергей Алексеевич. - Если вам это будет интересно... Зубко остановился, поворачиваясь.
- Что?
- Понимаете, голубчик, - доктор снял очки, протер носовым платком и водрузил на нос, - у вашего работника произошли определенные физиологические изменения специфического свойства... еще до смерти...
- Какие изменения?
- Понимаете, я в свое время работал в лаборатории химико-токсикологической экспертизы и не раз сталкивался с подобным явлением. Как бы вам это объяснить...
- Покороче и без терминологии.
- В общем, впечатление складывается такое, будто ваш капитан перед смертью принимал наркотик...
- Это исключено! Вы что же, нашли следы наркотика в крови?
- В том-то и дело, что не нашел, но в тканях головного мозга обнаружены... э-э, кое-какие "шлаки", вырабатываемые организмом в ответ на определенного рода воздействие, в том числе - наркотическое.
- И о чем это говорит, по-вашему? На Коку... на капитана было оказано воздействие? Ему вкололи наркотик?
- Не наркотик. - Патологоанатом снял очки, и глаза его стали беспомощными и растерянными. - Повторяю, я обнаружил реакцию организма на какое-то воздействие, а какое именно - не знаю.
- Сможете выяснить?
- Не уверен, голубчик. Наша лаборатория не имеет необходимого оборудования для исследований подобного рода. Я, конечно, попытаюсь, но...
- Спасибо, Сергей Алексеевич. Очень вам признателен. Если что-нибудь раскопаете интересное, сообщите мне, пожалуйста.
- Хорошо. Обязательно.
Зубко вышел из помещения морга в жаркий августовский день, постоял немного, жадно вдыхая запахи травы и близкого леса, и направился к штабу части, где недавно заседала комиссия аналитиков службы, разбираясь в обстоятельствах гибели Кости Морозова. Вердикт комиссия вынесла железный: член группы "Витязь" капитан Морозов погиб в результате непрофессиональных, непродуманных решений командира группы подполковника Зубко и слабого обеспечения операции по обезвреживанию террористов. Что такое "слабое обеспечение" операции, Александр не понял, но его возмутила не формулировка вывода комиссии, а подчеркнутое пренебрежение председателя комиссии генерала Коняхина к доводам самого Зубко. Не сдержавшись, Александр обозвал генерала мудаком и был выдворен из помещения. Решение комиссии ему сообщил уже генерал Рюмин, в общем-то, тоже, по мнению Александра, не слишком рвавшийся защищать своих подчиненных.
- Но вы же понимаете, что мои ребята сделать этого не могли! - сказал Зубко, сдерживаясь, когда его вызвали в кабинет командира базы. - Я расставил их лично, все три снайпера контролировали "мере" и в своего попасть просто не имели возможности. В Морозова стреляли со стороны жилого дома, где не было ни одного оперативника группы.
- Оставим этот разговор, подполковник, - подчеркнул звание Зубко Рюмин. - Твой снайпер мог и поменять позицию, не предупредив тебя, а доказать обратное невозможно. Скажи спасибо, что комиссия не сняла с тебя погоны.
- Да на хрен они мне с таким подходом! - вскипел Зубко. - Был бы на моем месте полковник Кругов, и он не смог бы оправдаться перед вами. Разрешите идти?
Рюмин оперся кулаками о стол, собираясь встать, лицо его побагровело.
- Вы даете себе отчет?! При чем тут Кругов?
- При том, что я его ученик. Если бы не смерть Кости, мы бы взяли террористов вчистую. Нас просто кто-то подставил. - Александра внезапно осенило.
- Не метит ли кто на наше место? Я имею в виду группу? Например, отряд особых операций Российского легиона?
Рюмин откинулся на спинку стула, долго смотрел на подполковника, как на диковинное насекомое, потом вдруг успокоился.
- Откуда вы знаете... о Легионе?
- Земля слухом полнится, - усмехнулся Александр. - Я слышал, что о Легионе было доложено президенту, и он отнесся к этому благосклонно. Настолько благосклонно, что велел засекретить все с ним связанное. К чему бы это?
- Идите, подполковник, - махнул рукой Рюмин. - Советую не делиться своими предположениями ни с кем и никогда. Даже с друзьями. Ваш язык может повредить шее.
- Спасибо за предупреждение, товарищ генерал. Я не любитель трепаться, так что о моей шее не беспокойтесь. Но я все же попытаюсь выяснить, какая сволочь стреляла капитану Морозову в спину.
Зубко закрыл за собой дверь кабинета и не услышал реплики генерала:
- Куда один баран, туда и все стадо...
Генерал имел в виду полковника Крутова, бывшего командира антитеррористической группы "Витязь".
"Витязи" с утра занимались изучением систем нового оружия. В оружейном классе, куда зашел Зубко, было шумно, ребята спорили с экспертом и друг с другом по поводу достоинств пистолетов серии "глок" перед пистолетами Стечкина.
- Сергей, - Александр поманил пальцем Погоре-лова, - выйди на минуту.
Они вышли из штаба на улицу.
- Что, сняли? - поинтересовался снайпер.
- Оставили, - понял старлея Зубко, закурил. - Дело закрыли, но вывод тот же: виноваты мы. Как ты думаешь, никто из наших не мог поменять позицию?
- Марат не мог, - твердо заявил Погорелов. - В крайнем случае предупредил бы. Лукьяненко я знаю плохо, - Сергей говорил о третьем снайпере группы, - но и он не стал бы стрелять по директрисе через спину Кости.
- Я тоже так считаю. Но слушать меня не стали. Давай после занятий съездим к кладбищу, на место боя, посмотрим все, пощупаем, прикинем на местности. Я примерно знаю, где мог сидеть чужой снайперок.
- Хорошо, - пожал плечами Погорелов. - Поедем.
В два часа дня, освежившись купанием в пруду, Зубко и Погорелов сели в джип, принадлежащий автохозяйству "Витязя", и отправились на Мытищенскую улицу к Пятницкому кладбищу, возле которого советнику итальянского посольства Паоло Пазолини вздумалось устроить свидание с одной из примадонн российской эстрады.
На месте недавнего ночного инцидента не осталось никаких следов происшествия, если не считать дыр в решетке ограды кладбища, у которых возились ребятишки. Александр и Сергей прошлись по улице, постояли на месте гибели Кости Морозова, оглядываясь по сторонам, ничего не говоря друг другу. Кем были террористы, захватившие работника итальянского посольства, не интересовало ни того, ни другого. Оба не испытывали к ним жалости, презирая эту породу людей, ни в грош не ставивших чужие жизни. Но существовала и другая сторона медали, однажды поразившая Александра до глубины души.
В мае "Витязь" обезвредил группу террористов, захвативших школу в Невинномысске, среди которых оказалось несколько - трое - молодых людей в возрасте от восемнадцати до двадцати лет; именно они и были самыми жестокими истязателями и мучителями заложников, расстрелявшими двух пятиклассников. При штурме школы все террористы - всего их насчитывалось одиннадцать человек - были убиты и похоронены на отдельном участке за городским кладбищем. Каково же было удивление Зубко и его "витязей" (тогда группой еще командовал полковник Кругов), когда они узнали, что на могилах молодых террористов-убийц появились деревянные иконки и груды цветов! Неизвестно, кто принес эти иконы и цветы, родственники или друзья погибших, но факт был поразительный: "профессия" террориста становилась буквально героической среди молодежи!
Погорелов, походив по площадке и полежав на асфальте лицом к жилым домам на противоположной от кладбища стороне, встал и проговорил:
- Стреляли вон из той пятиэтажки. Но не с крыши. Пуля попала Коке в основание черепа, значит, снайпер сидел не выше третьего этажа, слева от лестничного пролета. Кстати, тебе не кажется, что за нами следит какая-то зараза?
Александру и самому стало неуютно, будто на спину кто-то положил омерзительно холодную и влажную ладонь, поэтому он ограничился кратким:
- Чую. Делай вид, что мы ничего не замечаем. Вычислил окно, из которого вел огонь снайпер?
- Примерно.
- Пошли к дому, посмотрим, что там за хозяева. Одеты оба они были в гражданское и не могли вызывать особого любопытства ни у редких прохожих, ни у жителей близлежащих домов, вздумавших поглазеть на улицу, однако ощущение взгляда не проходило, за ними явно наблюдали - прицельно, зная, кто они такие, и это обстоятельство заставило "витязей" включиться в работу серьезно. И тем не менее определить позицию наблюдателя не удалось, прятался он профессионально.
- Сволочь! - выругался Зубко сквозь зубы. - Уж не малый ли СЭР1 используется? Сережа, иди во двор, посиди в тенечке, я вызову группу.
' СЭР - средство электронной разведки на базе компьютерного распознавания и слежения.
- А что ты скажешь командиру базы?
- Ничего. Поработаем на природе, ради "собственного удовольствия".
Погорелов побрел во двор дома, а Зубко вернулся к джипу и вызвал Воху Васильева.
- Оружие брать? - спросил быстро соображавший лейтенант, всегда готовый поучаствовать в авантюре.
- Только холодняк.
- Понял. Будем через сорок минут.
Выключив телефон и отойдя от машины, Александр снова почувствовал на себе чей-то внимательный взгляд и на сей раз понял, что за ним следят как раз из того самого жилого пятиэтажного дома, из окна которого стрелял снайпер. Скрипнул зубами: не зря тебя здесь посадили, глазастик, что-то спрятать хотят твои хозяева. Что ж, посиди, пока приедут мои орлы, мы тебя выковырнем из щели...
Во дворе Погорелова не оказалось.
Подполковник озадаченно осмотрел гаражи, машины, одноэтажное здание котельной с высокой металлической трубой, лесок за забором, выругался про себя и вошел в подъезд, который предположительно вел в квартиру с засадой, расстрелявшей Морозова. Где-то наверху стукнула дверь, послышались мужские и женские голоса, музыка, потом все стихло. Чувствуя нарастающую тревогу и раздражение, Александр бесшумно поднялся на второй этаж, затем на третий, остановился на лестничной площадке, разглядывая четыре двери, выходящие на площадку; дом был старый и лифта не имел. Погорелова не было и здесь.

1 Следующая страница


Постояв с минуту в непонятном для себя напряжении, прикидывая, не заглянуть ли в квартиру справа, где, по расчетам, мог находиться ночной снайпер, Зубко все же решил спуститься во двор, поискать Сергея там и подождать группу, но его опередили. Дверь крайней левой квартиры, обитая ядовито-зеленым дерматином, вдруг резко распахнулась, и на площадку выскочили двое парней в спортивных костюмах, вооруженные пистолетами.
Это была засада, явно рассчитанная на прибытие самодеятельных следователей вроде подполковника ФСБ и его друга, и она была уверена в полном своем превосходстве, действуя открыто, прямолинейно и нагло. И все же, если бы с Зубко был его "Витязь", шансов у засадников было не очень много, несмотря на внезапность нападения, однако он шел один, и хотя встретил парней как надо, предупрежденный интуицией, справиться со всеми бойцами неведомого спецназа не мог.
Отреагировал на появление противника он мгновенно: нанес удар парню слева, сбивая его с ног, перехватил руку с пистолетом второго, подставляя плечо под его подбородок. Парень лязгнул зубами, обмяк, Александр вырвал у него пистолет, собираясь стрелять в любого, кто появится из-за распахнутой двери, и услышал сзади вздох открываемой двери еще одной квартиры. Оглянулся со смертной тоской, понимая, что не успевает, увидел фигуру во всем черном с пистолетом в руке, разглядел даже пистолет - с толстым дулом, но без дыры пулевого канала, - и в тот же миг удар по голове, точнее, удар, нанесенный как бы изнутри головы, погасил его сознание, как порыв ветра - пламя свечи...
- Тащите его в квартиру, - сказал человек с пистолетом, поглядев на часы. - У нас всего полчаса до прибытия группы. За это время они должны очухаться и выглядеть, как огурчики.
Спортсмен, которого оглушил Саша, пришел в себя, с трудом поднялся, взял Зубко за ноги. Его напарник, у которого болела челюсть, подхватил Александра под мышки, и они внесли потерявшего сознание подполковника в квартиру. Дверь закрылась.

Ветлуга

КРУГОВ

Егор проснулся с первым лучом солнца и некоторое время лежал, не двигаясь, рассматривал лицо Елизаветы с полуоткрытыми губами и ни о чем не думал, просто любовался им, проникаясь безмятежной доверчивостью и детской естественностью этой женщины, проявлявшейся во время сна. И тотчас же она открыла глаза, чутко реагируя на его взгляд и чувства. Улыбнулась, также продолжая лежать неподвижно, и тогда он потянулся губами к ее набухшему соску на груди, беззастенчиво выглядывающей из-под сползшей простыни. И она потянулась к нему - руками, губами, всем телом, и не было сил сдерживать желание, и мир вокруг исчез, растворился в оглушительном гуле крови и грохоте сердец, и миг неистового безумства и блаженства плоти соединил не только их тела, но и души восторгом растворения друг в друге и во Вселенной... и длился этот миг необыкновенно долго... хотя не мог длиться вечно.
Потом они купались во дворе в огромной лохани, которую Крутов приспособил в качестве бассейна, и обливались из шланга: Егор насчет скважины договорился с местными буровиками земслужбы, и теперь с водой проблем не было.
Вообще устраивался на новом месте Кругов основательно, решив навсегда порвать с военным прошлым, переменить профессию и начать новую жизнь. В маленький городок Ветлуга, к родственникам Елизаветы, он переехал сразу после разборок с ликвидаторами Российского легиона в Жуковских лесах. Здесь, в Нижегородской губернии - Ветлуга располагалась в двухстах с лишним километрах от Нижнего Новогорода, - тоже были леса, болота и реки, а жизнь небольшого городка русской глубинки ничем не отличалась от жизни той же Жуковки, жизни патриархально-размеренной, неторопливой и простой, несмотря на угрожающее наступление цивилизации.
Этот деревянный одноэтажный дом на улице Герцена достался Елизавете практически по наследству. До прибытия четы Круговых (о том, что они еще не женаты, а Лиза даже не разведена с мужем, мэром Брянска Георгием Мокшиным, говорить они, естественно, никому не стали) дом стоял пустой, и троюродный дядька Елизаветы Парамон Арсеньевич навещал его раз в неделю, чтобы покопаться в огороде да протереть пыль с мебели. Когда встал вопрос - где жить молодым, дядьки и тетки Лизы в один голос заявили: да живите в дворянской хате... - так они называли дом, потому что построен он был еще в первой половине девятнадцатого века и вполне мог считаться памятником архитектуры федерального значения. О доме этом стоит поговорить особо.
По рассказам Парамона Арсеньевича и его супруги Устины Карповны, которым перевалило за семьдесят, дом принадлежал еще Савве Макарьеву, средней руки .купцу, торговавшему лесом и пушниной. В маленькой Ветлуге таких строений наберется сотни две, но лишь два десятка из них считаются памятниками архитектуры девятнадцатого столетия. Остальные потихоньку сносятся или сжигаются, а на их месте строятся особняки "новых русских" или коммерческие центры. Дом номер семь по улице Герцена избежал этой участи, хотя к Парамону Арсеньевичу уже приходили просители с предложением продать участок. Дед отказал.
А потом приехали Крутовы, которые принялись его обживать, подновлять, реставрировать и ремонтировать. Каково же было удивление Егора, когда он, сдирая слой за слоем старые обои, обнаружил под ними штукатурку, разрисованную отнюдь не ветлужскими пейзажами: крепость на берегу моря, парусный корабль, дом с крутой двускатной крышей, женщины в нерусских - ближе к греческим - одеждах, канал с баржей, летящий на крыльях бородатый мужик... Ахнула и Елизавета, когда обалдевший Кругов позвал ее в дом.
- Господи, красота-то какая! И даже краски не выцвели! Кто же это рисовал?!
- Не я, - засмеялся Егор. - Я не знаток живописи, но мне почему-то вспоминаются картины старых голландских мастеров.
- Откуда в такой глуши появились голландцы?
- Мало ли? Может, пленный какой остался. Хотя какая разница? Главное, что это явный раритет, этим росписям цены нет! Обычно в старину в России расписывали храмы, церкви да дворцы вельмож, а тут - жилой деревянный дом. Может быть, в твоем роду бояре да дворяне обнаружатся? А то и князья?
- Вот только князей мне и не хватало, - улыбнулась Елизавета и вдруг прыгнула к нему с криком:
"И-и-йа-а!" - одновременно нанося удар ногой в грудь; в последнее время она усиленно тренировалась под руководством Егора и достигла кое-каких успехов.
Конечно же, удар застиг его врасплох, и, конечно же, он с жутким грохотом укатился в сени, вполне натурально теряя сознание, так что перепуганная Лиза принялась приводить его в чувство. А закончился процесс лечения в постели, куда отнес осознавшую свой промах, сердитую, сопротивлявшуюся подругу "очнувшийся"
Кругов, заглушив ее гневную филиппику долгим поцелуем.
Сам он тоже тренировался, получив от полковника Федотова еще в Жуковке подробное описание тибетской системы психофизических упражнений лунг-гом, приемы которой комбинировали концентрацию мысли и воли с разнообразной дыхательной и боевой техникой. В идеале, как говорил Ираклий, бывший контрразведчик, а теперь такой же безработный, как и Егор, у человека должна развиваться сверхнормальная скорость и легкость движений, чего достиг он сам, занимаясь лунгтом уже более двадцати лет. В принципе, Егор к этому времени уже был близок к идеалу, умея в трансовом состоянии пустоты уходить в темп, то есть двигаться на сверхскорости, но уменьшать по желанию или увеличивать вес тела, что гарантировал лунгтом, он еще не мог и занимался с удовольствием и без обычного скептического отношения к разного рода философско-боевым школам. Ираклию Федотову он верил.
Дед Парамон однажды застал его за тренировкой и, понаблюдав "бой с тенью", вдруг снисходительно заявил:
- Тебе бы с моим свекром погутарить, он тоже, вот как ты, руками машет и столбом по часу стоит без единого шороха.
- Медитирует, что ли? - полюбопытствовал Егор.
- Что?
- Ну размышляет о чем-нибудь долго, думает.
- Наверное, медитирует, мил человек, а спросишь - молчит або улыбается. С него вообще занужду <Занужду - струдом, едва (ст. слав.).> слово выпросишь. Хошь, познакомлю? Только будь с ним поосторожней, пообходчивей, с виду-то он простыня <Простыня - о простом, простодушном человеке.>, а на самом деле ох как много чего может и знает.
Крутов, заинтересованный характеристикой старика, пообещал быть начеку.
Спросил:
- Сколько же лет вашему свекру?
- А почитай, сто лет, - спокойно ответил Парамон Арсеньевич в ответ на изумленный взгляд Егора. - И супруга евонная жива еще, бабка Евдокия. Тоже, скажу тебе, непростая женщина, костовстреха. Ведунья, значитца, по-нашему, людей лечить могеть.
К говору коренных ветлужан Крутов привык быстро, их терминология не так уж сильно отличалась от других российских диалектов, в том числе от родного жуковского, поэтому слушал степенную речь деда Парамона с удовольствием, лишь изредка спрашивая, что означает то или иное слово. Так, например, он узнал, что хозяйственные постройки во дворе дома называются одним словом "ухожь", а сам дом или собственный угол - "кубло". Но сообщение о каких-то таинственных занятиях столетнего старца, свекра Парамона, заинтересовало Егора настолько, что он тут же попросил старика представить его свекру. Однако получил строгий, хотя и необидный, отказ.
- Не спеши в Лепеши, мил человек, в Сандырях ночуешь. К Спиридону просто так, на козе, не подъедешь, он сам решает, кого звать к себе в гости, а кого нет. Я, конешное дело, сообчу о тебе, а уж там - что он скажет.
Парамон Арсеньевич обошел дом, с одобрением поглядел на ремонтные потуги Крутова, на стояк скважины во дворе, без особого удивления полюбовался фресками на штукатурке - Егор снял обои почти во всех комнатах - и, огладив седую бороду, с интересом взглянул в лицо нового хозяина.
- А ты, однако, мастак. Егор Лукич, агемон. Поначалу-то я, грешным делом, подумал - не лайдак, так баловень або попсуй. А ты вон че могешь... Помощь не нужна?
- Нет, я сам, - твердо сказал Кругов. - Справлюсь. Хотя спасибо на добром слове.
После этого разговора прошло две недели, Парамон Арсеньевич наведывался к молодым через день-два, но о своем свекре не вспоминал, пока в конце августа не пришел с известием, что Спиридон Пафнутьевич изъявил желание встретиться с четой Круговых. Утро, начавшееся с любви, как раз и было началом назначенного дня.
До восьми утра они валялись в постели, дурачились, боролись, целовались, вели себя, как дети, не обремененные заботами. Потом Елизавета вспомнила о своих обязанностях и побежала готовить завтрак. Крутов полежал еще какое-то время, ощущая удивительный душевный покой, но и у него было многое запланировано на сегодняшний день, что требовало известных усилий и смекалки. Позанимавшись в одной из комнат дома - всего их было восемь, - которую он превратил в спортивно-тренировочный зал, Егор еще раз искупался во дворе, слыша, как Лиза напевает на кухне, и успел закончить свой утренний тренинг как раз к завтраку.
Расположились в столовой, где Елизавета накрыла стол, делясь своими планами на день. Лиза хотела навестить ближайший коммерческо-издательский центр, где ей предложили место секретаря главного редактора, а также салон моды, где работала Саша, двадцатисемилетняя внучка Парамона Арсеньевича, доводившаяся Елизавете какой-то уж совсем дальней родственницей типа "седьмой воды на киселе". Тем не менее девушки быстро подружились, и Саша изредка забегала к Круговым в гости.
Вообще связи у родственников Елизаветы в Ветлуге были довольно обширные.
Узнав, что Лиза ищет работу, ей предложили целый спектр профессий от продавца косметики до юриста. Но так как она считала профессию юриста второй после журналистской - по сволочной античеловеческой сущности, то от предложений подобного рода отказалась, а поскольку рекламных фирм и компаний в Ветлуге не существовало, остановилась она на издательском центре, выпускающем местные газеты, журнал "Ветлуга-предприниматель" и книги местных "новых русских", пожелавших стать писателями.
У Крутова выбор оказался не столь велик: начальник охраны местного отделения "Вист-банка", милиция - предлагали должность замначальника городского УВД, и либо тренер по выживанию, либо опять же начальник охраны местного КММ - Клуба молодых миллионеров, созданного совсем недавно. Ни одно из предложений энтузиазма у Крутова не вызвало, и он пока думал, прикидывал варианты, веря, что выход в конце концов найдется. Деньги от выходного пособия, выданного в бухгалтерии службы, еще не закончились, к тому же у него оставались две машины, одну из которых можно было продать: собственная "Рено-Меган", изрешеченная пулями, требующая ремонта, и джип "Судзуки-Витара", подаренный Федотовым.
Ираклий сам разыскал Егора в Ветлуге и оставил машину, перед тем как уехать на родину - на Алтай, к родственникам. Бывший полковник военной контрразведки ФСБ, едва уцелевший во время разборок с Российским легионом, секретная лаборатория которого обосновалась в Жуковских лесах, смог доказать в конторе свою состоятельность, предъявив материалы расследования деятельности психотронной лаборатории, уничтоженной хозяевами, но потом подал в отставку и покинул столицу. Подобно Егору, он тоже рассчитывал начать новую жизнь, не связанную со спецслужбами.
Издательский центр располагался всего в трех кварталах от дома Круговых, в десяти минутах ходьбы пешком, но Егор все же подвез Елизавету на "Рено", а потом направился в авторемонтную мастерскую возле рынка. Мастер, пожилой и степенный, обошел "Рено" кругом, потрогал пальцем пулевые пробоины, которые Кругов замазал не везде, и с любопытством спросил:
- Случайно, не через Чечню проезжал?
- Партизаны обстреляли в Брянских лесах, - не менее серьезно ответил Егор.
Больше вопросов мастер не задавал, сказал только, что машину можно будет забрать через три дня, и назвал цену, которая вполне устраивала хозяина.
Автосервис в Ветлуге еще не достиг уровня московского, вполне достойного называться авторэкетом.
Домой Кругов возвращался мимо миниатюрного ветлужского кремля - небольшой крепостцы, уцелевшей него с пятнадцатого, не то с шестнадцатого века, оседлавшей холм над рекой Ветлугой. Кремль сегодня был почему-то многолюден, и Кругов задержался, гадая, что здесь происходит, пока не дознался, что местная федерация фехтования проводит на территории кремля праздник исторического фехтования, где каждый мог стать участником интереснейших баталий. Во дворе кремля раздавался звон мечей, лязг старинных боевых топоров и пик, ржание лошадей, азартные вопли сражавшихся и гул зрителей, болевших за своих "рыцарей". Понаблюдав за сражением и отметив довольно уверенное владение оружием "рыцарей" в фиолетово-красных кафтанах, представителей КЛИО - Клуба любителей истории отечества, Кругов покинул кремлевский двор и внезапно заметил другое действо, развернувшееся втихаря на бесплатной стоянке машин. Заинтересованный, сманеврировал так, чтобы обзор был приличным, а самого его никто не видел.
Дело заключалось в следующем.
Трое молодых людей, одетых вполне прилично, в брюки, рубашки с галстуками, один даже был в шортах и летней шляпе под американский "стетсон", протыкали шины стоящих у стены кремля автомобилей, а когда появлялся хозяин и начинал возмущаться - очень вежливо предлагали ему услуги по охране машины. Если владелец платить отказывался, следовал совет в этом месте больше не появляться.
Возможно, Кругов и не вмешался бы в обычный местечковый рэкет, не касающийся его лично, если бы одной из жертв не оказался худосочный очкарик интеллигентного вида, хозяин подержанной "Вольво" триста сорок третьей модели.
Такую тачку нынче можно было купить буквально за тысячу долларов, но выглядела она вполне презентабельно, и рэкетиры планировали снять с ее хозяина приличный навар. Продырявив ей колесо, тройка "охранников" дождалась хозяина и, видя его полную беспомощносгь, дошла в своих "предложениях" до угроз. В этот момент к ним и подошел Кругов, возникнув рядом неожиданно и бесшумно.
- Проблемы, молодые люди?
Троица отпрянула, шаря глазами по сторонам, но быстро успокоилась, обнаружив, что подошедший мужик в джинсах и футболке один.
- Шел бы ты, паря, на позорище, - прогудел крупногабаритный молодой человек в шляпе. - Не вмешивайся не в свое дело.
Словцу "позорище" Егор не удивился, на местном наречии оно означало "зрелище", а его применение в разговоре двадцатилетними, или около того, парнями говорило о преемственности юным поколением культурного наследия и традиций отцов, однако хамства полковник не прощал ни старым, ни малым, поэтому сказал, приятно улыбаясь:
- Во-первых, я не лишний, а охранник стоянки. Во-вторых, я видел, как вы пробили колеса не только у этой машины, но и двух других. В-третьих, чтобы не доводить дело до разборок в милиции, предлагаю тихо-мирно заплатить клиенту за порчу колеса сто баксов. Подходит сумма? Или вас поставить на счетчик?
Молодые люди озадаченно переглянулись. Известие о том, что стоянка охраняется, оказалось для них неожиданным. Самый старший из них, тот, что носил шляпу, он же самый здоровый и сильный, с толстой шеей борца, оценивающе прошелся взглядом по фигуре Крутова и сунул ему под нос ладонь.
- А документы есть, дядя, что ты охранник? Покажи.
Погрузив палец в его солнечное сплетение и проводив падение бугая глазами.
Кругов повернул голову к оцепеневшим подельникам главаря.
- Так как насчет документов? Показывать или не надо? Платить будем?
- Будем, будем, - торопливо закивал головой очнувшийся черноволосый рэкетир, в то время как его напарник собирался дать деру, и Крутов ловко поймал его за ремень.
- Не спеши, малыш. Мы еще не пришли к консенсусу.
- А? - вытаращился юнец.
- Родители есть?
- Есть... мама, отец... не работает...
- А ты, значит, единственный кормилец в семье? Молодой человек с тоской оглянулся и схватился было за карман, где у него лежал нож с выстреливающимся лезвием. Егор, отобрав нож, решил воспитательную беседу отложить на другой раз.
Взял деньги - две купюры по полсотни долларов, сказал наставительно, отпуская молодых людей:
- А теперь чтоб я вас здесь больше не видел! Замечу - покалечу! Забирайте своего пахана и объясните ему ситуацию популярно.
Парни помогли бугаю в шляпе подняться и, ковыляя, скрылись за магазином хозтоваров. Крутов сунул деньги обомлевшему хозяину старой "Вольво".
- На починку.
- С-спасибо... н-не надо... - заикнулся было очкарик, но Кругов уже шел прочь, удивляясь в душе тому, что его потянуло пресечь бандитскую акцию, восстановить справедливость в масштабе автомобильной стоянки. Вспомнился вдруг Панкрат Воробьев, предводитель "дорожных мстителей", бывший майор службы внешней разведки, пострадавший от разряда психотронного генератора во время атаки на лабораторию. Захотелось увидеть его, поговорить, справиться о здоровье, узнать о планах на жизнь, но Панкрат остался в Ковалях, на родине Крутова, где его принялась выхаживать Лида, сестра Егора, и о дальнейшей судьбе майора он ничего не знал. Завернул на почту, благо все равно проходил мимо, и, реализуя мелькнувшую идею, тут же позвонил в Жуковку, дядьке Ивану.
Старик явно обрадовался, услышав голос племянника, потому как, наслушавшись от родни всяческих страхов о войне в лесах под Ковалями, он уже хороших вестей от Егора не ждал. На вопрос же, как поживают остальные родичи, сообщил, что дед Осип и баба Аксинья, пролежавшие в больнице больше недели, выписались и чувствуют себя хорошо, сестры Крутова Нина и Татьяна по-прежнему работают в агрофирме, а вот Лида с детьми уехала.
- Куда? - удивился Кругов.
- А шут ее знает, - ответил дядька Иван. - Говорят, куда-то под Вязьму, там якобы ейный ухажер живет, которого она выходила. Но где на самом деле остановилась, неизвестно.
- И не звонила?
- Нет, конешное дело. Видно, талант ей такой достался. А ты своей заразе кто - обручник або так, прихехе?
Кругов улыбнулся, подумав, что, услышав такие слова, любой современный городской житель обиделся бы вусмерть, в то время как дед Иван и не думал никого обижагь. "Зараза" по-старорусски означало увлечение, прельщение, обаяние, "обручник" - жених, муж, а "прихехе" - любовник.
- Жена она мне, - ответил Егор. - Никому не отдам.
- Ну-к что ж, коли слюбились, живите, - проворчал старик. - Будете в наших краях, непременно заходите, мы с Фрузкой будем рады.
Кругов попрощался с дядькой и вышел из главпочтамта, размышляя, куда Панкрат мог увезти Лиду с детьми. Было бы здорово, если бы он завязал с деятельностью "мстителя" и зажил нормальной мирной жизнью. С другой стороны, забирая Лиду, он, наверное, сам рассчитывал на поворот бытия, на создание семьи, теплого уютного домашнего уголка, достойного любимой женщины. А в то, что бывший майор службы внешней разведки влюбился в сестру, поверил и Кругов. Ему стоило лишь раз увидеть, как загорались глаза Воробьева при появлении Лиды.
Когда Егор пришел домой, его встретила Елизавета, пришедшая на минуту раньше, задумчивая и невеселая.
- Что такое? - встревожился Крутов. - Аль обидел кто? Неужто главный редактор позволил намекнуть, чем придется заниматься его секретарше?
- Остынь, полковник, - нехотя улыбнулась Лиза. - Никто меня не обижал и намеков не позволял. С завтрашнего дня выхожу на работу, хватит сачковать.
Рекламных агентств здесь нет, буду переквалифицироваться в секретарши.
- А вид такой похоронный почему?
- Сашу встретила...
- Чем же она тебя расстроила?
- На машину ее мужа наехал какой-то здоровенный джип.
- Ну и что?
- Хозяин дал телефон - мол, звони, договоримся. Шурик позвонил, договорился о встрече, приехал, а там его ждали четверо мордоворотов. Сказали: будешь возникать - долго не проживешь.
- А он что?
- Он - не ты, - вздохнула Елизавета. - Утерся и уехал. Он такой худенький, маленький, бледненький, одним словом - компьютерщик.
- Саша такая красавица, а вышла за...
- А если это любовь. Кругов?
Егор посмотрел на Елизавету дурным глазом, хотел было подхватить на руки и утащить в дом, но "зараза" (по меткому выражению дядьки Ивана) уперлась ему в грудь кулачками и сердито сверкнула глазами.
- Полковник! Не веди себя, как старшина! Лучше подумай, как помочь хорошим людям.
- Что, сильно помяли машину-то?
- Полкорпуса со стеклами менять придется. Кругов присвистнул.
- Здорово звезданули! Хорошо хоть Шурик живой остался. Какой марки у него машина?
- Какая-то новая жигулевская "десятка". Саша ее "акулой" называет.
- Серьезная машина. Видать, неплохо компьютерщики зарабатывают, раз на таких тачках раскатывают.
Что ж твои родственнички из милиции ему не помогут? Дядька Петр там ведь работает?
- Дядька ему и отсоветовал искать справедливость. Владельцем джипа оказался какой-то местный авторитет. Так что лучше не связываться.
- А мне предлагаешь связаться?
- Я предлагаю подумать, - отмахнулась Лиза, снимая кофточку и подставляя солнцу грудь; лифчики она по-прежнему не носила. - Ты у нас умный и сильный и всегда находишь выход из положения.
Слегка остуженный тоном подруги, Кругов поплелся за ней в дом, тоже снимая футболку; начало сентября в этом году в средней полосе России ознаменовано бы-до небывалой для этих мест жарой - за тридцать пять градусов, и до глубокой ночи ходить лучше всего было без одежды.
- Значит, хозяин джипа дал телефон, а сам на встречу с пострадавшим не явился?
- Если хочешь узнать подробности, поговори с Шуриком. Чай пить будем?
Крутов зашел на кухню, оборудованную благодаря его стараниям вполне по-современному, следом за Елизаветой, посмотрел, как она возится с плитой, и не удержался - обнял сзади, ощущая под ладонями напрягшуюся тугую грудь.
Последствия этого шага были энергетически разоримыми для обоих. Пить чай они начали лишь спустя час. А как только закончили - к чете Крутовых заявились визитеры.
Их было трое: двое крутоплечих парней в майках и одетый в дорогой летний костюм - весь белый вплоть до туфель и шляпы - джентльмен средних лет с одутловатым или скорее отечным лицом. Такие лица Крутов видел у людей с больной печенью. Джентльмен вел себя по-хозяйски уверенно и независимо. Представившись заместителем главного архитектора города Павлом Эмильевичем Семашко, он оглядел двор дома, захламленный по причине ремонта, небрежно отказался от прохладительных напитков и сказал, рассматривая покрасневшую под его взглядом Елизавету; Крутова он как бы вовсе не замечал, только поздоровался кивком, и все время обращался к Лизе:
- Гражданка Качалина, я слышал, что вы собираетесь оформить данное строение как объект наследства...
- Уже оформила, - ответила Лиза.
- Да? Как вы оперативны. Собственно, дела это обстоятельство не меняет.
Руководство города решило в скором времени разбить здесь парк культуры и отдыха и построить деловой центр, а ваш дом с участком попадает в зону отчуждения. В связи с этим мы хотели бы предложить вам продать это ветхое строение и участок земли в двадцать соток...
- Оно не ветхое, - робко возразила Елизавета.
Павел Эмильевич сделал пренебрежительный жест.
- Ему больше ста лет, дом скоро развалится, и вам все равно придется переезжать, а деньги мы предлагаем немалые.
- Какие же? - поинтересовался Кругов, отодвигая Лизу в сторону.
Джентльмен в шляпе наконец заметил его.
- А вы кто будете, гражданин... э-э?
- Начальник охраны этого памятника старины, - веско проговорил Егор. - А вы, между прочим, как архитектор города, должны бы знать, что памятники охраняются государством. Закончится реставрация здания - милости просим на экскурсию. А сейчас вам лучше покинуть пределы участка, принадлежащего частному лицу. Кстати, в следующий раз не забудьте взять с собой постановление городской думы о строительстве делового центра на этом месте.
- Ну ты, паря... - шагнул было к Егору один из парней и остановился, споткнувшись о сверкнувший насмешливый взгляд Крутова.
- Понятно, - вздохнул джентльмен в белом. - Моего слова вам, значит, недостаточно?
- Ну кто в наше время верит словам? - тем же насмешливым тоном ответил Крутов. - Не смешите меня, господин архитектор. И не надо никому вешать лапшу на уши о постановлении руководства о строительстве парка. Какому-то "новому русскому" захотелось построить на берегу реки в красивом месте ресторан или баню, не так ли? И он начал кампанию по выселению законных владельцев этих мест.
Так вот передайте ему...
- Егор, - слабо окликнула Крутова Елизавета.
- Что? - оглянулся он.
- Не надо...
- Понял, буду предельно вежлив. Передайте боссу, уважаемый, что эта территория принадлежит Российскому Ордену чести со всеми вытекающими последствиями, пусть сделает выводы.
Шкафообразный молодой человек снова попытался двинуться к Егору, но был остановлен жестом Павла Эмильевича, на лицо которого легла печать задумчивости.
- Вы, очевидно, умный юноша, но еще не знаете наших порядков... и возможностей.
- А вы моих, - отрезал Кругов. - Выметайтесь!
- Н-ну, с-су... - прошипел телохранитель архитектора, - мы же тебя встретим...
Кругов потемнел, прикидывая, каким образом выбросит всех троих за ворота, однако почувствовал на плече руку Лизы и расслабился.
- Я запомню твои благие намерения, мальчик. Эх, господа, господа, как же больно вам придется учиться уважать других людей.
Троица удалилась. Кругов рассеянно смотрел ей вслед и думал, что спокойствие и мирная жизнь, похоже, закончились. Эти ребята не отстанут, а воевать с ними не было ни сил, ни желания.
- Они придут еще, - тихо сказала Елизавета, зябко вздрагивая, словно прочитав его мысли.
- Пусть приходят, - легкомысленно сказал Егор, обнимая девушку, - я приму меры.
- Боже мой, какой жестокий мир!.. В Ковалях мы с тобой попали в мясорубку, еле выжили, и здесь покоя нет...
- Не волнуйся, все будет хорошо, я не за тем сюда приехал, чтобы меня пинали под зад, не учитывая моих интересов. Да и родственники твои должны помочь, если что.
Елизавета приободрилась, сморщила носик.
- Нет, Крутов, что-то все-таки в тебе есть эдакое, умеешь ты вселять в людей надежду.
"Даже если не веришь в нее сам", - мысленно добавил Егор, однако вслух сказал другое:
- Я есть хочу. Давай пообедаем сегодня в кафе? Когда к деду Спиридону явиться надо?
- К семи вечера.
- Успеем еще весь этот мусор убрать.
- А зачем ты сказал им, что наш дом - памятник архитектуры?
- А разве это не так? У меня вообще возникла идея сходить в бюро инвентаризации и зарегистрировать его как памятник, за которым мы же сами и будем ухаживать. Ну иди, я тут повожусь немного, пока ты соберешься. - Кругов поцеловал Лизу в щеку и, когда она пошла к дому, облил ее водой из шланга. С визгом она погналась за ним, и длилась эта охота до тех пор, пока оба не оказались в спальне...
Деда Спиридона Кругов представлял стареньким, седым, сморщенным, маленьким и худым, похожим на многих учителей воинских искусств Востока; на самом деле он оказался могучим, высоким - под два метра ростом - стариканом с длинными и скорее пепельными, чем седыми волосами, бородой и усами. У него были широкие покатые плечи, длинные мощные руки и железные пальцы, которыми он мог запросто ломать подковы и гнуть сантиметровой толщины гвозди. Чем-то он напоминал былинного богатыря и одновременно старика с филином с картины Константина Васильева, хотя ста лет ему дать было нельзя. Взгляд его прозрачно-серых невероятно спокойных глаз был глубок и мудр, и, встретив его, Кругов понял, что старик мгновенно разгадал и оценил гостя, прочитал его мысли и тайные движения души.
После знакомства с хозяевами - встретила гостей и Евдокия Филимоновна, - а также обязательных - по обычаю - разговоров о здоровье, погоде, расспросов о житье-бытье сели за стол, накрытый по причине жары не в доме, а в саду, среди яблонь, вишен, кустов малины, где было совсем не жарко. Хозяева выставили на стол все, что характеризовало русскую трапезу, слегка подкорректированную современным отношением к еде. Здесь были блины с медом, пироги с вязигой, солянка с грибами, просто грибы разных видов, соленые и маринованные, кулебяка, расстегаи, свекольник, пять сортов варенья, в том числе из водяники и голубики, и разнообразное питье: сбитень, клюквенный напиток, морс из поленики и медовый квас. Присутствовал также кисель из морошки. Двухлитровая пластмассовая бутыль с кока-колой, которую принесли с собой гости, на этом столе явно была лишняя, как и торт с бутылкой шампанского. Зато чего не было на столе, гак это ни вина, ни водки, ни самогона.
- Аль хочется алкогольного чего-нибудь? - хрипловатым басом поинтересовался Спиридон Пафнутьевич, заметив взгляд Крутова.
- Спасибо, не пью, - вежливо ответил Егор.
- Совсем али как?
- Только по праздникам, да и то - глоток шампанского.

Предыдущая страница 2 Следущая страница


- Одобряю, хотя говорят, что это не по-русски. Привыкли, что славяне пьют всегда и помногу. Могу предложить настойку на травах, еще мой дед делал.
- Не ерофеич, случайно? У моего дядьки в Жуковке есть такая наливка, на граве гирлич настаивается. Глаза деда Спиридона сверкнули.
- Пил?
- Было, - признался Кругов. - Очень здорово лечит и сил прибавляет.
- То-то я зрю, что у тебя параэнергетика высокая. Кругов переглянулся с Елизаветой. Взгляд подруги предупреждал: веди себя естественней. Хотя и сам Егор понимал, что дед явно начитанней и современней, чем можно было ждать, о чем говорило его знание научной и эзотерической терминологии.
- Веры какой будешь, сынок?
- Православной, - смутился Егор.
Мама его в детстве, конечно же, крестила, однако в церковь он практически не ходил и к церковному выражению любви к Богу относился скептически, считая, что достаточно эту любовь и веру носить в душе.
- Понятно. - Спиридон Пафнутьевич делал ударение на букве "о", отчего его говор походил на речь коренных вологодчан. - Мне говорили, что ты якобы служил в спецназе?
- Служил, - подтвердил Кругов, вспоминая разговор с отцом Елизаветы, который задавал почти те же вопросы, но, помня совет Парамона Арсеньевича, сказал прямо:
- Уволили меня... за неподчинение приказу.
- Это не из-за случая ли в Ингушетии? Кругов заглянул в глаза старика, остающиеся спокойными и мудрыми. Было ясно, что знает он гораздо больше, чем можно было предположить.
- Так точно, из-за этого.
- Да, человек ты своенравный, это заметно, - задумчиво качнул головой Спиридон Пафнутьевич. - И до какого же звания дослужился?
- До полковника.
- Мог бы и до генерала дойти?
- Наверное, мог бы, хотя для меня это было совсем не главным.
- Хватит, старый, мучить гостя расспросами, - вмешалась Евдокия Филимоновна, под стать мужу крупная, величавая, с добрым и одновременно строгим лицом, хранящим остатки былой красоты. - Ешьте, гости дорогие, ешьте, еще успеете наговориться.
Крутов встретил взгляд ее таких же прозрачно-серых, как у мужа, живых и ясных глаз и поразился выражению кротости, беспредельного терпения, понимания и покоя, идущих из глубины всего ее существа.
На время беседа измельчала, перешла в стадию естественных житейских реплик; говорили в основном женщины, мужчины молчали, присматриваясь друг к другу. Хотя мнение Крутова о том, что старик давно разобрался в его душевном состоянии, только укрепилось. И все же стесненным он себя не чувствовал, словно был не в гостях у чужих людей, а у своих родных, с удивлением прислушиваясь к себе: внутри царили удивительный мир и тишина, поддерживаемые сутью жизни стариков, их простым отношением к себе и доброжелательным к окружающим.
Яства, приготовленные ими, были по-настоящему вкусными, и заставлять себя есть не приходилось, поэтому сытым Кругов себя почувствовал быстро. Но сколько ни ел сверх того - хотелось попробовать все, что стояло на столе, - тяжести в животе не ощущал и легкость движений не потерял. С недоверием встретил взгляд наблюдавшего за ним деда Спиридона.
- Что, притомился? - ухмыльнулся тот в усы.
- Вовсе нет, - возразил Кругов. - Раньше говорили: не ел - не мог, поел - без ног, - а я хоть сейчас могу стометровку бежать.
- И я тоже, - подтвердил а Елизавета. - Чем это вы нас накормили, бабушка Евдокия?
- Все свое, природное да лесное, - хитро прищурился дед. - Только уметь приготовить надо. Сбитень пробовали? Очень тонус повышает.
- Никакого вина не надо, - согласился Кругов, отметив еще одно современное словцо в лексиконе старца - тонус. - Дедушка, а по какой системе вы занимаетесь, если не секрет? Мне Парамон Арсеньевич рассказывал, что вы медитируете и делаете специальные упражнения...
Глаза Спиридона Пафнутьевича снова сверкнули, в них на мгновение проступили властность и сила. Но ответил он сдержанно и уклончиво, не спеша раскрываться перед гостем, которого раньше никогда не видел:
- Да это я так, противу ломоты в костях... стар стал, малоподвижен, не то что раньше. А ты, сынок, по какой такой системе работаешь? Мне ить тоже Парамоша докладывался.
Кругов улыбнулся.
- Это называется система реального боя, хогя в ее основе лежат достаточно древние школы от китайской кун-фу, японских карате и айкидо до русских - самбо, русбой и суев. Говорят, где-то практикуется и боливак, но я лично им не занимался. А в настоящее время увлекся лунг-гом...
- "Тибетским огнем", - кивнул дед Спиридон, становясь задумчивым. - Есть успехи?
Ошеломленный Кругов - дед знал такие специфические вещи! - сглотнул слюну, глянул на Елизавету, с удовольствием прихлебывающую холодный медовый квас, снова посмотрел на хозяина, в глазах которого мелькнула насмешливая искорка.
- Вы знаете, не хочу утверждать, но кое-что у меня начало получаться. Во всяком случае, я начал глубже понимать, что такое движение.
- Ты почувствовал себя вящим?
- Каким? - Егор не сразу сообразил, что слово "вящий" означает - более сильный. - Нет, я почувствовал себя более... умным, что ли, стал больше понимать мир.
- И все ж таки не удержался от насилия, когда некие молодые сорвиголовы баловались на автостоянке у кремля.
Кругов подобрался: дед знал и о его стычке с рэкетирами, а это означало, что за ним следили.
- Откуда вы знаете?
- Наш городок-то махонький, - уклончиво ответил Спиридон Пафнутьевич, - в одном конце пошепчешь - в другом аукнется. Так как же твое понимание мира согласуется с насилием?
- Это не просто насилие, - тихо сказал Кругов, понимая, что его проверяют по всем статьям. - Люди преступили закон человеческого общежития и должны были получить по справедливости.
- Так ты подрался, Кругов? - поглядела на него удивленная Елизавета. - Когда и где?
- Это не главный вопрос, - улыбнулся дед Спиридон. - Главный вопрос - зачем. Какая цель преследовалась? Стоило ли восстанавливагь справедливость силой?
- А вы знаете другие способы? - глянул на хозяина исподлобья Кругов.
- Да как тебе сказать, сынок? Все зависит от обстоятельств. Вот, например, как ты отреагируешь на туз?
Егор наморщил лоб, силясь вспомнить значение слова, и дед поспешил ему на помощь:
- Тебя ударили кулаком, допустим. Как ты ответишь?
Ощущение экзамена усилилось, мышцы живота неприятно свело, и Егор некоторое время успокаивал нервную систему, одновременно формулируя ответ.
- Все зависит от обстоятельств, - ответил он наконец словами деда. - Иногда я реагирую раньше, и дело кончается миром. Но чаще... - он помолчал и честно признался, - я отвечаю на удар. Но никогда не начинаю драку первым... если не считать прямую работу. Когда я служил в антитеррористическом подразделении...
- Я понимаю, - кивнул Спиридон Пафнутьевич. - Есть другой путь, более древний и более эффективный. - Какой? Ударили по щеке - подставь другую?
- Нет, это ложное учение, уводящее от истины. Другой путь - это уклонение от удара. Уклониться - значит истощить силу насильника. Если ты отвечаешь ударом на удар, ты остаешься в замкнутом кругу негативных связей, отношений и переживаний.
- Но, уходя от удара, вы только больше злите противника! - не удержался Кругов. - Он же начнет вас искать...
- Тогда останови удар, но не наноси свой. Он ожидает ответа - не давай ответ, он излучает злобу и ненависть - не отвечай ненавистью и гневом, отвечай покоем и тишиной. И этот твой истинный ответ впитает злобу врага, заставит его остыть.
- Я так не умею, - после недолгого молчания покачал головой Кругов.
- Вижу, - усмехнулся дед Спиридон. - Тебе надо учиться, сынок, ибо ты не потерян. Кто желает спасти душу, тот погубит ее, а ты этого не боишься. Приходи как-нибудь, когда получишь ответы на свои вопросы, горящие внутри. Поговорим.
- О чем?
- О многом. О жизни. О человеке. О системе самореализации... которую создали еще аркты, предки славян. Ты ведь, наверное, не знаешь, что древние славяне имели более глубокие знания о строении мира, чем другие народы? В том числе китайцы, египтяне и индейцы майя.
- Почему же об этом не знаю не только я, но не знает никто?
- Хороший вопрос. И об этом мы тоже поговорим. - Спиридон встал из-за стола. - А теперь прощайте, мне надо молиться. - Он хитро посмотрел на Крутова и Елизавету и вдруг... исчез!
- А настойки моей все же попробуйте, - раздался откуда-то издалека его басовитый голос. - Очень пользительная штука, не хуже вашего ерофеича...
Крутов и Лиза посмотрели друг на друга, потом на Евдокию Филимоновну, и старуха, улыбнувшись, сказала:
- Не обижайтесь на старого, любит почудесить. Молодые поблагодарили стариков за угощение, попрощались и, выйдя из сада на улицу, попали как бы в другой мир, где от жары плавился асфальт и дрожащее марево раскаленного воздуха искажало перспективу. Дед Спиридон жил на окраине Ветлуги, и его сад выходил прямо к реке, за которой начинался сосновый бор, однако объяснить комфортную температуру в саду, чистоту и свежесть воздуха, ласковый ветерок и отсутствие запахов цивилизации это обстоятельство не могло. Территория дома Спиридона Пафнутьевича, патриарха неведомого древнего учения - Егора вдруг озарило! - представляла собой нечто вроде аномальной зоны со своей экологией и природными условиями. Каким-то образом дед Спиридон управлял климатом своего участка.
Этими мыслями Кругов поделился с Елизаветой, но она, к его удивлению, спорить не стала, согласилась.
- Я же тебе говорила, что в моем роду одни колдуны и ведьмы. А дед Спиридон вообще волхв.
- Я и сам это понял, - буркнул Егор, трогая машину с места. - Он гораздо мощнее, чем кажется с виду. И еще это его исчезновение... прямо чистая телепорта-ция, телекинез... если только у меня не поехала крыша.
- Тогда она поехала и у меня. Я ведь тоже видела. Это он хотел показать тебе, что владеет кое-каким древним знанием, недаром же задавал тебе странные вопросы.
- Да понял я... Как ты думаешь, сдал я этот экзамен?
- Не знаю. - Лиза погладила руку Егора на ручке переключения скоростей. - Но мне кажется, что ты ему понравился. Может, действительно права формула: учитель находится тогда, когда ученик готов к встрече с ним?
- А я готов?
- Может быть, и нет. - Елизавета посмотрела на помрачневшее лицо Крутова и улыбнулась. - Не сердись. Вообще-то я в тебя верю. Но тебе самому придется решать, готов ты или нет.
Дальше они ехали молча, каждый со своими мыслями, все еще находясь под впечатлением встречи. Нельзя сказать, что Егор был недоволен собой, однако какая-то червоточина в душе осталась, чего-то он не заметил в расспросах деда Спиридона, чего-то не почувствовал и не понял.

Алтай

ФЕДОТОВ - КОРНЕЕВ

Он стоял посреди поляны, поросшей высокой травой и еще более высокими зонтиками борщевика и дудника, и как зачарованный смотрел на торжественно замерший пихтовый лес с геометрически совершенной колоннадой кедрача. Вид был так изумителен, что душа требовала смотреть и молчать, впитывая дремотный покой и величавую гордую суть природы, проникающие во все поры тела, в сердце и в голову...
Где-то неподалеку треснул выстрел. Эхо погоняло этот звук, как мячик, между лесными великанами, и снова наступила тишина. Ираклий очнулся, достал брусок рации:
- Не надоело зверей пугать?
- Рябчик ленивый попался, - отозвалась рация голосом Корнеева, - грешно такие подарки упускать. Ты где?
Ираклий поглядел на высокое уже солнце, сориентировался:
- К юго-востоку от тебя, на поляне. Такая здесь красота, майор, что уходить не хочется!
- Ты меня удивляешь, полковник. К старости, что ли, сентиментальным стал?
- Может быть, - не обиделся Федотов. - Прежняя жизнь не давала времени на такие экскурсии, считай, я и не жил еще. Кончай охоту, пора возвращаться.
- Иду, - проворчал Корнеев.
В ожидании бывшего майора Ираклий уселся на полусгнивший ствол гигантской, поваленной в доисторические времена сосны и стал смотреть на лес, на далекие горные вершины за ним.
Прежняя жизнь осталась позади. Мечты бывшего полковника военной контрразведки об уходе от дел и возвращении на Алтай, где жили предки, начали сбываться раньше, чем он рассчитывал.
Им с Корнеевым удалось-таки добраться до Москвы и представить начальству доказательства разработки секретной лабораторией в Жуковских лесах психотронного оружия, хотя от самой лаборатории ничего не осталось. Взрыв превратил ее в ничто, в дым, а воды близлежащего болота быстро заполнили образовавшийся котлован. И все же материал был слишком значителен и серьезен, чтобы на него не обратить внимания, тем более что контрразведчики доставили образец оружия - "глушак", который оказался вполне материален и работоспособен; им тотчас же занялись эксперты управления. Однако уже спустя три дня дело о деятельности лаборатории было закрыто, "глушак" таинственным образом исчез, а Федотову и Корнееву предложили тихо уйти в отставку.
Ошеломленный Федотов, не чувствуя за собой никакой вины, попытался было "качать права", разобраться в происходящих событиях, но его вызвал к себе начальник ВКР генерал Мячин.
- Вот что, полковник, - сказал он проникновенно, усадив его за столик с напитками и фруктами в комнате отдыха за кабинетом. - Я тебя вполне понимаю. Ты сделал дело, и сделал неплохо, хотя, с другой стороны, всегда можно придраться, что ты погубил своих людей. Успокойся на этом. Расследование не прекращено, а передано выше. - Генерал показал пальцем - куда выше. - И слава Богу, как говорится, отвечать за него нам уже не придется.
- Но ведь разработка психотронного оружия запрещена...
- Не будь наивным, Ираклий Кириллович, - поморщился Мячин. - Им все равно занимаются спецслужбы всех развитых стран мира. И если мы не опередим потенциального противника, то упустим время, отстанем, а что такое психотронная атака, ты себе уже представляешь.
- Почему же психотроникой занималась негосударственная контора?
- Ты имеешь в виду Российский легион? Он уже стал государственным образованием и передан Министерству юстиции как спецподразделение УИБ:
Управления информационной безопасности и контроля. Так что с этим все в порядке.
Скажу тебе больше: люди, разработавшие "глушак"... э-э, генератор подавления воли, награждены президентом. Разумеется, в секретном порядке. Все законы соблюдены. А ты начинаешь бузить, искать правду.
- Все, да не все, - сказал Ираклий, действительно почувствовавший облегчение: он уже понял, что сделать ничего не сможет. - Не соблюден один маленький закончик - право человека на свободу выбора. "Глушак" отнимает у него такое право.
Генерал налил себе минералки, выпил, все еще оставаясь по-отечески терпеливым.
- Полковник, ты умный человек и должен понимать ситуацию. Мне тоже в этом деле не все нравится, но я стою на страже государственных интересов и должен думать, как обезвредить врагов, а с помощью "глушаков" задачу можно решить гораздо проще и без крови. Вот, например, как ты относишься к господину Басаеву, премьер-министру Чечни?
- Да никак, - пожал плечами Ираклий.
- А все же? Герой республики и все такое прочее...
- Будь Басаев трижды герой Ичкерии и премьер, прежде всего он - убийца!
Террорист! По нем давно веревка плачет. Другое дело, что вину за то, кем он стал, должны разделить политики и генералы, фамилии которых нам хорошо известны, те, кто нашпиговал Чечню оружием и благословил войну. Вплоть до президента.
- Я не спорю, а вопрос задал к тому, что с помощью "глушака" нашему спецназу взять Басаева было бы раз плюнуть. Вот для чего такое оружие должно использоваться в первую очередь. Естественно, под жесточайшим контролем. Я тебя убедил?
- Нет, - ответил Ираклий. - Но я понял: все уже решено на таком уровне, что мое мнение ничего не значит. Как и ваше, впрочем. Разрешите идти?
Мячин посмотрел на Федотова долгим взглядом, и лицо его вдруг постарело.
- Ты еще молод, полковник, - проговорил он глухо, - и можешь позволить себе иметь собственное мнение... Иди, сдавай дела. И помни о последствиях разглашения государственной тайны. Хочешь совет? Уезжай из столицы куда-нибудь подальше, где тебя не смогут достать...
- Контролеры Легиона?
Генерал встал. Поднялся и Федотов, щелкнул каблуками, пожал протянутую руку генерала и вышел...
В зарослях гигантской травы - Ираклий знал ее название - живокость высокая, - в которых мог бы спрятаться всадник с лошадью, на краю поляны кто-то заворочался, и вскоре показалась выцветшая от солнца штормовка Корнеева.
Разгребая траву руками и стволом ружья, он безошибочно вышел к сидящему Федотову, сел рядом, доставая фляжку с водой. На поясе его болтались три рябчика. Сделав глоток, он протянул флягу Ираклию, вытер усы; в последнее время он завел бородку, усы и отпустил волосы, отчего стал походить на священника.
- Да, ты прав, вид необычайно красив. Недаром Алтай в переводе с тюркского означает "золото". А не подняться ли нам повыше в горы, милостивый государь?
Погулять по альпийским лугам?
- В другой раз. - Ираклий также хлебнул воды. - Ко мне сегодня должны прийти гости.
- Кто, если не секрет?
- Из местного Боевого братства. Будут, наверное, уговаривать возглавить отделение. Корнеев фыркнул.
- Мало тебе Ордена чести? Ты магистр или не магистр?
- Орден был прикрытием операции, а Братство - нечто вроде союза бывших офицеров и солдат, воевавших на территории СНГ. Пойдешь заместителем, если соглашусь?
- Не знаю, не думал. Мне хорошо и в школе. Корнеев уже почти месяц работал тренером по самбо в детской спортивной школе Бийска, куда устроился с помощью многочисленных родственников Ираклия, а еще он обдумывал предложение местной православной епархии стать начальником охраны монастырей и церквей. Предложение было неожиданным и исходило от протодиакона Димитрия, настоятеля Бийского женского монастыря Дягилева пустынь, доводившегося Федотову каким-то дальним родственником по материнской линии. Предложение это вначале развеселило Корнеева, не имевшего ранее никаких отношений с церковью, но после беседы с Димитрием он понял, что дело серьезней, чем он себе представлял.
- Грядет нашествие сил Сатаны, сын мой, - сказал протодиакон, по возрасту вряд ли старше бывшего майора, - нам придется защищать наши святыни, а ты - воин и можешь послужить не только церкви, но и народу своему, ибо нет выше опоры духовной, чем святые места веры.
- Вы предлагаете мне создать церковный спецназ? - удивился Сергей.
- Такой спецназ уже существует, - улыбнулся священник, вполне современный человек, пользующийся сотовым телефоном, компьютером и "Жигулями" последней модели. - Но его функции несколько сужены: охрана особо важных церковных особ, курьерская служба, анализ информации. Следует эти функции расширить.
- Я не готов, - пробормотал Корнеев после минутного молчания. - К тому же я привык жить... э-э, свободно...
- Твою свободу, сын мой, никто не собирается ограничивать, никто не станет заставлять тебя вести монашеский образ жизни. Хотя, конечно, какие-то заповеди придется соблюдать.
- Не возжелай жены ближнего своего... Так, что ли? Димитрий снова улыбнулся.
- Примерно так. Мы навели о тебе кое-какие справки, прежде чем предложить работу, и ты нам подходишь. Слово за тобой.
- Подумать можно?
- Подумай, мы тебя не торопим. Но очень надеемся и просим о предмете беседы не делиться ни с кем.
- Даже с Ираклием?
- Он - знающий, с ним можно.
- Почему вы не предложили ему?
- Он посвящен в другие дела, - уклончиво ответил Димитрий. - Да снизойдет на тебя Божье благословение.
Священник перекрестил Корнеева, и тому почему-то стало страшно. Если церковь стала нуждаться в защите профессиональных людей боя, значит, что-то в мире действительно изменилось, и изменилось в худшую сторону...
- Так что ты надумал? - спросил Ираклий, понявший молчание приятеля. - Пойдешь в монастырь? Корнеев хотел отшутиться, но передумал. Признался:
- Боязно мне что-то, полковник. Туча какая-то надвигается, попы зря паниковать не станут. А ты что-нибудь знаешь о церковном спецназе?
- Кое-что слышал. Основная их работа - обеспечение безопасности визитов священнослужителей высшего ранга от архиерея до патриарха. И работают они, насколько я знаю, не хуже соответствующих управлений нашей конторы.
- Интересно было бы познакомиться с методами их работы.
- Вот и давай, устраивайся.
Корнеев снял кепку, вытер вспотевший лоб, снова надел. Он не сомневался в необходимости существования такого подразделения в недрах церкви, он сомневался в себе, в том, что будет полезен.
Родился Сергей в Архангельске в тысяча девятьсот шестьдесят шестом году в потомственной чекистской семье. Дед будущего майора антитеррористического спецназа ФСБ Федор Михайлович Корнеев, комиссар госбезопасности первого ранга, занимал ответственные посты в аппарате НКВД. Отличавшийся редкой для тогдашних чекистов принципиальностью и моральной устойчивостью, он наотрез отказался от участия в арестах инженеров и ученых, причисленных к "шпионам и пособникам империализма", за что был арестован и расстрелян по личному распоряжению Берии; в пятьдесят седьмом году реабилитирован посмертно.
Отец Сергея Владимир Федорович тоже отдал четверть века служению Родине в органах государственной безопасности, пройдя нелегкий путь от простого оперативника "наружки" до полковника, главного эксперта Высшей школы КГБ, пока не умер прямо в кабинете от острой сердечной недостаточности.
Интересы Сергея в молодости отмечались похвальным разнообразием: занятия спортом, изучение иностранных языков, радиолюбительство, автодело, дельтапланеризм, - что сыграло впоследствии свою роль. Уже в семнадцать лет Корнеев отлично водил автомобиль, имел первый разряд по стрельбе из винтовки, а год спустя стал мастером спорта по самбо. После окончания школы Сергей был призван в пограничные войска КГБ и после окончания учебки в приграничном Пяндже в составе мобильной группы погранвойск выполнял секретные задания на территории соседнего Афганистана. В советское время был награжден медалью "За отвагу" и орденом Красного Знамени, после девяносто четвертого - еще двумя орденами:
"Честь и доблесть" и "Российский орел". С блестящим послужным списком он поступил в Высшую школу КГБ, закончил первый контрразведывательный факультет по специальности "военная контрразведка", прослужил два года в Калининграде и в тысяча девятьсот девяносто шестом переехал в Москву, где и стал работать под началом Федотова. Жениться Сергей Владимирович в свои тридцать с небольшим лет не успел. Впрочем, в этом он был схож с Ираклием, который разменял пятый десяток, но семьи так и не завел.
- Ну что, поплелись?
- Пожалуй.
Они поднялись со ствола сосны, обошли заросли крапивы и копеечника с яркими малиновыми кистями и углубились в тайгу. В трех километрах от этого места их должны были ждать лошади. Но прошагали всего километра полтора. Федотов сначала замедлил шаг, а потом совсем остановился. Остановился и Корнеев, оглянувшись на отставшего полковника.
- Ты что, устал? Или сердце схватило? Вид у Ираклия действительно был странный, лицо заострилось, взгляд застыл, рот полуоткрылся, словно он увидел что-то удивительное в небе и хотел сказать: "О!" Через несколько секунд он очнулся, стал самим собой, присел на корточки и сказал, глядя на спутника снизу вверх:
- Нас ждут.
- Правильно, в лагере нас ждет проводник с лошадьми.
- Нет, это не из той оперы. Я чую ползущую по земле угрозу. Вот когда пригодились бы "мстители" Панкрата Воробьева... или наши парни.
- Ты думаешь?..
- Уверен, кто-то решил нас разыскать. Кстати, я еще вчера почувствовал тревогу, но не придал этому значения.
- Да кому мы нужны после отставки? Разве что нанимателям мафии?
- Может быть, и нанимателям, а может, кому другому.
- Что ты предлагаешь?
- Поиграем в старые игры? Жаль только, что арсенал наш небогат - два ружья и ножи.
- У меня еще пара стрелок есть, сам не знаю, зачем ношу.
- Пригодятся. Пойдем "иголочкой-ниточкой", я впереди. Посмотрим, кто и что за сюрприз нам приготовил. В случае чего действуем по стандарту, без всяких ограничений.
- Есть, командир!
Они сняли с себя пояса с дичью, куртки, рюкзаки, сапоги, оставаясь в одних рубашках, тренировочных брюках и носках. Подвесили всю амуницию на вершине сосенки, согнув тонкое деревце, и бесшумно устремились вперед, переходя в особое состояние готовности к бою. Оба прошли такую школу войны, разведки, нелегальной практики, что не нуждались в длительной подготовке к активным действиям.
Ничто не нарушало естественного спокойствия природы, ни один чужеродный звук, ни одно движение, и все же пружина тревоги Ираклия продолжала сжиматься, и в полукилометре от лагеря, где оставался проводник Кулюм из местных жителей и лошади, интуиция полковника "сделала стойку". Хорошо, что рубашки и брюки темные, подумал он мимолетно, определяя направление легкого ветерка и сосредоточиваясь на внутренних ощущениях. Какое-то время ему не удавалось стать пустым, потом произошел переход в это удивительное состояние, и внутренний "компас" показал на скальные останцы слева от лагеря. Впрочем, тех, кто пришел сюда поохотиться за бывшими контрразведчиками, было не меньше семи-восьми человек, и прибыли они скорее всего на вертолете: Ираклий чувствовал искусственное металлическое сооружение с теплым еще мотором в четырех километрах отсюда. Просканировав пространство начинавшегося распадка, он определил местоположение еще нескольких человек и подозвал Корнеева.
- Их предположительно восемь, пятеро расставлены вокруг лагеря, трое где-то у лошадей. Все вооружены. Предлагаю аккуратно захватить одного из них и допросить.
- Они сейчас на взводе, ждут нашего появления.
- Вот поэтому сделаем таким образом: ты отвлечешь их внимание, пойдешь один, поближе к одному из них, шумно, пусть думают, что мы возвращаемся и ни о чем не подозреваем. Но одного тебя трогать они не станут, будут ждать меня.
- Понял. Как я узнаю, что ты его взял?
- Пойдешь с рацией в руке и ружьем в другой. Пару раз демонстративно окликнешь меня, якобы для выяснения, где я и куда выйду. Поскольку сам ты пойдешь с юга, то я должен соответственно выйти с севера, что ты им и сообщишь.
Тогда все внимание они переключат на то направление.
- Поехали, - сказал быстро схватывающий ситуацию Сергей.
Через несколько минут они подобрались к сидящему в засаде человеку - он выбрал вершину небольшой пологой сопочки, даже не сопочки - шестиметровой высоты холма или бугра с зарослями ерника, - и Корнеев, поднявшись в рост, направился мимо бугра в распадок, где они разбили палатку. Вид его был живописен и необычен - идет по тайге мужик в рубашке и босиком! - но Сергей догадался об этом сам и начал на ходу раздеваться, имитируя разговор по рации с напарником, жалуясь на жару и предлагая искупаться в ближайшем ручье.
Федотов, переместившись левее, уловил шевеление на вершине бугра и поймал тусклый металлический блик - это из кустов высунулся ствол винтовки. Екнуло сердце: лишь бы сидящий в засаде не выстрелил!
Корнеев не торопясь миновал сопочку, прошагал метров двадцать под дулом винтовки и присел на сломанную лиственницу, снял носки, делая вид, что решил дать ногам отдых. Ираклий, подобравшись к холму вплотную, явственно услышал щелчок предохранителя и, не раздумывая, тенью вынесся наверх, на вершину бугра, сразу увидев лежащего за камнем, спиной к нему, мужчину в камуфляже. Среагировал тот на удивление быстро, обучен был действовать в таких ситуациях - вскочил, повернулся, бросая нож за спину кистевым вывертом, но промахнулся и выстрелить не успел, нож Ираклия вонзился ему в руку, заставив выпустить винтовку (отечественная "СВУ" со ствольной насадкой, соединяющей в себе глушитель, пламегаситель и дульный тормоз), а затем Ираклий в прыжке сбил его с ног, перехватил вторую руку с еще одним ножом и специальным приемом сломал ее в кисти. Парень вскрикнул и обмяк.
Через минуту прибежал Корнеев. Они подхватили потерявшего сознание незнакомца на руки, забрали его рацию новейшего образца - в виде дужки за ухом и каплей микрофона у губ, такие микрорации назывались "невидимками", а также оружие и бинокль с насадкой для ночного слежения, и понесли подальше от места действия, в уремную чащобу, где можно было спрятаться целому батальону солдат, по пути забрав свои вещи.
Камуфлированный спецназовец очнулся спустя десять минут, застонал, забился в руках носильщиков, пришлось уговорить его вести себя тихо. Дальше он пошел уже сам, бережно придерживая сломанную руку. Парень, в общем-то, был ни в чем не виноват, и никаких чувств к нему Ираклий не испытывал, поэтому, как только они добрались до скал Чулышманского водораздела, вправил ему кисть и сделал шину из плоского обломка дерева. Усадил под скалой. Корнеев подал ему документ парня, найденный во внутреннем кармане куртки. Ираклий развернул малиновую, с тисненым золотым двуглавым орлом книжечку, прочитал: "РЛ ЛООС. Юрий Зиновьевич Демчин, поручик II Контрольного управления", - посмотрел на хмурое лицо Сергея.
- Легион?
Корнеев кивнул, натягивая сапоги и куртку.
- Что такое ЛООС? - подошел Федотов к пленнику, по лицу которого медленно разливалась бледность.
Тот поднял голову, увидел вблизи горящие глаза Ираклия и, видно, что-то в них

Предыдущая страница 3 Следущая страница


прочитал, потому что попытался отодвинуться. Сказал глухо:
- Особое подразделение...
- Расшифруй. И не играй в героя-партизана, поручик, начальники твои все равно этого не оценят.
- Отделение по ликвидации особо опасных свидетелей. - Демчин снова встретил взгляд полковника и вдруг стал бледнеть, буквально позеленел, закатил глаза, начал задыхаться, хватаясь здоровой рукой за горло, и Федотов два раза сильно треснул ладонью ему по щекам.
- Прекрати!
- Что с ним? - подошел Корнеев.
- Боюсь, он зомбирован. Как только кто-то пытается выяснить у него секретные сведения, срабатывает программа самоликвидации. Мы с таким эффектом уже сталкивались в Жуковке.
- Тогда мы ничего от него не добьемся. Ираклий понаблюдал за начавшим приходить в себя поручиком неведомого II Контрольного управления Российского легиона, еще раз ударил его по щеке и быстро спросил:
- Какое задание вы получили?
- Захватить офицеров ФСБ Федотова и Корнеева, - с трудом разлепил губы Демчин. - Зомбировать... если не удастся - физически уничтожить...
Лицо поручика снова начало зеленеть, его стала бить мелкая дрожь, и Федотов со вздохом отошел, сел на камень. Рядом примостился угрюмый Корнеев, и они встретились взглядами.
- Плохи наши дела, полковник. Эти ребята не отстанут, пока не выполнят задание. Но какого черта?! Мы же не собирались ни с кем воевать или выяснять отношения!
- Теперь придется, - пробормотал Ираклий, начиная вдруг раскачиваться, будто у него заболел зуб. - Так хотелось пожить нормальной жизнью, без тревог и волнений, так хорошо все начиналось, ах вы собаки бешеные, секретчики поганые, киллеры вонючие, властители безмозглые, что же вы заставляете мирных людей прятаться... - Так же внезапно он прервал себя, перестал раскачиваться и, посмотрев на озабоченно разглядывающего его Корнеева, усмехнулся. - Что, майор, думаешь, свихнулся командир? Видит Бог, не хотел я драки и крови, но лучше бы меня не трогали!
- Что будем делать? - успокоился Сергей.
- Есть только два пути: бегство и сопротивление. Оба бесперспективны.
Выбирай любой.
- Бегать я как-то не привык.
- Я тоже. Итак, выбираем второе?
- Умирать - так с музыкой. Хоть поживем без страха и упрека да пару десятков сволочей прихватим с собой на тот свет. Хорошо, что я не женился, горевать по мне будет некому.
Лучше бы было кому, подумал Ираклий, но вслух сказал:
- Есть предложение: пока нас пасут здесь, быстренько захватить их транспорт, - по-моему, километрах в шести отсюда их ждет вертолет, - и мотануться в Бийск.
- Хорошо бы захватить их аппаратуру. Он сказал - они готовы нас зомбировать.
- Да, "глушак" бы нам не помешал, но дождемся другого раза. Итак, в Бийске разделимся. Ты пойдешь в Дягилевский монастырь к протодиакону Димитрию, расскажешь о наших проблемах и согласишься на предложение возглавить службу церковной безопасности.
- Если они не передумают, узнав, что за мной тянется "хвост" Легиона.
- Не передумают и защитят, если что.
- А ты?
- А я подниму родственные связи. Ты же знаешь, во мне течет и грузинская и тюркская кровь, а это кровь горячая и древняя. Воевать мы будем на своей территории, а дома и стены помогают.
Корнеев по привычке достал флягу, отвинтил колпачок, глотнул воды и подставил ладонь под удар ладони Ираклия.
- Повоюем, командир. Что с ним будем делать?
- А ничего, оклемается - сам доберется до своих. Через час они отыскали вертолет - новейший "Ка-60" с опознавательными знаками МЧС - Министерства чрезвычайных ситуаций - на галечном берегу Чулышмана, обезоружили и связали охранника, никак не ожидавшего появления "дичи" вблизи вертолета и загоравшего на травке над обрывом в одних штанах, связали также пилота и, оставив обоих у реки, стартовали на запад, к Бийску. Лететь им предстояло всего ничего - чуть более пятидесяти километров.

Тверская губерния, город Осташков

ВОРОБЬЕВ

Свет торшера не доставал до стен комнаты, и она была погружена в уютную полутьму. Тихо и размеренно качался маятник старинных настенных часов в футляре из темного дерева. Чтобы они не будили детей по ночам, механизм боя Панкрат вынужден был остановить в первую же ночь, как только они поселились в этом доме на берегу Селигера. Дом принадлежал бабе Ольге, родной бабушке Панкрата по материнской линии, которая без долгих разговоров переехала жить к внучке в трехкомнатную квартиру в центре Осташкова, когда пришлось решать проблему поселения новой семьи:
Панкрат приехал не один - с Лидой, сестрой Крутова, и ее двумя детьми, пятилетним Антоном и семилетней Настей.
Адаптировались они на удивление быстро. Лида устроилась на работу в горздравотделе, Панкрат же на базе бывшего спортзала СКА организовал Школу выживания для бизнесменов, где начал обучать их приемам защиты от рэкетиров и бандитов, основам анализа целевых рисков, методам объединения и быстрой связи, а также взял на себя еще и обязанности тренера по рукопашному бою для охранников офисов и тех молодых предпринимателей, кто сам хотел научиться драться. Кроме того, раз в неделю Воробьев учил своих подопечных стрельбе из разного рода оружия в местном тире.
За месяц поступило столько заявок на обучение в Школе - чего Панкрат совершенно не ожидал для такого маленького городка, как Осташков, - что можно было подумать и о расширении дела, но помощников, которым он мог бы доверять, у Панкрата пока не было, и приходилось крутиться самому практически без отдыха.
Идея вызвать Родиона Кокушкина, бывшего "мстителя", из его родного Богородицка под Тулой, еще только вызревала. Лишь по воскресеньям удавалось провести вечер в семейном кругу, повозиться с детьми, покататься на лодке, да и то не каждую неделю.
Зарабатывать Панкрат стал неплохо, предприниматели и бизнесмены, желающие работать честно и никого не бояться, платили главному организатору-"сэнсею" и тренеру Школы не скупясь, поэтому Лиде можно было бы и не работать, но сидеть без дела она не любила, и как только подвернулось место - ушла в здравотдел городской администрации, благо удалось устроить Антона в детсад, а Настю в гимназию. Ухаживать за детьми согласились все родственники Воробьева, за что он был им благодарен. Никто не спросил, чьи это дети и где он отыскал жену-разведенку. Зато теперь не надо было тревожиться за тылы: где бы родители ни находились, дети были присмотрены и накормлены. Сам же Панкрат был с детства приучен к труду во имя дома и семьи и сейчас как бы возвращался к истокам родительского мироощущения. Воином и "мстителем" его сделали обстоятельства.
В принципе, именно в надежде на такую помощь Панкрат и привез Лиду с детьми к себе на родину, в старинный Осташков, начавший именоваться городом лишь по указу Екатерины II с тысяча семьсот семидесятого года. Правда, настоящим городом, хотя и небольшим по российским меркам, он стал только в пятидесятых годах двадцатого века, когда в нем начали строиться трех-, четырех-и пятиэтажные дома. И все же планировка города, несмотря на все реконструкции и стройки, сохранилась еще со времен Екатерины. Это о нем писал в прошлом веке В.А. Слепцов в журнале "Современник": "Осташков действительно один из замечательнейших русских городов, даже единственный в своем роде..." И Панкрат вполне был солидарен с писателем, прожив в Осташкове лучшие свои годы.
Осташи испокон веков ловили рыбу в Селигере, занимались кузнечным ремеслом, выделывали кожи, валили и продавали лес. Осташковская кожа поставлялась в Петербург и Москву, другие города России, ценилась за границей, да и ныне местный кожевенный завод не потерял своего значения. Но неповторимый облик городу все же придали не промышленные предприятия, которых, к слову сказать, было совсем мало, а памятники архитектуры семнадцатого-восемнадцатого веков, которых здесь насчитывалось около полусотни. На острове же Столбный, расположенном в пяти километрах от осташковской пристани, посреди озера Селигер, находится знаменитый мужской монастырь Нилова пустынь, которому исполнилось уже более трехсот лет и который потихоньку реставрировался и перестраивался, превращаясь в музей общероссийского значения. Мальчишкой Панкрат с друзьями не раз добирался до острова на лодке и лазил по кельям и подземным казематам монастыря, играя в благородных разбойников, рыцарей и монахов...
- О чем задумался? - тихо спросила Лида, сидящая напротив в старинном фамильном кресле Воробьевых.
Панкрат очнулся. Налил в рюмки по глотку вина, поднял рюмку:
- Давай за тебя.
- Тогда лучше за нас. А еще лучше - за твоих родных, за дедов. Если бы не они...
Панкрат кивнул, опрокинул рюмку в рот, налил еще; он приобрел бутылку настоящего грузинского "Саперави".
- Да, деды у меня что надо. Даже когда жив был отец, деды играли в семье, наверное, большую роль, чем он. Особенно дед Пахом. Это он мне дал имя, а не отец. Знаешь, он когда-то произнес поразившую меня тогда фразу: не дай мне Бог когда-нибудь избавиться от забот о своих детях!..
- Красиво сказано, - проговорила Лидия. - У тебя вообще родственники дружные, самый настоящий клан.
- Да и ваши крутовские родичи - сила. Может быть, именно поэтому мы не боимся невзгод? Знаешь, я недавно понял, что Россия - великая держава не потому, что у нее сильная армия и куча природных ресурсов, а потому, что ее народ талантлив, трудолюбив и великодушен, культурен и духовен. В глубинке это обстоятельство становится заметней.
- Если бы не правители...
- Больной президент, бандитское правительство и кретинская Дума - еще не вся Россия. Слава Богу, не на них все держится, а на дедах моих, на нас с тобой, на детях наших. Ничего, выживем.
- Не все так думают. Если бы все так думали, идиотской рекламы, пропагандирующей западный образ жизни, у нас было бы меньше.
- Жизнь России намного сложнее черно-белых декораций Запада и Америки, интереснее и значимее. И великих людей наш народ породил больше, чем любая другая нация или этнос. Даже злодеи наши были и есть страшнее и жесточе других.
Кто может сравниться со Сталиным, Берией, комиссарами расстрельных комиссий, да и с Лениным тоже, по цинизму и человеконенавистничеству? Никто!
- Не возбуждайся.
- Да я спокоен. Кстати, никогда не жалел о содеянном, о том, что отомстил подонкам за смерть хороших людей.
- Давай о другом. Так хорошо сидеть вдвоем и не думать о плохом.
- Ты затронула Запад, так вот могу добавить, что ни одна голливудская звезда не сравнится с нашими великими актерами: Евстигнеевым, Смоктуновским, Леоновым, Мироновым, Яковлевым, Табаковым, Этушем, - не говоря уже о певцах и музыкантах. Скажи, какая страна мира имеет такой ансамбль, как "Виртуозы Москвы"? Или такого певца, как Дмитрий Хворостовский? Или такого дирижера, как Ростропович?
- Ты прямо русопят, - улыбнулась Лида.
- А я и не скрываю этого, хотя и не возвеличиваю нацию до состояния вселенского жандарма, как американцы - свою, далеко не столь исключительную и талантливую. Я готов жить в мире со всеми. А у русских, между прочим, очень много недостатков, от которых не мешало бы избавиться. Ты и сама их знаешь. И подлецов среди них тоже немало, к сожалению.
Помолчали, отщипывая виноград с грозди на блюде. Лида сходила в спальню к детям, вернулась, налила себе чаю.
- Сегодня я была в Барышевском детском доме, - проговорила она с грустью, - в составе комиссии горздрава мы проверяем детские учреждения района. Если бы ты это видел! В доме пятьдесят пять детей в возрасте от трех до пятнадцати лет, и среди них нет ни одного здорового! А глава района Князева недавно вдвое урезала им довольствие. Раньше на еду каждому отпускали по пятнадцать рублей, теперь - по восемь, так что обед им, можно сказать, теперь только снится.
- Представляю, - хмуро отозвался Панкрат. - За такие дела убивать надо! И показывать по телевидению, как в Чечне шариатскую казнь показывали. Может, какая сволочь и призадумается, прежде чем сделать грязное дело. Думаешь, я не вижу, что вокруг творится? За этот месяц довелось услышать полсотни таких историй, если не больше. Вот, к примеру, директор Столбненской турбазы Косой поделился своей.
- Фамилия у него... примечательная.
- Да, что есть, то есть, но мужик, в сущности, неплохой, моложе меня года на три. Так вот год назад осташковская милиция взяла с поличным банду рэкетиров, вымогавших деньги у директоров туристической сети района, а турцентров и баз на территории района и вокруг Селигера не менее трех десятков.
- Да откуда у них деньги?
- Я тоже так думал, но, оказывается, идет процесс возрождения туристического бизнеса, народ повалил на природу, а главное, начали прибывать иностранцы.
- Тогда все ясно.
- Ну вот, оперативники и сработали: сняли процесс вымогательства скрытыми телекамерами - дело было в лесу, затем по видеосъемке установили личности бандитов и задержали всю кодлу. Четверо из семи оказались прежде судимыми, а главаря вымогателей, тридцативосьмилетнего Михаила Зеленюка, разыскивает за грабеж милиция суверенной Украины. У всех нашли оружие при обыске, чужие паспорта, свидетельства убийства предпринимателя в Твери. Но дело не в этом. Их выпустили! Неделю назад. Сначала осудили, дали кому семь, кому пять лет, а потом через год с небольшим выпустили!
- Почему?
- Дело темное. Формулировки там какие-то были заковыристые, типа: "признаки преступления не расшифрованы, роль лидера не выяснена", и так далее. В общем, суд использовал юридические казусы и ошибки следствия, адвокаты же старались вовсю, и бандиты теперь на свободе.
Панкрат выпил еще вина, зажевал виноградом.
- Больше всего не люблю адвокатов и журналистов! И те и другие готовы за деньги загнать в тюрьму невиновного человека и, наоборот, освободить из тюрьмы преступника.
- Несправедливо...
- Справедливость, Лидия свет Павловна, нам только снится, - улыбнулся Панкрат, понимая чувства жены. Оба предпочитали не вспоминать, что произошло в Жуковских лесах этим летом, в результате чего Лидии пришлось выхаживать будущего мужа две недели, пока он не оправился после разряда "глушака". Помогла Степанида, мать Лизы Качалиной, которую увез куда-то в Нижегородскую губернию Егор Кругов.
- Была у меня мысль организовать команду восстановления справедливости, - продолжал Панкрат задумчиво, - по типу описанной в одном романе организации "Стопкрим"...
- Ну и что же?
- А теперь у меня есть ты. - Панкрат встал и подхватил жену на руки. - И дети.
Так, с Лидой на руках, он тихонечко вошел в детскую спальню, постоял, глядя на них с невыразимой нежностью, и вышел.
Целоваться они начали еще в гостиной...

***

Лида ушла на работу еще в половине восьмого, и Панкрату пришлось развозить детей по садам и гимназиям одному, что он, правда, делал с удовольствием. В девять он наконец освободился и позавтракал, прикидывая план на день. Ему предстояло окончательно оформить регистрацию семьи на новом месте, зайти в ОВИР, посетить кое-какие магазины, чтобы купить необходимые себе и детям вещи, и оборудовать в подвале дома, а также в лодочном боксе, где хранилась лодка деда Харитона, тайники для оружия и спецоборудования, которое Воробьев перевез с базы "мстителей" в Подмосковье. Зачем оно ему, он не знал, но бросать дорогую амуницию и богатый арсенал не хотелось.
Пригодилась и крупная сумма в валюте, экспроприированная у дорожных бандитов. Взяв небольшую часть денег, Панкрат купил себе машину среднего класса, новенький "Ситроен-Ксара", переднеприводной, с подруливающей задней осью и кучей полезных наворотов, и теперь горя не знал с доставкой и транспортировкой семейных грузов, а также родственников к себе и обратно. Гараж он оборудовал прямо во дворе дома, выходящего задами к берегу Селигера.
Он уже собирался открывать ворота, когда услышал, что к дому подъехала машина. Встрепенулась и "тихо зарычала" интуиция. Мгновение подумав, Панкрат достал из бардачка "Ситроена" штурм-нож и сунул в карман брюк. Мягко ступая, подошел к воротам, выглянул в щель.
Из подъехавшего мощного "Лендровера" вышли четверо молодых людей, похожие друг на друга, как горошины одного стручка: квадратные лица, стриженые затылки, крутые плечи, одинаковые светло-серые костюмы. Затем вылез мужчина постарше, коричневолицый, вальяжный, в белом костюме и с тростью в руке. Широкий, как у лягушки, рот его раздвинулся, он что-то сказал. Двое молодых людей открыли дверцу палисадника, поднялись на крыльцо дома, толкнули дверь в сени, а когда она не поддалась, позвонили. Еще двое подошли к воротам, также попробовали открыть их, и тогда Панкрат отодвинул засов и распахнул ворота сам. Несколько секунд длилась немая сцена: гости смотрели на хозяина, он рассматривал и оценивал их. Потом сказал почти вежливо:
- Чему обязан?
Мужчина с тростью покривил губы, что должно было означать улыбку, вошел во двор.
- Воробьев? Панкрат Кондратович?
- Он, - коротко ответил Панкрат, повернул голову к двинувшимся во двор парням. - Эй, хлопцы, вы там что-то забыли?
Коричневолицый гость продолжал улыбаться и, казалось, не обращал внимания на действия своих коллег.
- Это вы создали Школу... э-э, так сказать, выживания? - продолжал он расспросы.
Панкрат посмотрел на него, потом на накачанных молодчиков, разгуливающих по двору, покачал головой.
- Как я не люблю бесцеремонность!.. Отзовите своих наглецов, милостивый сударь, я ведь могу и рассердиться.
- Так вот, господин Воробьев, - как ни в чем не бывало продолжал человек с тростью, проигнорировав реплику Панкрата, - вам придется закрыть ее. Во-первых, у вас нет лицензии на преподавательскую и другую подобную деятельность.
Во-вторых, спортклуб СКА переходит в другое подчинение, а у хозяина на него другие виды. В-третьих, нам не нравятся такие прыткие молодые люди, которые начинают свой бизнес, не спрося благословения у местных... э-э, уважаемых людей.
- Кому это - нам? - иронически поднял бровь Панкрат, чувствуя закипающий в душе гнев. - Мафиози, что ли? Я кому-то перебежал дорогу?
Глаза гостя сузились.
- Ну зачем же так... прямо? Мы бизнесмены...
- Только другого клана, теневого, не так ли? А с представителями этого клана у меня разговор короткий - через оптический прицел. Еще вопросы будут?
- А ты нахал! - сквозь зубы процедил коричневолицый. - Мы к тебе пришли с предложением, а ты... - - Это не с предложением ли влиться в ряды ваших лакеев? Таких вот, как эти "шестерки"? Или возглавить охрану какого-либо крутого босса? Платить будете, конечно, по-царски.
- Больше, чем ты думаешь.
- Премного обязан.
- Это означает - да?
- Это следует расценивать как - нет. А насчет лицензии не беспокойтесь, она у меня будет. И помещение мы найдем другое, если отберут спортзал, понравились мне ребятишки, понимаешь ли, которые ко мне приходят. А теперь убирайтесь со двора, пока я вас не выкинул.
- Ну что ж, - скучным голосом произнес коричневолицый, - наше терпение имеет пределы. Придется тебя поучить немного, чтобы на будущее знал, как разговаривать с уважаемыми людьми. Эй, Клык, начинайте.
Тот, кого назвали Клыком, поднял с земли рейку и с размаху опустил на капот "Ситроена". Раздался грохот и звон стекла.
- Ну, падаль! - выдохнул Панкрат. - Мое терпение тоже имеет пределы!
Трость внезапно вылетела из руки коричневолицего визитера и опустилась на голову парня с рейкой. Раздался вскрик, парень выронил палку, схватился рукой за ухо, из-под пальцев вытекла струйка крови. Второй качок сунул было руку за пазуху и тоже вскрикнул: трость свистнула по локтю, парализуя руку, и тут же пересекла лоб, накладывая багровую полосу. Первый парень опомнился, достал из-под полы пиджака нунчаки, умело крутанул их вокруг себя, но Панкрат не стал дожидаться демонстрации ката, как это показывают в дешевых кинобоевиках, а сразу отбил охоту у "каратиста" использовать нунчаки: блокировал тростью удар сбоку и тут же нанес два ответных - по пальцам и костяшкам рук спортсмена. Парень взвыл, выронил свое экзотическое оружие и отступил, дуя на разбитые в кровь кулаки.
- Браво, браво! - кисло похвалил Воробьева коричневолицый босс, в то время как во двор вбегали стоявшие за воротами приятели первой пострадавшей двойки-- Может быть, ты и пулю отобьешь тростью?
Панкрат оглянулся. На него из кулака джентльмена в белом костюме смотрело дуло пистолета.
- Ну так как, живчик? Не хочешь посоревноваться со мной?
Ответить Панкрат не успел. Дверь дома, выходящая во двор, вдруг толчком распахнулась, и на пороге появился высокий, загорелый до черноты мужчина с бородой и усами "а-ля Педро Зурита" в исполнении Михаила Козакова. В руках он небрежно держал внушительного вида помповый карабин калибра двадцать три миллиметра.
- Брось пушечку-то, господин хороший!
Обалделый визитер в белом повиновался.
- А теперь шагайте все отсюда! Еще раз появитесь возле этого дома - передавлю, как тараканов!
Бородатый незнакомец, кого-то смутно напоминавший Воробьеву, видя, что компания не торопится выполнять его требование, выдвинул из-за уха усик микрорации:
- Пик-два, всех видишь? - Выслушал ответ и добавил:
- Пугни их маленько.
В тот же момент нунчаки, которые подобрал их владелец, вылетели из руки парня, выбитые пулей. Выстрела слышно не было, но опытные телохранители коричневолицего визитера сразу поняли, в чем дело, заозирались, начали пятиться к воротам. Голос у их предводителя прорезался не сразу, а только когда он оказался у своего джипа.
- Мы такого не прощаем...
Договорить ему не дали.
Пуля, выпущенная из снайперской винтовки откуда-то со стороны причала, пробила боковое стекло "Лендровера", и четверка парней во главе с боссом мгновенно расселась по местам. Джип рванул с места и исчез.
Панкрат проводил его взглядом, повернулся к неожиданному соратнику, проговорил неуверенно:
- Родион?
Бородатый незнакомец осклабился.
- Узнал-таки, командир. Ну, здравствуй. А вовремя мы, однако, подоспели.
Тебе и здесь спокойно жить не дают?
- До сего дня все было тихо. А кто это - мы? С тобой кто-то из наших?
- Нет, ты их не знаешь. Но команда серьезная.
- Да уж, оценил. Личный снайпер - это круто! Ты всегда так страхуешься?
- С недавнего времени. Береженого Бог бережет, как говорится. Уже привык работать по полному профилю, положение обязывает. Так кто это к тебе заходил?
- Есть тут... "бизнесмены"... не нравится им, что я Школу выживания организовал, приходили знакомиться. Как ты меня нашел?
- Служба поставлена, - ухмыльнулся Родион. - Пригласишь на чаек-то?
Поговорить надо. Панкрат посмотрел на часы, махнул рукой.
- Придется менять график посещений. Заходи в дом. Помощников своих не позовешь?
- Они на работе, а я и так не один.
Панкрат хмыкнул, окинул высокую гибкую фигуру бывшего "мстителя" заинтересованным взглядом, закрыл ворота и вошел в дом. В сенях его ждал незнакомый мужчина, одетый в неброский летний костюм. Он был круглолиц, лыс, курнос и особых примет не имел, за исключением умного и цепкого взгляда.
- Архип Мережковский, - представил его Родион. - Кандидат медицинских наук, психолог, аналитик, бывший работник третьего отделения ФУМБЭП.
Панкрат, протянувший было ладонь для рукопожатия, отдернул руку. Родион засмеялся.
- Видите, как он реагирует на эту сучью аббревиатуру? Я предупреждал. - "Мститель" повернул голову к Воробьеву. - Успокойся, командир. Архип Иванович не имел и не имеет отношения к тем, с кем нам пришлось столкнуться в Жуковских лесах. Наоборот, он представляет организацию, которая...
- Давайте-ка по порядку, - мягким журчащим баритоном сказал Мережковский. - Не возражаете?
- Прошу, - сухо сказал Панкрат, пропуская гостей в горницу.
Усадив гостей за стол, он принес не остывший еще чайник, сахар, сыр, масло, хлеб, печенье, тоник из холодильника. Более горячительных напитков не предложил, и лысый Мережковский оценил этот жест.
- Я понимаю ваши чувства, Панкрат Кондратович, но, ей-богу, я ни в чем не виноват.
- О чем вы хотели со мной поговорить?
- Об очень серьезных вещах. Что вам известно о разработках так называемого психотронного оружия? Панкрат посмотрел на Родиона. Тот кивнул.
- Архип Иванович в курсе наших "звездных" войн в Жуковских лесах.
- Допустим. Что дальше?
- Вы не ответили на вопрос.
- Мне известно, что такие разработки ведет некая негосударственная структура под названием Российский легион.
- К сожалению, уже государственная. После поднятого вами шума и ликвидации объекта на территории Жуковского района руководители... э-э, структуры, как вы изволили выразиться, испугавшись утечки информации, быстро сориентировались и сделали "подарок" президенту, сообщив о своей деятельности. Теперь Легион - секретное, но государственное образование. Однако он всего лишь часть более мощной системы, создатели которой назвали ее РВС, Реввоенсовет. Он же, в свою очередь, является частью еще большей системы - транснациональной, пустившей корни во всех странах. Но вернемся к нашим, отечественным, баранам.
- Подождите, - остановил оратора с журчащим голосом Панкрат. - Откуда вам все это известно? Мережковский снисходительно улыбнулся.
- Я представляю собой организацию, кстати, такую же незаконную, какой была ваша "Час", которая борется с названным РВС, и начали мы с разведки и добычи информации. Наши люди работают во всех силовых структурах и спецслужбах, в том числе и в ФУМБЭП, с которого все началось. Я был одним из первых, кто узнал об античеловеческой сущности проводимых вторым отделением Управления экспериментов.
- Ради чего все это делается?
- Ради чего создаются реввоенсоветы? Для подготовки революций, естественно, переворотов, то есть, по сути, для захвата власти. Сменяются эпохи, режимы, формации, рождаются и гибнут цивилизации, до неузнаваемости преображаются условия существования, этика, мораль, образ жизни людей, но соискатели власти остаются удивительно похожими друг на друга, психологически и морально. И средства, при помощи которых они добиваются цели, так же поразительно похожи...
Голос бывшего работника ФУМБЭП убаюкивал, усыплял, вкрадывался в сознание, образуя там какое-то пространство безволия, и Панкрат с трудом стряхнул с себя оцепенение, с удивлением прислушиваясь к самому себе.
- Ну хорошо, не надо лекций. Итак, существует Реввоенсовет, желающий изменить ныне здравствующий строй, существует Российский легион - силовая опора РВС, и создана сеть секретных лабораторий, разрабатывающих оружие для захвата власти. Так?
Мережковский и Родион, неторопливо прихлебывающий чай, переглянулись.
- Примерно так, - кивнул Архип Иванович. - Но прежде чем перейти к цели нашей организации, давайте уясним себе цели и задачи РВС и чем это грозит отечеству.
- Его цель ясна - полная дебилизация страны, - пробормотал Панкрат, вспомнив чью-то реплику.
Мережковский мягко улыбнулся. Манера держаться у него была кошачья, мурлыкающая, ненавязчиво внушающая доверие и расположение, а глаза между тем оставались умными, испытывающими и предельно сосредоточенными, как у опытного врача-психиатра, пытающегося вылечить больного.
- Оружие, разрабатываемое в секретных лабораториях Легиона, не главное, на чем базируется замысел "революционеров". Всякого рода "глушаки" и "болеви-ки", то есть психотронные генераторы первого поколения, лишь инструмент индивидуальной обработки лидеров партий, групп и движений. Замысел РВС шире - создать на территории страны квазиустойчивый криминальный эгрегор, подчинив который можно было бы приступить ко второму этапу строительства властной пирамиды нового образца, а точнее - древнего, уже испытанного природой Земли и забытого - образца типа "термитник". Управляет "термитником" один "генерал" или "царь", которому служат воины и рабы, у которых напрочь отсутствует воля.
Панкрат усмехнулся.
- Я читал подобные сценарии в фантастических романах.
Мережковский, терпеливый, как учитель или сестра-сиделка, остался спокойным и благожелательным.
- К сожалению, этот сценарий начинает воплощаться в жизнь. Еще раз повторюсь: психотронные генераторы индивидуального пользования - игрушки, вчерашний день, хотя они еще служат для "воспитания" нужных лидеров. Основные усилия руководители Проекта направили на разработку глобальных технических систем подчинения и зомбирования широких слоев населения.
- Допустим. - Панкрат помолчал. - Но если вы это знаете, почему не обратитесь в соответствующие органы, в службу безопасности, МВД, к президенту?
- Потому что мы не уверены, что лидеры этих названных вами структур не зомбированы. Мало того, мы уверены, что так оно и есть! Стоит нам обратиться туда, и нам конец. Нас вычислят и уничтожат!
- Допустим, - пробормотал Панкрат в третий раз. - Что же вы предлагаете?
- Проект, о котором я упоминал, состоит из нескольких стадий. Первая закончилась: разработка пси-генераторов индивидуального пользования. Начинается второй этап: создание системы изменения социальной реальности в умах людей. Этот этап также состоит из двух стадий. Первая - изучение влияния информационно-психологической атаки на людей посредством телевидения и радиовещания. Давно не секрет, что при постоянном прослушивании ритмованной и особенно громкой музыки у слушателей развивается наркотический эффект, ведущий к развитию аномалий в характерах людей, с выделением стресс-гормонов, которые стирают часть записанной в мозгу информации, и человек умственно деградирует.
Телевидение еще более усиливает этот эффект, процесс оглупления зрителей идет

Предыдущая страница 4 Следущая страница


гораздо более быстрыми темпами. Идеологические установки, подаваемые с его помощью, обладают колоссальным зомбирующим действием! А если реализаторам Проекта удастся разработать компьютерную систему, объединяющую теле-и радиовещание, компьютерные сети, системы связи и локационные станции метеослужбы и обороны, - это станет основой гибели этноса! Гибели Русского государства!
Мережковский замолчал, принялся пить чай. Молчал и Воробьев, пораженный масштабами развернутых перед ним результатов неведомого Проекта. Наконец он пришел в себя.
- Чего вы хотите?
- В России царит "культ удельных князей", - Архип Иванович позволил себе поиронизировать, - или, если хотите, групповщина. Образовалось множество групп и движений "спасения Отечества", но ни один их лидер не желает работать вместе с другими, считая свой путь единственно верным. Мы же хотим объединить все группы и партии в один антикриминальный кулак и не дать Реввоенсовету подмять под себя общество.
- Похвальное желание. А база? Одна из спецслужб, судя по вашему эффектному появлению здесь?
- База есть, это молодая, недавно созданная структура - ККОРР, то есть Федеральная Комиссия по координации оперативно-розыскной работы спецслужб. В связи с чем мы можем предложить вам работу в этой организации.
- Нет, - покачал головой Панкрат.
- Не спеши, командир, - укоризненно проговорил Родион. - Мы выяснили, что у ФУМБЭП есть еще несколько секретных объектов на территории России. Один из них спрятан где-то здесь, в Тверской губернии, даже еще точнее - на одном из островов Селигера, другой - в Нижегородской губернии. И все они, конечно же, работают на Проект. Разве ты, после того, что с тобой случилось, не хочешь поучаствовать в их ликвидации? На благо своих же детей?
Панкрат покачал головой. Мережковский остро глянул на него, отставил чашку.
- Давайте не гнать лошадей, Родион Петрович. Человеку надо подумать, прикинуть свои возможности. Кстати, Панкрат Кондратович, вы читаете газеты?
- Только "Известия", да и то редко, а что?
- Недавно по многим средствам массовой информации прошло сообщение об уничтожении какой-то психбольницы в Нижегородской губернии. Так вот банда здесь ни при чем. Эта больница была одним из секретных объектов Проекта, испытательным полигоном разработчиков психотронных излучателей, и его "зачистили", ликвидировали, когда надобность в нем отпала.
Видимо, взгляд Панкрата был весьма красноречив, столкнувшись со взглядом Мережковского, потому что тот сделал скорбную мину.
- Вот именно, мой друг, действительность более жестока, чем принято считать. И никуда от этого не уйти, не скрыться, не отделаться фразой: моя хата с краю. Могу добавить лишь одно: в рамках Проекта намечено создание и более изощренных систем подчинения людей, требующих... м-м, полигонных испытаний.
- Каких, если не секрет?
- Например, оружие на основе искусственного провоцирования стрессов с летальным исходом, оружие на основе подсознательного внушения и формирования искаженных шкал ценностей, ну и так далее.
- Что это за оружие - с формированием искажений?
- Это скорее психотронно-психологическое инициирование, в процесс которого входят навязываемые извне инородные идеологические установки, инородные ценностные установки, инородный образ жизни, инородная культура. Что уже и делается, в том числе с помощью рекламы. Объектами же искажений являются разные социальные группы, творческая элита, правительство...
- Достаточно, - тихо сказал Панкрат.
- Нет, недостаточно, - вдруг жестко сказал Архип Иванович, так что Воробьев невольно поднял на него глаза. - Я не сказал еще одну вещь, которую вам необходимо знать: в стране стремительно растет число людей, а более всего - детей с проблемами психического развития...
- Достаточно, - остановил гостя Панкрат, - я понял. И все же скорее всего я отвечу "нет".
- Хорошо, - с неожиданной легкостью согласился Мережковский, - мы не настаиваем, хотя, признаться, надеемся на положительный ответ. Вы очень необходимый нашему движению человек.
Некоторое время они сидели молча, допивая тоник и чай, потом проницательный Мережковский поднялся.
- Я, пожалуй, прогуляюсь по берегу, если позволите, а вы пока поговорите, давно не виделись.
Он ушел. Панкрат встретил взгляд Родиона и внутренне вздрогнул: показалось, что тот его не видит, что он слеп! Впрочем, бывший "мститель" тут же подмигнул, зашевелился, похлопал себя по животу.
- Подзаправился, спасибо. Ну, что ты обо всем этом думаешь?
- Если это правда... - Панкрат помедлил, - это страшно! И все же я - пас.
- Ты же сам хотел создать нечто вроде "чистилища", мочить бандитов, киллеров, подонков... неужто перегорел?
- Может быть. Но я не вижу себя в ваших рядах, какими бы справедливыми ни казались ваши цели. Есть множество других путей...
- Твой путь - борьба за справедливость, ты это всегда подчеркивал.
Панкрат опустил голову на сжатые кулаки, перед глазами встало нежное лицо жены, лица детей...
- Нет, я хочу жить иначе! - Он поднял голову. - Хватит боли и крови! К тому же я не свободен. Мне поверила красивая женщина, выходившая меня, мне поверил ее брат... нет, я уже не воин.
- Жаль, - разочарованно вздохнул Родион. - Мы рассчитывали на тебя. Кстати, а где сейчас этот твой новый родственник, брат жены?
- Кругов? Не знаю. Где-то в Нижегородской губернии. - Панкрат лгал, он знал, где устроился бывший полковник ФСБ Егор Кругов с женой, но не хотел говорить.
- Жаль, - повторил Родион. - Хотя мы, конечно, его найдем.
- Он тоже откажется.
- Посмотрим.
Помолчали, бесцельно вертя в руках пустые чашки. Потом Панкраг поинтересовался:
- Как они тебя нашли?
- Эго еще та исгория, - усмехнулся Родион в бороду. - Я по старой привычке вступился за обиженных - у соседа сына украли, потребовали колоссальный выкуп...
В общем, собрал я ребят, отыскали похитителей... а милиция потом отыскала меня.
Мог бы и загреметь лет на семь, если бы не вытащили хлопцы из "ПД".
- Откуда?
- Так мы называем нашу организацию - "Психодав". Или "ПД".
- Остроумцы. А этого Архипа Ивановича ты хорошо знаешь? Кто он в вашей иерархии?
- Начальник аналитического управления, что-то вроде генерала.
- А ты?
- Есаул, командир оперативно-разведывательной группы. А знаю я Архипа, конечно, мало, всего пару раз-то и встречался. Он тебе не понравился?
Панкраг поморщился.
- Не красна девица, чтобы нравиться, но... где гарантия, что он представитель светлых и добрых сил, якобы консолидирующий их? Может быть, он, как раз наоборот, выявляет очаги возможного сопротивления, чтобы потом их уничтожить.
- Ну ты даешь, майор! - обиделся Родион. - Что, у меня глаз нег, по-твоему?
Панкрат всгал.
- Ладно, Петрович, эго я к слову. Но работать у вас не хочу. Смущает меня что-то. Не знаю что, но смущает.
Родион достал из кармашка прямоугольник белого картона, протянул Воробьеву.
- Позвони, если все-гаки надумаешь. Это телефон главной конторы ККОРР в Москве, спросишь Мережковского, это его настоящая фамилия. Там он гоже числится как психолог-аналитик комиссии. Ну, бывай, командир. Рад был повидаться. Смотри, не связывайся только с местной шпаной, подкараулят и...
- Я подстрахуюсь.
Панкрат проводил бывшего приятеля до калитки, внимательно оглядел улицу, набережную, но никого подозрительного не увидел. Оперативники у Родиона, подстраховывающие передвижение начальства, были высокого класса и себя не обнаруживали.
У пристани Родион сел в ожидавшую его белую "Волгу" и уехал. А Панкрат остался стоять с ощущением, что прикоснулся к какой-то опасной тайне, к бездне чужих устремлений, замыслов и планов, способной заглянуть в себя и уничтожить любого, кто вознамерится выступить против.

Ветлуга

КРУГОВ

Ночью прошел небольшой дождь, и необычная для этого времени года жара спала. Утро выдалось ясным, свежим, весенним, хотя на дворе стояла середина сентября.
Крутов встал рано, в начале седьмого. Лизу будить не стал, тихонько сбежал во двор и час занимался лунг-гом, чувствуя привычный прилив сил. Умылся ледяной водой из колонки и принялся наводить порядок вокруг дома. Ремонт внутри он практически закончил, оставалось только кое-где побелить потолок, покрасить простенки и заделать решетку камина. Однако и сейчас уже внутренняя отделка дома, обновленная самодеятельным реставратором, вызывала чувство восхищения совершенством и гармонией линий, настолько хороши оказались фрески неизвестного художника, разрисовавшего оштукатуренные еще в прошлом веке стены.
Лиза проснулась, когда Егор уже заканчивал уборку двора, который после ремонта забора и хозблока тоже приобрел законченный вид. Всяческую живность типа коровы, поросенка и кур Кругов держать не собирался, поэтому ограничился одной пристройкой, где оборудовал гараж на две машины и мастерскую и оставил два стойла для лошадей. Лет сто назад, а может быть, и в послевоенное время это помещение было конюшней.
Позавтракали на природе - Кругов специально для таких дел соорудил столик под единственной березой, - поболтали о разных разностях. Говорила в основном Лиза, делившаяся впечатлениями о своей трудовой деятельности в качестве секретарши главного редактора издательского центра. Судя по всему, работа ей нравилась, и Егор порадовался этому обстоятельству. Сам он похвастаться успехами на ниве служения отечественному капитализму не мог. Ни одна из предлагаемых ему форм труда душу не грела. Сегодня должна была решиться судьба еще одного предложения, поступившего от местного союза предпринимателей: возглавить охрану Клуба молодых миллионеров Ветлуги. Если бы Егор узнал, что его соратники на Алтае и в Тверской губернии решают те же проблемы, что и он, причем абсолютно сходным путем, ему, наверное, стало бы легче.
С утра Кругов договорился с Шуриком, мужем Саши, подъехать к тем, кто разбил его машину, и попробовать договориться об оплате ремонта. Лиза мужа не торопила и не подначивала, Егор сам решил помочь парню, нрав которого "тише воды и ниже травы" стал притчей во языцех многочисленной родни Елизаветы.
Крутову очень хотелось еще раз встретиться с дедом Спиридоном, поговорить об интересующих обоих вещах, посмотреть, как он тренируется, выяснить, что это за система, позволяющая сохранять молодость духа и здоровое тело до глубокой старости, а главное - выполнять трюки вроде дедова исчезновения во время ужина.
Однако набиваться самому в гости было неприлично, а Спиридон приглашать к себе бывшего полковника не спешил.
Чмокнув мужа в щеку, Лиза умчалась на работу. Задумчивый Егор еще некоторое время поковырялся в доме, доделывая начатое, потом собрался за машиной. Три дня, взятые мастером из авторемонтной мастерской, истекли, пора было забирать "Рено" из ремонта. И в этот момент у дома остановилась машина - милицейский "газик" с мигалкой на крыше. Пришлось встречать нежданного гостя, которым оказался свояк Елизаветы Петр Парамонович Качалин, полковник милиции, начальник Ветлужского Управления внутренних дел, уже предлагавший Крутову работу в управлении в качестве своего заместителя.
Они пожали друг другу руки и уселись под березой, где еще стояли не убранные хозяином остатки завтрака. Петр Качалин был старше Егора на десять лет, но выглядел моложе. Крупный, кряжистый, с большими руками, сильный, с заметной сединой в волосах, он тем не менее был быстр в движениях и вызывал ощущение танка в засаде, готового выстрелить и помчаться в атаку. Светло-голубые глаза его таили упрямство, цепкую основательность и простодушие, но не простоту.
Начальник УВД Ветлуги славился оперативной изворотливостью и сметкой, позволявшими ему достаточно уверенно справляться со своими непростыми обязанностями. Он и с подчиненными ладил, и перед криминальными авторитетами не гнулся.
- Чему обязан? - не утерпел Кругов, слегка удивленный визитом. - Снова будете уговаривать пойти на работу в милицию?
- Вообще... хотелось, - чистосердечно признался Качалин. - Твой опыт наверняка пригодился бы моим оперативникам. Но я с решением не тороплю. Тут вот какая закавыка, Егор Лукич. "Телега" на тебя пришла в управление.
- Какая еще "телега"?
- Якобы напал ты на нашего местного уважаемого человека Павла Эдуардовича Семашко, оскорбил его действием, когда он был при исполнении... и свидетели отыскались.
Кругов усмехнулся.
- Понятно. Свидетели, конечно, его крутые телохранители. Не мытьем, так катаньем решил взять нас господин Семашко. Вы в курсе, зачем он к нам пожаловал?
- Мне рассказывали. Вам с Лизкой предложили продать хату, а здесь парк собираются разбивать.
- Не парк, - покачал головой Егор. - Я тут навел кое-какие справки. Семашко не главный заказчик, всего лишь "шестерка" местного туза по фамилии Быченко, из "новых русских". И строить они собираются не парк, а виллу для самого Быченко.
Вы разве этого не знали?
Петр Парамонович отвел глаза.
- Как не знать? А ты откуда такие сведения выкопал?
- Купил... у сведущих людей. Как выяснилось, не все здесь уважают вашего Быка, есть и другие "авторитеты".
- Понятно, конкуренты. И что ты надумал?
- Не продам я наше "дворянское гнездо". - Егор встал. - Пойдемте, покажу.
Они прошли в дом, и Качалин увидел фрески в полной красе, при дневном освещении. Долго рассматривал каждую, покачивая головой, потом повернулся к наблюдавшему за ним Крутову и проговорил:
- Значит, не врала легенда-то семейная, что жил у нас когда-то какой-то знаменитый грек-художник. Да-а, такого я не ожидал увидеть.
- Я тоже, - хмыкнул Егор. - Вот хочу зарегистрировать сей дивный уголок в качестве памятника архитектуры девятнадцатого века. Поможете? Сохранить бы надо для потомков, даже нечто вроде музея можно сделать. Мы с Лизой не против стать смотрителями.
Качалин снял фуражку, почесал макушку, снова надел.
- Мысль хорошая, может, и сработает. Забеги завтра ко мне, я провентилирую вопрос кое с кем в наших верхах. Но вообще-то с Быком... э-э, с Быченко лучше не связываться, крутой мужик, при связях и при власти, из молодых да ранних, как говорится. Бывший спортсмен, боксер, двадцать девять лет всего. Недавно его кандидатом в мэры города выдвинули.
Кругов с любопытством глянул на помрачневшее лицо начальника УВД.
- Он же мафиози! И все это знают. Как же вы с ним работать будете?
- Пытаемся отвратить эту беду, но ты не представляешь, как трудно в наше время доказать вину бандита! У него прокурор области в дружках ходит... - Петр Парамонович махнул рукой. - Бог с ним, разберемся, не бери в голову. В конце концов Господь воздаст по заслугам каждому, как утверждает дед Спиридон.
- Вот только хорошо бы еще при этой жизни, - проворчал Кругов, провожая гостя до ворот. - Вы газеты читаете? Пока Быки себе виллы и особняки строят, бесквартирные граждане счеты с жизнью сводят.
- Мне этим по долгу службы заниматься приходится, - поморщился Качалин. - Это уже второй случай у нас в Ветлуге, весной мать с дочерью повесились. Матери тридцать семь, дочери шестнадцать, туберкулезом болела. Мать уборщицей в школе работала, жили в общежитии, а когда нашла работу более высокооплачиваемую, из общежития их и выперли... согласно постановлению администрации, хотя ей еще в восемьдесят пятом году отдельная квартира полагалась... Кстати, в районе случай пострашней произошел, не слышал? В Лыткарине бандиты психбольницу взорвали, больных и весь персонал перебили. Область на ушах стоит, и нас пристегнули к расследованию. Ну, бывай, полковник. Заходи завтра, решим проблему.
"Газик" уехал. Крутов постоял во дворе, переваривая полученную информацию, удивляясь растущей в душе тревоге, потом встряхнулся и побежал переодеваться.
Вскоре он был в автомастерской, осмотрел подлатанную и покрашенную заново машину, сердечно поблагодарил мастера и лихо выехал из гаража. Через полчаса он встретился с Шуриком Алдухиным, щупленьким парнем, выглядевшим школьником, а не взрослым человеком двадцати шести лет от роду.
- Может, не стоит? - робко спросил Шурик, садясь в машину. - Они же ясно сказали, что не заплатят.
- Это тебе ясно, - сказал Кругов. - А мне не очень. Договариваться надо с боссом, а не с его "шестерками". Где машина?
- В гараже пока стоит. Заработаю, отдам в ремонт.
- Ладно, поехали.
- Куда?
- К обидчику твоему. Я позвонил по тому телефону, что он тебе дал, выяснил адрес. Кстати, ты в курсе, кто он?
- Нет, он не представился.
- Еще бы. Он владелец сети бензоколонок в городе, парниша по фамилии Григорьев.
Крутов остановил машину возле трехэтажного пирамидального здания из бетона, стали и коричневого зеркального стекла, у которого парковались только иномарки.
Это было здание "Вест-банка", в котором свил себе гнездо, то есть устроил офис, и главный бензиновый торговец города.
- Вы к кому? - вырос на пороге охранник в бронежилете и с автоматом "АКС".
- К Григорьеву, - лаконично ответил Егор.
- Он вас ждет?
- Нет, но меня примет.
- Тогда извините, без пропуска и вызова вход в банк запрещен. - Охранник начал закрывать дверь.
Крутов уперся в нее рукой, достал удостоверение офицера ФСБ.
- Читать обучен?
Охранник пробежал глазами документ, вскинул на Крутова скучающие глаза.
- Сожалею, но...
- Позвони ему, мальчик, скажи, что к нему полковник Кругов. - Егор по возможности вежливо улыбнулся. - Если не хочешь иметь дела с моей конторой. Это визит частный. Пока. Но я могу оформить и вызов. Или вот что, вызови-ка начальника своего.
Охранник мигнул, сытое лицо его слегка порозовело.
- Ждите.
Дверь закрылась. Егор и Шурик переглянулись. Взгляд парня выражал сомнение в целесообразности визига, что, наоборот, подогревало интерес Крутова к правдоискательству, хотя в глубине души он гоже не был уверен в благоприятном исходе дела.
- Попытка - не пытка, - вслух сказал он, пытаясь приободрить спутника. - Прорвемся.
Толстая, металлическая, с дубовой обивкой дверь медленно отворилась.
- Проходите.
Кругов и Шурик шагнули в тамбур, служащий одновременно и металлоискателем, вошли в роскошный вестибюль банка с мраморным полом и колоннами из ракушечника.
Их ждал еще один работник банковской секьюрити, уже в строгом черном костюме и без оружия.
- Прошу следовать за мной.
Они поднялись по мраморной лестнице на второй этаж здания, где у специальной стойки дежурили двое охранников в таких же черных косюмах с висящими на лацканах картонками бэджей. Провожатый провел посетителей в дальний конец коридора, нажал кнопку переговорного устройства на двери под номером 6. Над дверью торчал "глазок" миниатюрной телекамеры, и вопроса: кто идет? - не последовало. Дверь, щелкнув электромеханическим замком, отворилась.
Серьезно относится к собственной безопасности господин Григорьев, подумал Егор, прямо бункер Гитлера, а не банк, только с помощью газовой атаки и можно его отсюда сковырнуть. Интересно, если какой-то бойкий король бензоколонок имеет такие апартаменты, то какие же у господина Быченко, босса всей округи?
Приемная Григорьева поражала белизной, обилием декоративных зеркальных панелей, плоским аквариумом чуть ли не во всю стену, "глазками" телекамер по всем углам и длинноногой секретаршей с великолепной грудью. Кроме секретарши, здесь же обретались и двое сурового вида мужчин из секьюрити шефа, подозрительно ощупавшие взглядами фигуры посетителей.
Шурик совсем потерялся в этой обители власти и готов был простить все свои обиды, не входя в кабинет начальника, но Кругов был настроен иначе.
- По какому вопросу? - с деловой улыбкой спросила секретарша.
- По личному, - улыбнулся в ответ Егор.
- Как о вас доложить?
- Полковник Кругов, служба безопасности. Улыбка девицы потускнела, она что-то нажала на пульте монитора на столе, и тотчас же пробудился скрытый динамик:
- Пусть войдет.
- Пройдите, пожалуйста. - Секретарша открыла толстую белую дверь в кабинет шефа.
- Мы пройдем вдвоем. - Егор подтолкнул Шурика вперед, и они вошли в кабинет Григорьева, не очень большой, но исключительно современный, черно-белый, с плоским телевизором у стены размерами метр на полтора, колонкой кондиционера, мебелью в стиле "мобайл" и картиной Малевича на стене слева от стола хозяина.
Григорьева Кругов никогда не видел, поэтому дал себе несколько секунд на его оценку.
Вениамин Витальевич Григорьев больше всего походил на актера Юрия Соломина и был так же вежлив и культурен, что поразило Кругова до глубины души. Он не ожидал встретить бензинового короля, сочетавшего внешность актера с поведением потомственного интеллигента.
- Что привело ко мне офицера столь грозной организации, как Федеральная служба безопасности? - спросил он, с любопытством окидывая взглядом Егора и его спутника. - Присаживайтесь, как говорится, в ногах правды нет.
- Ее нигде нег, - спокойно сказал Кругов. - А привело нас к вам небольшое, как я надеюсь, недоразумение. Суть дела такова. Несколько дней назад вы совершили наезд на машину этого молодого человека...
- А-а, - в глазах Григорьева мелькнуло воспоминание, - то-то он показался мне знакомым. Действительно, было дело, виноват. Но ведь мои люди все уладили?
- Да как вам сказать? - усмехнулся Кругов. - Уладить-то они уладили, но уж как-то очень несправедливо.
- Что вы имеете в виду? Мало заплатили? - встревожился Вениамин Витальевич.
- Если это можно назвать мало... не заплатили совсем, да еще пригрозили, что, если будет жаловаться, долго не проживет.
- Не может быть!
- Господин Григорьев, я похож на шутника?
- Нет, но...
- Вот и давайте говорить, как солидные люди. Вениамин Витальевич побарабанил пальцами по столу, наклонился к пульту селектора:
- Мариночка, вызови Кислярского.
- Слушаюсь, Вениамин Витальевич.
Через минуту в кабинет вошел могучий молодой человек с бычьей шеей, квадратными плечами и короткой стрижкой "унисекс".
- Этот гражданин утверждает, - кивнул на бледного Шурика Григорьев, - что вы не заплатили ему за ремонт машины и даже пытались запугать. Это правда?
Квадратноплечий Кислярский поглядел на Шурика, качнул маленькой по сравнению с шеей головой.
- Ну что вы, Вениамин Виталич, врет он, мы рассчитались с ним по полной программе.
Глаза Шурика стали квадратными. Кругов посмотрел на него.
- Он? Среди тех, кто с тобой разговаривал на "стрелке", был этот тип?
- Был, - пролепетал Шурик.
- Ну ты, полегче... - начал было молодой человек и через несколько мгновений лежал на ковре лицом вниз с вывернутой за спину рукой.
- Не хами, молокосос, - сказал Кругов, нажимая на предплечье парня гак, чго тот охнул. - Какую сумму дал тебе босс для улаживания конфликта?
- Отпустите его, полковник, - попросил Григорьев любезно, - мы сами разберемся. Я дал ему три тысячи долларов.
Кругов отпусгил руку Кислярского, сел к столу снова. Молодой помощник Григорьева поднялся, потирая кисть и локоть, Исподлобья глянул на Егора, и тот понял, что приобрел себе смертельного врага.
- Иди, - жестко сказал Вениамин Витальевич, - потом поговорим.
Квадратноплечий ушел.
- Вот вам деньги. - Григорьев достал пачку стодолларовых купюр, отсчитал половину, встал и вложил растерявшемуся Шурику в руку. - Надеюсь, инцидент исчерпан? Извините нас. Но, как говорится, в семье не без урода. Ведь я им плачу неплохо, можно было бы и не подрабатывать таким вот образом. Что поделаешь, рабская психология у нынешней молодежи. Еще раз извините.
Крутов поднялся. Владелец бензоколонок Ветлуги перестал ему нравиться.
- Спасибо за справедливое решение вопроса, не ожидал, честное слово.
- Пустяки. А вы, господин полковник...
- Можете называть меня Егором.., - А по батюшке?
- Лукич.
- Егор Лукич, а вы к нам как - в командировку, по служебным делам или в отпуск, отдыхать?
- На постоянное место жительства, - ответил Кругов. - До свидания. Всего доброго.
Они покинули кабинет бензинового короля, оставив его в задумчивом состоянии. В вестибюле банка наткнулись на Кислярского с двумя такими же здоровыми лбами. Все трое уставились на Крутова так, будто собирались взглядами просверлить в нем дырку. Не сбавляя шага, он двинулся прямо на них, и молодые люди расступились. В спину Егору вонзился чей-то злобный шепот:
- Скоро увидимся...
Кругов не оглянулся. Сказал, когда они с Шуриком сели в машину:
- Тебя куда?
Шурик очнулся, сунул доллары - он так и нес их в руке - в карман брюк, дрожащими руками достал сигареты.
- Ну, Егор Лукич, и страху же я натерпелся! Как вам удается убеждать таких типов? Он же мог нас выгнать, и все, свидетелей-то нет.
- Мог, - задумчиво кивнул Кругов, - но либо он честный человек, что в его положении не очень реально, либо не хотел терять имиджа, либо имел какой-то расчет, либо испугался моих корочек и захотел проверить, с чем я пришел.
Впрочем, что нам переживать? Пусть он переживает. Все хорошо, что хорошо кончается. Он высадил Шурика у главпочтамта и поехал по магазинам. Домой он приехал как раз к обеду, когда сбежавшая из офиса Елизавета уже накрывала на стол.

***

Обещанные замом главного архитектора города Павлом Эмильевичем Семашко неприятности в виде решения местных властей о сносе старых домов по улице Герцена все еще не добрались до места назначения, поэтому Кругов решил упредить готовящийся удар лакеев Быченко и вплотную занялся оформлением "дворянской хаты"
Качалиных в качестве памятника архитектуры.
Он обзавелся необходимыми бумагами в отделе культуры городской мэрии, сводил к себе две делегации инспекторов по землепользованию и оценщиков памятников старины, написал заявление о регистрации на имя мэра и взял в УВД подписанное Петром Качалиным письмо о содействии. С этими бумагами он добился приема у мэра, весьма занятого, но энергичного, неглупого и решительного человека, много сделавшего для ветлужчан, и к вечеру имел на руках документ, объявлявший дом номер семь по улице Герцена "памятником архитектуры девятнадцатого века федерального значения". Конечно, для таких деятелей, как Быченко, не существовало законов и правил, он вполне мог и проигнорировать решение мэра, однако теперь, начни он кампанию по сносу частного сектора на понравившемся ему участке городской земли, шум поднялся бы изрядный. На какое-то время Кругов обезопасил свое жилище и уберег нервы жены от ненужного стресса.
В семь часов вечера за Елизаветой зашла Саша, поблагодарила Егора за его помощь мужу в изъятии денег на починку машины, и женщины убежали в ателье примерять платье, которое сшила Лизе подруга-свояченица. Кругов докрасил последнюю перегородку в доме - "под кирпич", полюбовался своей работой и в это время услышал шум автомобиля, остановившегося у дома. Выглянул в окно. Из подъехавшего темно-синего "Форда-Гэлэкси" неторопливо вылез мужчина в белой рубашке с галсгуком и серых брюках, и Егор не поверил глазам - это был Зуб, Александр Зубко, подполковник ФСБ, командир антитеррористической группы "Витязь".
Через минуту они обнимались, хлопая друг друга по спинам, но, заглянув другу в глаза, Егор вдруг почувствовал странный толчок в сердце и озноб, "взъерошивший" кожу спины мурашками. Эта реакция подсознания, сторожевой системы организма, его крайне озадачила: так она реагировала только на сакки - ветер смерти, то есть на опасность, угрожающую жизни, между тем как к нему приехал приятель, с которым они провоевали бок о бок четыре с лишним года. И все же, привыкший доверять интуиции. Кругов мгновенно насторожился и привел себя в боевое состояние, но, чтобы не выглядеть смешным - что за вспышка подозрительности, в конце концов?! - в глазах Зубко, сделал

Предыдущая страница 5 Следущая страница


вид, что безмерно рад визиту, и зажал чувства в кулак. Стоило обождать с выводами, разобраться в своих ощущениях, присмотреться к Александру, выяснить, с чем он пришелНа улице быстро темнело, поэтому сели беседовать в "главной" гостиной дома - с камином; всего в доме было восемь комнат, "царские хоромы, а не жилая хата", как выразился Зубко, из них две спальни, две гостиных, рабочий кабинет, где Егор хотел установить компьютер, и столовая-кухня с электроплитой "Аристон", последним приобретением четы Круговых.
- Давай выпьем по глоточку водочки, - предложил Егор.
- Не могу, - резко бросил Александр, но тут же поправился:
- Извини, я на работе. Да и вообще в последнее время не принимаю, с души воротит.
- Я думал, ты один приехал, а ты с группой, - пошутил Крутов и получил странный взгляд Александра, встревоживший его еще больше и отбивший охоту шутить.
- Со мной двое, - пробормотал Саша, отводя взгляд.
- Кто-нибудь из наших? Так зови немедленно.
- Нет, ты их не знаешь.
- Ну и ладно, - добродушно отмахнулся Кругов, - давай хотя бы чайку выпьем, не возражаешь? Жена вкусные булочки принесла, любимчиками называются.
- Тогда уж лучше кофе.
- Кофе только растворимый, - с сожалением развел руками Егор. - Мы с Лизой его как-то не очень...
- Можно и растворимый.
Крутов принес на подносе кофе, булочки, сливки, налил себе чаю.
- Ну рассказывай, с чем пожаловал, по какому делу посетил наш медвежий угол. Неужели и здесь объявились террористы?
- Нег, я целевым назначением к тебе.
- О! - Егор с интересом посмотрел на изменившееся сосредоточенное лицо Александра. - Я понадобился начальству?
- Начальству, да не тому.
- Как тебя понимагь?
- Мы хотим предложить тебе высокооплачиваемую работу.
- Очень интересно! - Кругов не подал виду, что удивлен. - И кто же эго - мы? Надеюсь, не криминальные структуры?
Зубко бледно улыбнулся.
- С этой структурой ты знаком: Российский легион. Егор засмеялся, но, вглядевшись в лицо приятеля, перестал.
- Ты шутишь?
- Отнюдь. Легион сейчас в фаворе у очень высокого лица... у президента... и работает легально. Хотя кое-какая его деятельность засекречена.
- Например, разработка психотронного оружия, - с иронией добавил Егор.
Александр почувствовал иронию в тоне бывшего командира, но не отреагировал.
- В его задачи входило обеспечение секретности разработок и объектов, но не участие в самих разработках. Сейчас эта задача с него снята, он занимается более серьезными делами.
Кругов поднял бровь.
- Ты уверен, что мне это хочется знать? Зубко поднял на него взгляд и снова опустил.
- Лукич, ты можешь ни с чем не соглашаться, хотя это худший вариант из всех, но хотя бы выслушай. Легиону поставлена задача покончить с криминальным беспределом в стране, причем в сжатые сроки.
- Вот это масштаб! - не выдержал Егор. - Ни много ни мало - покончить - и все тут! А вы хоть представляете себе, что это означает? Придется ведь отдать под суд почти всю Думу и правительство! Зубко порозовел, криво улыбнулся.
- Никто никого не собирается отдавать под суд. Создается особое подразделение для негласного уничтожения лидеров преступных группировок и мафиозных кланов. Создается также план по перекачке теневых капиталов в экономику страны, но это уже следующим этапом.
Кругов доел булочку, допил чай, размышляя, почему Саша перестал смотреть ему в глаза. Сказал наконец благожелательно:
- Все это прекрасно, все хорошо, прямо слезы умиления наворачиваются, но ты забыл одну прекрасную поговорку: благими намерениями вымощена дорога в ад. Не верю я твоему Легиону, хоть ты меня режь! Меня пробовал уговаривать мой бывший учитель и то не смог, а аргументы он приводил гораздо более значительные. Но вот чего я не понимаю, так это как вербовщикам Легиона удалось уговорить тебя. Чем они тебя соблазнили?
Зубко потемнел.
- Лукич, не будь ты моим...
- Я пошутил, - успокоил подполковника Егор, хотя на самом деле и не думал шутить. - Но все же интересно, каким образом ты оказался в рядах Легиона и стал активным его пропагандистом. Нет, серьезно, как они на тебя вышли?
- Это неинтересно. В одной из операций погиб Кока...
- Костя Морозов?! Когда, как?
Зубко поморщился.
- Долгая история... нас, по сути, подставили... Костя должен был отнести террористам "дипломат" с деньгами, но они запсиховали, ему приказали вернуться...
- Дальше, дальше, не тормози.
- Он почему-то не послушался... и его убили... в спину...
- Свои?!
- Нет. Снайпер был чужим и, как оказалось, "зачищал" следы.
- Ничего не понимаю! Какие следы? Откуда ты знаешь о снайпере? Да не тяни ты!
- Кока был... зомбирован.
- Что?! - Кругов в изумлении придвинулся к столу, сбил на пол чашку, но успел подхватить ее на лету. - Костю зомбировали?! Кто? Откуда у тебя такие сведения?
- Лукич, не допрашивай, не дави на психику, все узнаешь, если...
- Если соглашусь работать на вас. А если нет? Вы и меня зомбируете? И не легионеры ли "зачистили" Коку? Сначала испытали на нем что-нибудь вроде "глушака", а потом убрали, чтобы не произошло утечки информации. Не так все было?
- Лукич...
- Что Лукич?! - Крутов притянул к себе Зубко за отвороты рубашки. - Я прав?
Говори!
- Руки! - послышался сзади уверенный хрипловатый голос. - Встать!
Егор оглянулся, отпуская Александра. На него от дверей поверх необычно толстого ствола пистолета смотрел незнакомый молодой человек в джинсовой безрукавке и джинсах, очень загорелый, поджарый, мускулистый, ощутимо сильный, с необычайно светлыми и какими-то мертвыми глазами.
- Заканчивай! - скомандовал он жестко, обращаясь к Зубко. - Объясни ему положение.
Александр встал из-за стола, не глядя на Крутова, бледный и подавленный, бросил хмуро:
- Не могу я!..
- Надо было сразу мне идти, - процедил сквозь зубы светловолосый, передразнил приятеля:
- "Уговорю, уговорю..." Уговорил?
- Он бы тебя на порог не пустил, не то что разговаривать.
- А я бы с ним не разговаривал.
- Джентльмены, может быть, вы сообщите, что происходит? - осведомился Кругов, с холодком в душе осознавая, что пистолет в руках незнакомца вовсе не пистолет, а "глушак".
- Прости, командир... - Зубко пошел к двери, все так же избегая взгляда Егора. - Я хотел по-хорошему... чтобы ты понял...
- А ты объясни, чтобы я понял. Или тоже зомбирован, как этот тип? Как Морозов?
Зубко споткнулся на полпути к двери, замер, спина его напряглась, что означало - он принял решение, и в тот же момент Кругов прыгнул к нему, рассчитав траекторию прыжка так, чтобы Александр телом перекрыл директрису выстрела из "глушака".
Расчет оказался верным: светлоглазый гость все же промедлил и выстрелил в тот миг, когда Кругов уже был за спиной Зубко. Но полностью погасить разряд генератора Александр не мог, часть излучения все же проникла сквозь его тело и достигла головы Егора.
Впечатление было такое, будто внутри головы взорвалась граната, но не разнесла череп и тело на части, а превратила их в чугунные гири, с которыми не могли справиться мышцы, в тяжелейшие слитки металла, которые невозможно было сдвинуть с места. Сознание, однако, Егор не потерял, просто на некоторое время оглох, причем от какого-то "внутреннего" шума - вибрировала каждая клеточка тела, и потерял способность ощущать течение времени. Восприятие мира для него разбилось на пунктирное озарение: вспышка - прекрасное состояние эйфории с отчетливой картиной действительности, спина Сани Зубко перед глазами, интерьер гостиной - темнота; еще вспышка - снова удивительное ощущение отсутствия тела, полет, невесомость, впереди незнакомый парень с пистолетом, Саши уже нет, он упал - темнота; вспышка - искаженное лицо незнакомца, падающий пистолет, бесшумный просверк чьей-то ладони, прозрачный вихрь движения - темнота; и, наконец, последнее "тире пунктира" - тело на полу, склонившаяся над ним фигура в белом балахоне, с копной седых волос...
Очнулся Кругов, сидя на полу у стены гостиной, спиной к реставрированным фрескам. Прислушался к себе, удивляясь не слабости, разлившейся по телу, а отсутствию боли или других негативных ощущений после разряда "глушака".
Посмотрел на два тела на полу: Саша лежал головой к двери, его напарник головой от порога. А рядом стоял высокий мощный старец, правда, не в балахоне, а в старинной русской рубахе чуть ли не до колен, с вышивкой на воротнике и груди, подпоясанный красным кушаком. Это был дед Спиридон.
- Оклемался, воин? - прогудел он в бороду. - Как себя чувствуешь?
- Как утопленник.
- Беречься надо, не доводить ситуацию до аховой. Аль не видел, что это за люди?
- Один из них мой... друг.
Спиридон покачал головой, наклонился к напарнику Зубко, вытащил у него из-под руки пси-генератор, внимательно осмотрел.
- Придумают же люди! Такого пужала я еще не видел.
- Это "глушак". - Егор, облившись потом, встал, схватился за стену - голова внезапно закружилась. - Дьявол!
- Не поминай нечистого всуе! - строго проговорил Спиридон. - Приляг, я сейчас полечу.
- Не надо, я сам. Как вы здесь оказались?
- Мимо шел, - дед усмехнулся, бросил "глушак" на стол, - случайно. Дай, думаю, загляну к военному человеку.
- Вовремя заглянули, - пробормотал Кругов. - Еще бы немного, и он бы меня окончательно ухайдокал. Как вам удалось его нейтрализовать? Не научите?
- А надобно?
- Похоже, что да.
- Потом. Кто эти люди и почему они напали?
- Долгая история...
- А я не спешу.
- Там третий в машине.
- Не беспокойся, он спит.
Егор выпрямился, не сводя вопросительного взгляда с родственника Елизаветы, и дед ответил сверкнувшим, словно молния, притягивающим и одновременно отталкивающим взглядом.
- Рассказывай все по порядку.
Доковыляв до стола, Крутов осушил целую кружку остывшего чая, сел на диван и, прикинув, с чего начать, принялся рассказывать историю своего появления в Жуковских лесах. Через пятнадцать минут закончил, выжидательно посмотрел на деда Спиридона, по лицу которого совершенно невозможно было прочитать, о чем он думает. Молчание затянулось. Дед о чем-то размышлял, оглаживая широкой ладонью бороду и глядя в пол, Егор тоже думал, в первую очередь о том, что напрасно все рассказал. Философия добра и мира, которую исповедовал столетний старец, вряд ли согласовывалась с мировоззрением Кругова, укладывающимся в слова "адекватный ответ".
- Но сюда я приехал не воевать, - добавил Егор, словно оправдываясь. - Честное слово, хочется жить мирно и тихо. Я вдруг понял, что для счастья человеку много не надо: любимая женщина да свой угол...
Спиридон Пафнутьевич внезапно улыбнулся.
- Вот тут ты ошибаешься, сынок, много надо. Семья и дом, здоровье, хлеб и соль, поле деятельности, приносящее плоды. Плоды как материальные, так и духовные. Чтобы и хлеб был на столе, и песня в душе, и детская улыбка, и теплое супружеское ложе, и чтобы хорошие соседи, и чтобы не топтали твое поле вооруженные люди, и не просили милостыню грязные бездельники, коих развелось на Руси слишком много, да чтобы тихий восход солнца...
Дед вперил в Егора свой загадочный, меняющийся, изредка вспыхивающий силой взгляд.
- Очень много чего человеку надо для счастья, и нет греха в том, что он пытается это защитить.
Кругов проглотил ком в горле, не ожидая одобрения из уст адепта русской белой магии. Тот улыбнулся, но тут же стал суровым и властным.
- Ты поступил правильно, сынок, но есть и другие пути и возможности наказать супостатов. Мы об этом еще поговорим. А сейчас надо решить, что делать с ними.
- Они зомбированы... то есть подчиняются заложенной в мозгу программе. Если бы я мог депрограммировать их...
- Ну это не так уж и сложно. Я вижу тьму в голове у каждого и могу ее рассеять. С кого начнем?
- С Александра, вот с этого, - оживился Кругов, уже ничему не удивляясь.
Спиридон склонился над лежащим ничком Зубко, поводил руками над его телом, положил ладонь на затылок и застыл в такой позе. С изумлением и благоговейным ужасом Крутов увидел, как ладонь деда налилась теплым розовым свечением, это свечение струйками потекло вокруг головы Саши, потом разом всосалось в волосы и погасло. Спиридон отнял руку, разогнулся, глядя на Александра. Тот вдруг пошевелился, застонал, дотрагиваясь руками до висков и затылка, с трудом сел, глядя перед собой бессмысленным взглядом. Но вот глаза его прояснились, он увидел тело своего напарника, напрягся было, хватаясь за карман брюк, где у него лежал пистолет, но вдруг обнаружил, что находится в комнате не один. Посмотрел на возвышавшегося над ним башней деда Спиридона, перевел взгляд на сидевшего на диване Кругова.
- Что здесь происходит, командир?
- Как ты себя чувствуешь?
- Хреново... будто по мне асфальтовый каток прошелся...
- Твой приятель выстрелил в тебя из "глушака".
- Зачем?! Откуда ты?.. - Александр осекся. Глаза его расширились, потемнели. Он вспомнил, где и почему здесь находится. Перевел взгляд на тело напарника.
- Он...
- Жив, Спиридон Пафнутьевич его просто усыпил.
- Кто это?
- Родственник моей жены. А теперь сядь со мной, сосредоточься и вспомни, где, кто и как тебя зомбировал. Только не горячись. Ты был запрограммирован, а мы эту программу сняли.
Взгляд Зубко заледенел, застыл, лицо покрылось бледностью, на лбу выступил пот, однако программа самоликвидации, внедренная в мозг при зомбировании, не сработала, дед Спиридон действительно рассеял тьму в сознании Саши.
- Черт! Мне... я был... не помню! - Зубко с силой потер лоб, ошеломленно глянул на взиравшего на него Спиридона. - Мне было приказано...
Крутов помог Александру встать с пола, усадил на диван.
- Колись, подполковник, и благодари Бога, что есть на свете люди, способные вдохнуть душу в мертвое тело.
- Ну я, пожалуй, пойду, сынки, - сказал старик. - Вы тут теперь и без меня управитесь. Этого вашего дружка не трогайте, он будет спать еще долго, но ничего не вспомнит. Заходи, Егор Лукич, поговорим.
И Спиридон исчез. Вот он стоял посреди гостиной внушительной глыбой, чуть ли не доставая макушкой потолка, а вот и нет его, только ветерок пронесся по залу и вздул кисейные занавески на окнах.
- Я сплю... - сипло пробормотал Зубко. - Это лишь дурной сон... Как он это сделал? Мистика какая-то!..
- Не знаю, - признался Егор. - Но это не сон и не мистика, Саня. Это проявление сил, о которых мы не имеем ни малейшего понятия. Есть какая-то система, очень древняя, славянская, уходящая корнями в наших предков - арктов...
- Ариев, ты хотел сказать?
- Арии, как и русские, и индийцы, тоже потомки арктов, северного народа, населявшего когда-то в незапамятные времена материк на месте Северного Ледовитого океана. В общем, это великая тайна, кладезь эзотерических знаний наших предков, черпать из которого может далеко не каждый.
- А ты?
- Я не исключение, Саня, я воин, и путь мой во мраке... Если повезет, может, и мне приоткроется какая-то щелочка к знаниям предков. Но давай вернемся к суровой действительности. Ты понял, что был зомбирован?
- Как он это сделал, твой дед-колдун? Как ему удалось меня декодировать?
- Не знаю, - начал терять терпение Егор. - Он целитель и маг, он многое может. Ты же видел, как он исчез? Что будем делать, подполковник? Как ты теперь вернешься назад, зная, что тебе приказано завербовать меня?
- Еще не думал. - Зубко сморщился, помотал головой, потер затылок. - Дьявол! Надо же было так бездарно влипнуть! Я же знал, чувствовал, что там засада...
- Где? Рассказывай.
Александр подошел к напарнику, наклонился над ним, покачал головой и вернулся.
- Надо же, в самом деле спит, как младенец... так вот, после гибели Коки я с Серегой...
- Погореловым?
- Да... кстати, он тоже...
- Зомбирован?!
- Так получилось. Мы с ним решили выяснить, кто стрелял... - И Зубко поведал о своем поиске и о том, как нашел квартиру, где сидел снайпер в ту злополучную ночь и где Александра ждала засада. - Дальше я ничего не помню.
Очнулся в каком-то помещении, забитом аппаратурой, кругом люди в белых халатах, голова гудит и кружится, а на меня смотрит какой-то человек, громадный, как скала, под стать твоему деду, с мясистым лицом, с мощными бровями. Увидел, что я глаза открыл, улыбнулся, а меня от его улыбки чуть не вырвало... снова сознание потерял. И окончательно пришел в себя уже на базе. Как там оказался - не понял.
- И все?
- На другой день ко мне подошел новенький, недавно пришел в группу, и сказал два слова: тотус - мизер...
- Пароль. Кто-то из твоих программаторов играет в преферанс.
- Может быть. И я все вспомнил, вернее, вспомнил, что со мной сделали и что надлежит сделать мне.
- Кто с тобой... экспериментировал, помнишь? И где находится лаборатория с аппаратурой зомбирования? Зубко опустил голову.
- Нет, это они постарались скрыть. Но кое-что я все-таки не забыл: интерьер помещения, этого глыбообразного доктора с мясистым лицом, его ассистента...
Ничего, вычислю и остальное. А тогда берегитесь, сволочи! Я вам предъявлю счет!
- Тебе придется терпеть и ждать момента, в одиночку с ликвидаторами Легиона не справиться. Какое задание ты от них получил?
- Склонить тебя к сотрудничеству с руководством отдела спецопераций Легиона. В случае неудачи...
- Понятно, уничтожить.
- Нет, это в последнюю очередь. Сначала зомбировать. Пси-кодирование со временем заметно снижает возможности человека, но все же некоторое время он способен действовать эффективно. Если же он перестает думать, его "гасят".
- Понятно. Зачем нужен агент, потерявший способность действовать без ошибок? Круто работают ребята! Чем же занимается этот ваш отдел спецопераций?
- Спроси что-нибудь полегче. Знаю лишь одно: он работает под вывеской палаты мониторинга психологического состояния населения страны при Совете безопасности.
- Куда ты должен был доставить меня в случае моего... э-э, несогласия работать на Легион? Случайно не в Лыткарино?
Зубко резко поднял голову и... опустил, сказал глухо:
- Мы только что оттуда. Первой моей задачей была ликвидация объекта. Тебя я должен был отвезти в Москву.
- Значит, одна из пси-лабораторий там, где зомбировали и тебя. Поступим иначе. Когда вернешься, скажешь, что я сопротивлялся, попытался отобрать "глушак" и тебе пришлось меня убрать. На какое-то время я выпаду из поля зрения Легиона, а там что-нибудь придумаем. Тебе же придется играть роль зомбированного и дальше. Справишься?
- Куда я денусь? - усмехнулся Зубко. - Разве у меня есть выбор? От ищеек Легиона не сбежишь, и в Африке отыщут. Что делать с ним? - Саша кивнул на спящего напарника. - Каждый агент, подвергшийся зомбированию, имеет свой код, свой пароль. Стоит его назвать, и человек превращается в робота, послушно исполняющего приказы того, кто назвал пароль. Но кода Юозаса я не знаю.
- Как ты его назвал?
- Юозас, он латыш, Юозас Аузиньш.
- Новенький из твоей группы?
- Да, служил где-то в погранвойсках, если верить досье на него. Но я не верю, скорее всего парень работал в каких-то спецорганах. И этого человека лучше не декодировать, он все равно не станет с нами работать.
- Дед сказал, что усыпил его как-то по-хитрому, так что он ничего не будет помнить. Скажешь ему, что ты ликвидировал меня лично после того, как я напал на него и оглушил. Давай перенесем его в машину, пока жена не пришла. Не хочу ее расстраивать.
Они перетащили спящего Аузиньша в салон "Форда", пересадили спящего водителя на пассажирское сиденье и попрощались.
- Как тебя найти? Ты все еще на базе обитаешь? Телефон не изменился?
- Запомни на всякий случай еще один, - Зубко продиктовал номер. - Это телефон одной моей знакомой, живет на Нижней Масловке. Если не найдешь меня на базе, она будет знать, где меня искать. Прощай, командир, не поминай лихом.
- Ты не виноват.
- От этого на душе не легче. Спасибо деду скажи за то, что очистил от скверны. - Голос Саши изменился. - Но я жизнь положу, чтобы достать эту сучью контору!
- Будь осторожен.
- Ты тоже.
Они обменялись рукопожатиями, мгновение смотрели друг другу в глаза, потом Саша резко повернулся и нырнул в кабину, на место водителя. Взревев мотором, "Форд" умчался прочь, поднимая за собой хвост пыли, почти невидимый в свете далекого фонаря. Кругов остался стоять, глядя ему вслед, пока из темноты с противоположной стороны улицы не появилась Елизавета и не окликнула его.

Алтай

ФЕДОТОВ - КОРНЕЕВ

Два дня он прятался у двоюродного брата Алексея в деревне Малый Пролом под Бийском, остро ощущая нехватку прежней команды оперативников, какой руководил, будучи полковником военной контрразведки. Будь с ним хотя бы пара ребят, профессионалов "наружки", можно было бы спать спокойно, перегрузив на них наблюдение за подходами к дому; ни один подозрительный человек не миновал бы их бдительного ока. Теперь же все приходилось делать самому: создавать ложные схроны, наблюдать за всеми приезжими, анализировать ситуацию и менять "лежку", если обнаружится слежка.
Родственников и знакомых в Бийске и по всему Алтаю у Ираклия было немало, но лишь одному из них он мог рассказать о своих проблемах, да и то в сильно усеченном виде, - мужу двоюродной сестры Паши, капитану ФАПСИ <Федеральное агентство правительственной связи и информации.> Михаилу Болдыреву, работавшему представителем своей серьезной организации в Бийске, под "крышей" АО "Алтай-Тур". С виду это акционерное общество закрытого типа занималось организацией туристических походов по Алтаю, на самом же деле представляло собой современный центр связи и обработки информации, оборудованный мощными компьютерами "Макинтош" и "Пентиум-II", а также аппаратурой космической спутниковой связи. Именно Миша Болдырев помог Ираклию определить координаты базы ЛООС Российского легиона - по документу, отобранному у Юрия Зиновьевича Демчина, поручика II Контрольного управления, которого Ираклий с Корнеевым захватили в лесу. И он же, капитан Болдырев, предложил Федотову возглавить местное отделение Боевого братства, объединяющего бывших офицеров и солдат, участников региональных войн на территории СНГ.
Чем капитан занимается в своем АО "Алтай-Тур", он Ираклию впрямую не сообщил, но из разговоров с ним Федотов понял, что Миша - хакер, хотя и на государственной службе. В задачи Михаила входило выявление массивов информации, представляющих угрозу безопасности существующему строю, то есть выявление неких конкурентных структур, в том числе политических и криминальных, а также "поиск полезных информационных образований, представляющих интерес для секретных технологий". Что стоит за этой обтекаемой формулировкой, можно было только догадываться. Скорее всего отдел Болдырева занимался технологической разведкой Среднеазиатского региона.
О существовании Российского легиона капитан тоже знал и сообщению Ираклия не удивился.
- Это очень серьезная контора, - сказал он Федотову при встрече. - Странно, что она имеет к тебе какие-то претензии. Мы получили приказ не совать свой нос в их дела. Я, конечно, покопаюсь в файлах, мне доступных, но сделать что-нибудь сверх того не смогу. И чем тебе помочь, не знаю. Я даже начальнику отдела не могу рассказать о твоих проблемах, несмотря на то что ты бывший коллега. Вот когда возглавишь Братство, тогда я и предложу твою кандидатуру в качестве нештатного сотрудника.
- А сейчас не можешь? Я все-таки полковник.
- Был, - хмыкнул Михаил, по молодости лет не признающий авторитетов. - Сейчас мое предложение не прозвучит, да и репутацию ты себе подмочил в своей конторе. А вот президент Боевого братства - это фигура.
- Понял, - усмехнулся Ираклий. - Любите вы людей с цацками на груди, как в добрые советские времена.
- Так ведь все мы оттуда, из тех времен и отношений, а тем более мой начальник, подполковник Габрилович, которому в декабре стукнет пятьдесят. Может, поставят кого помоложе?
- Ты не желаешь занять его место?
- Нет, - серьезно ответил Михаил. - Неинтересно. Я компьютерщик, программист, взломщик се... - он прикусил язык. - В общем, начинай трудовую деятельность в Братстве и приходи. Буду рад помочь.
После этого разговора Ираклий еще сутки отсидел у брата в Малом Проломе - почему так назвали деревню, ему так никто и не признался - и вернулся в Бийск.
Через день он заявился к начальнику департамента занятости населения, занимающему кабинет в здании мэрии, и сказал, что согласен возглавить новую неполитическую общественную организацию Боевое братство.
Формальности с регистрацией Братства были преодолены быстро, в течение двух дней, хуже дело обстояло с помещением для новой организации, но в конце концов решился и этот вопрос: Боевому братству был отдан во временное пользование полуподвал старого бийского цирка на проспекте Маршала Буденного, а спонсор - местный "Горный банк" - в лице его президента Игоря Новикова обещал в скором времени предоставить помещение в строящемся бизнес-центре на площади Георгия Победоносца.
Уже в пятницу восемнадцатого сентября Федотов приступил к обязанностям президента, или, как ему предложили назвать эту должность, генерала Братства; видимо, инициаторам создания ББ нравилась иерархия древних тайных орденов, потому что наравне с генералом они предложили называть руководителей рангом пониже инспекторами, рыцарями и мастерами, а рядовых членов Братства - кавалерами. И первое, что сделал новоиспеченный генерал, так это создал службу безопасности Братства, отобрав для этой цели десять бывших офицеров спецназа, воевавших в Афганистане и Чечне и согласившихся работать на благо своих соратников.
Конечно, Ираклий понимал, что мизерной зарплатой и красивыми словами об "офицерской чести" людей в службу не заманишь, и предпринял кое-какие меры, чтобы обеспечить рискующим жизнью ребятам сносный заработок. Для этого он договорился о встрече с президентом "Горного банка", тоже бывшим афганцем, Игорем Новиковым, и выложил ему все свои проблемы. Тот выслушал Федотова спокойно и тут же предложил помощь Братству в создании собственных фирм и обществ, приносящих доход. Одной из таких фирм мог стать Бийский леспромхоз, акции которого недавно приобрел банк, а также оружейный магазин, об открытии которого говорили уже давно. И еще одна идея зрела в голове Новикова - создать "салон бронемоды".
- Не понял, - признался Ираклий, с удивлением присматриваясь к президенту банка, приятному молодому человеку с тихим голосом, уверенными манерами и жестким умным взглядом. - Что еще за салон такой?
Новиков улыбнулся.
- Не секрет, что террористические акты против бизнесменов, банкиров, владельцев фирм и членов их семей приобретают характер национального бедствия. В столице бизнесмены уже отреагировали на это созданием "индустрии страха", то есть сети магазинов, продающих бронежилеты.
Ираклий скептически покривил губы.
- Кто их будет покупать в нашей глуши, а тем более носить .каждый день?
- Речь не идет о тяжелых армейских бронежилетах. Эксперты по бронированию совместно с модельерами разработали совершенно оригинальные кожаные и замшевые пиджаки, смокинги, джинсы, вечерние платья и даже купальники с пуленепробиваемой прокладкой из кевлара и отечественной суперкерамики. Я видел титановые каски, замаскированные под женские шляпки и мужские кепки, плащи с кевларовыми волокнами и даже галстуки. Между прочим, все они выдерживают удар пули от "магнума-357" или автомата "узи". Почему бы нам в Бийске не открыть такой магазинчик? Спрос будет, бизнесменов у нас становится все больше и больше, и все хотят жить. Деньги на первое время найдем, подыщите только людей.

Предыдущая страница 6 Следущая страница


- Попробую, - сказал заинтересованный, хотя и сомневающийся в успехе дела Ираклий. - Но ответьте мне на один больной вопрос. Вы вложили определенную сумму в создание Братства, какую именно отдачу вы хотите иметь? Зачем вам этот геморрой с его содержанием? Рассчитываете получить какую-то прибыль или... использовать для каких-то других целей?
- Вас это сильно беспокоит?
- Признаться, да. Я хочу знать пределы своей свободы, размер моего долга и то, что от меня потребуют взамен.
- Резонно, - кивнул Новиков. - Чувствуется, что вы профессионал. А на ваш прямой вопрос есть лишь один прямой ответ: банк - не благотворительная организация, хотя, конечно, может отстегивать какие-то суммы на благотворительные цели, на меценатство и поддержку предпринимателей среднего звена, но ему требуется и защита. Я надеюсь, что ваше ББ станет нам в этом смысле опорой и "крышей". На органы правопорядка, к сожалению, надежды мало.
- Я понял. - Ираклий встал, прощаясь. - Думаю, это реально.
Разговор происходил в субботу утром, а уже вечером Ираклий заметил за собой слежку. И понял, что его надежды на то, что ЛООС - служба Российского легиона по ликвидации особо опасных свидетелей - не станет доводить свое дело до конца, не оправдались. Неудача с покушением на жизни бывших контрразведчиков в лесу ее не обескуражила, а просто заставила искать другие пути к цели. Хорошо, что я не женат, вспомнил слова Корнеева Ираклий, вдруг понимая, насколько тот прав. Было бы намного труднее сохранить независимость и свободу маневра. Но мысль была одновременно и грустной: время уходило, менялись привычки, вечное движение уже не казалось нормальным образом жизни, все труднее становилось заставлять себя срываться с насиженного места, хотелось хоть изредка иметь возможность отдохнуть в уюте и покое и чувствовать рядом женщину... а может быть, и детей... пару сорванцов, к примеру.
Ираклий улыбнулся этим неожиданным мыслям, но в кабинете он был не один и постарался принять соответствующий статусу генерала вид.
- Собирайтесь, - бросил он начальнику охраны офиса Евгению Никитину, - поедем в леспромхоз, посмотрим, в каком состоянии наше приобретение, можно ли на нем заработать.
Выехав из Бийска, он и обнаружил слежку: их потрепанный "УАЗ" сопровождал черный "Гранд-Чероки" с затемненными стеклами.
С него не требовали соблюдения церковных правил и законов общежития, а также не диктовали условий отношения к высшим служителям церкви, Корнеев сам избрал линию поведения с ними, основанную на уважении к сану и одновременно на отторжении какого-либо диктата над собой. Он так и сказал протодиакону Димитрию, на что этот молодой дюжий - косая сажень в плечах - священник, отвечающий за охрану монастыря, ответил вполне в духе мирянина:
- Как бы ты ни поступил, человече, ты все равно будешь жалеть об этом. Во всем, что касается тебя лично, ты волен поступать так, как велит тебе твоя совесть, что же касается службы, ты можешь только советовать, как поступить, но не требовать немедленного исполнения приказов. Мы не солдаты, хотя многие из нас, занятые святым делом охраны сановных особ, прошли мирской путь войны. Среди нас есть даже бывшие офицеры спецназа.
- Я думал, буду такой один, - пробормотал Сергей. Протодиакон улыбнулся.
- Я тоже когда-то был лейтенантом спецслужбы. Может быть. Господь специально дал мне такой путь, чтобы я стал полезен ему в будущем как защитник веры и церкви. Я понимаю, ты решился прийти к нам не от хорошей жизни, но не сожалей об оставленной части души, взамен получишь другую. Бог справедлив, он даст то, что ты заслужил.
- Почему-то раньше я этого не ощущал, - пробормотал Корнеев.
Беседовать с Димитрием ему приходилось чаще, чем с другими монахами Дягилевой пустыни, иеродиаконом, архидиаконом и настоятелем-игуменом, которого он лицезрел лишь однажды, но ощущение монолитности, веявшей от духовной общины монастыря, от этого не уменьшалось. Каждый служитель как бы нес в себе силу остальных, и трогать его - означало будить эту скрытую силу, способную отреагировать не только смирением или словесным порицанием, но и физически, в материальном плане. Тем более непонятной для бывшего майора контрразведки была реакция церкви на некую опасность, заставившую ее создать особую полумирскую-полумонашескую службу защиты церковных объектов и охраны высших священнослужителей.
Во время визита к игумену монастыря отцу Иоанну Корнеев все же не удержался и напрямую спросил его об этом:
- Простите меня, святой отец, если я слишком любопытен, но мне до сих пор непонятна ваша суета. Что угрожает церкви? Почему вы забеспокоились? В чем видите опасность?
Убеленный сединами отец Иоанн, пожелавший познакомиться с человеком, которого прочили в начальники службы безопасности Алтайской православной общины, благожелательно взглянул на Корнеева, но ответ дал странный, обтекаемый, требующий размышлений:
- Сын мой, опасность весьма велика, однако назвать ее конкретные приметы я не могу. Знаю одно: Сатана, - тут игумен осенил себя крестом, - решил подняться из ада к нам и пустил вперед свое воинство. Остальное ты обсудишь с теми, кто непосредственно занимается этими проблемами.
- Как же я смогу работать, не зная, кто покушается на... э-э, церковь? - пожал плечами Корнеев. - От кого я должен буду ее защищать?
- Атака Сатаны началась не сегодня и не вчера, а давно, когда образовались первые компьютерные сети. Мы тоже пользуемся этими изделиями ума и рук человеческих, но очень осторожно, каждый раз изгоняя из них дух нечистого. Тебе придется привыкнуть к этой процедуре, сколь бы смешной она тебе ни показалась.
- Не покажется.
- Тогда начинайте, благословясь, и да поможет нам Бог!
Игумен осенил крестом Сергея, и Димитрий увел майора из кельи настоятеля.
Затем началось знакомство Корнеева со службой, и тут ему пришлось убедиться в том, насколько основательно поставлена охрана у невоенных людей.
Отдел специального назначения Русской Православной церкви занимал в Бийске отдельный приход, то есть специально построенное двухэтажное здание, замаскированное под реставрируемую ветхую церквушку с черненым куполом, в которой даже самый придирчивый взгляд не заметил бы ничего необычного. Мало ли таких церквушек реставрируется по Руси? На самом же деле внутри церковь представляла собой самый настоящий суперсовременный деловой центр, нашпигованный компьютерами, факсами, аппаратурой связи, телекамерами и электронными системами охраны тайны. Попасть в него можно было только при наличии специальной магнитной карты и дактилоскопической проверки, входов же в центр было восемь, причем шесть из них были подземными и начинались в полукилометре от него, замаскированные под разного рода хозяйственные постройки, магазины, другие церкви, конторы и склады.
Структура службы была многоуровневой и мало чем отличалась от структур действующих российских спецслужб. Она имела отделы анализа и обработки информации, разведки, контрразведки, исполнения поручений, дипкурьерской почты, связи, технического обеспечения, выработки решений и этического воспитания.
Отличалась эта секретная епархия церкви от родственных ей структур лишь наличием "департамента веры", то есть службы архимандрита, следящей за соблюдением церковных обычаев, и "святой инквизиции", играющей роль внутреннего политотдела.
Занималась эта суровая организация выявлением "антихриста" в собственных рядах, по сути выполняя задачи внутренней контрразведки. Что подразумевалось под "этическим воспитанием", Сергей узнал гораздо позже. Ошеломленный размахом деятельности церковной службы безопасности, он долго не мог прийти в себя. До знакомства с ней он понимал, что задачи охраны священнослужителей должны решаться в нынешнее время достаточно современными методами, а главное, незаметно и эффективно, однако не представлял себе, насколько все это серьезно. Особенно его поразило техническое оснащение центра, включающее компьютеры последнего поколения и комплекс спутниковой связи.
Отец Димитрий (Сергей не сразу привык называть протодиакона, который был лет на семь моложе его, отцом) понимал чувства новоиспеченного главы отдела и не торопил с выходом на работу. Вдобавок оказалось, что он занимает здесь гораздо более высокий, чем в церкви, пост главы отдела контрразведки. Но Корнеев не стал тянуть с приемом дел и уже на второй день после ознакомительной экскурсии занял свое рабочее место, напоминавшее монашескую келью и кабину космического корабля одновременно. К отцу же Димитрию он проникся таким доверием, что решился рассказать ему почти всю историю, происшедшую с ним и Ираклием в Жуковских лесах, закончив ее нападением ликвидаторов Легиона во время охоты в долине Чулышмана.
- Теперь они наверняка будут искать нас здесь, - добавил он, на что протодиакон с мягкой улыбкой ответил:
- Мы уже приняли кое-какие меры, пусть ищут.
- Так вы... знали?! - не поверил ушам Корнеев.
- Поскольку ты был кандидатом на протопресвитерскую должность...
- Какую?
- Начальник отдела спецназначения имеет сан протопресвитера, что примерно равняется чину полковника в мирских службах. Так вот, поскольку ты проходил проверку, мы должны были...
- Следить за мной?
- Божье око не следит за человецем, и мы должны подстраховываться. Прости, если это задевает твои чувства.
Корнеев гневно сдвинул брови, но подумал и успокоился.
- Это разумно, на вашем месте я сделал бы точно так же. Итак, вы изучили мое досье и проверили в деле...
- Иначе не пригласили бы. Что же касается твоих врагов, то они и наши враги, враги церкви, враги России. Все, кто будет работать с нами, работают не за деньги, не за коммунистическую или какую-то другую идею, и даже не во имя церкви, но во имя России. Вскоре ты убедишься в этом сам.
И Корнеев убедился, разбираясь в файлах персонального компьютера начальника отдела, скрывающих такие сведения о деяниях политиков и спецслужб страны, что волосы дыбом вставали на голове. Но все же более удивительной для Сергея оказалась не информация, а процедура "изгнания беса" из компьютера при каждом его включении.
Для этого действа всегда требовалось присутствие двух священников-монахов, один из которых, обладающий, наверное, большей духовной силой, должен был иметь сан не ниже архидиакона. Именно он начинал процесс "экзорцизма", обнося процессор, монитор и клавиатуру зажженной свечой (свеча должна была гореть рядом и потом, во время работы) и шепча молитвы. Затем он же, когда компьютер включался, осенял его крестом, в то время как второй монах бил поклоны и призывал светлые силы небесные "не пущать нечистого" в это "орудие человеческого ума". Самое интересное, что при этом происходило как бы мгновенное отключение компьютера от сети - экран мигал, индикаторы на "морде" процессора тоже, а потом по экрану сверху вниз пробегала ослепительная белая полоса, словно стирая следы чьего-то присутствия.
От этой процедуры у Сергея холодела спина, хотя ни во что сверхъестественное он не верил с детства.
- Объясни мне, святой отец, - сказал как-то Корнеев Димитрию, - кого вы изгоняете из аппаратуры? Вы что, всерьез верите, что там кто-то сидит?
- Пока еще нет, - без обычной улыбки ответил протодиакон. - Но на все достаточно мощные компьютерные сети наложена "печать Сатаны". Мы просто нейтрализуем ее, ставим нечто вроде духовного запрета на ее пути в наши машины.
В противном случае то, над чем мы работаем, давно стало бы достоянием Сатаны.
- Что это за "печать"? Димитрий задумался.
- Скажем так: это некая программа, виртуальная реальность, поддерживаемая эманацией нечистых сил. Войти в нее легко, выйти - очень трудно. Примером могут послужить современные компьютерные игры, в которые играют и молодежь, и старики, и зрелые люди по многу часов кряду, уходя из реальной жизни в псевдожизнь, эрзацбытие, губя здоровье и душу. Для того чтобы быть в курсе мировых событий, мы вынуждены пользоваться и телевизорами, и компьютерами, то есть современной техникой, страхуясь при этом от проникновения в наши умы и души чужих программ.
- Вы очень хорошо разбираетесь в современной терминологии, батюшка. Дань моде?
- Дань времени, брат мой.
- Но вы всерьез при этом считаете, что ваши молитвы и свечи не пустят этого самого... нечистого.
- Молитвы и свечи - лишь атрибутика веры, на самом деле каждый раз мы инициируем духовный потенциал верующих, так называемый эгрегор. Это - реальная сила. Но ты кое в чем прав, "печать Сатаны" наши молитвы снимают, а вот от атаки духовной самого нечистого не спасут. Над этой проблемой работают другие люди, в том числе и священнослужители. Нам же поставлена задача поскромней: не допустить проникновения к нам воинства Сатаны. В большинстве своем это обыкновенные люди, зомбированные с помощью некоторых технических систем, и придут они с невиданным оружием в руках, подавляющим волю, убивающим души.
- "Глушак"... - пробормотал Корнеев.
- Как ты сказал?
- Я имел в виду пси-генератор, разработчики называют его "глушаком". Мы столкнулись с ними в Жуковских лесах.
- Да, это и есть оружие Сатаны. Вернее, оружие первого уровня. Но есть и второго и третьего.
- Откуда вы знаете?
- Работаем, - улыбнулся отец Димитрий.
- И о Российском легионе знаете?
- Вся информация хранится в твоем компьютере, брат мой, знакомься. Планами и текущей работой займемся позже.
- А до меня кто был у вас начальником отдела?
- Он... ушел, - уклончиво ответил протодиакон.
- Погиб? - деловито уточнил Сергей.
- Нет, перешел на другую работу, или, как говорят, пошел на повышение. Он теперь в Москве, при патриархии.
- Так он священник?
- Нет. - Димитрий перевел разговор на другую тему, и Сергею оставалось только гадать, что за человек управлял церковным спецназом на Алтае и как ему удалось получить доступ к Московской патриархии.
В субботу утром он позвонил Федотову на его новое место работы:
- Ну как твое ББ?
- Нормально, - ответил Ираклий. - Начинаем функционировать. А твоя "святая дружина"? В монахи еще не постригся?
- Меня не возьмут, больно грехов много накопилось. Вот сделаю что-нибудь хорошее для паствы, может быть, часть грехов и сниму с души. Кстати, монахи действительно называют свой спецназ дружиной, только не святой, а тайной.
Встретиться бы надо, полковник, поговорить, поделиться кое-какими впечатлениями и размышлениями.
- Наши приятели из Легиона в поле зрения не попадали?
- Пока нет. Я ведь на людях теперь почти не появляюсь, то в монастыре, то на работе. Квартиру пообещали выделить в скором времени, приглашу на новоселье.
А ты ничего подозрительного не замечал?
- Тоже нет.
- Странно. Неужели они оставили нас в покое?
- Вряд ли, мы просто заставили их себя уважать. Боюсь, следующая атака будет посерьезней.
- Ничего, справимся, мои монахи обещают помочь. Они тоже не в ладах с Легионом. Ну так как, где пересечемся?
- Я вечером еду в Бийский леспромхоз, не хочешь развеяться на природе? Там и поговорим, и отдохнем, если повезет.
- Заметано. Где встретимся?
- В шесть на выезде из Бийска по Чуйскому тракту, сразу за строящимся мотелем. Я буду на белом "уазике".
- Что так слабо?
- Братство - не церковь, крутые машины позволить себе не может. До встречи.
Корнеев положил трубку, покосился на горящую на корпусе процессора свечу и углубился в изучение служебных инструкций, ограничивающих свободу действий спецназа применительно к церковной службе. Свои обязанности он уже знал, а также составил общий перечень проблем, которые надо было решить в первую очередь.
Одной из них была проблема защиты в складывающихся условиях церквей, монастырей и храмов от проникновения на их территорию "шпионов" Сатаны, второй проблемой, может быть, по значимости превосходящей первую, была защита настоятелей приходов духовных лидеров церкви от нападений "воинства Сатаны", вполне способного применить втихую пси-генераторы и аппаратуру зомбирования, с тем чтобы подчинить себе священнослужителей, а главное - духовный эгрегор церкви, заставить их служить своим целям. Это была задача из задач, таких церковный спецназ еще не решал ни в центральном регионе, ни в провинции и Корнеев чувствовал, что над ней придется здорово поломать голову. Церковь была доступна всем, и верующим, и преступникам, и проникнуть на ее территорию агенту Легиона ничего не стоило, а как выявить в толпе верующих этого агента, не знал никто. В том числе глава контрразведки спецназа отец Димитрий. В том числе и Корнеев, от которого ждали если и не чуда, то весомой отдачи. Мысли у него кое-какие ворочались но их прежде надо было обсудить с более опытным Ираклием, для чего Сергею и понадобилась встреча с бывшим полковником.
Впрочем, неплохо в самом деле было бы и отдохнуть признался сам себе Сергей, голова которого распухла от обилия полученных за несколько дней сведений.
Они встретились, как и договаривались, за зданием мотеля на Чуйском тракте.
С Ираклием в машине ехали двое спортивного вида парней, Корнеев прибыл в сопровождении четверки личных телохранителей на белой "Волге"; хотелось проверить спецназовцев-монахов в деле, а еще было приятно ощущать себя "боссом" особо важной персоной, от которой кое-что зависело в этом мире.
Сергей пересел в "уазик" Ираклия, поздоровался с пассажирами, и Федотов, пожав ему руку, сказал:
- Оглянись назад, только осторожно. Корнеев слегка повернул зеркальце заднего вида оглядел стоящие у мотеля и за ним автомобили смекнул:
- "Хвост"?!
- Он самый, - невесело усмехнулся Ираклий.
- Черный "Гранд-Чероки"?
- Молодец, глаз у тебя наметан. Что будем делать?
- Самое простое - подойти и спросить, что за люди и чего им от нас надо.
Однако они этого могут не понять, начнут нервничать, хвататься за оружие. Надо сделать это внезапно.
- Как?
- Со мной пятеро моих монахов из "тайной дружины", неплохо проверить бы их в деле. Езжай вперед, не очень быстро, я за тобой. Остановишься где-нибудь за Поворотом и выйдешь из машины, якобы по малой нужде.
- А ты?
- Увидишь.
Корнеев сел в свою голубую "десятку", развернулся и уехал обратно в Бийск.
За ним скрылась и "Волга" сопровождения.
- Поехали, - кивнул Ираклий водителю, примерно представляя, что будет делать майор.
"УАЗ" выехал за город, через десять километров свернул с трассы направо и углубился в начинавшиеся сосново-кедровые леса. Черный "Гранд-Чероки" остался возле мотеля, и Федотов уже подумал было, что их затея провалилась - наблюдатели решили не рисковать после встречи объекта со своим приятелем, но разочароваться ему не дали. "Наружка" ЛООС тоже работала профессионально, и за "УАЗом" Федотова пошла вторая машина, "Мазда" цвета серый перламутр, с четырьмя седоками внутри.
Ираклий, увидев ее в зеркальце заднего обзора, сразу уловил принадлежность машины к спецслужбе.
Проехав еще пару километров, он остановился и вышел из машины в сопровождении одного из парней, разминая затекшие мышцы ног. Сошел с обочины в лес, постоял там немного и вышел обратно. Возле "УАЗа" уже хлопотал водитель, делая вид, что меняет колесо. Второй телохранитель Ираклия курил, прохаживаясь по разбитой бетонке.
- Сзади, за поворотом, - лаконично сказал он.
- Вижу, - отозвался Ираклий, еще из леса разглядевший просверк металла сквозь кусты: "Мазда" явно следовала за ними, потому что остановилась сразу же, как только остановились они.
Обещанных действий Корнеева пришлось ждать четверть часа. Ираклий уже решил было ехать дальше, как вдруг неподалеку раздался выстрел, другой, а через несколько секунд из-за поворота дороги вышел Сергей с пистолетом в руке и помахал рукой, подзывая полковника.
Водитель сдал "УАЗ" назад, до поворота, остановился у "Мазды", окруженной со всех сторон вооруженными молодцами в обыкновенной "мирской" одежде. С монахами их роднили только бородки, усы и длинные волосы. Это, вероятно, и была дружина церковного спецназа, подчиненная Корнееву.
- Кто стрелял? - вылез из машины Ираклий, кивнул на неподвижно сидевших в "Мазде" четверых мужчин в одинаковых темных костюмах. - Они?
- Нет, я, для острастки.
- Неплохо сработали.
- Не хуже наших парней. Между прочим, "Гранд-Чероки" приказал долго жить.
Мы засекли их маневру а у моих ребят случайно оказался с собой гранатомет.
- А если это были законопослушные граждане?
- У нас был еще лазерный сканер, тоже случайно, - Корнеев ухмыльнулся, - и кое-что из переговоров внутри машины удалось прослушать. Это Легион, полковник, то самое сволочное отделение по ликвидации свидетелей, и прибыло оно по наши души. Командир группы докладывал как раз кому-то о нашей с тобой встрече и запрашивал инструкции.
- Понятно. Выводите этих в лес.
Безмолвные "монахи" Корнеева по одному выдернули из кабины "Мазды" четверых ее пассажиров, не проявлявших почему-то особых признаков беспокойства, обезоружили их, отобрали документы и отвели поглубже в лес. Допрос начал сам Ираклий, просматривая одинаковые малиновые книжечки со знакомыми надписями: РЛ ЛООС. Все сидевшие в машине мужчины двое молодых, двое постарше, имели одинаковые звания - поручик.
- Кто старший? Молчание.
- Плохо со слухом? Кто старший группы? Снова ни слова в ответ.
Ираклий хладнокровно достал пистолет и выстрелил в лоб крайнего пленника.
- Повторять вопросы больше не буду. Кто старший?
- Ну я, - выступил вперед слегка побледневший мужчина с мешками под глазами.
- Какое задание вы получили от начальства? Работники наружной оперативной службы Легиона переглянулись. Ираклий снова поднял пистолет, и стоявший рядом старший группы торопливо заговорил:
- Вы в списках...
- В списках на ликвидацию?
- Так точно.
- Как вы нас вычислили?
- Я не знаю. Нам приказали лететь в Бийск, дали конкретный адрес...
- Скорее всего у них есть все наши данные, - проворчал Корнеев. - Адреса родственников, родителей, друзей. А это, в свою очередь, означает, что они имеют доступ к файлам конторы, в том числе кадровым.
- Это так?
- Не знаю. - Старший группы наткнулся на взгляд Ираклия и отшатнулся. - Да, руководство имеет доступ ко всем секретным материалам спецслужб. Но мы люди подневольные...
- Это уж точно, - усмехнулся Ираклий. - Волю вашу сломали давно, а потом еще и зомбировали. Хотя этого вы можете и не помнить. Проверяется же это легко.
Кто давал задание ликвидировать нас? Быстро!
Губы поручика затряслись. Он побледнел еще больше, буквально до землистого оттенка, поднес руку ко лбу, и его вдруг словно пронизал разряд электричества: тело выгнулось дугой, глаза выскочили из орбит, лязгнули зубы. Он схватился руками за горло, захрипел и упал. Его напарники смотрели на своего вожака испуганно и в то же время подавленно, словно знали, что их ждет та же участь.
- Готов, - прокомментировал Корнеев. - Не жалеет генералитет Легиона своих солдат, в каждого программу самоуничтожения запихивает. Ничего они не скажут, Кириллыч, даже если что и знают. Где ваша база?! - внезапно рявкнул он, ткнув пальцем в грудь одного из поручиков помоложе.
Тот вздрогнул, открыл рот, выдохнул:
- В Бар... - и тут же замолчал, будто в рот ему вбили кляп. Лицо парня стало серым, глаза остекленели, плечи опустились. Упал он на толстый слой сосновых иголок уже мертвым.
- Где - в Бар?.. - тем же тоном обратился Корнеев к последнему пассажиру "Мазды". - В Барановичах? В Барыкине? В Барвихе?
Молодой человек, оставшийся безучастным к судьбе товарища, не сказал ничего. Просто прижал руки к сердцу, пошатнулся и упал бездыханным. Его программа самоликвидации сработала быстрее, чем у остальных легионеров ЛООС.
Корнеев и Федотов постояли над трупами, помрачневшие и молчаливые, не обращая внимания на оперативников церковной дружины, явно потрясенных случившимся, и посмотрели друг на друга.
"Ты думаешь, нас после этого оставят в покое?" - вопрошали глаза Сергея.
"Вряд ли", - отвечали глаза Ираклия.
- Куда их? - вслух спросил Корнеев. Ираклий задумался.
- Посадите всех обратно в их машину и отвезите отсюда подальше, километров за тридцать.
- Документы?
- Документы оставьте, а оружие заберите. "Глушаков" у них случайно нет?
- Я проверил, нет. Может быть, были у тех, кто ехал в джипе.
- Жаль, парочка псй-генераторов нам бы не помешала.
- Ничего, ликвидаторы нам сами привезут "глушаки", - пошутил Корнеев. - Настырные ребята, вряд ли остановятся на достигнутом.
- И я так думаю. Видимо, простой обороной нам не отделаться.
- А лучшая оборона, как известно, - нападение. Пора вспомнить, чему нас учили, и браться за этот ЛООС основательно, с выходом на верхушку.
- Увы, майор, ты прав. Как и генерал Брусилов в свое время.
- Он тут при чем?
- Лет девяносто назад он произнес очень верные слова: "Правительства меняются, а Россия остается, и все должны служить ей по той специальности, которую выбрали".
- Наша специальность - контрразведка.
- Наша специальность - война! Война с врагами Отечества. А Легион с его лабораториями психотехники - именно такой враг и есть.
Они помогли спецназовцам Корнеева перенести погибших легионеров в их машину, один из парней сел за руль "Мазды", и Корнеев проинструктировал его, что надлежит делать. Потом сел в "УАЗ" Федотова, и они поехали в леспромхоз, занятые каждый своими мыслями. Корнеев думал о том, что его парни из "тайной дружины" зарекомендовали себя с самой лучшей стороны и что на них можно положиться, Ираклий же размышлял о том, что всякий героизм имеет пределы, а оценивается он по обыкновению лишь после смерти героя...

Город Осташков

ВОРОБЬЕВ

Два дня он размышлял над предложением Родиона войти в состав команды "Психодав", но решения так и не переменил. Лида поверила в его желание стать семейным человеком, а не перекати-полем, а дети вдруг как по команде стали звать его папой, и это обстоятельство предопределило дальнейшие шаги бывшего командира "мстителей". Он свое отвоевал. С другой стороны, чисто мирной жизни не получалось, мир был полон придурков, подонков и бандитов, время от времени пути их пересекались с дорогой бывшего майора Службы внешней разведки, и тогда приходилось сдерживать себя, чтобы ненароком не убить наглеца, хотя руки так и чесались ответить обидчикам "контраргументально". И все же ему дважды пришлось вмешаться в чужие разборки, внезапно затрагивающие как его личные честь и достоинство, так и честь, достоинство и независимость окружающих.
Впервые Панкрат вспылил, когда в одно из воскресений конца августа, взяв с собой семью в полном составе, отправился ранним утром на лодке деда Харитона на рыбалку.
Они доплыли до острова Кличен, который многие называли Клично и даже Ключно (от слова ключ), расположенного в трех километрах от набережной Осташкова, разбили на его южном берегу, в маленькой бухточке, палатку, но отдохнуть, насладиться красотой, чистотой и тишиной природы не успели. Только Панкрат закинул удочки с высокого бережка, поросшего травой, с удовольствием показывая снасти пятилетнему Антону, как вдруг послышался звук мотора, из-за юго-восточной оконечности острова вывернулся быстроходный катер и пристал к берегу рядом с рыбаками. На его борту находилось трое мужчин в ветровках, двое молодых и один постарше. Их лица и взгляды были неприятны, и Панкрат насторожился, внутренне собрался, хотя виду не подал: ничего противозаконного, по его мнению, он не делал.
- Эй, рыбачки, - окликнул его молодой мужик с буйной шевелюрой и "боксерским" перебитым носом, - собирай свои манатки и ухалевай отсюда, здесь останавливаться и ловить рыбу запрещено.
- Кем? - хладнокровно спросил Панкрат, делая успокаивающий жест Лиде.
- Запрещено, и все. Давай, не кобызись, залезай в свое корыто, и побыстрей, нам некогда.
- Документ покажи, - тем же тоном сказал Панкрат. - Что здесь запрещено останавливаться.
- Какой документ? - удивился второй парень, со шрамом на щеке и слегка косящими глазами. - Ты чо, русского языка не понимаешь? Сказано - выметайся, значит, выметайся.
- Панкрат, - тихо позвала его Лида, - давай уедем. Но в душе Воробьева уже родился протест, хамов он терпеть не мог, а поскольку никакого криминала в своих действиях не видел, то и вел себя соответственно.
- Ребята, я не первый год живу на свете. Или показывайте документ, запрещающий здесь ловить рыбку и останавливаться на отдых, или плывите мимо.
Пассажиры катера переглянулись.
- Не понимает, - сказал "боксер".
- Придется показать документ, - отозвался его косоглазый спутник со шрамом, и они заржали.
- Полегче, - проворчал третий мужчина, в вязаной шапочке. - Загрузите их в лодку, и пусть плывут.
- Возьми детей и быстро к лодке, - сказал Панкрат Лиде, так, чтобы не было слышно с катера. - Там под одеялом на дне...
- Я знаю, - поняла Лида, хватая Антона и Настю за руки.
Панкрат взял с собой на всякий случай помповое ружье, и она это видела.
Мужики вылезли на берег, разминаясь, двинулись к Панкрату, и по их движениям и позам он понял, что они вооружены. Дело приобретало нежелательный оборот, к тому же сильно сковывало инициативу

Предыдущая страница 7 Следущая страница


присутствие жены и детей, но и отступать не хотелось. Причин, по которым эти пришельцы пытались выгнать рыбаков с острова, Панкрат не видел. Если бы его попросили вежливо, он скорее всего согласился бы и отвез семью на берег, повыше Осташкова, теперь же его отношение к гостям изменилось.
- Так чо ты хотел? - подошел ближе буйноволосый "боксер", демонстративно потирая кулак. - Документ? - Он сделал ударение на слоге "ку". - Вот тебе документ. - Он выхватил из-под куртки пистолет, вернее, револьвер (отечественный "кобальт" калибра 9 миллиметров). - Ну как, нравится?
- Нравится, - кивнул Воробьев и прыгнул к парню, явно не ожидавшему нападения.
Револьвер взмыл в воздух, точно подбитый снизу "пиковым валетом" - так назывался удар по запястью ребром ладони сверху вниз и одновременно удар коленом по кулаку с оружием снизу вверх, - а "боксер", крутанувшись вокруг оси, потерял равновесие и свалился с берега в воду.
- Ах ты, б...! - с изумлением выматерился второй молодой человек. - Совсем оборзел?! - Он медленно потянул из кармана ветровки рукоять пистолета, но воспользоваться им не успел.
Со стороны лодки раздался выстрел, в ствол ближайшей сосны звучно шлепнулся заряд дроби. Парень вздрогнул, от неожиданности выпуская пистолет. Панкрат обернулся.
Возле лодки стояла Лида и целилась в парня из помпового ружья. В ту же секунду, заметив движение третьего гостя, - быстро ориентируется, гаденыш! - Панкрат нырнул вниз, подхватил лежащий в траве револьвер и, еще не встав на ноги, выстрелил в борт катера.
- Сидеть!
Пожилой мужчина в шапочке замер.
- Руки!
Пожилой вытащил руку из-под мышки, где у него в кобуре, очевидно, был спрятан пистолет. Панкрат попятился к своей лодке, держа катер под дулом револьвера, взял у побледневшей, но решительно настроенной жены ружье, направил ствол на парня со шрамом:
- В катер!
Тот, ошеломленный неожиданным финалом сцены, закрыл рот и повиновался без слов. Не стал ждать приглашения и вымокший "боксер".
- Убирайтесь!
- Ты понимаешь?.. - начал было косоглазый.
- Заткнись! - оборвал его мужчина в шапочке, внимательно разглядывающий Воробьева. - Пушку-то верни, малый.
Панкрат разрядил револьвер, молча бросил его в катер.
- Мы тебя найдем, - пообещал пожилой. Панкрат потемнел.
- Я постараюсь найти вас сам. Человек я мирный, но всегда готов ответить соответственно. Если со мной разговаривают уважительно, я понимаю, если с помощью кулака и пули, я сатанею. Этот остров не является чьей-то частной собственностью, а если является - предъявите подтверждение. Мы бы тут же ушли.
- Откуда ты такой взялся, законник? - усмехнулся пожилой.
- Специально выписали, чтобы отрезвлять таких, как вы, - усмехнулся в ответ Панкрат.
Катер затарахтел мотором, сдал назад, развернулся и ушел за мыс. Лида и Панкрат смотрели на озеро и прислушивались к затихающему треску, пока не стало тихо. Глянули друг на друга, на детей, которые, весело лепеча, как ни в чем не бывало возились в лодке. Выстрел их ничуть не испугал.
- Кто это был? - тихо спросила Лида.
- Фиг их знает! - покачал головой Панкрат-- Вероятнее всего, местные рэкетиры, контролирующие туристский бизнес. Я тебе рассказывал случай с директором турбазы.
- Поехали домой.
Панкрат обнял жену, поцеловал в нос.
- Они больше не сунутся. Где ты научилась стрелять?
- Или я не в лесах родилась? - через силу улыбнулась женщина. - Еще среди моих детских игрушек были патроны и гранаты, найденные на местах боев и разряженные отцом.
- Воин ты мой курносый...
Полноценного отдыха в тот день так и не получилось. Лида боялась за детей, и через час они уплыли с острова на западный берег Селигера, за Америку, как называли северный "деревянный" район Осташкова, где стоял и дом Воробьевых.
Второй раз чашу терпения Воробьева переполнили слезы старушки на центральном городском рынке.
Он с Лидой приехал туда пораньше, чтобы купить овощей, картофеля и фруктов для детей, и сразу обратил внимание на двух нагловатого вида парней, обходивших торговые ряды. Они подходили к продавцам, что-то говорили, и те торопливо совали парням какие-то свертки и деньги. Панкрат понял, что это представители "хозяина", контролирующего рынок, которые собирают дань со всех торгующих, невзирая на их пол, возраст, а также на вид продукции. В принципе, ничего диковинного в этом не было. Воробьев отлично знал, что практически все рынки во всех городах России поделены между мафиозными группировками, и вмешиваться в "работу" сборщиков дани не собирался, однако его взгляд вдруг зацепился за лицо старушки в крайнем ряду, и у Панкрата екнуло сердце. Старушка была седая, сморщенная, сухонькая и маленькая, про таких говорят - божий одуванчик, и по ее лицу непрерывно текли слезы. Панкрат посмотрел в ее выцветшие прозрачно-голубоватые глаза и прочитал в них такую тоску и безнадежную покорность судьбе, что невольно подошел.
- Что случилось, бабушка? - участливо спросил он, оглядывая ее старенькое платьице, такой же платок и нехитрый товар - литровую банку брусники.
Старушка продолжала глядеть перед собой, словно не услышала вопроса. Только достала платок и промокнула глаза.
- Да ничего не случилось, - понизив голос, проговорила женщина помоложе, продающая яблоки и сливы, возле которой и пристроилась старушка. - Вон, вишь двух лоботрясов? Хошь торговать - плати десять рубликов за место. А есть навар, нет навара, их не интересует. Она-от продала две банки, и что опосля останется?
Я им - бабку пожалейте, не трогайте, а они... - торговка махнула рукой.
Панкрат еще раз заглянул в глаза старушки, проглотил ком в горле, сказал Лиде: постой здесь, - и догнал сборщиков.
- Эй, уроды, - окликнул он их в спины.
"Уроды" оглянулись.
- Верните бабке червонец, побойтесь Бога. Вы не обеднеете, а ей эта десятка на вес золота.
Парни переглянулись, обменялись ухмылками.
- Ты чего, мужик? - сказал один из них, картинно поиграв бицепсами. - С утра нажрался, что ли? Иди отсюда, пока ноги целы!
Продавцы и покупатели, снующие между рядами, притихли.
- Пожалейте стариков, собаки, - попытался достучаться до совести рэкетиров Панкрат, чувствуя, как кружат голову ненависть и гнев.
- Да пошел ты!..
Панкрат заметил еще двух мордоворотов у входа на рынок, глядящих в его сторону, однако решил идти до конца. Сказал проникновенно:
- Ведь надо же разбираться, сколько с кого драть.
Старух-то хотя бы не трогали.
- Не, он совсем ох...л! - хлопнул себя по ляжке один из сборщиков. - Вова, поговори с бобиком...
Палец Панкрата, воткнувшийся парню в солнечное сплетение, заставил его замолчать и согнуться. Второй удар и ударом-то назвать было нельзя: Панкрат просто дал звонкую пощечину напарнику пострадавшего и особым приемом перехватил его руку, заставив присесть. Так, в полуприседе, и повел его к старушке, боковым зрением отмечая движение второй двойки рэкетиров. Но несколько секунд у него еще было.
- Отдай деньги, - ласково сказал он парню, глазами показывая Лиде, чтобы она отошла в сторону.
- У-у-у... - ответил бандит. Панкрат ослабил хватку.
- Больно? Плати, и отпущу.
Парень достал из кармашка рубахи пачку десятирублевок, Панкрат вынул из пачки две купюры, отдал старушке, во все глаза смотревшей на него.
- Бери, бабуля. Это презент от руководства рынка.
- Да что ты, сынок, мне чужого не надо, - перекрестилась старушка, - не приучена я брать чужое-то...
- Это не чужое, это твое. Где бруснику собирала? Не на Хачине, случайно?
- Там, соколик, там, с Волоховщины я...
- Что тут происходит? - раздался сзади начальственно-снисходительный, с угрожающими интонациями, голос.
Панкрат обернулся. На него смотрели еще двое молодых людей, неуловимо схожих с первой парой: те же "прикиды" - брюки и рубахи с паучьей символикой, та же неряшливость в одежде, та же печать превосходства, спеси и наглости на лицах.
- А вам какое дело? - осведомился Панкрат агрессивно, зная, что подобные типы уважают лишь силу и воинственность.
Парни переглянулись. В толпе рынка, на глазах у десятков людей, они действовать не привыкли и с явным отпором, наверное, еще не встречались.
- Это наши кореша, - сказал один из них, кивая на парня, которого держал Панкрат. - А ты кто?
- Я мститель, - усмехнулся майор. - Специалист по "мокрым" делам. Еще раз увижу, что вы пристаете к старикам и старухам, требуя с них мзду, изуродую всех.
Как поняли?
Молодые люди снова переглянулись, пребывая в некоторой нерешительности.
Насмешливо-презрительный уверенный тон незнакомца, владеющего, судя по всему, каким-то видом борьбы, подействовал на них впечатляюще.
- Да ладно, братан, отпусти его, - миролюбиво сказал тот, что держал руки в карманах, с серьгой в ухе. - Работа у него такая.
- Это не работа, - покачал головой Панкрат. - Вот они, кто торгует, работают. Бабуля небось полдня спину гнула, ягоды собирала, а эта шваль последнюю копейку норовит отнять.
Он отпустил парня, и тот, придерживая кисть вывернутой руки, шмыгнул за спины дружков.
- На вас пахать можно, - продолжал Панкрат, - а вы над людьми издеваетесь.
Проваливайте, пока я не свистнул своих коллег.
Никаких "коллег", естественно, он позвать не мог, но эти гориллы вряд ли способны были допустить, что так нагло действующий мужик ходит один.
- Ты не местный? - спросил парень с серьгой. Панкрат молча повернулся и медленно двинулся к последнему навесу рынка, где его ждала волнующаяся жена.
- Ты больше сюда не приходи, - посоветовали ему в спину, - не то случится чего. Базар этот наш.
Панкрат не ответил. Запал его прошел, взывать к справедливости этих рыночных шакалов было бесполезно, а доводить ситуацию до нового мордобоя не хотелось. Бандиты не перестали бы считать территорию рынка своей собственностью...
Не только рынки города, но и весь Осташков действительно был поделен между криминальными кланами, не терпевшими ущемления своих интересов, и честному человеку либо следовало мириться с их диктатом, либо уезжать, либо начинать партизанскую войну. Душа Панкрата бунтовала против любого из этих вариантов, но постепенно приближалось время выбора, и случай в спортзале, происшедший спустя два дня после визита Родиона, заставил Панкрата задуматься над тем, как жить дальше.
Он провел занятия по тактике оборонных действий с молодыми бизнесменами города, потом остался на тренировку с охранниками офисов и квартир и телохранителями особо важных особ и освободился только поздно вечером, в начале одиннадцатого, чувствуя себя отчего-то как выжатый лимон.
Оставшись один на освещенной площадке с ковром татами - друзей у него не появилось, хотя со всеми учениками он старался поддерживать добрые отношения, - Панкрат заставил себя позаниматься еще десять минут, прислушиваясь к голосам ребят из раздевалки и душевой, потом собрал тренировочный "инструмент": палки, скакалки, металлические прутья, обрезки труб, цепи, крышки от кастрюль, карандаши, гайки, болты, бутылки, - все то, что могло послужить оружием в реальном бою, - сложил его в тренерской комнате и вернулся в зал, чтобы выключить свет. И внезапно почувствовал ток холодного воздуха вдоль позвоночника: интуиция подсказывала о появлении опасности.
Сзади щелкнула, закрываясь, дверь зала, на фоне стены обрисовался светлый контур человеческой фигуры. Панкрат отступил к шведской стенке с висящей на канате макиварой. Тотчас же из углов зала выступили еще четыре массивные человеческие фигуры, приблизились к освещенному панелями кругу. Свет заиграл на цепях, кастетах и резинометаллических дубинках. Тот, что стоял у двери, вышел вперед. Он был в белом костюме, с тростью в руке, но его Панкрат видел впервые.
- Тебя предупреждали, - сказал он, белозубо улыбаясь. - Пора платить. Мы тебя не убьем, покалечим маленько. А потом ты уедешь из города, нам инструкторы по самбо не нужны. Не уедешь - доберемся до жены и детей.
Господин в белом поднял вверх трость, что послужило сигналом к нападению.
Ближайший из гостей, мощный, как штангист-тяжеловес, в рубашке с короткими рукавами, буквально лопавшейся на выпуклой груди, шагнул к Воробьеву и ударил его дубинкой.
Однако Панкрат уже был готов к такому повороту событий и хотя и с трудом (сил за хлопотливый день он истратил немало), но перевел себя в состояние боевой готовности. Дубинку он пропустил мимо плеча, повернувшись вокруг оси, ногой сбил гиганта на колено и, заканчивая "круг нейтрализации", нанес рубящий удар ребром ладони по мощной шее "штангиста". Тот беззвучно рухнул на татами, так что вздрогнул пол зала.
Тотчас же к Воробьеву бросились еще двое верзил, один с цепью, второй с дубинкой и кастетом. Панкрат выхватил у первого поверженного бойца его дубинку и нырнул под удар цепи; прием назывался риусуй ("водяной дракон"), и парни противоядия от него не знали. Пока они разворачивались, Панкрат успел перетянуть дубинкой одного по спине, второго по колену, а затем, не дожидаясь атаки, перешел в нападение сам. Неожиданно сделал заднее сальто и с лета ударил парня с дубинкой по руке, ломая кости запястья.
Раздался вскрик. Парень отскочил в сторону, прижимая травмированную руку к груди. Не давая опомниться его напарнику, чувствуя спиной приближение последнего противника, Панкрат увернулся от цепи, мгновенно уцепился за ее конец, но лишь для того, чтобы дернуть на себя, и тут же ударил дубинкой по вытянутой руке верзилы, разбивая в кровь кулак. С криком отступил и этот боец. Оставался еще четвертый, но он рисковать не захотел и показывать мастерство фехтования на дубинках не стал, просто метнул издали, с расстояния в восемь метров, одну за другой три звездочки сякэнов. Но поскольку Панкрат ожидал нечто подобное и владел искусством отбивания летящих предметов - в японских видах боевых искусств оно имело название тотоку хиеси, в русских видах русбое, барсе и суе-ве - пропеллер, - он ловко поймал все три звезды на дубинку. Они воткнулись и застряли в ней. Мысль воспользоваться ими тут же была приведена в исполнение, и звезды отправились обратно. Одна из них попала метателю в плечо, вторая в руку, и на этом "показательные выступления" четверки качков закончились.
Панкрат повернулся к гостю в белом костюме и едва успел отклониться: с тихим свистом у виска пролетел нож, воткнулся в макивару. Второй оцарапал Воробьеву плечо, а третьего - хорошо кидает, гад! - Панкрат ожидать не стал, метнул в джентльмена с тростью дубинку и прыгнул к нему сам.
Выстрелить гость не успел, хотя уже вытащил пистолет.
В дверь кто-то забарабанил кулаком, раздался голос сторожа:
- Панкрат Кондратович, что у вас за шум? Вы еще занимаетесь? Откройте.
- Уходим, - коротко сказал мужчина в белом костюме, пряча пистолет. - Везет тебе, инструктор. Договорим в следующий раз.
Четверка побитых качков во главе со своим атаманом канула в темноту спортзала, скрипнула дверь второго выхода - через котельную, и все стихло.
Панкрат повернул ключ, впуская сторожа. Тот заглянул в зал, ничего особенного не заметил, поскреб в затылке.
- Надо же, никого, а мне показалось, что ты с кем-то разговариваешь.
- Если кажется - креститься надо, Федотыч, - улыбнулся Панкрат. - Это я сам с собой разговаривал, и шумел тоже я, тренировался по особой технологии. Должен же я держать форму?
- А-а-а, - уважительно протянул сторож. - Ну тогда конечно.
Потоптавшись на месте, он ушел. Панкрат вытащил из лопнувшей макивары нож, подобрал второй у стены, полюбовался на зазубрины, превращавшие ножи в пилки, покачал в руке, чувствуя хорошую балансировку холодного оружия, и положил их в сумку. Оружия у него хранилось предостаточно, однако таких ножей не было, а пригодиться они могли в любой момент.
Лиде об инциденте в спортзале он ничего не сказал. Зато перестал отпускать ее одну на работу и по магазинам, памятуя угрозу неизвестного джентльмена в белом костюме. Этот человек был очень похож на первого коричневолицего посетителя с тростью, представлявшего кого-то из местных "авторитетов", которому не понравилась деятельность руководимой Воробьевым Школы выживания, однако того Панкрат запомнил слишком хорошо, чтобы спутать с этим. Сомневаться не приходилось: кому-то хотелось обставить этот визит таким образом, будто местные бандиты еще раз решили навестить строптивого наставника Школы. Однако для чего это им понадобилось, догадаться было трудно.
Перестав ломать над этой проблемой голову, а также не заметив за собой никакой слежки, Панкрат снова окунулся в водоворот дел и несколько ослабил опеку над семьей. Детей он контролировал сам, привозил в школу-сад и увозил, а вот Лиду стал страховать через раз и опомнился, когда во вторник снова подала голос интуиция.
Лида позвонила с работы, предупредила, что задержится, Панкрат "дал добро", а когда повесил трубку телефона (он сидел в тренерской и набрасывал план работы с молодежью "на натуре"), мышцы живота свело, будто внутри шевельнулся холодный дремлющий "угорь тревоги". Поразмышляв над своими ощущениями, Панкрат снова снял трубку и набрал номер горздрава. К его удивлению, жены там не оказалось, она находилась в местной командировке.
- Куда же она поехала? - спросил он, чувствуя внезапную сухость во рту.
- В составе комиссии она проверяет функционирование медпунктов в школах, - сообщила сотрудница Лиды. - Вряд ли вернется на работу вообще.
- Где я могу ее найти?
- График достаточно большой...
- Номера школ и адреса их можете дать?
- А кто звонит? - засомневались в трубке.
- Муж.
- Она вам так нужна?
В другое время Панкрат не преминул бы пошутить, сейчас же только с трудом удержал острое словцо.
- До зарезу нужна! Будьте добры, поскорее, пожалуйста.
Сотрудница назвала номера доброго десятка школ, их адреса, и Панкрат бросил трубку, даже не поблагодарив женщину за доверие. Через пять минут, заехав к бабе Ольге и предупредив, чтобы она забрала Антона и Настю, он уже мчался на машине по городу, примерно зная маршрут следования комиссии горздрава.
Все школы, которые должна была посетить Лида, почему-то располагались в разных районах города, поэтому времени на их поиск и обследование Панкрат тратил немало. За полтора часа он объехал всего шесть школ, и везде ему говорили, что комиссия только что уехала. В седьмой школе на улице Горького ему наконец повезло: машина с представителями горздрава действительно только что отъехала и направилась на окраину Осташкова, в район новостроек на берегу Осташковского плеса. Панкрат домчал туда за четверть часа, нарушив все правила дорожного движения, какие только существовали, зато к школе он подъехал раньше, чем "рафик" комиссии.
Выяснив, что работники горздрава еще не появлялись, Панкрат решил сделать рекогносцировку местности вокруг новенькой двухэтажной школы, расположенной прямо на берегу залива, и почти сразу его взгляд зацепился за белую "Волгу" модели 3110, стоявшую в переулке между школой и начинавшимся частным сектором города. В кабине "Волги" сидела четверка мужчин, по неподвижности и позам которых можно было предположить, что они кого-то ждут. Еще одну новенькую "Волгу" цвета "мокрый асфальт" Панкрат обнаружил на набережной. Возле нее курили двое молодых людей определенной наружности, выдающей в них людей свиты. Один из них вдруг пересек набережную, медленно прошелся вдоль школьной ограды, заглянул в машину Воробьева и вернулся. И тотчас же из "Волги" вылез еще один молодой человек в джинсовой куртке и джинсах и направился к школе.
Это наводило на некоторые размышления. Во-первых, парни явно знали "Ситроен" Воробьевых и ждали его появления. Во-вторых, они знали и о том, что в школу должна прийти комиссия, в составе которой была Лида. В-третьих, всю эту комбинацию невозможно было рассчитать заранее, а значит, за машиной Панкрата и за Лидой велось наблюдение. И вели его профессионалы, если сам Панкрат этого не замечал. У него даже мелькнула мысль, что у мафии таких профессионалов не должно было быть. Однако тут же пришла другая мысль: в начале девяностых годов во время разгона спецслужб некоторые офицеры вынуждены были уйти и подались в криминальные структуры, теперь же приходилось пожинать плоды кретинизма политиков, едва не уничтоживших лучшие кадры бывшего КГБ.
Мысль мелькнула и исчезла, времени на анализ причин появления профи спецназа в Осташкове у Панкрата не оставалось, да и не уверен он был в своих предположениях. Ситуация требовала действий, и Панкрат впервые с момента приезда в родной город пожалел, что с ним нет его "мстителей". Он бы тогда показал этой своре, поставившей цель запугать наставника Школы выживания, заставить его убраться из города, что такое команда единомышленников, ведомая бывшим майором спецопераций Службы внешней разведки.
Похвалив себя, что он начал рекогносцировку, не выходя из школы, Панкрат спустился со второго этажа на первый и, обнаружив в холле молодого человека в джинсовом костюме, вылезшего из "Волги", подошел к нему.
- Привет, - сказал он, улыбаясь, протягивая руку. - Какая встреча! Какими судьбами?
Оторопевший молодой человек, по-спортивному подтянутый и гибкий, невольно протянул свою, собираясь сказать, что Воробьев обознался, что они не знакомы, и пропустил мгновенный удар-укол тремя пальцами ("клюв орла") в точку поражения кетотсу на груди. Парень охнул, широко раскрывая глаза, и обмяк. Панкрат с трудом удержал его на ногах, делая вид, что обнимает и очень рад встрече. К счастью, по вестибюлю носились школьники, шум стоял изрядный, и на взрослых никто не обратил внимания.
Панкрат довел молодого человека до раздевалки, усадил за стенкой на пол, быстро обыскал его, нашел пистолет, нож и пилку для ногтей, но никаких документов не обнаружил и резко шлепнул его по щеке:
- Кто, откуда, зачем?!
В остекленевших глазах парня зажглась искра жизни, но ответить он не успел, в раздевалку вбежали школьники, а за ними вошла молодая женщина, то ли учительница, то ли уборщица. Увидев Панкрата и парня, удивленно раскрыла глаза.
- Что вы здесь делаете?
- Молодому человеку стало плохо, - пояснил Панкрат, разгибаясь. - Вызовите милицию.
- Почему не "Скорую"? - еще больше удивилась учительница.
- Потому что он бандит.
Панкрат торопливо пересек холл, и в это время к школе подъехал "рафик" горздрава. Из кабины вылезли три женщины, среди которых была и Лида, оживленно разговаривающая с каким-то седоватым стариком. Панкрат с облегчением вздохнул.
Он уже знал, как будет действовать дальше.
Когда члены комиссии пересекали холл, Панкрат быстро догнал их и взял Лиду под локоть. В испуге та отшатнулась, потом узнала мужа, остановилась, сделав успокаивающий жест спутникам, с любопытством посмотревшим на Воробьева.
- Что случилось, Панкрат? Почему ты здесь? Или с детьми что?
- С детьми все в порядке, - поспешил он успокоить жену, - а вот нам надо отсюда уходить как можно незаметней.
В глазах Лидии появилось сложное выражение тревоги, сомнения и сожаления.
Она была умницей и все поняла.
- Опять к нам недобрые гости? Что им надо?
- Они хотят, чтобы я перестал заниматься тем, чем занимаюсь.
- Твоей Школой выживания?
- Школой.
- Почему?
- Местной мафии это не по нраву. Потом поговорим обо всем. Иди к своим, скажи, что тебе надо срочно уехать. Но со второго этажа не уходи, жди меня возле учительской.
Лида растерянно оглянулась и, как бы погаснув, заторопилась вслед за исчезнувшими на лестнице сотрудниками. Панкрат, понимая ее чувства, проводил жену глазами и вдруг боковым зрением увидел в коридорчике, ведущем к столовой, двух мужчин. Это были молодые люди из серой "Волги". Они делали вид, что беседуют и смотрят в другую сторону, но обострившееся чутье Панкрата подсказывало, что они уже начали работать. Однако более всего его поразило, что он прозевал их появление!
Поискав глазами парня, которого он обезвредил, и не найдя его, Панкрат прикинул, где тот может быть, и покрылся холодным потом. Второй этаж школы он как следует не проверил, считая, что за школой ведется только внешнее наблюдение, в то время как здесь уже могли находиться боевики той команды, которая приходила к нему в спортзал.
Они его заметили слишком поздно, не ожидая, что объект наблюдения, потерявший свободу маневра, станет сопротивляться. Панкрат уже был рядом, когда полуотвернувшийся молодой человек в костюме почувствовал его приближение и сунул руку под мышку. Время замедлило свой бег: Панкрат перешел в темп, состояние сверхскоростной реакции и движения; вокруг бегали дети, и надо было предотвратить стрельбу.
Прыжок - удар по ключице ребром ладони - обратный удар большим пальцем в ухо и последний удар указательным пальцем в горло. Поспи, крепыш! Второго молодого человека Панкрат бить не стал, толкнул в спину и, когда тот стукнулся головой о стену и оглянулся, - направил на него пистолет, отобранный у первого бойца.
- Тихо, змееныш! Как говорится, не доводи меня до совершенства. Пистолет!
Ну?! Двумя пальчиками, осторожно.
Парень повиновался, вытащил из кобуры под мышкой длинноствольный "браунинг" двадцать второго калибра, протянул рукоятью вперед-Панкрат спрятал пистолет в карман, боковым зрением отметил появление давешней молоденькой учительницы и быстро произнес:
- Вы милицию вызвали?
- Нет, - растерялась женщина. - Но ведь вы... что вы тут?..
- Звоните! - рявкнул Воробьев. - Это бандиты! Я сотрудник... - Уточнять, чей он сотрудник, Панкрат не стал.
Женщина отошла, окончательно сбитая с толку, подзывая к себе детей.
- Напрасно ты это затеял, - снисходительно начал парень.
Панкрат ударил его рукоятью пистолета в лоб и, не оглядываясь, оставляя сзади изумленный детский шепот, помчался по лестнице вверх, на второй этаж, прыгая сразу через несколько ступенек. Боевиков неизвестной команды, затеявшей с ним свою игру, он увидел в конце коридора: двое вели под руки упиравшуюся Лидию, третий, заметив его, двинулся навстречу.
Если бы не дети, снующие по коридору, Панкрат просто выстрелил бы в боевика из пистолета, терять ему было нечего, а задержка была чревата похищением жены.
Поэтому он избрал другой вариант развития событий: с пяти метров метнул в парня нож, от которого тот не смог увернуться (не ждал, идиот?!), - и прыгнул в окно второго этажа, закрывая голову руками. Зазвенело стекло, рассыпаясь на осколки, Панкрат вместе с выпавшей рамой удачно приземлился на кучу песка, миновав какие-то бочки и бетономешалку, оставшиеся от строителей, и рванул за угол здания, так что заныли икроножные мышцы.
Он успел вовремя. Боевики, тащившие упиравшуюся Лиду, как раз появились из двери служебного выхода и встретить его не ожидали. Однако разработчики операции предусмотрели этот вариант: за кустами черемухи ждали своего часа еще двое парней, а белая "Волга" медленно двигалась вдоль забора к воротам на хоздвор школы, готовая забрать объект похищения. Если бы Панкрат не имел опыта подобных операций и необходимой подготовки, он скорее всего попался бы в ловушку, но, во-первых, он был опытнее похитителей, во-вторых, находясь в боевом трансе, реагировал на происходящее гораздо быстрее боевиков неизвестной команды. Он не стал демонстрировать искусство рукопашного боя, а с ходу открыл огонь.
Две пули поразили парней, прятавшихся в кустах черемухи, еще одну в плечо получил молодой человек слева от Лиды. Его напарник, сориентировавшись на удивление быстро, ударил женщину кастетом в висок, выхватил пистолет, но лучше бы он этого не делал: пуля из "браунинга" вошла ему точно между глаз. Панкрат отреагировал на удар.
Бросившись к упавшей жене, он подхватил ее на руки, свернул за угол, отсекая себя от белой "Волги", пассажиры которой повыскакивали из кабины, и помчался вдоль стены здания к центральному входу, готовый в любой момент открыть огонь на поражение по любому, кто попытается его задержать. Но его пропустили!
Парень, околачивающийся возле второй "Волги" боевиков, неожиданно сиганул в кабину, и "Волга" умчалась прочь. Не готовые к серьезному отпору, похитители бежали с поля боя.
Панкрат усадил Лиду на заднее сиденье "Ситроена", считая секунды, ожидая появления белой "Волги", дал газ. Через минуту он был в километре от школы, молясь в душе, чтобы Лида была жива. Зеленоватая бледность, разлившаяся по ее лицу, пугала его все больше.
На повороте с набережной на проспект Чапаева он оглянулся, не веря глазам: погони не было. То ли на похитителей подействовала решительность Воробьева и его подготовка, то ли они получили приказ отступить, то ли существовала другая причина такого поведения. Что-то было неестественное во всех их действиях, какая-то театральность, показуха, эта мысль мелькнула у Панкрата еще в школе, но в данный момент он думал только о своей жене. Кастет мог проломить ей голову.
Но все обошлось. Лида пришла в себя сама, когда Панкрат подогнал машину к больнице "Скорой помощи" на Слюсаренко и хотел уже нести ее в приемный покой.
Едва не заорал от радости, почувствовав, как она вздохнула и пошевелилась в его руках.
- Милая моя, жива, слава Богу!
- Что... случилось? - еле слышно прошептала она.
- Все в порядке, сейчас врач тебя посмотрит...
- Не надо...
- Надо! - Он крепче прижал ее к груди и внес в больницу, не обращая внимания на любопытствующие взгляды посетителей, больных и медсестер, уложил в приемной палате на кушетку.
- Что с ней? - осведомился ничему не удивляющийся дежурный врач.
- Ударили по голове, возможно сотрясение мозга.
- Посмотрим, выходите.
- Доктор, вы только поосторожней...
- Вы ей кто?
- Муж.
- Ждите в коридоре, здесь вы лишний. Панкрат поцеловал Лиду, погладил руку, слабо ответившую ему, и вышел из приемной с бурей чувств в душе. Расхаживая по коридору и анализируя происшедшее, он принял решение позвонить Родиону. В сложившейся ситуации помочь ему отбиться от местных бандитов мог только он со своей командой "ПД".

Предыдущая страница 8 Следущая страница


Ветлуга

КРУГОВ

В понедельник он принял предложение президента Клуба молодых миллионеров города возглавить его службу безопасности и приступил к исполнению своих обязанностей, специфика которых была ему хорошо знакома: в те времена, когда Егор был начальником антитеррористической группы "Витязь", ему приходилось сталкиваться с работниками подобных частных служб, причем в равной степени союзниками или противниками. То есть были случаи, когда охрана фирмы помогала "витязям", и наоборот, когда препятствовала выполнению задачи. Поэтому Кругов достаточно быстро вошел в курс дела и адаптировался к новой должности. Мало того, в течение нескольких первых дней ему удалось не только определить, но и устранить существенные огрехи в организации безопасности работы и отдыха молодых ветлужских бизнесменов, что мгновенно повысило его рейтинг у подчиненных и, как следствие, было оценено руководством Клуба. Зарплата его, и без того неплохая - три тысячи "зеленых", была тут же повышена.
Со смехом рассказывая об этом Елизавете, Егор не предполагал, что в скором времени ему придется выбирать между хорошей зарплатой, моральным удовлетворением и долгом чести и что выбор будет не в пользу первого обстоятельства.
Встречался с женой он теперь гораздо реже, возвращаясь после дежурств и тренировок поздними вечерами, что немедленно сказалось на семейных отношениях: обоих стало тянуть друг к другу в большей степени. Иногда Крутов не выдерживал, срывался с работы, забирал Лизу из офиса якобы для решения исключительно важного дела и вез домой, где они, охваченные страстью, запирались и бросались в объятия, словно не виделись много лет. Такого влечения к женщине Егор не испытывал в жизни никогда и, поражаясь самому себе, но не пытаясь анализировать причины - зачем разрушать сказочный замок любви, поверять алгеброй гармонию? - начинал даже беспокоиться. К чему бы это? Что поддерживает этот удивительный пламень душ, соединивший их? Как долго он будет гореть и что ожидает их в будущем? Неужели должно что-то случиться?..
Но мысли такие приходили и уходили, а жизнь продолжалась, и он жаждал видеть и целовать жену все так же сильно, как и в первые их встречи.
Беда пришла, как всегда, неожиданно, в образе посланца из Москвы, которого Крутов знал в лицо, но не чаял увидеть никогда, с тех пор как уволился из ФСБ.
Да и бедой поначалу этот визит не воспринимался. Ну, приехал человек и приехал, с предложением вернуться - работал он в отделе кадров Федеральной службы безопасности. Что же тут такого? Времена меняются, меняются начальники и отношение к тем или иным событиям. Но потом, на трезвую голову, Егор задумался и понял, что появление кадровика в Ветлуге - вещь странная и загадочная.
Во-первых, в службе не должны были знать, что искать бывшего полковника следует в Нижегородской губернии, в Ветлуге. Знал Зубко, но после депрограмми-рования он должен был доложить командованию Легиона о ликвидации Крутова и этим закрыть вопрос навсегда. Если ему не поверили, должны были послать команду проверки, а раз этого не сделали, то, значит, деза прошла. С другой стороны, Александр продолжал работать в конторе, руководить "Витязем", и его могли просто беречь для других целей. С третьей, кадровик с Лубянки тоже мог быть агентом Легиона, и в этом случае его визит и был проверкой выполнения Зубко задачи - ликвидации Крутова. Как бы то ни было, а Сашу необходимо было предупредить, что Егор и сделал, позвонив Александру на другой день рано утром после визита кадровика.
Саша оказался у той самой знакомой, телефон которой и дал Крутову для связи. Трубку сначала сняла хозяйка, с удивлением сказала, что никакого Зубко не знает, "тут такие не проживают", но, как только Егор назвал свою фамилию, сразу передала трубку.
- Лукич? - с некоторой настороженностью спросил Саша.
- Я, - сказал Кругов - Хорошо, что ты на месте. Богу угодно, чтобы мы поговорили. У меня вчера был Хребтовой.
- Кто?! - изумился Зубко. - Секретчик-майор из отдела кадров, что ли?
- Он предложил мне вернуться в контору, возглавить учебно-методический центр.
- А ты?
- А я отказался. Дело не в этом. Во-первых, он мне так и не признался, откуда знает мои координаты. Если не от тебя...
- Конечно, не от меня, зуб даю. Ты что, Лукич?
- А если не от тебя, то возникает проблема: когда-нибудь твои покровители в Легионе узнают, что я жив, и возьмут тебя за задницу.
Александр помолчал.
- Почему ты думаешь, что они узнают?
- Уверен, что ты не единственный их агент в конторе. На твоем месте я бы каким-нибудь образом подстраховался.
- Каким? - В голосе Саши прорезалась горькая нотка. - От легионеров ЛООС не спрячешься, к тому же они вооружены "глушаками". Но я что-нибудь постараюсь придумать.
- Уж придумай.
- Ты сам теперь берегись. Не дай Бог, они пошлют к тебе другую команду.
Кстати, не знаешь, где сейчас обитает наш коллега из контрразведки, что помог нам в Жуковских лесах?
- Федотов? Где-то на Алтае, родственники у него там, а что?
- Краем уха я слышал, что туда направляется отделение ЛООС. Федотов тоже попал в списки особо опасных свидетелей. Предупредить бы, хороший мужик.
- Если отделение уже послано, предупреждать поздно. Однако серьезно за нас взялся Легион. Буквально заставляет принять контрмеры. Что-нибудь новенькое о деятельности Легиона выяснил?
- Кое-что. Легион теперь - секретная сила президента, призванная отстаивать интересы России в любой точке земного шара. Так это звучит официально. А руководит им некто Монгол.
- Настоящую фамилию не узнал? Может быть, это мой бывший учитель, Джехангир?
- Ты же его забодал.
- А вдруг он выжил?
- Какое это имеет значение? Кто бы ни руководил Легионом, надо выходить на его атамана, а потом еще выше - на головку РВС. В общем, спасибо за предупреждение, командир. Я поберегусь. Но и ты прими меры предосторожности. Не нравится мне, что в последнее время со мной перестали контактировать курьеры Легиона.
- Что? - воскликнул Егор, но Саша уже положил трубку.
Сердце Крутова сжалось в дурном предчувствии. Зубко находился слишком далеко, чтобы он мог ему помочь. Единственный же способ уцелеть хотя бы на ближайшее время у Александра был теперь - бегство. Его могли вычислить в любую минуту и уничтожить. А еще хуже - снова запрограммировать, и тогда для самого Крутова опасность увеличивалась стократно, потому что друзей у него в этом случае не оставалось совсем. Каждый из них мог быть агентом ЛООС.
Поразмышляв над этой проблемой еще немного и не найдя альтернатив, Егор снова позвонил в Москву, но подруга Саши сказала, что он уже ушел. Повесил трубку Егор с тяжелым сердцем. Надежды его на счастливую мирную жизнь с любимой женщиной таяли на глазах, как дым. Откуда-то подул холодный злой ветер опасности и затянул горизонт бытия черной тучей угрозы. Сомнений больше не оставалось: легионеры ЛООС в покое их не оставят, пока не добьются своего. Живые свидетели разработок психотронного оружия были им ни к чему. Надо было что-то предпринимать, пока еще оставалось время, однако Егор не знал - что именно.
Вечно же бегать от преследователей в надежде сохранить жизнь было не в его характере.
Два дня он ломал голову над стратегией поведения и рисовал планы действий один фантастичнее другого. Затем решил рассказать деду Спиридону все, что знал сам, и попросить у него совета, что делать дальше. Похоже, это был единственный человек, которому можно было доверять. Но визит к деду пришлось отложить, потому что к самому Крутову снова потянулись визитеры. Неделя у него выдалась такая - принимать гостей, причем по большому счету непрошеных.
В четверг поздно вечером, когда он рассеянно слушал болтовню Елизаветы о дневных впечатлениях, что-то заставило его насторожиться. Продолжая сидеть в расслабленной позе в кресле перед телевизором, он прислушался к себе и понял, что возле дома появился человек, сосредоточенно его рассматривающий.
- Да ты меня совсем не слушаешь! - рассердилась Лиза, уютно устроившаяся в соседнем кресле с ногами, с журналом "Космополитен" на коленях.
- Подожди-ка, я сейчас. - Он встал, выключил торшер. - Посиди здесь тихонько.
- В чем дело, Егор?
- Кто-то крутится возле дома, пойду посмотрю.
- Я с тобой.
- Посиди здесь! - негромко, с мягкой непреклонностью сказал Кругов.
Прислушиваясь к долетавшим с улицы и со двора звукам, он натянул спортивный костюм, кроссовки, выскользнул во двор. Постоял несколько секунд, привыкая к темноте, обошел хозблок и через сад достиг соседнего дома. Перелез через забор в палисадник соседа, выглянул поверх штакетника на улицу. Возле калитки их дома мрак сгущался в неподвижную человеческую фигуру, но, кроме нее, на улице никого видно не было. Егор усилием воли вошел в пустоту и спустя два удара сердца оказался за спиной незнакомца, вздумавшего в этот момент закурить. Палец Крутова уперся ему в спину.
- Руки!
Человек дернулся, роняя сигарету и зажигалку, замер, поднимая руки.
- Что ты тут делаешь?
- Не стреляйте, - сдавленным шепотом выговорил незнакомец. - Я просто ищу дом номер семь по улице Герцена, а тут фонаря нет и ничего не видно.
- Зачем тебе дом номер семь?
- Есть дело к хозяину.
- Какое?
- Да уберите вы пистолет! - возмутился человек. - Я не вор и не грабитель.
Был бы грабителем, не стоял бы тут столбом.
Егор убрал палец.
- Заходи, я хозяин.
Незнакомец повернулся, свет звезд отразился в его глубоко посаженных глазах.
- Вы Егор Лукич Кругов? Полковник в отставке?
- Проходи, - угрюмо бросил Кругов, озадаченный тем, что гость знает его местонахождение.
- Нет надобности. Мне ведено передать вам важное сообщение.
- Кем велено?
- Полковником Федотовым.
- Ираклием?!
- Так точно.
- Что случилось? Он жив?
- Жив, здоров, работает президентом Боевого братства в Бийске. На него и на его друга наехал ЛООС. Вам это о чем-нибудь говорит?
- Говорит, - глухо подтвердил Кругов. - И что же?
- Федотов просто предупреждает вас о возможном появлении этого подразделения в Ветлуге. Будьте осторожны.
- Его предупреждение запоздало. Но все равно спасибо. Как ему удалось отбиться от легионеров ЛООС?
- У Братства есть соответствующая служба. Если хотите, позвоните полковнику. - Незнакомец продиктовал номер телефона. - А я пойду.
- Зайдите, поужинаете, переночуете.
- Благодарю, но у меня самолет в двенадцать.
- Вы один?
- Нет, нас двое, - усмехнулся незнакомец. - Я и "наган". Прощайте.
Он пожал руку Егору и торопливо заспешил по улице по направлению к центру города, завернул в переулок, исчез. Кругов постоял немного, расслабленно вдыхая свежий ночной воздух, и вдруг ощутил на лице мелкие водяные капли. Поднял голову.
Звезды одна за другой гасли за надвигающейся глухой пеленой туч, начинался мелкий дождь. Подставив ему лицо, он подождал, пока дождь пойдет сильней, и вернулся в дом, где его ждала встревоженная Елизавета.
- Кто это был?
- Ты подсматривала?
- В окно.
- Эго был посланец Ираклия.
В голосе Лизы послышалась тревога:
- Что ему было надо?
Кругов включил торшер, сел в кресло, не спеша отвечать. Он до сих пор не решил, рассказывать ли жене о визите зомбированного Саши Зубко, о вмешательстве деда Спиридона и о возникших в связи со всеми этими событиями проблемах. Но появление курьера Ираклия выводило проблемы на новый уровень, и Елизавета должна была знать о том, что их ожидает.
- Что молчишь? - Она залезла к нему на колени, потерлась носом о подбородок. - Я чувствую, что вокруг происходит какая-то непонятная деятельность, а ты ничего не говоришь. Эго нечестно.
- Пожалуй, ты права, - вздохнул Егор, чувствуя кружащую голову, будоражащую теплоту ее тела. - Но, к сожалению, ничего хорошего и успокаивающего сообщить не могу. Грядут скорее всего очень непростые времена. - Он помолчал, целуя Лизу в вырез халата, и коротко поведал ей историю появления в Ветлуге Саши Зубко.
- Я так и знала, - после недолгого молчания сказала Лиза. - Наши разборки в Ковалях не могли закончиться просто так. Эти люди обязаны были перестраховаться.
Ты уверен, что они нас найдут?
- Почти, - грустно сказал Егор, хотя был уверен на все сто процентов. - Если Саше поверили, что я ликвидирован, мы в безопасности, если нет...
- Что же нам делать?
- Ничего. Ждать. Искать союзников. Только более мощная "крыша", чем Легион, может нам помочь. Но таких крутых структур я пока не знаю.
- Может быть, твоя бывшая служба?
- ФСБ не станет прикрывать своего бывшего работника. Я не уверен, что она справится с этим, даже если я снова стану работать в конторе.
- А твои друзья, тот же Саша?
- Они далеко, да и не смогут опекать меня все время. К тому же личный телохранитель не решит проблемы нашей безопасности, нужна именно организация, система.
- Тогда нам поможет только мафия.
- Разве что, - улыбнулся Егор, не предполагая, насколько горькая шутка жены близка к истине.
В этот вечер им удалось отгородиться от невеселых мыслей и негативных эмоций, оба были молоды, полны сил и легко забывали о неприятностях, обнимая друг друга. Но на следующий день Егору пришлось снова вспомнить об этом разговоре, потому что появились новые визитеры, и это были уже те люди, которых Кругов ждал давно, только представлял встречу в ином свете.
Он приехал домой раньше Елизаветы, собираясь окончательно очистить двор от строительного хлама, а потом забрать жену из редакции. С этого дня он решил ни на миг не выпускать ее из поля зрения, привозить на работу и отвозить домой.
Была и еще одна мысль - приставить к ней классного телохранителя, который сопровождал бы ее в поездках по городу и охранял в редакции. Правда, лучшим телохранителем был бы он сам, второго такого найти было трудно, да и проблема гарантированной безопасности требовала иного решения, однако Егор пока не видел его и шел традиционным путем.
Гости объявились, как только он поставил машину во дворе. Видимо, они ждали его прибытия, заранее проникнув в дом. Егор почувствовал их, когда выключил двигатель "Рено". Не задумываясь, достал из-под сиденья старенький "Макаров", оставленный ему Сашей, сунул в карман пиджака. Хотел было вооружиться еще и карабином, спрятанным в багажнике, но не успел. Одновременно открылись двери дома, выходящие во двор, и хозяйственного строения, и выскользнувшие оттуда крепкие молодые люди навели на машину Кру-това стволы "овец" пистолет-пулемет "ОЦ-22" калибра 9 мм, способных за несколько мгновений превратить кабину в решето. Затем из-за спины парня, прятавшегося в доме, вышел еще один мужчина в дорогом плаще из "зеркальной" ткани и сказал негромко и почти ласково:
- Не стреляйте, Егор Лукич, мы пришли с мирными намерениями. Мои мальчики просто перестраховываются.
Крутов узнал владельца сети бензоколонок Вениамина Витальевича Григорьева, у которого побывал недавно с Шуриком, мужем Елизаветиной родственницы. На сей раз сходство его с актером Юрием Соломиным не так бросалось в глаза, как при первой встрече.
- Очень хотелось бы верить, - хладнокровно сказал Кругов, вылезая из машины, - что ваши мальчики больше не будут играть в суперагентов в моем присутствии. Оружие, да еще скорострельное, действуег на меня удручающе. Пока они его доставали, я мог пристрелить каждого по два раза.
- Я понимаю. - Григорьев сделал жест, и его "мальчики" убрали пистолеты-пулеметы под пиджаки. - Вы профессионал. Прошу прощения, больше этого не повторится. Где мы можем поговорить?
- Прошу в дом, раз уж вы его обыскали. Григорьев улыбнулся, пригладил пальцем тонкую ниточку усов.
- Мы ничего не трогали. А дом у вас действительно старинный, красивый, даже странно, что он до сих пор не стал музеем.
- В скором времени станет.
- Да, я слышал о ваших предложениях. Они вошли в дом. Телохранители Григорьева шагнули за ними, но Кругов захлопнул перед ними дверь и мгновенно выхватил пистолет, направив его в грудь первому, кто хотел войти следом.
Последовала немая сцена, потом Вениамин Витальевич рассмеялся.
- Подождите меня на улице.
Крупногабаритные "мальчики", смерив Крутова многообещающими взглядами, протопали через прихожую к выходу. Егор провел гостя в главную залу с камином, предложил чай и кофе, но Григорьев отказался.
- Я ненадолго. Егор Лукич, мы знаем, что из органов вы уволились... м-м, не по своей воле. Не скажете, с чем это было связано?
- Это мое личное дело, - холодно отрезал Кругов, понимая подоплеку вопроса: гость спрашивал, не совершил ли полковник какого-либо преступления. - Говорите, зачем пришли. У меня мало времени.
- Хорошо, тогда приступим к делу, - согласился Вениамин Витальевич. - Мы люди серьезные, и нам хотелось бы знать, кого вы представляете сейчас. Уж очень смело и независимо себя ведете, словно за вами стоит какая-то надежная "крыша".
- КММ - Ну что вы, - улыбнулся Вениамин Витальевич. - Клуб молодых миллионеров не является силой в нашем регионе. Это всего лишь имиджевая организация, не способная защитить ни одного ее члена.
- Давайте зайдем с другого конца, - хмыкнул Егор. - Кого представляете вы?
- Резонно, - согласился Григорьев, не выказывая признаков нетерпения или неудовольствия. - Я представляю местную структуру, имеющую большое влияние на официальную власть.
- То есть, другими словами, мафию.
- Можно говорить и так, хотя вы вкладываете в это слово слишком много негативных эмоций. В то время как наша структура давно легализовалась в бизнесе.
Крутов с интересом посмотрел на интеллигентное лицо Григорьева, прямота которого говорила, что он абсолютно уверен в своей правоте и безнаказанности.
- Вы не боитесь таких откровений?
- Они ничего не стоят без доказательств, к тому же мы уверены, что ни на одну государственную силовую структуру вы не работаете.
- На вашем месте я бы не был столь категоричен. Но продолжайте. Кстати, я уже догадался, что вы представляете империю господина Быченко. Не правда ли? На чем же стоит ваша империя, если не секрет?
- Мы контролируем топливно-энергетический комплекс региона, а также почти всю торговлю. К сожалению - почти. Еще существуют формирования-конкуренты, называемые "уличными контролерами", которые нам мешают и которые понимают исключительно страх и силу. Уговорить их законными методами не удается.
- Понятно, вам тоже приходится применять силу. Неужели в Ветлуге столь развит уличный бизнес?
- О, этот процесс идет во всей России, города делятся различными группировками на районы, кварталы и улицы, война идет даже за отдельные дома.
Есть анекдот на эту тему. Встречаются двое "новых русских": "Кем ты сейчас работаешь?" - "Уличным продавцом". - "Ну ты и крут! И сколько же сейчас стоит одна улица?"
- Да, я слышал этот анекдот, - сказал Крутов. - Давайте не будем отвлекаться на лирические отступления. Чего вы хотите от меня? Чтобы я продал дом и переехал? Ваш первый посланник уже предлагал мне этот вариант. Я не уеду.
- Мы не настаиваем на этом варианте. В конце концов, свет клином не сошелся на этом конкретном участке земли, парк можно разбить и в другом месте, на полкилометра восточное.
- Вы действительно хотели разбить на этом месте парк, как утверждал заместитель главного архитектора?
- Если честно, то на месте вашего и соседних домов Леонид Николаевич хотел строить казино и платную автостоянку. Но Быченко славен и кое-какими благотворительными делами. Это он реанимировал городской парк, а не мэр города Дельнюк. Это он построил швейную мастерскую для слепых, организовал оркестр, звукозаписывающую студию, сервисные предприятия, поставил завод по розливу растительного масла, расширил кладбище, примеряется к созданию аэропорта.
Кто-нибудь из властных фигур от мэра до губернатора способен на такое?
- Наверное, нет, - сказал Егор, подумав. - Но что же вы все-таки хотите от меня?
- Служба безопасности Клуба молодых миллионеров - не место для такого специалиста, как вы. У нас есть два предложения. Леонид Николаевич в прошлом хороший боксер, мастер спорта и является вице-президентом Федерации бокса России. Он может предложить вам возглавить федерацию бокса Нижегородской губернии.
Кругов невольно улыбнулся.
- Я не боксер.
- Вы все равно спортсмен, владеете рукопашным боем.
- Однозначно нет.
- Тогда есть еще одно предложение. - Григорьев характерным жестом пригладил свои холеные усики. - Начальник контрразведки нашей организации. Разумеется, негласной. Что скажете?
Кругов молчал. Он вдруг вспомнил слова Лизы, что помочь им сможет только мафия. И вот представитель местной мафии сидит перед ним и предлагает пополнить ее ряды. Может быть, она в самом деле способна справиться с Легионом?
- Над чем вы задумались?
- Заманчиво, - сказал Крутов. - Но у меня есть покровители, которым не понравится мое отступничество.
- Назовите их, и мы разберемся с ними.
- Я подумаю.
- Что ж, приятно иметь дело с умным человеком. - Вениамин Витальевич встал, протянул Крутову визитку. - В случае чего позвоните или приезжайте, вы знаете, где меня можно найти.
Стукнула входная дверь. В гостиную вбежала запыхавшаяся Елизавета, круто затормозила, увидев мужчин.
- Ты дома?! Господи, там на улице какие-то типы, я так испугалась!
- Это моя жена, - сказал Кругов.
- Очень приятно, - слегка поклонился Григорьев, окидывая Лизу выразительным взглядом. - У вас очень красивая жена, Егор Лукич. - Он вдруг засмеялся. - Я тоже женат, но, когда вижу красивую женщину, чувствую себя мусульманином. До свидания.
Вениамин Вигальевич еще раз поклонился, отдельно Крутову, отдельно Лизе, и вышел.
- Кто это был? - кивнула на дверь растерянная Елизавета.
- Бандит, - рассеянно ответил Кругов. - Один из боссов местной мафии.
- Ты серьезно? Что ему было нужно?
- Вербовал меня в свою гвардию.
- Полковник, не хами, - рассердилась Лиза.
- Я серьезно. Он приходил с предложением стать их наемником.
- А ты?
- Я сказал, что подумаю. Почему ты меня не дождалась? Я же просил без меня никуда не выходить, тем более вечером.
- Сидоров уехал, и я ушла раньше. - Елизавета закинула руки за шею Егора. - Мне тревожно, Кругов. Я чувствую, что приближается нечто ужасное...
- Снова Тень, и снова Дьявол... - пробормотал Егор, - как говорил поэт . Не переживай, девочка, все образуется. - Он повел ее в ванную, включил воду, раздел, потом подумал и разделся сам. - Придется какое-то время потерпеть, пока все не поймут, что мы с гобой люди мирные, никого не трогаем. Все и утрясется потихоньку... - Он говорил мягко и убедительно, в глубине души не веря своим обещаниям, но жену в конце концов успокоил. А когда спустя час вынес ее из ванной, завернутую в махровое полотенце, обнаружил сидящего у камина человека.
Сердце ушло в пятки, в голове вспыхнула мысль: расслабился, идиот! Нашел время...
Человек повернул голову, и на его лицо упал свет торшера. Эго был Панкрат Воробьев...

***

Они проговорили до глубокой ночи, сначала втроем с Лизой, сообразившей легкий "ночной" ужин, а потом вдвоем, когда Елизавета ушла спать.
Панкрат рассказал о "наездах" на него местной Осташковской мафии, о визите бывшего "мстителя" Родиона Кокушкина, о его предложении войти в команду "ПД", и Крутов подивился разительному совпадению судеб: жизнь Воробьева на новом месте была почти зеркальной копией его собственной. Не совпадали только качественные характеристики организаций, предлагающих помощь тому и другому. Если Панкрату предлагали работу в команде, поставившей целью уничтожение сети лабораторий, экспериментирующих с психикой людей, то есть в организации, имеющей благородные цели, то Крутову ставила условия мафия, решившая оседлать властные государственные структуры. Однако у Егора почему-то складывалось впечатление, что наниматель Панкрата Архип Иванович Мережковский имеет и другие планы, менее благородные, делиться которыми с Воробьевым он, естественно, не стал.
- Ну что ты обо всем этом думаешь? - спросил Панкрат, притомившись.
- Я плохо знаю твоего Родиона, - задумчиво сказал Егор, глядя на бегущие в камине по сосновым поленьям язычки пламени, - но мне все это не нравится.
Почему-то кажется, что нас обоих пытается завербовать одна и та же сила.
- Покровитель Родиона не бандит, - покачал головой Панкрат. - Очень умный и знающий человек.
- Вербовщики мафии и должны быть такими. Я не утверждаю, что твой Архип Иванович - мафиози, но имею определенные сомнения. Я тут недавно разговаривал с родственником Лизы, Петром Качалиным, начальником Ветлужского УВД, так вот он очень точно сформулировал проблему: по оценкам прокуратуры области, криминальное наемничество имеет тенденцию не только к территориальному расширению, но и к превращению в завершенную систему с устойчивым рынком сбыта и предложения. Ведь не секрет, что многие уволенные из спецслужб офицеры работают на мафию.
- Может быть, ты и прав, но, кроме родионовского "Психодава", защитить меня и мою семью некому. Да, я тоже задумывался, не подстроены ли были последние акции с нападениями на меня и на Лиду. Но рисковать больше ее жизнью, жизнью и здоровьем детей не могу и не хочу.
- А если на тебя наехали не бандиты?
- Ты имеешь в виду Легион, ЛООС? Да, меня предупредил Ираклий, прислал гонца.
- Меня тоже.
- Ну и что от этого меняется? Наоборот, все становится еще хуже. Если с бандитами еще как-то можно договориться, то с ликвидаторами Легиона никогда! Их можно только уничтожить. А кто сделает это лучше, чем спецкоманда типа "ПД"?
Кругов помолчал.
- Я все понимаю, майор. Мое положение не лучше твоего, разве что детям ничто не угрожает, поскольку их нет. Может быть, махнуть всем на Алтай?
Объединиться с Ираклием и дать отпор?
- И я думал над этим, - признался Панкрат с кривой улыбкой. - Чем-то мы все-таки с тобой похожи. Но уж очень не хочется выходить на тропу войны.
- Мне тоже. И тем не менее выбора нам практически не оставили. Попробуем, конечно, пошебуршиться, вдруг отстанут. Но даже если ты примешь предложение этого твоего Мережковского, не торопись доверяться ему до конца. Прежде всего осмотрись.
- Само собой. - Панкрат сморщился. - Так хорошо все начиналось!
Только-только Лида успокоилась, дети от меня ни на шаг не отходят, и на тебе!..
- С кем ты их оставил?
- С монахами в Ниловой пустыни, мой свояк там пономарем служит.
Кругов невольно улыбнулся.
- У монахов мы помощи еще не просили. Думаешь, монастырь - надежное убежище?
- Не в милицию же идти? Между прочим, по словам свояка, монахи учредили какую-то собственную службу безопасности. Теперь на территорию монастыря пройти нелегко. Но это к слову. Вряд ли моих станут искать там. А вообще, как говорил Высоцкий:
Все разбилось, поломалось, Нам осталась только малость, Только выстрелить в висок...
- Выше голову, майор, - проворчал Егор. - Рано нам с тобой стреляться, еще есть порох в пороховницах, еще повоюем за своих близких. Держи меня в курсе событий. Какое-то время я посижу в своем миллионерском Клубе, звони туда. Если понадобится уехать, привози Лиду и детей ко мне.
- Спасибо. - Панкрат зевнул. - Извини. Но если я и соглашусь работать на "ПД", то лишь в обмен на предоставление защиты моей семье. Где ты мне постелил?
Пару часов я бы поспал.
- У меня еще две спальни есть, пойдем провожу.
- Да, домина у тебя знатный! Вот строили предки! Егор показал Панкрату спальню, и тот, стащив с себя одежду, рухнул на кровать. Через несколько секунд он уже спал.
Егор постоял у порога, разглядывая сумрачное озабоченное лицо гостя, выключил свет и пошел в свою спальню. Лиза пошевелилась во сне, одеяло сползло с нее, обнажив грудь, и Кругов, не удержавшись, поцеловал ее в сосок.
Тревоги остались за дверью спальни. На кровати спала его женщина, которую он любил, желал и готов был защищать до конца своих дней, и думать о чем-нибудь другом, кроме как о близости с ней, не хотелось. Сонная, она потянулась к нему, "не открывая глаз...

Предыдущая страница 9 Следущая страница


Москва

ЛООС

Испокон века жители Восточного административного округа столицы, имевшие возможность прогуливаться по Измайловскому лесопарку или просто пересекавшие его по какой-то надобности, считали территорию за Лебедянским прудом, огороженную тремя рядами колючей проволоки, принадлежащей старой, построенной еще до войны тюрьме. Так оно и было до начала тысяча девятьсот девяносто седьмого года, пока этой территорией не завладел Российский легион, выселив зеков и превратив тюрьму в базу ЛООС - спецподразделения для ликвидации особо опасных свидетелей. Однако о "перепрофилировании" тюрьмы жители района ничего не знали и знать не могли, этот процесс был скрыт не только от широкой общественности, но даже от чиновников Москомимущества, считающих, что ничего не изменилось: все связи тюрьмы с внешним миром сохранились и никаких приказов сверху о ликвидации объекта пенитенциарной системы на территории Измайлова им не поступало. Знали о смене "начинки" объекта лишь немногие люди в мэрии города, но они были агентами Легиона и усердно поддерживали имидж тюрьмы.
В принципе, порядки базы ЛООС мало чем отличались от порядков тюремно-лагерных заведений, рассыпанных по всей стране. Однако недовольных этими порядками среди контингента базы не было. Добровольцы знали, на что идут, соглашаясь работать в спецзоне, тех же, кто начинал проявлять признаки недовольства или усталости, ликвидировали или зомбировали, переводя в особую команду "тающих" оперативников. Бойцы этой команды направлялись на самые опасные и трудные задания и после выполнения поставленной задачи самоликвидировались во избежание утечек информации. Таким образом, не проходило месяца, чтобы состав "тающих" не пополнялся новыми бойцами. Случаи, когда "тающие" не выполнили приказ, были очень редки и, как правило, оказывались результатами форс-мажорных обстоятельств, не зависящих от воли бойцов. Каждый такой случай анализировался, обсуждался на всех уровнях, и эксперты ЛООС меняли программы обучения солдат, чтобы в будущем такого не повторялось. Но случались и крупные "проколы" в работе легионеров ЛООС, когда ликвидаторы недооценивали противника и ошибались. Одним из таких "проколов" стала попытка ликвидации бывших военных контрразведчиков, полковника Федотова и майора Корнеева, после уничтожения секретного объекта Легиона в Жуковских лесах Брянщины нашедших пристанище на Алтае.
Начальник базы ЛООС в "тюрьме" Измайлова шеф-полковник Лысцов получил доклад о происшествии в Бийске спустя сутки после второй неудачной попытки ликвидации и немедленно вызвал к себе начальника группы наблюдения и разведки майора Кейюса и начальника экспертной группы Панасенко.
- Кто готовил алтайскую группу? - осведомился он, не приглашая их сесть, разглядывая бледные лица обоих немигающим змеиным взглядом.
- Дроздовский, - ответил Кейюс; литовец по национальности, он говорил по-русски с заметным акцентом. - Я лишь выдавал стартовые условия.
- Группа провалилась окончательно. Из десяти человек уцелели двое. Объекты оказались "под крышей", один из них вообще исчез. Точнее, находится под прикрытием какой-то мощной конторы и из поля зрения группы выпал. Вам все понятно?
- Я пошлю туда отделение разведки, - хмуро сказал майор. - И лично подготовлю "тающих" для перехвата. Дроздовского от работы отстранить?
- Переведите его в "тающие".
- Слушаюсь.
Полковник перевел взгляд на одутловатое, рыхлое, с мешками под глазами, лицо Панасенко. Эксперт был грузен, массивен, имел громадное брюхо, покатые плечи, мыться не любил, и от него всегда несло потом, грязным бельем и прокисшим супом. При всем при том он был профессиональным психоаналитиком и блестящим социологом, способным на оригинальные решения, прогнозы и рекомендации. В свое время он работал в группах аналитической поддержки таких известных политиков, как Жириновский и Александр Лебедь.
- Вам есть что сказать? - буркнул Лысцов.
- Я уже говорил прежде и еще раз повторюсь, - неожиданно тонким голосом произнес Панасенко. - Ликвидация профессионалов спецслужб - дело тонкое и не приемлет стандарта, если только вы не проводите войсковую операцию. Пора переходить на ниндзя-варианты с применением пси-генераторов и эс-техники.
Огнестрельное оружие - это уже вчерашний день.
- Поковыряйтесь в алтайском деле, может, отыщете необходимый подход к объектам. Возможно и применение вашей любимой техники, уровень объектов действительно очень высок. Идите.
Кейюс и Панасенко вышли из кабинета, но эксперт тотчас же вернулся-У меня есть кое-какие сомнения...
Имеется в виду секретная электронная и лазерная техника, имеющаяся в распоряжении Министерства обороны.
- Насчет чего?
- Неделю назад мы посылали группу в Нижегородскую губернию...
- Для ликвидации "Объекта № 4"?
- И бывшего полковника ФСБ...
- Крутова. Ну?
- Я не уверен, что выполнены оба задания. Командир группы, он же командир спецподразделения "Витязь" подполковник Зубко, по моим наблюдениям, вел себя неадекватно. Особенно в той части доклада, где речь шла об уничтожении полковника.
- Выдумаете, что он... перевербован?
- Нет, программа этого не допустит, но ведет он себя странно.
- Что вы предлагаете? Понаблюдать за ним?
- В отряде "Витязь", конечно, есть еще пара наших агентов, но вряд ли они справятся со слежкой, он их наверняка вычислит. Предлагаю послать в Ветлугу пару ребят Кейюса, пусть проверят, жив полковник Кругов или нет. Проще и эффективней способа проверки не существует.
Лысцов несколько секунд не сводил своего завораживающего взгляда с лица Панасенко, глаза которого никогда не смотрели на собеседника, и ткнул пальцем в клавишу селектора:
- Буркин, верни Кейюса. Идите, Николай Самойлович. Спасибо за идею.
Панасенко молча вышел, но запах лука и грязного тела еще долго держался в воздухе, пока Лысцов не включил дезодорирующий кондиционер.
Разговор с вернувшимся Кейюсом не занял много времени. Закончив инструктаж, полковник позвонил заместителю командующего Российским легионом в Москве Артемию Гакову. Ответ Гакова его озадачил: заместитель командующего потребовал не трогать полковника Крутова, даже если тот еще жив.
Гаков позвонил буквально за минуту до выхода Джехангира из дома. Выслушав заместителя, Мстислав Калинович все-таки решил не откладывать запланированное заранее посещение казино "Метрополь", но прежде связался с Валягиным.
- Я подъеду, - ответил председатель Реввоенсовета. - Давно не отдыхал в казино. Там и поговорим.
Через полчаса Джехангир был в "Метрополе".
Для всех посетителей казино начинается с металлического детектора, обыска и уплаты двухсот долларов за вход. Эти меры безопасности позволяют гостям с тугими кошельками чувствовать себя комфортно даже в тускло освещенном зале, где идет игра. Но Мстислав Калинович был избавлен от процедуры проверки и уплаты взноса, и не потому, что накачанные секьюрити казино были ему знакомы, а вследствие приятельских отношений с директором казино Юнусовым. В "Метрополь" он входил не через центральный вход.
Джехангир не был особо азартным игроком, за ночь он чаще всего проигрывал пятьсот-шестьсот долларов, но мог и выиграть до двух тысяч, особенно если с ним был Тимергалин. Экстрасенс и целитель, неохотно отзывающийся на модный ныне термин энэлпер, способен был предугадать результаты игры и позволял себе изредка подсказывать другу верные ходы. На сей раз Джехангир прибыл в казино без него. К деньгам он был равнодушен, играл "на интерес", но не безрассудно, и главным, для чего он посещал игорный зал, было успокоение и расслабление. В ожидании Валягина Мстислав Калинович сел за джекпот, выиграл пятьдесят пять долларов и, несколько развеселившись, поднялся в бар.
Винсент Аркадьевич, громадный, мощный, тяжелый, как скала, - костюмы и смокинги ему шили на заказ у Юдашкина, - нашел его там, пьющего морковный сок. В последнее время Валягин стал носить с собой "антистрессовый" мячик и постоянно мял его в руках, что у собеседника обычно вызывало желание пошутить. Однако Джехангир ни разу не позволил себе ни одной шутки, ибо сам успокаивал себя по вечерам примерно так же, перебирая яшмовые четки, доставшиеся ему в наследство от прадеда, тибетского монаха. Зная вкусы председателя РВС, он заказал его любимый молдавский коньяк, себе же взял стопарик "Старорусской".
- Давно ждешь? - спросил Валягин, кивком благодаря за коньяк. Набрал в рот глоток, посмаковал, проглотил. - Кайф! Не играл?
- По маленькой.
- Выиграл?
- Немного.
- Пошли еще поиграем, мне сегодня должно повезти.
- Винсент, у нас возникли проблемы.
- Вот тут ты прав. - Валягин рассмеялся обманчиво-добродушным рокочущим басом. - Даже не представляешь, какие большие проблемы приходится решать. И первая из них - противостояние церкви. Понимаешь, дорогой мой Монгол? Церковь бунтует, и усмирить ее будет непросто.
- Я считал, что церковь нам доступнее, чем социальные и правительственные институты.
- Увы, ты не прав, генерал. По всей стране идет процесс консолидации духовенства, церковь учредила специальный институт защиты духовных лидеров, так называемый "церковный спецназ", и подчинить теперь эгрегоры веры нашей воле будет весьма сложно.
- Они узнали о наших планах? Каким образом?
- Я тоже хотел бы это выяснить. Подними всю контрразведку и разведку Гакова, но добейся результата. Пока что Проекту ничто не угрожает, но в будущем надо исключить любые утечки информации. Любые! До "часа икс" никто не должен догадываться о грядущей Революции!
- Пси-Революции.
- Если быть точными: Пси-Пирамидальной Революции. Так называется Проект.
Между прочим, ты об этом знать не должен. Значит, утечка информации существует.
А тайна, которую знают трое, уже перестает быть тайной. Можешь сказать, откуда тебе известна формулировка Проекта?
- От верблюда, - улыбнулся Джехангир. - Но ты можешь не беспокоиться, председатель. Человек, от которого я это узнал, мой друг и работает только на меня.
- Кто он? Мананников? Лысцов? Щеботарь?
- Это один экстрасенс, или, как теперь говорят, энэлпер. Правда, он этого слова не любит.
- Тимергалин, что ли?
- Вот видишь, оказывается, утечка информации коснулась и моих связей.
- Во-первых, ты с ним встречаешься давно, и мы не могли не проверить, кто он и что собой представляет. Во-вторых, он мог бы стать полезным Проекту. Почему ты не представил его Директору?
- Не хочет. - Джехангир невольно дотронулся до глянцево-розового пятна на шее под правой стороной челюсти - это было все, что осталось от раны, нанесенной Мстиславу Калиновичу Круговым во время последнего боя в лесу под Ковалями. - Не трогайте его, он меня спас... Если хотите, он мой личный помощник и советник и ни на кого больше работать не будет.
- Успокойся, - фыркнул Валягин. - Никто не собирается его насильно заставлять работать на систему. Но с его возможностями он мог бы помочь нам разрешить многие серьезные проблемы.
- С "церковным спецназом"? Умар не ходит в церковь.
- Есть другие, ждущие разрешения. Если он энэлпер, значит, владеет методами информационного воздействия на психику людей, на подсознание, чего мы и добиваемся в глобальном масштабе. Давно назрела необходимость соединить квантовую физику и мыслительные процессы живого существа в нечто единое целое, осязаемое и легко контролируемое, и нам важна любая помощь в этом направлении.
- Умар не станет работать непосредственно на Проект. Я ему уже предлагал.
- Еще раз предложи, поговори, заинтересуй, проблема не только важна для реализации наших планов, она просто-напросто интересна. К тому же мы сейчас решаем задачу создания целого института НЛП, твой Тимергалин мог бы стать его руководителем.
Джехангир покачал головой, но вслух возражать не стал, хотя подумал: он мне самому нужен.
- А зачем нам нейролингвистический институт? У нас же есть "Объект № 5" в Тверской губернии, занимающийся НЛП.
- Во-первых, это база Директора. Во-вторых, президент одержим идеей борьбы с преступностью, и мы ему поможем. Задача нового института будет сформулирована так: поставить под контроль всю криминальную сферу страны, вывернуть наизнанку теневой капитал и заставить его работать на государство.
- Цель весьма заманчивая, но, по-моему, нереальна. А реальная - сменить власть?
- Реальная - осуществить Проект, первой стадией которого мы сейчас занимаемся. Скоро наступит вторая - этап глобального зомбирования населения с использованием суперсовременных информационных технологий, телевидения и сети Интернет, а потом наступит и третья фаза - Революция.
Валягин замолчал и допил коньяк. О том, что существуют четвертая и пятая стадии Проекта, он Мстиславу Калиновичу говорить не стал, это был не его уровень, уровень командующего Легионом. Однако он упускал из виду то самое маленькое обстоятельство, о котором они только что говорили. Это обстоятельство носило имя - Умар Гасанович Тимергалин, который имел доступ к Проекту на уровне, о котором Валягин и не подозревал. Тимергалин знал, что такое Проект, соответственно знал и Джехангир.
- Отличный коньячок, - одобрительно сказал Винсент Аркадьевич, снова начиная тискать громадной лапищей "антистрессовый" мячик. - Я от него балдею. Ну теперь выкладывай свои проблемы, и пойдем в зал, поиграем. Руки чешутся.
- У меня проблем нет, - флегматично пожал плечами Мстислав Калинович. - Я даже не женат.
- Ладно, кончай шутить, - рассмеялся Валягин. - Я женат, а проблем семейных у меня тоже нет. Зато все проблемы Проекта - мои проблемы. - Взгляд его вдруг стал острым и угрожающим. - И твои тоже.
- Я справлюсь, - сказал Джехангир. - Это все, так сказать, оперативные проблемы, тактические. Большинство офицеров, уволенных из спецслужб, не соглашается работать на Легион, их приходится или отстреливать, или зомбировать.
Ваш ставленник Лысцов не справляется с обязанностями руководителя ЛООС, уже зафиксировано три провала, пора решать, что с ним делать.
- Он не мой ставленник, а Директора Проекта, осуществившего на нем какое-то "особо тонкое" зомбирование. Если Лысцов действительно не справляется, его надо убирать.
- Я не могу повлиять на Юрия Тарасовича, он и так не может простить мне гибель его зятя, майора Сватова.
- Дай мне факты, анализировать и разговаривать с Директором буду я сам. А что, собственно, произошло?
- Посланная на Алтай группа зачистки засветилась и была уничтожена. Вторая группа не смогла "погасить" клиента в Осташкове. Третья прокололась в Нижегородской губернии. Лысцов требует пси-технику, но мы и так уже потеряли несколько "глушаков", один из которых всплыл в лаборатории ФСБ. Хорошо, что это заметил наш агент.
Валягин закусил коньяк тарталеточкой с черной икрой, вытер губы салфеткой.
- Это действительно впечатляет, дорогой мой Монгол. Кого же наши бравые зомби-ребятишки никак не могут отправить на тот свет?
Джехангир помолчал, прихлебывая сок, и с неохотой сказал:
- Это наши знакомые... из Жуковских лесов... Федотов, Корнеев, Воробьев и Кругов...
Валягин смял в руке вынутый серебряный портсигар, и лицо его вдруг стало наливаться кровью, темнеть, а взгляд стал черным и страшным.
- Они... до сих пор... живы?!
- Пока да.
- Ты понимаешь, чем мы рискуем?!
- Вот поэтому и нужно убрать Лысцова. Я сам займусь этим делом, пошлю свою группу.
Валягин остыл так же внезапно, как и вспылил.
- Займись, пожалуйста. Совет не станет разбираться, кто прав, кто виноват, ты или Лысцов. Ну, готов?
Один за другим они спустились в игорный зал, сопровождаемые незаметными с виду, но прекрасно подготовленными телохранителями.

Ветлуга

СПИРИДОН КАЧАЛИН

Возраст Спиридона Пафнутьевича Качалина давно перешагнул за сто пятьдесят лет, но об этом знали лишь ближайшие его родственники да жена Евдокия Филимоновна, которая была ненамного моложе мужа. Вместе они прошли душа в душу более семидесяти лет: он - волхв, архимандрит Русского внутреннего Предиктора (еще десять лет назад Предиктор именовался Духовным Собором), она - его берегиня. В роду Качалиных в общем-то все были долгожителями, славился он и колдунами, целителями, ведуньями и видунами; не ведунами - от слова "ведать", а именно видунами - от слова "видеть", то есть теми, кто видел будущее. Дед Спиридонтоже видел будущее, но, кроме того, он знал прошлое и регулировал настоящее. На уровне, который был ему доступен, на уровне формирования русского эгрегора. В каждый последующий момент времени он отчетливо понимал, что должен делать и как. В любой ситуации знал, кем должен быть. Он мог быть воином, а мог быть и врачом, исцеляющим любую рану, мог превратиться в юношу либо принять образ глубокого дряхлого старика. Мог сыграть роль "особо важной персоны" - чиновника или политика любого уровня, а мог выглядеть хитровато-простецким мужичком, мечтающим о хорошем урожае. Он многое знал и умел, кроме одного: не мог изменить Судьбу Мира. Этого не мог сделать даже весь Русский внутренний Предиктор светлых сил. Изменение Судьбы было под силу только Воплощенному, Мессии, приход которого ожидался еще не скоро.
О том, что к нему направляется Ходок Предиктора, или, как его можно было назвать современным языком - курьер, Спиридон Пафнутьевич узнал по изменению "цвета" приходящего извне потока пси-энергии. Опять же, говоря современным языком, - по изменению астрала, с которым контактировал Спиридон, хотя и называл это информационное поле иначе. Для связи с Предиктором и между собой волхвы не пользовались телефонами и рациями, подверженными воздействию "печати Сатаны", но передавали целевые сообщения посредством "крученого толчка" (сейчас ученые назвали бы этот способ передачи информации "возбуждением спин-торсионного поля") - через астрал, подробности же дела всегда приносили Ходоки.
Спиридон Пафнутьевич на своем веку повстречал немало Ходоков, посланцев Предиктора, людей, согласившихся на внедрение тайных знаний, но этот курьер его слегка позабавил: он оказался молодой женщиной с ярко выраженной аурой ведуньи.
На вид ей можно было дать не больше двадцати пяти лет, на самом же деле ей недавно исполнилось тридцать четыре. Одевалась она вполне по-современному, согласно времени года и веяниям моды: полупрозрачный плащик, брючный костюмчик песочного цвета, серые осенние туфли, сумочка "нефертити" в форме пирамидки.
Длинные черные волосы она не заплетала в косу и не прятала под шляпкой или беретом, и они, рассыпанные по плечам, в сочетании с черными вразлет бровями и черными глазами придавали ей вид цыганки.
Спиридон занимался в саду ежевечерним тренингом, сохраняя физическую форму на протяжении века не ради долголетия, а для полноценного участия в драме под названием "жизнь". Даже став архимандритом Собора (тогда еще не Предиктора), то есть третьим после патриарха регулятором национального эгрегора, он не перестал быть активным защитником Родины. То есть, будучи философом и наставником, оставался воином, ибо могучая духовная держава, ее физическое тело - народ и духовное тело - культура как никогда прежде нуждались в защите, причем на всех уровнях: ментальном, интеллектуальном, мысленном и физическом. Ибо приближался час выхода в мир Сатаны, прибиравшего к рукам неустойчивые души, и земной мир медленно, но неотвратимо сползал в пучину Тьмы. Единственной опорой светлых сил и надеждой на возрождение и возвращение Творца оставалась Россия. Как бы кто к этому ни относился.
Ходок приехал на собственной машине - "Жигулях" последней модели, что говорило о влиянии технического прогресса и на такой традиционный вид связи, как курьерская служба Предиктора. Впрочем, здесь уместно дать необходимое пояснение.
Русский Предиктор - не есть организация, требующая резиденции, штаба, схрона, определенного места расположения. Это духовная структура хранителей традиций и древней русской культуры, и "рассыпана" она по всем городам и весям великой страны. Предиктору нет нужды собираться физически, как это делает правительство или любая другая политическая и властная структура, его члены (на Западе, где создавались всевозможного рода ордена и союзы, их назвали бы магистрами или генералами) были волхвами и могли общаться (не мысленно трансперсонально), передавая не аналоговую информацию, а энергоэмоциональную, практически мгновенно. За все время своего существования - семь с половиной тысяч лет - Собор-Предиктор, ставший Русским после исхода арктов с севера на юг, не языческий и не православный, а именно духовный, собирался на физическом плане всего пять раз. Последний сбор произошел в тысяча девятьсот сорок первом году в Москве, предпоследний - в тысяча сто тридцать восьмом году в Киеве. Если же требовалось какое-то физическое воздействие, Предиктор избирал исполнителя, регулятора реальности, и направлял к нему Ходока, который знал весь Замысел.
Ходок мог располагаться, жить в любом районе страны, однако же из соображений скорого исполнения миссии его находили как можно ближе к исполнителю. Как оказалось, нынешний Ходок жил и работал в Нижнем Новгороде и прежде, чем стать Ходоком и получить Замысел, был писателем, точнее, писательницей. К этому моменту она издала уже десятка полтора книг фантастической и любовно-авантюрной тематики.
Почувствовав присутствие силы, Спиридон Пафнутьевич закончил зарядку, переоделся в чистую белую рубаху и вышел к калитке, возле которой уже стояла гостья, осматривающая дом и его окрестности. Несколько мгновений они вглядывались друг в друга: оценивающе - посланница Предиктора, с кротким простодушием и смирением - дед Спиридон, потом одновременно поклонились друг другу.
- Издалека? - поинтересовался Спиридон Пафнутьевич.
- Не очень, из Нижнего, - ответила женщина, аура которой вдруг "засветилась" на ментальном плане в нежнейшем и чистейшем изумрудном "цвете". - Здравствуйте, архимандрит.
- Здрав будь. Ходок, - усмехнулся в бороду дед Спиридон. - Проходи, гостем будешь. Не чаял увидеть Ходока в облике богини.
- Так уж и богини, - лукаво улыбнулась женщина. - Скорее ведьмы.
- Это только в последние два века детей стали стращать ведьмами, перевернув и извратив смысл этого понятия, раньше их никто не боялся, потому как ведьма - значит ведунья, ведающая добрыми силами, помогающая людям. Ты - из них.
- Спасибо, архимандрит. Хотя, конечно, я еще только на пути к добрым силам.
Зовите меня Марией.
- А ты меня дедушкой. О том, что я архимандрит Собора, посторонние знать не должны.
На крыльцо вышла Евдокия Филимоновна, окинула строгим взглядом гостью, и та, встрепенувшись, ответив на внутренний вопрос-взгляд, замерла на мгновение, потом улыбнулась несмело. Строгость в глазах жены деда Спиридона смягчилась, старуха поняла, кто перед ней.
- Не стой на пороге, старый, - сказала она, - веди гостью в хату, сейчас дождь пойдет. Как звать-то тебя, красавица?
- Мария, - поклонилась Ходок, пряча в душе холодок страха; баба Евдокия и в старости оставалась берегиней мужа и могла легко превратить любого супостата, намеревавшегося причинить зло Спиридону, в слепца, глухого и немого, а то и в безумца.
Они прошли в дом и расположились в светлице с единственной иконой Божьей Матери в красном углу. Евдокия Филимоновна безмолвно накрыла стол, принесла ужин и вышла. Дождь действительно уже начался, тихий шорох капель по листве деревьев проник в дом. Дед Спиридон и Мария, до этого неторопливо ведшие разговор о вещах необязательных, не относящихся к делу, замолкли, и хозяин внезапно стал другим человеком: сосредоточенным, суровым и властным. Глаза его обрели глубину ночи и силу огня.
- С чем пожаловала. Ходок?
- Предиктор обеспокоен, - сказала Мария, в глазах которой тоже вспыхнул огонь. - Иссякает творческий и энергетический потенциал почти всех этносов, кроме российского и двух-трех малых, южноазиатских. Запад и Восток приступили к поиску выходов на космическую энергию русского этноса, в результате и у нас начинается "качание потенциалов", перераспределение психоэнергетических полей.
- Я это знаю, дочка.
- Я знаю, что вы знаете, дедушка. Но без "лирических отступлений" я не сформулирую Замысел, Ходок я все же неопытный, к тому же еще женщина.
- Женщины во многом сильнее и мудрее мужчин, - улыбнулся дед Спиридон. - Ни один волхв не может обойтись без своей берегини.
- Позвольте мне продолжить. В России образовался конгломерат не только политических партий, течений и властных группировок, в том числе криминальных, но и магических групп, каждая из которых претендует на главное изменение реальности. Но самое плохое не в этом.
- Самое плохое в том, что многие магические группы, ставшие ядрами эгрегоров, управляются черными магами, и изменить ситуацию в свою пользу Предиктор сейчас не в состоянии. В одной только первопрестольной обретается девять черных магов, образовавших, как теперь говорят, квазиустойчивый криминальный "провал". Именно на них и опирается воинство Сатаны, разрушающее здоровье нации. Идет стремительная психическая деградация населения, причем в деревнях и поселках быстрее, чем в городах, искажается духовная база, все больше рождается дебилов, детей с разного рода психическими и биологическими отклонениями... да что я говорю, дочка, ты и сама теперь все знаешь.
- Знаю, - грустно кивнула Мария. - Если бы я не стала Ходоком, вряд ли выдержала бы груз этих знаний. Но теперь попробую использовать их в своей профессиональной деятельности, как писатель. Однако мы отклонились от темы.
Предиктор начинает организовывать сопротивление силам Сатаны, и это меня немного согревает. Еще есть эгрегоры, неподвластные влиянию извне, такие, как Православная церковь, казачьи общины...
- Церковь действительно одна из ступеней защиты духа народа, но одной ей не справиться с нашествием, несмотря на особые, "мирские" методы сопротивления. В чем Предиктор видит главную опасность?
- Сатана пытается выйти из преисподней в наш мир не традиционным путем, а через всемирную коммуникационную сеть.
- Телевидение, связь, компьютерные сети. Да, с появлением Интернета, этой "всемирной компьютерной паутины", способной как осчастливить человечество, так и бросить его в пучину деградации, опасность стала реальной. Что же мы можем сделать?
- Не смейтесь надо мной, - покраснела Мария, опуская и тут же вскидывая глаза. - Я знаю, что вы уже многое делаете для спасения народа, являясь регулюмом Предиктора и хранителем духа, но я послана для выбора конкретной цели, а вы выбраны исполнителем Замысла...
- Не обижайся, дочка, - накрыл Спиридон руку женщины своей огромной темной ладонью. - Я не был разработчиком Замысла, который ты принесла, и не знаю подробностей.
Мария почувствовала особый ток щекочущего тепла, вливавшегося в ее сердце через руку от руки архимандрита, и внезапно успокоилась.
- Вы знаете, дедушка, что, кроме светлых волхвов и черных магов, существуют еще и так называемые "серые" маги, маги равновесия или "маги свободного выбора".
Они сильны, но предпочитают всегда выбирать сторону победителей.
- Я встречал таких. В столице их трое.
- Замысел заключается в том, чтобы попытаться склонить их на нашу сторону до выхода Сатаны.
Спиридон убрал руку, покачал головой, прислушиваясь к чему-то, и как бы отсутствовал некоторое время, пребывая в особом трансе. Потом очнулся, снова покачал головой.
- Это нереально.
- Есть одна возможность, - сдвинула брови Мария. - Один из ваших знакомых, муж вашей дальней родственницы, контактировал с одним из учеников "серых"...
- Уж не Крутов ли Егор? - смекнул Спиридон. - Когда же ему это удалось? Он не сказывал. Да, он воин, человек боя, но не думаю, что... и с кем же он контактировал?
- С Умаром Тимергалиным, опасно склонившимся к одной из групп воинства Сатаны, разрабатывающей психотронное оружие по так называемому Проекту "новой русской революции", которая должна будет опираться на зомбирование больших масс людей. Поговорите с Круговым, он расскажет подробности. Но именно этот человек может повлиять на Тимергалина, обладая хотя и небольшим, но достаточным параэнергетическим запасом. Надо его только подучить, превратить в Витязя, воина магического оперирования, дать понятие Силы и знания предков. Станьте его Учителем, он должен быть неплохим учеником.
- Мир еще не родил ученика, не способного предать Учителя, - изрек с улыбкой Спиридон, оглаживая бороду. - Но я этого не боюсь. К тому же Егор Кругов мне симпатичен, в нем есть нравственный стержень русского народа, сотканный из закона справедливости. Я уже занимаюсь с ним.
- Вы... знали... Замысел?! - широко открыла глаза Мария.
- В общих чертах, дорогой мой Ходок. Все же я архимандрит, или, как теперь принято говорить, регулюм. Скажу больше: за попытками подчинить реальность наподобие Проекта стоит гораздо более серьезная программа, чем думают его творцы. Всего Проекта не знает никто... кроме Сатаны. Завладев "всемирной паутиной", он попытается подчинить всех людей, внедрившись в их подсознание. Но и это, наверное, не предел, хотя дальше начинается область догадок и гипотез.
Даже видящие не могут оценить всю опасность совершенствования компьютерных технологий. Кстати, бороться с вторжением Сатаны можно и с помощью искажений компьютерных программ.
- Запуск "вирусов"?
- Запуск вирус-программ и нападений хакеров. Мария невольно засмеялась.
- Хакеры в роли благодетелей, спасителей человечества - это что-то новое.
- Увы, но это именно так. Способные люди, интеллектуалы, но совершенно аморальные больные умы, лишенные нравственной базы, способны причинить вред и самому Сатане. Он еще возьмется за них с помощью своего воинства типа Российского легиона или бандитских формирований. Однако давай-ка закругляться, дочка. Тебе ведь надо передать часть Замысла еще одному исполнителю?
- Откуда вы знаете?
- Или оставайся у нас, отдохни с дороги, - пропустил Спиридон мимо ушей вопрос. - Завтра раненько и поедешь.
- Нет, время не терпит, - поднялась гостья. - К утру я должна быть в Твери.
- Сил хватит? Варнаков на дорогах не боишься?
- И сил хватит, и варнаков не боюсь, они меня просто не станут останавливать. Вы забыли о способностях Ходоков отводить глаза? Кстати, дедушка, вашему будущему Воину понадобится берегиня.
Дед Спиридон остро заглянул в глаза Марии.
- Это тоже в ходит в твой личный Замысел?
- Да, - выдержала взгляд женщина.
- У него уже есть... берегиня. Ну, может быть, не совсем берегиня, а пока только жена, но в принципе она по материнской линии ведьма и может стать его защитницей.

Предыдущая страница 10 Следущая страница


- Могу я хотя бы взглянуть на него?
- Не надо, - мягко, но с непреклонными интонациями сказал дед Спиридон. - Две берегини для одного человека - это слишком. Вы не уживетесь.
- И все же я хотела бы посмотреть на вашего Витязя. - Мария тоже умела быть твердой. - Замысел Предиктора может отменить только Предиктор.
- Я тоже один из регулюмов Предиктора.
- Но не весь Собор.
- Согласен, - отступил Спиридон. - Выполняй свою миссию до конца, дочка.
Его адрес: улица Герцена, дом номер семь.
Мария поклонилась, не глядя в глаза деда, хотела что-то сказать, но передумала. Оглянулась на пороге.
- Простите меня, дедушка, если я слишком... настойчива. Я постараюсь не нарушить равновесия вашей семьи.
Исчезла.
Дед Спиридон дождался звука включенного автомобильного мотора, усмехнулся в усы, огладил бороду, подумав: Предиктор иногда ошибается в выборе исполнителей... и Ходоков.
Тихо скрипнула дверь из сеней в светлицу, на пороге возникла баба Евдокия, глянула на мужа не по-старчески зоркими и ясными глазами.
- Что-то не так, старый?
- Все так, берегиня, все так, да только она слишком яркая и красивая женщина. Впрочем, - он улыбнулся и прижал Евдокию к своей груди, - и ты в молодости была такой же красивой.
- Ходок появляется не зря.
- По Замыслу Предиктора мне определена роль Учителя. Будем воспитывать Витязя и пытаться воздействовать на "серого".
- Кто будет Витязем?
- Егор Кругов.

Ветлуга

КРУГОВ

Спокойная размеренная жизнь кончилась. Крутов окончательно это понял в понедельник вечером, после того, как пошел дождь и дом их посетила очень красивая, но странная женщина, удивительно похожая на первую его жену Наталью.
Ее приближение Кругов почувствовал еще до того, как она позвонила в дверь дома: будто электрическая искра пронизала его тело через сердце, оставив ветвящийся, как зигзаг молнии, след.
Они сидели с Лизой в своем любимом зале с камином и смотрели телевизор, когда это произошло. Кругов вздрогнул, и Елизавета тотчас же заметила эго, в последнее время каким-то колдовским чутьем определяя его настроение и переживания.
- Принести соку? - спросила она, внимательно посмотрев на мужа.
- Принеси, - пробормотал Егор, прислушиваясь к себе. Его ощущения не походили на те, которые возбуждала внутренняя сторожевая система, то есть врагом или опасностью "не пахло", но в том, что подсознание что-то уловило и подало сигнал, сомневаться не приходилось.
В этот момент и прозвенел входной звонок. Елизавета с кружкой ананасового сока в руке замерла на пороге.
- Я открою.
- Побудь здесь. - Кругов рывком соскочил с кресла, запахнул халат и завязал пояс. - Я сам.
Он вышел в сени, постоял несколько мгновений, прислушиваясь к шуму дождя, других звуков не услышал и открыл дверь.
Свет близкого фонаря на улице падал на женскую фигуру в плаще за калиткой, отражался в глазах женщины и освещал ее лицо сбоку. На миг Крутову показалось, что перед ним Наталья. Сердце рванулось в груди гак сильно, что все тело пронизала боль. Потом, спустя еще мгновение, он понял, что это не она. И все же незнакомка была гак похожа на первую жену, что невольно мозг начинал искать объяснение феномену: может быть, это ее сестра?! Или привидение?! Или она сама, воскресшая в результате какого-то невероятного стечения обстоятельств?! Или в конце концов он просто спит и это - сон?!
Пауза затянулась. Затем незнакомка засмеялась и сказала приятным контральто:
- Кажется, меня здесь не ждали?
- Кто вы? - хрипло пробормотал Кругов.
- Я Ходок, а зовут меня Марией. Будете у деда Спиридона, передайте ему привет. Если захочет, он расскажет, кто я. А вы - Егор Кругов?
- Кто вам сказал, что я живу здесь?
За спиной Крутова в проеме двери возникла Елизавета. Незнакомка по имени Мария перевела взгляд на нее, и женщины некоторое время оценивающе смотрели друг на друга сквозь пелену мелкого дождя. Потом Лиза, не сводя потемневших глаз с незнакомки, положила руку на плечо Крутова.
- Почему не зовешь гостью в дом, Егор?
- Спасибо, я только на секунду, - отозвалась Мария. - Хотела посмотреть на Витязя. Вы Елизавета?
- А вы кто? - нахмурилась Лиза.
- Ее зовут Мария, она... - начал было Егор.
- Ходок, - слегка поклонилась женщина и посмотрела куда-то вверх, в небо, сеющее жемчужную пелену мороси. Мелкие капли покрыли ее лицо под капюшоном и в свете фонаря вспыхнули бисером, волшебно изменив и без того прекрасное лицо. - Берегите его, девушка, ему многое предстоит сделать. Прощайте.
Она отступила от калитки.
- Подождите, куда же вы! - воскликнули Кругов и Лиза в один голос.
Но гостья отступила еще дальше, миг - и она исчезла. Только серебристая пелена дождя мягко осыпала землю, улицу, деревья, скрывая за собой очертания близлежащих домов.
Посмотрев друг на друга, Крутовы вернулись в дом.
- Ты ее знаешь? - спросила Лиза, забираясь с ногами в свое любимое кресло.
- Я собирался спросить об этом у тебя, - ответил Кругов, подбрасывая в камин сосновые полешки. - Она знает Спиридона. Может, еще одна твоя родственница?
О том, что гостья жутко напомнила ему погибшую жену, он умолчал.
- Я ее никогда не видела. И волосы у нее черные, и брови, и вообще лицо совсем другого типа, чем у всех Качалиных.
- Когда ты успела все рассмотреть? - удивился Егор.
- Смогла. Она мне не родственница, но очень красивая и сильная женщина. И мне очень не понравилось, как она смотрела на тебя.
- Зато мне понравилось.
- Полковник, - с притворной угрозой сдвинула брови Елизавета, - я не потерплю, чтобы тебя увела у меня из-под носа какая-то цыганка.
- А я здесь при чем? Не терпи. Лично мне нравятся красивые цыганки.
- Ах так?! - Лиза соскочила с кресла, прыгнула на Егора и принялась его душить. Кончилось это долгим поцелуем и обоюдным раздеванием. Уже лежа в кровати, Лиза прошептала:
- Она сказала, что пришла посмотреть на витязя. Это ты витязь?
- Не ты же, - ответил Егор, целуя ее в грудь.
- А все же непонятно, зачем она приходила...
- Спросим завтра у деда Спиридона... Больше они не разговаривали.
На следующий день он действительно поехал после работы к Спиридону Пафнутьевичу, захватив с собой и Лизу.
Старик встретил их во дворе - колол дрова, играючи помахивая старинной работы колуном.
- А-а-а, вот и внуки пожаловали, - прогудел он в бороду, отбрасывая колун.
- Я вас еще вчера ждал, али дождя испугались?
Егор выдержал острый, пытливый, все понимающий взгляд старика и понял, что тот знает о визите к ним Марии.
- Есть разговор, Спиридон Пафнутьевич, - сказал он. - Можно погулять с вами по саду?
- Отчего же не погулять в такую погоду. - Дед Спиридон кинул взгляд из-под седых мохнатых бровей на бабу Евдокию. - Займи внучку, Евдокиюшка, мы с Егоршей поговорим.
Мужчины направились в сад, сырой от прошедшего в обед дождя. Небо хмурилось, дождь вот-вот мог пойти снова, осень давала о себе знать все чаще, но было еще тепло, да и ветер дул с юга. В сентябре смеркается рано, и в саду уже было темновато.
- К нам вчера заходила женщина, - начал Егор, останавливаясь у малинника, за которым начиналось распаханное после убранной картошки поле. - Назвалась Марией... и еще сказала, что она Ходок. И будто бы вы знаете, что это такое, Спиридон Пафнутьевич.
- Знаю, сынок, - кивнул старик. - Но для того, чтобы продолжать эту тему, позволь мне задать тебе вопрос.
- Конечно, - пожал плечами Кругов, у которого отчего-то защемило сердце.
Дед Спиридон покосился на него, усмехнулся в усы и вдруг дунул на яблоню, стоявшую в десятке шагов от него. И произошло чудо: вздрогнув, яблоня стряхнула с себя тучу водяных капель, эта туча метнулась прочь, будто под ударом ураганного ветра, и пролилась на землю в форме креста.
- Я знаю, что к тебе приходили вербовщики местной мафии, - как ни в чем не бывало продолжал старик. - Я также знаю, что они придут снова, и тебе придется решать, что делать. Но они будут не последними визитерами. ЛООС тебя не оставит в покое, пришлет проверщиков, и тебе снова придется решать, что делать.
- Я думал над этим, - признался Кругов. - Но откуда вы знаете о ЛООС? Мы вроде бы об этом не говорили.
- Теперь, возвращаясь к началу разговора, - не обратил внимания на реплику Егора дед Спиридон, - я и хочу спросить тебя, сынок: готов ли ты бороться? Готов ли защищать себя, свою жену, свой народ? Готов ли снова стать воином?
Крутов проглотил давно вертевшийся на языке ответ и молча прошелся по мокрой траве вдоль малинника, опустив голову. Мысли бежали торопливо, наталкиваясь друг на друга, многие из них касались осведомленности деда о делах, о которых он не должен был знать ничего, но основную мысль, что уходила и возвращалась, можно было выразить двумя словами: не хочу...
- Спиридон Пафнутьевич...
- Зови меня дедушкой. По сути, я глубокий старик.
- Вы только выглядите глубоким стариком, - вырвалось у Крутова. - Я хотел бы... начать... мы с Лизой... новую жизнь. Понимаете? Я уже пожалел, что вмешался в чужие разборки, проучил наглецов, дал отпор новым хозяевам жизни.
Может быть, стоило согласиться и продать дом? Вы же сами говорили, что надо уметь проявлять смирение.
- Это целая наука, сынок. Ее надо изучать всю жизнь. Могу только дать совет: смирение проявляй, когда наступили на ногу лично тебе, а не твоему ребенку или жене, матери, бабушке. Смирение личностно. Что касается отпора, то люди, не имеющие решительности для отпора насилию, - рабы! И они же, кстати, не овладевшие ответственностью за свою семью, первыми становятся нищими духом. А сбившись в бездумную стаю, получивши власть, превращаются в самых жестоких тиранов.
Кругов улыбнулся.
- Мне это не грозит.
- Я знаю, - серьезно сказал Спиридон. Умные проницательные глаза его как бы увеличились на мгновение, Егор почувствовал легкое головокружение, которое тут же прошло.
- Я знаю, - повторил старик, - потому и беседую с гобой. Сердце каждого человека есть балансир между добром и злом, его работа - объективный показатель баланса энергий между человеком и внешним миром, и у тебя этот показатель выше порога смирения, потому что ты воин по природе. Но и воин обязан повиноваться законам, в первую очередь закону справедливости, даже будучи властелином пространства и времени. Желаешь ли ты обладать такой властью? Не спеши, - остановил он попытку Егора осветить. - Власть власти рознь. Власть - это реализация способности управлять теми или иными процессами в природе или обществе, и потому она не всегда соответствует положению человека, его должности и табличке на двери кабинета.
- Я понял, - пробормотал Кругов.
- Следует сказать еще и о справедливости, которая каждым человеком оценивается по-разному. Есть справедливость воина, защищающего свой дом, кров, землю, семью, близких людей, а есть справедливость волка, изучающего глаза своей жертвы с безмолвным вопросом: хочешь ли ты жить? Какую бы ты избрал?
Кругов помедлил, оценивая смысл сказанного. Его проверяли, это было ясно, и ударить лицом в грязь не хотелось.
- Я бы не стал безоговорочно избирать между этими категориями справедливости, - сказал он. - Нашему миру нужны и воины, и волки, очищающие его от больных и слабых. Но я между тем - не волк.
В глазах старика зажглась и погасла усмешка.
- Ты умеешь думать, сынок. Это хорошо. Может быть, у нас с тобой что-нибудь и получится. Как говорят философы: человек - вещь священная, но, к сожалению, далеко не всякий человек. Этот закон не распространяется на таких людей, как господин Быченко, от имени которого к тебе приходили "доброжелатели". Этот человек очень тяжел, тяжел массой своих неоплаченных долгов, и вряд ли сможет оплатить их сполна, даже делая справедливые дела. Однако речь не о нем.
- Я понял. Может быть, не все. Если сможете, помогите понять остальное, я постараюсь быть терпеливым учеником. Но ведь, называя меня воином, вы имели в виду нечто другое? Не только мои способности человека боя?
Дед Спиридон внезапно исчез и появился уже за кустами малины, оглянулся, как бы проверяя реакцию собеседника, но Кругов остался невозмутимым, и старик удовлетворенно кивнул самому себе.
- Лизка в тебе не ошиблась, полковник. В потенциале она - берегиня, и ей необходим воин, которого она могла бы защищать и беречь, давать силу и дарить любовь. Вы с ней хорошо начали, дай вам Бог продолжать в том же духе. Скажи честно, вчерашняя гостья понравилась тебе, запала в душу?
Кругов нахмурился, переживая вдруг неприятное чувство заглядывания в его душу, но пересилил себя, прямо взглянув на старика.
- Она очень красивая и... очень похожа на мою первую жену. Зачем она приходила к нам?
- По Замыслу группы достаточно могущественных и знающих людей, называющей себя внутренним Предиктором, она должна стать твоей берегиней.
- Я... люблю Лизу.
- Она это поняла, иначе осталась бы, но ты должен знать, что берегиня дается только один раз, и если ты ошибешься в выборе, погубишь человека, всегда готового прийти на помощь. Лизке еще многому предстоит научиться, чтобы стать берегиней, а Мария уже готова, посвящена, и путь воина ты уже начал, хотя и помимо своей воли, а опасность подстерегает тебя на каждом шагу.
- Мне не надо другой берегини, - тихо сказал Егор, перед глазами которого на миг встал образ прекрасной незнакомки в плаще.
- Хорошо, коли так. Значит, ты готов учиться быть Витязем?
Кругов хотел отшутиться, сказать, что он давно "витязь", однако посмотрел на суровое лицо старика в обрамлении светящихся в сумраке сада седых волос и коротко проговорил:
- Онэгай симасу <Онэгай симасу - пожалуйста, научите меня (яп.). Традиционная фраза ученика японских школ боевых искусств.>.
Спиридон усмехнулся. Этот удивительный старик, легко применяющий в разговоре современную лексику, прекрасно разбирающийся в научной и философской терминологии, знал так много, что не приходилось сомневаться: он понимает собеседника еще до того, как тот собирается высказать свое мнение.
- Ты что-нибудь слышал о боевых искусствах древних славян?
- Суев, боливак...
- Нет, это достаточно хорошо сохранившиеся формы рукопашного боя, им всего две с лишним тысячи лет. Кстати, они культивируются только истинными мастерами-одиночками, всеми остальными они забыты, хотя широко известны в Азии, как...
- Кунгфу, кэмпо? Карате?
- Совершенно верно. Боливак - вообще основа всех так называемых азиатских стилей. Но существовали и протоформы боевых искусств всего человечества, как одна из форм магического оперирования.
Дед Спиридон исчез и появился уже за спиной Крутова, которому на сей раз удалось заметить молниеносное - в форме привидения - перемещение старика.
- Как я это сделал?
Кругов почесал затылок, засмеялся.
- Если это не фокус, то магическое оперирование, да?
Засмеялся басом и Спиридон.
- Угадал. Но об этом мы поговорим завтра. Жду тебя в семь часов вечера. Ты у меня не первый ученик, но самый важный.
- Почему?
- Потому что от тебя будет зависеть исход битвы с воинством Сатаны, и ошибиться тебе никак нельзя. Мне тоже.
В саду появилась Елизавета, обеспокоенная долгим отсутствием мужа, и мужчины, пережив возникший на секунду эффект единения, двинулись к ней.

***

Кругов ошибся. Он совершенно не представлял себе, чем занимается дед Спиридон, полагая, что знает о боевых системах если и не все, то почти все.
Назвать систему, которой владел старик, просто одной из форм воинских искусств было нельзя. На самом деле смысл этой системы сводился не к эффективному владению какой-то определенной боевой техникой, чему, в общем-то, отводилось немало времени, а к самой настоящей магии движений.
Оказывается, существовала древняя протославянская, созданная еще арктами, предками славян, атлантов, германцев, прибалтийских народов, индийцев, система магического оперирования реальностью через движения, изменяющие причинно-следственные связи в мире. Вооруженный такой системой адепт посредством исполнения определенных наборов специальных движений мог влиять на многие события, причем как в положительную, так и в отрицательную сторону. То есть "танец жизни" можно было, запустив его "наоборот", сменить "танцем смерти", в зависимости от задачи, которую поставил себе мастер. Мало того, мастера магических движений могли видеть линии судьбы связанных с ними людей - как некие потоки вероятностных процессов и событий в природе.
Мастер системы, которую дед Спиридон назвал живой, мог быть как великим целителем, способным залечивать смертельные раны и болезни, так и великим мастером боя, способным сражаться со множеством противников сразу и выходить из схватки победителем. Получалось, что жива - нечто вроде генератора особого объема волшебного пространства, создаваемого оператором-мастером, где работает принцип адекватного ответа. Если мастеру ставилась задача излечить или оживить кого-то, он входил в это пространство и возбуждал энергетические резонансы тканей и полей, излечивающие раненого или больного. Если же требовалось убить врага - он также входил в ПАО1, но с обратным знаком намерений, и добивался цели. Причем вопросом: как это сделать? - он не задавался, система действовала "автоматически", на подсознательном уровне, то есть использовалось все, что было у мастера под руками: пистолет, кинжал, камень, сучок, монета, сосновая иголка, - а при отсутствии этого арсенала оружием становились нога, рука, голова, плечо, палец. Однако в случае применения "танца смерти" существовала опасность растворения в ПАО <ПАО - пространство адекватного ответа>, слишком глубокое вхождение было чревато перерождением психики исполнителя, он мог до конца жизни оставаться в нем и стать "машиной смерти", маньяком-убийцей.
- Надо уметь останавливаться на краю пропасти при достижении цели, - говорил дед Спиридон, - и это действительно великое искусство, отличающее мастера от ремесленника. Этим умением необходимо овладеть в первую очередь, ибо слишком пагубны последствия ошибки, и не только для окружающих тебя людей, но и для тебя самого.
- Вы знали таких... маньяков? - полюбопытствовал Егор.
- Мне даже пришлось усмирять одного из них.
- Но если они такие мощные "машины смерти", почему об их появлении не трубят по телевизору, не кричат газеты?
- По двум причинам, сынок. Первая: среди воинов, владеющих системой живы, такие случаи очень редки. Вторая: воин, ставший "машиной смерти", мгновенно нейтрализуется собратьями, чтобы не пострадали невинные.
- Что значит нейтрализуется - уничтожается?
- Не обязательно, есть много способов нейтрализовать опасного человека, не убивая его. Если станешь мастером живы, поймешь это очень скоро, ибо настоящий мастер не сталкивается с противником, он ощущает или, если хочешь, видит, кто и когда хочет напасть на него или его близких, поэтому сражается не с людьми, живыми врагами, а с "линиями их намерений", которые победить проще, стоит лишь изменить реальность в свою пользу.
- Это идеал, а он вряд ли достижим, - сказал ошеломленный услышанным, но все еще скептически настроенный Кругов. - Каким образом можно изменить реальность, победить "линию намерений", еще только зреющую в голове человека?
- Просто отвести ее в сторону, чтобы противник заболел, получил травму от свалившегося на голову кирпича или приказ от начальства ехать в командировку.
Это вполне осуществимо. А можно и вообще разорвать "линию", чтобы враг умер от инфаркта или спазма сосудов головного мозга. Желание напасть или убить формируется у человека до того, как он это сделает, не так ли? В каузальном плане, причинно-следственном мире, это мысленное нападение как бы уже свершилось - если идея созрела, далее она лишь проявляется в физическом мире. А мастер живы может отразить атаку раньше, организовав падение того самого кирпича на голову врага. Как иначе я узнал бы о попытке нападения на тебя твоего бывшего друга?
- Почему бывшего? Он и сейчас им остается. И он находится в опасности...
- Знаю, но помочь ему не в силах никто, даже я. Если только он сам не попробует изменить "линию намерений" своих врагов.
Кругов сжал кулаки.
- Я чувствовал, что ему плохо, но не представлял насколько. Я поеду в Москву, помогу ему скрыться...
- И погубишь себя и Лизу. ЛООС пока не уверен в том, что ты жив, и скоро пришлет контролеров. Мы их перехватим и дадим шанс твоему другу продержаться до того момента, пока ты не станешь готов к большой драке. Лишь после этого можно будет взять его в твою дружину.
- А если его убьют раньше?
- Значит, такова его судьба, сынок.
Кругов посмотрел на свои сжатые кулаки, заставил пальцы разжаться и посмотрел на задумчиво наблюдавшего за ним Спиридона.
- Я попробую помочь ему. Начинайте урок, Учитель. Я готов.
Старик покачал головой.
- У тебя хорошая физическая база, сынок, однако тебе предстоит еще многое узнать в теории, а главное, научиться брать на себя ответственность или, как сейчас говорят, управленческие риски. К этому ты еще не готов.
- Вы ошибаетесь.
- Вспомни Джерах, - погрустнел Спиридон. - Ты до сих пор считаешь, что поступил тогда правильно?
Кругов открыл рог и закрыл, перекусывая проклятие. В ту ночь, ликвидируя террористов, захватавших ингушский курорт Джерах, он не подчинился приказу командования и довел операцию до конца, в результате чего потерял двух бойцов группы. Но корил себя не за их гибель, а за то, что не начал операцию на полчаса раньше, до приказа отступить, дав возможность террористам начать бой.
- Вот видишь, - вздохнул Спиридон, - ты и сейчас уверен в своей правого, взяв на себя ответственность за жизнь заложников и своих солдат.
- Я военный человек и привык отвечать за последствия своих решений, - угрюмо огрызнулся Егор. - Разве существовал более правильный путь?
- Может быть, и не существовал. Но риск погубить людей был слишком велик.
Тебе придется научиться сопоставлять риски и принимать решения, не основываясь на одних эмоциях и желаниях, а тем более на командирских амбициях.
Кругов молчал. Дед Спиридон покосился на возникшую за калиткой сада бабу Евдокию, сделал жест: погоди. Старуха ушла. Егор этого не заметал, ворочая в душе камни сомнений и возражений. Прошла минута, прежде чем он вернулся к действительности.
- Я постараюсь понять вас, Учитель.
- Не меня, - покачал головой старик, - сначала себя. А сейчас, пожалуй, займемся кое-какой теорией и практикой движения. Ты знаешь, что такое руны, мудры и мангры <Мудры - физические упражнения, выполняемые в системе йоги (соне.), а также комбинации сложенных определенным образом пальцев рук; мантры - звуковые формулы для воздействия на "астральное тело" человека (сане.).>?
- Читал, - коротко ответил Егор.
- Повторим. Символические древние знаки руны - эго прежде всего схемы телодвижений, служащие человеку для синхронизации с региональными, планетарными и галактическими процессами. Подстройка рун с помощью мудр и озвучивание их мантрами, заклинаниями, усиливает эффект. Это и есть магия движения, в которой каждый жест изменяет реальность. Но если тысячи лет назад это мог делать почти каждый ответственный человек, то теперь это под силу только небольшой группе людей, которых называют...
- Экстрасенсами?
- Магами, колдунами, волшебниками, в которых никто не верит, кроме малых детей. Ты ведь тоже не веришь?
- Д-да... - ответил застигнутый врасплох Кругов. - Н-нет...
Дед Спиридон утробно хрюкнул.
- И правильно делаешь. Искусство магии стало тайным и очень опасным для современного мира, потому соблюдается равновесие светлых магов, на Руси их издавна называют волхвами, и черных, чтобы мир не разрушился. Но иногда равновесие нарушается...
- В периоды войн, нашествий?
- ...в пользу черных сил, - продолжал Спиридон, не отвечая на реплику, - когда Сатана пытается выйти из темницы ада, куда его низринул Творец, и тогда приходит пора Витязя, способного восстановить равновесие. Я не хотел говорить тебе раньше времени, потому что процесс затрагивает и меня лично, однако ты - один из претендентов на это звание. Только от тебя зависит, станешь ты им или нет. Я же, волхв Спиридон Седьмой, архимандрит Русского Предиктора, назначен исполнителем Замысла, организатором Сопротивления и твоим Учителем, воин.
Крутов, смотревший на старика во все глаза, хотел было улыбнуться, но огонь, вспыхнувший в глазах старика, остановил его.
- Слушаю... Учитель.
- На сегодня достаточно, - смягчил суровый блеск во взоре архимандрит. - Твоя берегиня тебя заждалась. Продолжим завтра. Но помни, что я тебе сказал.
Кругов промолчал. Ему предстояла бессонная ночь, чтобы разобраться во всем, что он услышал, и привести в нормальное состояние свои встопорщенные чувсгва.
Дед Спиридон не шутил, небылиц не сочинял и сумасшедшим не был, за ним стоял опыт поколений русских волхвов и воинов, и глубина этого наследия захватывала воображение.

Москва

МЕРЕЖКОВСКИЙ

Архип Иванович Мережковский еще в молодости обращал на себя внимание незаурядными способностями в изучении наук и большим интересом к экстрасенсорным явлениям и способностям людей. К сорока своим годам он многого достиг: стал кандидатом энергоинформационных наук, доцентом кафедры мануальной терапии Московского университета нетрадиционной медицины, лауреатом премии Гальперина.
Кроме того, он вошел в состав ККОРР - Федеральной Комиссии по координации оперативно-розыскной работы в качестве консультанта по психологическим проблемам, имея огромное влияние на председателя ККОРР, которым стал начальник военной контрразведки ФСБ генерал Мячин. И, наконец, он стал заместителем начальника секретной организации "Психодав", поставившей целью уничтожение объектов, лабораторий, центров, работающих над программами влияния на психику людей. Но лишь он да несколько человек в организации знали истинные цели "Психодава". Не имеющие собственных лабораторий подобного типа, но сжигаемые жаждой власти, они мечтали подчинить себе одну из них, разрабатывающую психотронное оружие, и в тщательно рассчитанный момент выйти на политическую арену, совершить тихий государственный переворот.
Архип Иванович, конечно, знал о существовании Реввоенсовета, который опирался на военную и научно-техническую базу Российского легиона, создавшего сеть пси-лабораторий, но считал свое дело беспроигрышным, потому что всегда мог подвести под действия "Психодава" моральную основу "заботы о психическом здоровье народа", а главное, имел возможность в случае нужды натравить на РВС властные структуры, не терпящие конкуренции.
ККОРР представляла собой, по сути, мощный компьютерный центр, оборудованный в старом трехэтажном доме на Октябрьском поле, где до революции располагался институт благородных девиц, после войны - профтехучилище, а в конце восьмидесятых - начале девяностых - пединститут, переехавший в новое здание по причине ветхости старого. Дом хотели одно время снести, потом муниципальное руководство Северо-Западного округа столицы решило его отреставрировать для своих чиновничьих нужд, а когда ремонт был закончен, решением президента здание было отдано вновь созданной комиссии.
Архип Иванович Мережковский имел свой отдельный кабинет на втором этаже - с зеркальным потолком в форме шатра и метровой колонной аквариума с экзотическим скатом. Кабинет был оснащен компьютером фирмы "Макинтош" и комбайном связи с выходом на спутник. Таких кабинетов, кроме этого, у ККОРР насчитывалось пять: у председателя комиссии, бывавшего здесь не часто, у трех его заместителей и у начальника службы охраны здания. Кроме того, комиссия располагала десятью помещениями для оперативной работы, оснащенными мощными отечественными компьютерными системами типа "Тайга", кабинетами для дежурных офицеров, офицеров связи и контроля, курьерской службы, спецбункером для оружия, столовой, библиотекой, архивом, сауной, помещением для караульной роты и отдельным блоком кабинетов для секретчиков, доступ в который был ограничен. Здесь сидели шифровальщики и программисты ККОРР, а также контрразведчики. Была предусмотрена в здании и комната для сотрудников, поддерживающих связь с представителями соответствующих служб других государств, но в ней в настоящее время обитал лишь один офицер, отвечающий за контакты со спецслужбами Белоруссии.
Работала ККОРР круглосуточно и без выходных, однако Архип Иванович имел возможность варьировать свое пребывание на рабочем месте и отдыхал строго по расписанию: в среду, пятницу и субботу. По воскресеньям он работал. Но не на ККОРР, а на "Психодав", о чем, естественно, знали только те сотрудники комиссии, которые также работали на "ПД".
В это воскресенье второй половины сентября Мережковский анализировал работу

Предыдущая страница 11 Следущая страница


бригады вербовщиков "ПД", возглавляемую бывшим дорожным "мстителем" Родионом Кокушкиным.
Удач было три: удалось привлечь на свою сторону двух бывших офицеров спецназа и морского пехотинца. Неудачных подходов также насчитывалось три. Не захотел работать с "ПД" молодой, но совершенно "чумовой" компьютерщик, способный разобрать и собрать с завязанными глазами любой процессор. Из него можно было бы вырастить великолепного хакера. Отказались и двое аналитиков с математическим образованием, работающие на группы поддержки лидеров фракций Государственной думы. Эти кадры были поценнее исполнителей-оперативников, и Архип Иванович несколько расстроился, подумав, что их вербовку ему надо было завершить самому.
Теперь же предстояла кропотливая работа по выявлению слабых сторон и амбиций всех троих кандидатов в "ПД", чтобы в конце концов склонить их к сотрудничеству.
Как психолог и психиатр, Архип Иванович знал, что каждый индивид ведет себя в повседневной жизни в соответствии с определенными побуждениями, знание которых позволяет подобрать к нему ключи и в итоге получить необходимое воздействие. К перечисленным в докладе Кокушкина лицам ему эти ключи подобрать не удалось. Зато наметился прогресс в отношении воздействия на бывшего майора Службы внешней разведки, а также бывшего командира дорожных "мстителей" Панкрата Воробьева.
Правда, команда, организовавшая на него давление под видом бандитских "наездов", потеряла двух человек убитыми и трех раненными, но ими можно было пренебречь.
Парни не тянули на высококлассных исполнителей, а овчинка стоила выделки: в случае успеха в "ПД" приходил профессионал с богатым опытом работы в самой крутой из спецслужб России.
Мережковский вывел досье Воробьева на экран компьютера, внимательно вчитываясь в текст. В данных на бывшего майора говорилось, что он упрям, настойчив в достижении поставленной цели, энергичен, склонен к риску, легко переживает неудачи, полагается исключительно на свои силы, склонен к лидерству.
Зацепиться здесь в психологическом плане было за что, и Архип Иванович быстро набросал сводку характерных особенностей психотипа Воробьева, по которым его можно было бы "додавить", заставить работать на "Психодав". Поскольку он не был трусом, не боялся смерти и никогда не проявлял алчных наклонностей, сыграть можно было только на страхе за своих близких (у майора появилась жена и дети, пусть и не его, но дети, которых он любил) и на таких мотивах, как внутренний авантюризм, счеты с госсистемой (уволили его из СВР довольно "грязно") и общечеловеческая мораль (сыграть на порядочности). А так как первая фаза давления - организация нападений на него самого и на жену - прошла достаточно успешно, можно было попытаться перейти ко второй фазе, сыграть на чувствах.
- Клиент созрел, - вслух проговорил Архип Иванович, любуясь своим выводом.
- Пора еще раз наведаться к господину Воробьеву в гости.
Он вывел на экран фотографию майора и встретил его колючий, сумрачный взгляд, не суливший врагам ничего хорошего. С этим человеком не стоило связываться, если он чего-то добивался, а тем более нельзя было делать его своим врагом. Мережковский вдавил на селекторе кнопку вызова помощника.
Вошел долговязый Родион, выполняющий обязанности референта ККОРР, а в "Психодаве" - агента по особым поручениям.
- Узнаешь? - кивнул на дисплей Мережковский.
- Командир, - сказал Родион и поправился:
- Майор Воробьев.
- Понаблюдай за ним пару дней, лично. Мне кажется, что он уже "теплый", пора предложить нашу помощь.
- Как скажете, - ответил бывший "мститель".

Осташков

ПАНКРАТ ВОРОБЬЕВ

Стрессовое состояние, вызванное нападением неизвестных бандитов в школе, у Лиды прошло быстро, но тем не менее Панкрат вынужден был два дня не отходить от нее, а детей не возить в школу и детсад. Все это время семья Воробьевых провела на острове Столбный, в монашеской обители Нилова пустынь, так что получилось нечто вроде небольшого отпуска на природе, успокаивающей душу и сердце лучше всяких лекарств и врачей.
Родиону он позвонил еще в воскресенье вечером, вызвав у того приступ сочувствия, и теперь ждал его со дня на день, изнывая от бездеятельности и дурных предчувствий. Преодолевать их помогало только отношение к происходящему жены, ее терпение и понимание ситуации. Панкрат еще раз убедился, какое бесценное сокровище приобрел, а также понял, что любые его попытки уберечь семью от распоясавшихся мафиози имеют право на реализацию.
Родион заявился к Воробьевым во вторник вечером, аккурат в паузу между дождями, которые заладили по несколько раз на день. Сопровождал Кокушкина молчаливый молодой человек по имени Петя в модной ворсовой курточке и джинсах, державшийся, по мнению Панкрата, с излишней серьезностью. Впоследствии оказалось, что Петя бывший десантник, что ему всего двадцать четыре года, но к этому возрасту он уже имел три черных пояса по карате и работал в охране банка "Эксим". В "Психодаве" он получил звание лейтенанта безопасности и занял должность начальника оперативного патруля, сопровождавшего агентов по особым поручениям, одним из которых стал Родион.
Был уже поздний вечер, и они разговаривали сначала на кухне, где Лидия приготовила ужин на троих, а потом во дворе дома, в машине хозяина. Панкрат подробно рассказал Родиону о нападениях, изложил свои выводы относительно профессиональной подготовленности бандитов и замолчал, посматривая на белеющее в темноте лицо бывшего "мстителя".
- Значит, ты считаешь, что это не местные кадры? - проговорил наконец Родион.
- Но и не ликвидаторы Легиона, - убежденно сказал Панкрат. - Те действовали бы иначе, да и вооружены посерьезней. К тому же им проще всего обезвредить объект устранения с помощью "глушаков".
- Может быть, ты и прав, разберемся. Я оставлю тебе своих наблюдателей, они походят за твоей семьей, а через пару дней пришлю отделение "Тени".
- Это еще что за хреновина с морковиной?
- Спецгруппа, оперативники высокой квалификации наподобие тех, с кем работали мы в Жуковских лесах... царствие им небесное.
- Аминь! - пробормотал Панкрат. Помолчали, поглядывая на маячивший у ворот силуэт Пети. Родион закурил.
- Командир, поскольку ты сам решил влиться в наши ряды, - на слове "сам" голос Кокушкина дрогнул, - позволь тебя предупредить. Это не приказ начальства, это совет друга. Добровольно принимая на себя обязанность - выражаясь высоким штилем - "служения высоким целям нашего движения", ты должен будешь забыть о личных выгодах и наградах. Честь служения "Психодаву" выше любых отличий и должностей.
- Этого ты мог бы и не говорить, - угрюмо оскалился Панкрат.
- Мог бы, - согласился Родион, - но должен. Кстати, о твоем положении в "ПД" с тобой будут говорить начальники, но я уверен, что оно будет высоким.
Последнее, о чем я считаю своим долгом предупредить тебя, это сохранение тайны.
О том, что ты работаешь на "ПД", не должен знать никто, в том числе друзья и даже жена.
Панкрат промолчал, вспоминая о своем визите к Егору Крутову. Однако делиться этой информацией он не хотел ни с кем.
- Скажи мне все-таки честно, лейтенант, - сказал он. - Чего хочет добиться твой "Психодав" на самом деле? Какие конкретные цели поставили его начальники?
Только ли непосредственное уничтожение пси-лабораторий и оружия?
Родион докурил сигарету, пуская дым в окно кабины. Усмехнулся, покачав головой.
- Дотошный ты мужик, командир. Архип Иванович меня не зря предупреждал, хотя я знаю тебя лучше, чем он. Что ж, скажу все, что знаю сам. Как ты понимаешь, со мной тоже вели беседы на подобные темы, и кое-что я себе уяснил.
Прежде всего "Психодав" не является организацией, желающей наращивать политическую и гражданскую напряженность в стране, чтобы впоследствии воспользоваться вспыхнувшим кризисом. Но мы и не хотим заниматься изнурительной и бесплодной педагогикой! Мы хотим заставить тех, кто жаждет насилия и смуты, понимать, что обладаем необходимыми ресурсами и волей для воздействия на слишком беспринципных военных и слишком бескомпромиссных политиков.
Родион говорил так увлеченно и гладко, что Панкрат с удивлением посмотрел на бывшего "мстителя". В былые времена войны с дорожными бандитами Кокушкин не отличался подобным красноречием и не пользовался в разговоре терминологией записного политикана. Мало того, Панкрату показалось, что он уловил в голосе Родиона завораживающие интонации Архипа Ивановича Мережковского.
- Силы, стоящие за Легионом, известны, - продолжал Кокушкин. - Они ждут своего часа и выйдут в свет на следующий же день после победы "новой революции", и это произойдет с роковой неизбежностью вопреки воле отдельных личностей. Так вот основная цель "Психодава" - предотвратить приход этих сил!
- Что же это за силы? - позволил себе Панкрат нотку скепсиса в голосе.
- Новые коммунисты, жаждущие тотального контроля над страной. Впрочем, не только над одной отдельно взятой страной - над всем миром! Эти силы интернациональны и направляются извне, во всяком случае, есть факты связи наших революционеров с Западом, точнее, с Америкой. И уж точно очевидно, что почти все программы отечественного телевидения составляются и контролируются не в России.
Достаточно заметить, что ни одно зарубежное лекарство, рекламируемое по телевидению, не излечивает больного! Просто снимает симптомы.
- Ну и что? - заинтересовался Панкрат.
- А то, что эти так называемые "лекарства" вытесняют наши, отечественные, во сто крат более эффективные, происходит постепенное накопление невылеченных болезней и, как результат, рост смертности, снижение рождаемости, деградация физическая и умственная.
- Черт возьми, Родион, где ты научился так красиво говорить? - пробормотал Панкрат, в глубине души вдруг осознавая, что все сказанное бывшим "мстителем" - правда. И даже если инструкторы Родиона, обучавшие его ораторскому искусству, добивались лишь эффекта достоверности, то информация, вложенная ими в уста Кокушкина, вполне соответствовала мировоззрению самого Панкрата.
- Я знал, что придет время, и ты поймешь, что не можешь оставаться в стороне, сказал Родион, уловив перемену в настроении бывшего командира. - Твое место - среди нас. А за жену и детей не беспокойся, мы их прикроем.
- Пошли спать, - открыл дверцу машины Панкрат. - Уже поздно.
- Спасибо, командир, но мы поедем. Надо к рассвету попасть еще в одно место, я ведь порученец. А двое моих людей останутся.
- Так зови их.
- Не надо, чтобы парней видели с тобой вместе. У них есть где остановиться, а завтра утром они приступят к исполнению обязанностей.
- Хоть покажи, как они выглядят, - сердито буркнул Панкрат. - Я же могу принять их за легионеров ЛООС или за бандитов и кончить.
- Вот тебе рация. - Родион протянул Воробьеву толстый карандаш с сеточкой микрофона на торце. - Они позовут тебя сами и доложат, где расположились.
Разглядишь. Ну прощай, командир.
Они обменялись рукопожатиями, Родион махнул рукой Пете, и они исчезли за воротами. Панкрат проводил их глазами, прислушался к долетавшим из центра города звукам и пошел спать. Мысли, приходящие в голову, отражали его смятенно-растерянное состояние. Не верить Родиону у него не было причин, но тот слишком разительно изменился, чтобы ему во всем можно было доверять. И все же Панкрат почувствовал облегчение: одно дело - крутиться в тисках обстоятельств одному, совсем другое - ощущать за спиной мощную поддержку.

***

Два дня Панкрат ездил на работу в тревоге за своих близких, предельно собранный и готовый к появлению непрошеных гостей. Парней Родиона он вычислил еще в понедельник утром, до их доклада по рации, и дал приказ обоим следовать не за ним, а за женой и детьми. Парни покочевряжились слегка, имея задание подстраховывать его, но смирились, когда Панкрат пообещал им "повыкалывать моргалы". Правда, на помощь этих наблюдателей надеяться особо не приходилось, уж слишком демонстративно они работали, словно играли в увлекательную игру, в то время как к слежке следует относиться как к сложной и тонкой работе, но с другой стороны, тот, кто захотел бы повторить нападение на семью Воробьевых, должен был призадуматься, наткнувшись на сопровождение, и какое-то время не предпринимать активных действий. Успокаивая себя таким образом, Панкрат продолжал тренировать охранников разных ведомств города в спортзале, где его хотели "поучить жизни", а также читать лекции по теории безопасности молодым бизнесменам.
Лида все поняла прекрасно и на жизнь не жаловалась, хотя, конечно же, переживала за детей, озадачив своим частым появлением воспитательницу Антона в детсаду и учительницу Насти в школе. Одобрила она и решение мужа поработать в "Психодаве", хотя Панкрат почти ничего ей не рассказал, только сообщил, что его пригласила в свои ряды секретная организация, объявившая войну "мафии".
- Кем ты там будешь? - спросила она.
- Экспертом, - не моргнув глазом, соврал Панкрат, хотя был уверен, что его включат в состав какой-нибудь из оперативных групп типа "Тени", которую обещал прислать Родион.
Слежку за собой он почувствовал во вторник вечером, когда ехал в садик за Антоном. Сначала подумал, что кто-то из парней Родиона решил подстраховать и его, потом понял, что этот "хвост" - чужой. Мгновенно сработали рефлексы разведчика, включающие внутренние "локаторы" опасности и добавляющие в кровь адреналина. Панкрат остановил машину у аптеки, заскочил внутрь и, став у окна таким образом, чтобы видеть улицу, заметил медленно движущийся мимо автомобиль - кремовый "Форд-Эскорт" с московскими номерами. Трое пассажиров и водитель "Форда" осмотрели "Ситроен" Воробьева, и машина приткнулась к тротуару в полусотне метров от него.
Подождав несколько минут и никого больше не обнаружив, Панкрат связался по рации с одним из наблюдателей Родиона, которого звали Вадимом:
- Что у тебя?
- Все тихо, - отозвался Вадим. - Горизонт чист. Антон гуляет с воспитательницей по саду.
- Будь внимателен, за мной увязались какие-то крутые москвичи.
Не давая времени парню вставить слово, Панкрат вызвал второго наблюдателя по имени Лева:
- Где находишься? - Как где - на месте, - обиделся наблюдатель. - Все нормально, жена ваша здесь, в школе, с Настей, собирается домой.
- Задержи их, я сейчас заберу сына и заеду за ними.
- Что случилось?
- Пока ничего, но какие-то типы из столицы уже прибыли. Если это не ваши коллеги, то, значит, ликвидаторы.
- Почему вы... - начал было Лева, но Панкрат выключил рацию и сел в машину.
Вопреки ожиданиям "Форд" с московским номером за ним не поехал, зато через несколько минут обнаружилась еще одна машина - зеленая "Хендэ" и тоже с московскими номерами, и Панкрат понял, что его ведут вполне профессионально, двумя, а то и тремя машинами. Это означало, что в Осташков прибыла команда ЛООС, имеющая задание убрать опасного свидетеля. А заодно, во избежание недоразумений, и всю семью.
Панкрат не знал, что прав только наполовину. Люди, организовавшие на него давление, напавшие на него в спортзале и пытавшиеся захватить в школе Лиду, работали не на Российский легион, а на "Психодав". Теперь же прибыла настоящая группа ликвидаторов Легиона, вычислившая его местонахождение. Но даже если бы Панкрат и узнал об этом, действовать иначе не стал бы. Его задачей было сохранить семью до прибытия группы "Тень", и он собирался выполнить эту задачу во что бы то ни стало.
Первая мысль была - отправить детей и жену в монастырь. Потом пришла более хитрая мысль: открыто привезти их домой и ночью скрытно, так, чтобы не видела ни одна живая душа, переправить всех в безопасное место, в тот же монастырь Нилова пустынь на Столб-ном острове, под опеку брата Павла и одного из наблюдателей Родиона. А самому заняться визитерами из ЛООС. Ждать, пока его настигнет пуля снайпера, Панкрат не хотел.
Объяснять суть плана ребятам Кокушкина долго не пришлось, они сразу поняли, что надо делать и как. Панкрат велел обоим отправляться вперед и ждать его дома, сам же спокойно, не торопясь, на виду у пассажиров "Хендэ", остановившейся в переулке за школой, посадил в машину детей, Лиду и повез домой, стараясь тем не менее не подставляться под вполне возможный выстрел из гранатомета. Он не верил в такую грубую попытку ликвидации свидетеля со стороны профи ЛООС, но считал ее возможной.
По пути Панкрат объяснил Лиде, что им предстоит новый "отдых" на лоне природы, и расстроился, когда жена заплакала.
- Ну что ты, родная, - пробормотал он, снимая правую руку с баранки и погладив Лиду по плечу. - Все обойдется, я тебе обещаю. Потерпи еще немного, Слезы продолжали скатываться по ее щекам и жечь Панкрату душу. Он никогда не был сентиментальным или особо чувствительным, поэтому показную женскую, а тем более мужскую слабость презирал, хотя в помощи никогда не отказывал, если видел, что в ней нуждаются искренне, но слезы жены привели его в особое пограничное состояние: хотелось утешить ее, выразить свою любовь и нежность и одновременно уничтожить всех ликвидаторов, а также их руководителей до десятого колена.
- Мам, ты чего плачешь? - спросила Настя, притихшая на заднем сиденье. Ее маленькое сердце почуяло тревогу. Даже Антон перестал возиться и глазеть по сторонам, считая машины, прохожих и магазины.
- Это я просто устала, - отозвалась Лида, торопливо вытирая глаза.
Перед выездом на набережную Панкрат увеличил скорость, отрываясь от машины преследователей, и быстро заехал во двор, боковым зрением отмечая появление на другом конце улицы белого "форда". Стервятники слетались на пиршество, хорошо зная, где живет их жертва. Однако они ошибались, считая, что держат ситуацию под контролем. Если бы пассажиры "форда" догадались опередить Воробьева и ждали его в доме, он ничего не смог бы предпринять. Теперь же он готов был дать нешуточный бой, похвалив себя за то, что успел перевезти из Подмосковья почти весь экспроприированный у бандитов арсенал.
У него были три пулемета: старенький "РПД" калибра семь и шестьдесят две сотых миллиметра, "ПКТ" того же калибра и современный НСВ "утес" калибра двенадцать и семь десятых миллиметра, четыре гранатомета, от российского "ГП-25"
"костер" до американского "армскора" револьверного типа, два десятка автоматов и пистолетов-пулеметов, а также полтора десятка револьверов и пистолетов разного калибра. С этим арсеналом можно было отбиться не только от спецгруппы в восемь-двенадцать человек, но и от армейской роты. Панкрат и с собой в машине возил автомат ("ОЦ-22", "овца") и пистолет "бердыш" с магазином на пятнадцать патронов, не считая ножа и наборов метательных пластин.
Вадим и Лева ждали хозяина в доме, догадавшись оставить свои машины на набережной, напротив плавучего ресторанчика "Якорь". Еще раз обсудив с ними свой план, Панкрат приступил к его выполнению, спустившись в подвал и притащив наверх три пистолета-пулемета "кедр-Б" с насадкой бесшумного боя, а также гранатомет "костер".
- Кучеряво живете, - покачал головой Вадим, переглядываясь с Левой. - Наследство от дедушки?
- Выиграл в карты, - ответил Панкрат в том же тоне. - Выбирайте пушки и к окнам. Один следит за улицей, второй берет под наблюдение двор. Как только стемнеет, начинаем атаку первыми.
Оба наблюдателя воззрились в недоумении на мрачно-решительное лицо Воробьева.
- Вы же хотели сначала переправить семью... - пробормотал Вадим.
- Я передумал, это надо было сделать раньше. В создавшихся условиях бегать по огородам опасно. Эти парни знают свое дело и наверняка перекрыли пути отступления.
- Но у вас дети...
- Посидят в подвале, я его неплохо оборудовал. - Панкрат хотел добавить, что начал рыть на всякий случай подземный ход к озеру, но передумал. Ход не был готов, и об этом стоило лишь сожалеть.
Дети восприняли спуск в подвал как некую данность и не капризничали, тем более что с ними оставалась мама. Панкрат снес им вниз старый тюфяк, два ватных одеяла, плед, игрушки и книжки, и Лида устроила там уютный уголок, где можно было играть и спать. Но испуганной она не выглядела, в глазах женщины зажегся холодный огонек, в них зрело какое-то решение, что заставило Панкрата насторожиться и приглядеться к жене.
- Прости, - сказал он, опускаясь перед ней на корточки и глядя снизу вверх.
- Это я во всем виноват. За мной тянется хвост грешных дел, и я никак не могу от него избавиться. Не надо мне было срывать тебя с насиженного места, увозить из Брянска, жила бы себе и горя не знала.
- Глупый, - улыбнулась Лида. - Я люблю тебя и согласна идти до конца, хоть на край света. - На ее глаза навернулись слезы, но решимость в их глубине не угасла. - Но дети-то ни в чем не виноваты.
- Понимаю, - кивнул он, глотая горький ком в горле. - Ты хочешь уйти?
Правильное решение. Закончится эта ночь, и я отвезу тебя с детьми обратно в Брянск, на родину.
- Глупый, - повторила Лидия с грустью, запуская пальцы в его шевелюру. - Никуда я не поеду одна. Если нам суждено погибнуть, погибнем вместе. Я просто хотела попросить у тебя пистолет.
Мгновение Панкрат смотрел на жену, оставаясь неподвижным, потом порывисто обнял ее за колени, прижался к ним лицом, поднялся на ноги и жадно поцеловал в губы. Оглянулся на детей, весело закричал:
- Что примолкли, козлята? А ну покажите маме, как вы читаете и рисуете. Кто получит хорошую оценку, тому принесу мороженое.
- Конечно, я лучше, - простодушно заявил Антон, принимаясь искать карандаши.
- Нет я, - заявила Настя. - Я уже в школе учусь.
- Завел, - с укором посмотрела на мужа Лидия.
- Разберешься, - рассмеялся Панкрат, чувствуя облегчение, и подал ей свой "бердыш". - Вот это предохранитель, отжимаешь его большим пальцем вниз, передергиваешь затвор и нажимаешь на курок. Поняла? Но я думаю, он тебе не понадобится. Прошу только об одном: что бы наверху ни происходило - не вылезай!
Когда все кончится, я сам спущусь к вам. Договорились?
Лида кивнула. Панкрат еще раз поцеловал ее и поднялся из подвала в сени.
Закрыл люк, навалил сверху доски, какое-то тряпье, старые полушубки и ватники и поспешил в полной темноте к своим помощникам.
- Что видно и слышно?
- У соседнего дома остановилась какая-то машина, номера я не разглядел, но похоже, это они, - доложил Вадим. - Уж больно осторожно подъехали, не зажигая фар.
- Во дворе пока тихо, - сказал Лева, - но отсюда обзор фиговый. Может, мне лучше перебраться в сарай?
- Валяй, - кивнул Панкрат после недолгого раздумья-- Но бесшумно и медленно. Стрелять только наверняка.
Лева исчез за дверью, но тут же вернулся.
- Лучше через окно, ваш двор слишком хорошо просматривается со стороны огорода.
Он открыл окно и переполз через подоконник в сад. Исчез. Подождав немного, спустился в сад и Панкрат.
Ночь надвигалась темная, беззвездная, тучи несли с запада новые дожди, сад стоял влажный, холодный, неуютный, пробираться по нему в темноте было не очень приятно, однако только через него можно было попасть в соседнюю усадьбу, что Панкрат и сделал, затратив на это четверть часа. Вадиму он приказал сидеть в доме и не выдавать себя ни звуком, ни зажженной сигаретой. Свет на кухне они выключили, и дом погрузился в темноту, как бы говоря тем, кто следил за ним, что хозяева легли спать.
Шел девятый час вечера, когда Панкрат преодолел сад и проник на территорию соседа-пенсионера, которого хорошо знал по годам юности. Передвигаться приходилось осторожно, потому что в трех окнах соседского дома горел свет, который мог выдать гостя. Машина, о которой предупреждал Вадим, стояла с погашенными фарами чуть дальше за домом, но Панкрат сразу узнал силуэт "Хендэ".
Охотники за людьми были здесь, он чувствовал их, но они были опытными мастерами своего дела и выдавать себя не спешили.
Панкрат, вжимаясь в мокрую траву под деревянным забором соседского сада, подполз ближе и обратился в слух. Через минуту он услышал шорох осторожных шагов, тихо опустилось стекло кабины, раздался сипловатый шепот:
- Все спокойно, капитан: Дом окружен, можем начинать.
Ответа Панкрат не услышал, но он ему был уже неважен. Сомнений не оставалось: люди на "Хендэ" и "Форде" с московскими номерами прибыли сюда не для того, чтобы любоваться достопримечательностями Осташкова, это были ликвидаторы ЛООС, и с ними можно было разговаривать на их языке.
Стараясь двигаться бесшумно, как улитка, Панкрат передвинул со спины под живот гранатомет, собираясь привстать и выглянуть в щель забора, как вдруг почувствовал касание к затылку холодного дула.
- Лежать! - негромко произнес кто-то, возникший за спиной абсолютно беззвучно. - Руки на затылок!
Панкрат замер, начиная пропускать руку под приклад гранатомета, медленно повернул голову и увидел над собой черную на фиолетовом фоне небосвода фигуру с прибором ночного видения на голове. Ствол пистолета переместился к его виску.
- Руки, я сказал!
На решение оставалось всего несколько мгновений, но Панкрат принял его без колебаний, понимая, что проиграет, если промедлит еще хотя бы сотую долю секунды.
Ствол гранатомета под ним смотрел в сторону машины с чужаками за забором, предохранительную скобу он опустил заранее, оставалось только нажать на спусковой крючок, и, когда палец наконец дотянулся до него, грянул выстрел. В то же мгновение, змеиным движением обойдя ствол пистолета, дрогнувшего в руке незнакомца, Панкрат вцепился в него левой рукой, дернул в сторону - парень начал стрелять одновременно с грохотом взрыва гранаты, нашедшей цель, - и тут же ответил очередью из "овцы", прошивая тело незнакомца снизу вверх.
Вскочив на ноги, он дал еще две очереди по горящей машине и бросился назад, к своему дому, считая секунды, ожидая выстрела в спину. Тенью промчавшись через сад, Панкрат ввалился в дом как раз в тот момент, когда сосед, у которого вылетели в окнах все стекла, выскочил на улицу. Наверное, сделали это и жители окрестных домов, ошеломленные взрывами и стрельбой, поэтому на месте ликвидаторов Панкрат не стал бы рисковать с нападением на окруженный ими объект.
Первый раунд схватки они проиграли вчистую. Однако обольщаться не стоило, терпения у ликвидаторов ЛООС хватало.
"Мне повезло, - подумал Панкрат хладнокровно, - похоже, теряю квалификацию.
В следующий раз не стоит оставлять спину голой".
- Что случилось? - встретил его шепот возбужденного Вадима.
- Жди атаки! - оборвал его Панкрат. - Дом окружен. Сейчас они в шоке и не полезут, но могут попытаться сделать это поздно ночью... если только начальство не даст отбой. Как там Лева?
- Молчит.
- Ты его вызывал?
- Минут пять назад.
- И не проверил, почему он молчит?
- Так вы же велели следить за улицей...
Панкрат выругался в душе и метнулся в сени, готовый немедленно открыть стрельбу. С облегчением выдохнул застрявший в легких воздух: груда тряпья и доски над люком в подпол были не тронуты, никто из чужих здесь не появлялся. Но с другой стороны, интуиция подсказывала, что что-то произошло. Лева не отзывался не зря, его "достали".
Стоя в темноте, Панкрат пожалел о том, что не догадался снять с убитого в соседском палисаднике прибор ночного видения, приготовился к бою и, рванув дверь на себя, нырнул на землю, тут же откатываясь влево от порога, к пустой собачьей будке. За сараем справа затрепетал язычок пламени, раздался дробный глухой треск, словно по деревянному полу рассыпались грецкие орехи - это прозвучала очередь из автомата с глушителем. Пули вошли в проем двери, сыпанули по стенам сеней, где висела разнообразная домашняя утварь, нашли сковородки и горшки, разлетевшиеся с куда большим шумом, чем начавшаяся стрельба. Панкрат ответил из "овцы" на язычок пламени, перекатился еще дальше, дал вторую очередь, и в это время на улице, в противоположной от взорванной машины охотников стороне, раздался еще один взрыв.
Реакция у Панкрата и у тех, кто подкрадывался к дому, выполняя приказ командира, была разной. Воробьев воспользовался внезапно появившимся обстоятельством и мгновенно перелетел открытое пространство двора, упав слева от сарая в тот момент, когда озадаченные новым взрывом охотники, отвлекшиеся на звук и вспышку, снова обратили лица к дому.
Их оставалось еще трое-четверо, и одного из них Панкрат вычислил сразу - по шороху шагов: киллер наступил на рассыпанный полосой вдоль заборчика за сараем шлак. Не желая выдавать себя стрельбой, Панкрат дождался еще одного скрипа и метнул в темноту "очередь" сякэнов.
Раздался вскрик, и тотчас же из-за будки туалета, стоящей за сараем, раздался тихий, похожий на удар палкой по подушке, выстрел, а за ним падение тела. Кто-то помог Панкрату избавиться от противника!
В сарае что-то зашуршало, упало, покатилось, затем раздался приглушенный вопль, сменился хрипом, стоном, и все стихло. Панкрат приготовился к броску, но в этот момент из-за будки туалета прозвучал чей-то негромкий голос:
- Не стреляй, командир.
- Родион?! - не поверил ушам Панкрат.
- Я. Все кончено. - К забору вышла черная фигура, слегка подсвеченная светом разгоравшегося вдалеке на улице пожара. - Их тут было шестеро. К сожалению, Леву они успели замочить.
Панкрат расслабился, снял палец с курка "овцы", встал.
- Я не успел...
- Я знаю. Ты и так классно сработал, грохнул командира группы прямо в машине.
- Взрыв на улице - ваших рук дело?
- Ребята взорвали "Форд". Мы сейчас унесем отсюда этих гавриков и Леву, а ты иди успокой жену. Утром встретимся, поговорим.
- Может, останешься?
- Сюда скоро примчится милиция, начнет допрашивать свидетелей, а светиться нам ни к чему. - Родион поднес к губам рацию, дал команду:
- Зашевелились!
Из-за сарая, а также из сарая выскользнули несколько быстрых теней, вынесли убитых охотников ЛООС и так же быстро сгинули, будто их и не было.
- Профи, - пробормотал Панкрат. - Хорошая подготовочка у твоих ребят.
- "Тень", - хмыкнул Родион. - Все прошли школу спецслужб и войн. Ну все, командир, я побежал, уже сирены воют. Раненько поутру собери тут гильзы, чтобы не отвечать потом на всякие дурацкие вопросы следствия.
Родион хлопнул Панкрата по плечу и исчез. Со всех сторон к набережной мчались с включенными сиренами милицейские машины. Панкрат мрачно улыбнулся.
Оперативникам и следователям предстояла нелегкая работа по выяснению обстоятельств "разборки" бандитов между собой.
Во двор вышел Вадим.
- Я тоже ухожу...

Предыдущая страница 12 Следущая страница


- Иди, - кивнул Панкрат. - Спасибо за помощь. Потоптавшись, Вадим ушел на огороды. Панкрат прислушался к шуму на улице, встрепенулся и поспешил в дом освобождать и успокаивать жену и детей.
До утра их никто не беспокоил. Потом милиция начала обходить дома в поисках свидетелей нешуточного ночного боя, и Панкрат вынужден был долго отвечать на вопросы оперативников, следователей и разного рода милицейских начальников в штатском. Спрашивали и Лиду, но она делала круглые глаза и так успешно играла роль испуганной женщины, что ее оставили в покое. К двенадцати часам Панкрат наконец освободился, развез детей и жену по учреждениям и поехал в спорт-комплекс на Парковой в некотором смятении чувств. С одной стороны, он испытывал облегчение, что удалось уничтожить всю команду ликвидаторов ЛООС, с другой - понимал, что на этом дело не закончится. Лиду и детей надо было оградить от новых нападений радикально, личная охрана проблемы не решала, да и не могла она следовать за семьей Воробьевых вечно.
Родион и Петя ждали его возле спортзала, прогуливаясь по асфальтовой дорожке на территории парка. Панкрат сделал вид, что не обратил на них внимания, вошел в здание, открыл свою тренерскую комнату. Родион появился там через минуту.
- Как ты себя чувствуешь?
- Нормально, - буркнул Воробьев. - Думаю.
- О чем?
- Обо всем. Не вижу я перспективы в этом деле. ЛООС пришлет новую команду, снайперов или взрывников, и все начнется сначала.
- Сначала сюда приедут контролеры, чтобы установить причины гибели группы.
А мы их перехватим и выйдем с их помощью на головку ЛООС.
- Ты так уверен в возможностях "Тени"? - скептически глянул на Кокушкина Панкрат.
- Ты сам видел их в действии. Двенадцать трупов. Ни один не ушел.
- Как вам удалось подоспеть так вовремя и сразу включиться в игру?
- Мы прибыли еще утром, осмотрелись и повели тех, кто приклеился к тебе.
Так что все было подготовлено заранее.
Панкрат потемнел.
- Вы были здесь... и не предупредили?! А если бы ликвидаторы просто шмальнули по машине из гранатомета?
- Не шмальнули бы, - отмахнулся Родион. - Свидетели им ни к чему. Давай о деле, командир. Тебе надо сегодня же вечером уехать в Москву.
Панкрат перестал переодеваться в спортивную форму, уставился на бывшего "мстителя".
- Ты в своем уме? А жена, дети?
- Мы тут присмотрим за ними, не беспокойся. Группа остается со мной еще несколько дней. Получишь инструктаж, задание, побеседуешь с Архипом Ивановичем, определишься и приедешь. Потом решим, что делать дальше.
Панкрат покачал головой.
- Не поеду, пока не...
- Если хочешь освободиться от опеки ЛООС - поедешь, - усмехнулся Родион. - Это у тебя единственный шанс. И не переживай за своих, я за них отвечаю.
- Это, конечно, здорово, но...
- Я тебя когда-нибудь подводил?
- Нет, - ответил Панкрат, подумав.
- Тогда в чем дело?
Панкрат открыл рот, тщетно подыскивая аргументы, и вдруг понял, что его бывший подчиненный прав. Уберечь семью можно было только таким образом - примкнув к не менее мощной структуре, чем Легион.

Ветлуга

КРУГОВ

Он стоял на пути гиганта, сжимая в руке короткое копье с кремневым наконечником, и чувствовал его состояние, исполненное великой печали. Мамонт знал, что жить ему осталось совсем немного, и лишь изредка, словно исполняя заученную ритуальную роль, начинал метаться по кругу, искать брешь в цепи охотников с копьями и факелами, неистово трубить и крушить лбом скалы, попадавшиеся на пути. Но цепь охотников неумолимо сжималась и как бы выдавливала косматого великана к краю плато, обрывавшегося в пропасть. Там, на дне пропасти, добычу уже ждали разделыватели туши, уверенные в том, что все закончится так, как рассчитал вождь племени.
Кругов тоже был уверен в победе, потому что ощущал себя не просто одним из соплеменников, но представлял собой мыслящий элемент соборной разумной системы под названием "охотничья стая", видел мамонта сразу со всех сторон, реагировал мгновенно на любое его движение и чувствовал то, что чувствовал каждый охотник.
Племени не надо было переговариваться, выслушивать приказы вожака и сообщать криками о передвижении дичи, охотники сообщались между собой мысленно, связанные одним интеллектуальным полем, и связь эта была гораздо гибче, оперативней и быстрей, чем языковая, основанная на звуке. Во времена охоты на мамонтов слегка одичавшие потомки арктов общались между собой телепатически.
Мамонт затрубил, поднимая хобот. Его загоревшиеся злобой глазки нашли отступавшего к краю обрыва Крутова. Тот расчетливо бросил копье, вонзившееся в нижнюю губу гиганта. Убить он его не мог, но этого и не требовалось, надо было всего лишь раздразнить великана, заставить его забыть об осторожности.
Мамонт издал трубный вопль, теперь уже от изумления, боли и гнева, и бросился на обидчика, стоявшего на кромке обрыва. Дождавшись момента, Крутов бросил в противника острый камень, чтобы поддержать его боевой пыл, и гибким, отточенным, натренированным движением соскользнул в трещину под скалой обрыва.
Мамонт завис над ним на мгновение, пытаясь понять, куда делся нахал, не удержался и с глухим стоном рухнул в пропасть.
В голове Крутова взорвалась бомба мысленного ликования соплеменников и одновременно раздался всплеск предсмертной тоски волосатого великана, смерть которого означала жизнь для племени, и все исчезло в вихре цветных пятен и смятенных чувств. Наступила тишина и темнота, протаявшая вскоре окном в доме, сквозь которое лился в горницу серый осенний свет.
Кругов вяло повернул голову, осознавая, что лежит на кушетке, и встретил пристальный взгляд деда Спиридона.
- Ну что, путешественник, где побывал на этот раз?
- Охотился на мамонта, - слабым голосом проговорил Кругов, чувствуя усталость во всем геле. Он не удивился вопросу старика, тот уже не раз проводил с ним сеанс трансового возбуждения родовой памяти предков, и с каждым разом это удавалось все легче и легче.
- На-ка выпей. - Дед Спиридон подал ему кружку с вишневого цвета жидкостью.
- Успешно поохотился?
- Мамонта жалко, - скривил губы Егор, глотнул напитка и прислушался к своим ощущениям: жидкий огонь стек по пищеводу в желудок и мгновенно разбежался по жилам. Голова прояснилась, кровь заструилась по сосудам живее, тело налилось силой, захотелось плясать и смеяться.
Он поднял на старика озадаченно-удивленный взгляд.
- Что это? Похоже на ерофеич...
- Нет, это настойка моего прадеда Перфилия, хотя, между прочим, в основе ее тоже лежат травы тирлич, девясил и туга. Идти можешь?
Кругов пошевелил пальцами и вдруг взвился в воздух, почти мгновенно преодолев несколько метров между кушеткой и дверью в горницу. Оглянулся. Дед Спиридон смотрел на него с усмешкой, покивал.
- Кое-чему ты уже выучился, сынок, на сегодня достаточно. Завтра придешь пораньше, пойдем в лес. Кругов кивнул, шагнул было за порог, но оглянулся.
- Учитель, почему вы сами не исполните Замысел Предиктора? Вы же воин, каких мало. Спиридон покачал головой.
- Каждый волхв - воин такого же уровня, как и я, а начинать войну мне нельзя по многим причинам. Во-первых, мы видим друг друга, то есть каждый маг чувствует каждого, в том числе и черный. Скрыть намерение от своих собратьев или врагов очень трудно. Во-вторых, существует иерархия исполнителей Замысла, и я занимаю в ней координирующую ступень. В-третьих, мне нужен ученик, способный стать Витязем баланса сил, а этот уровень мне уже недоступен.
- Вы считаете, что мне доступен?
- Я надеюсь, - смиренно ответил Спиридон. - Все зависит от того, кем себя представляешь ты.
Кругов подумал, пожал плечами.
- Человеком, не более того.
- Вот это и дает мне шанс исполнить возложенную на меня миссию, - улыбнулся старик. - Овладеть живой, чувствуя себя избранным, сверхчеловеком, - можно, добиться же исполнения Замысла - нельзя.
- Вы так и не посвятили меня в Замысел.
- Всему свое время. Могу сказать только одно: тебе предстоит выйти на "серого" мага и попытаться склонить его к сотрудничеству с Предиктором.
- И все? - В голосе Крутова прозвучало разочарование.
Дед Спиридон огладил ладонью бороду, в глазах его мелькнул колюче-насмешливый огонек.
- До сих пор это считалось непосильной задачей даже для волхва.
- Я же не волхв, - пробормотал Кругов.
- Кто знает, кем ты станешь? Путь Витязя просчитать трудно, почти невозможно. Он может пойти и вверх, в обитель светлых сил, и вниз, к повелителям черной магии. Все будет зависеть от того, какой у него останется запас человечности в душе. Система, которой я тебя обучаю, называется живой - по имени древнеславянской богини жизни, но всегда надо помнить, что Жива - сестра Перуна, бога молнии, грозы и грома, и она в любой момент может сменить милость на гнев, а то и превратиться в Марену, богиню смерти и колдовства.
Кругов потоптался на пороге, чувствуя, как его обдает жаром, - настойка деда продолжала действовать, - но все же отважился задать еще один вопрос:
- Учитель, я не понимаю... чем все-таки белая магия отличается от черной?
Ведь и белый маг может убить человека, и волхвы это делали... и вы тоже...
- Ты слишком спешишь, сынок. - Взгляд старика стал пронзительным, суровым.
- Ответ ты должен был найти сам. Но я все же отвечу. Белая магия не нарушает законы бытия и социума, даже если маг совершает убийство - тогда и только тогда, если требуется покарать убийцу и спасти невинных людей. Черная же магия тем и отличается от белой, что всегда нарушает законы жизни, даже если деяние мага приносит благо. Впоследствии это благо все равно оборачивается злом. Кстати, маги, активно вмешивающиеся в природные процессы, сами подвержены не менее активным ответам мира. Эго еще один аргумент в пользу того, что мне нельзя самому исполнить Замысел. Ты еще...
- Я понял, - дернул Кругов уголком губ, - я еще не маг, для всех я темная лошадка, как говорится. Спиридон не отвел взгляда.
- До завтра, сынок. Твоя берегиня заждалась тебя. Кругов вспомнил Марию, выругался про себя - женщина всплывала в памяти в самые неподходящие моменты - и вышел, унося в душе все понимающий взгляд старика.
Елизавета ждала его во дворе, сидя на лавочке с бабой Евдокией. Вскочила, когда задумчивый Егор спустился с крыльца.
- Вы сегодня гак долго! Мы тут с бабушкой успели даже... - она замолкла, слегка покраснев, бросила быстрый взгляд на улыбнувшуюся Евдокию Филимоновну.
- Что же вы успели? - простодушно спросил Кругов.
- Позлословить о тебе. Я рассказала, какой ты бываешь несносный.
- Шутит она, - нараспев проговорила баба Евдокия. - Присохла она к тебе, кочергой не оторвешь.
Лиза притворно нахмурилась. - Зря вы ему это говорите, бабушка Евдокия, он же нос задерет. Спасибо за урок. Мы пойдем, пожалуй. До свидания.
- Доброго здоровьица, - поклонилась старуха. - Приходите почаще.
Крутовы сели в машину, и Егор запустил двигатель.
- Так чем вы все-гаки занимались?
- Танцами, - со смешком сказала Лиза, со вздохом облегчения закидывая руки за голову. - Устала...
- Танцами? - удивился Кругов.
- Баба Евдокия учила меня танцевать. Только эго не совсем ганец... или совсем не ганец в обычном понимании этого слова. Он восходит к протоформам танцевальных телодвижений, составляющих основу магии движений. Есть специальные позы, положения тела, пальцев рук...
- Мудры.
- Мудры, хасты, которые образуют энергоинформационные резонансные контуры, способные влиять на внешние процессы.
- Зачем это тебе?
- Затем, чтобы, овладев этим искусством, я смогла когда-нибудь стать... - она прикусила губу, бросив на водителя косой взгляд.
- Берегиней? - закончил он.
- А что, не подхожу? - рассердилась Елизавета. - Да, у меня есть задатки, в роду полно ведьм было, но если тебе это не нужно...
- Да многовато для одного воина иметь двух берегинь, - бросил он с рассеянным видом.
- Ах так! - вспыхнула она. - Ту красавицу забыть не можешь? Ну и отправляйся к ней! Останови машину, я выйду.
Кругов послушно затормозил, но продолжать в том же духе не стал. Невзирая на сопротивление, притянул жену к себе и поцеловал. Шепнул ей на ухо:
- Глупая, да разве может кто-нибудь в мире сравниться с тобой? Ты моя берегиня, и никто тебя не заменит.
Елизавета перестала сопротивляться, затихла, потом спустя минуту тихо проговорила:
- Иногда я готова тебя убить... но чаще отдать за тебя жизнь. Ты меня не бросишь?
- Нет, - засмеялся Кругов. - Нам куда бы ни идти, лишь бы с вами по пути. - Тронул машину с места. - Сейчас зажжем дома камин, сварганим кофе и примемся пить блаженство. Кто нам еще нужен?
Дети, хотела сказать Лиза, но передумала. О том, что у них будет ребенок, говорить Крутову было рано. Он же снова боролся в этот момент с призраком Марии, всплывшим в памяти, и молчал до тех пор, пока не победил. Уже сворачивая на улицу Герцена, он вдруг снова впал в задумчивость.
- А все-таки странно, что дед Спиридон так быстро в меня поверил. Он же меня совсем не знал до нашего приезда.
- Знал, - опустила голову Елизавета, пряча глаза. - Ты меня точно не бросишь?
- Что ты хочешь сказать?
- Дед тебе ничего не говорил?
- Ничего, - насторожился Кругов.
- Прости меня...
- Да за что?!
- Наш приезд в Ветлугу был не случаен. Дед обратил на тебя внимание, еще когда ты барахтался в наших родных лесах.
- Каким это образом?
- Он волхв и все видит. Это он предложил мне приехать сюда... - Она посмотрела на Крутова и снова опустила голову. - Ничего случайного в мире не бывает. А теперь, если хочешь, ударь меня.
Крутов подъехал к воротам дома, заглушил двигатель, погасил фары.
- Что молчишь? - еле слышно выговорила Лиза.
- Прикидываю, куда лучше ударить, - усмехнулся Егор. - Ну и дела!
Она быстро взглянула на него, в темноте фосфоресцирующе вспыхнули белки ее глаз.
- Ты... презираешь... меня?
Он повернулся к ней, положил руки на плечи, заглянул в черные омуты глаз, угадав, что они заполнены слезами.
- Я тебя люблю!
- Правда?
- Правда!
Она робко потянулась к нему губами... и целоваться в машине в полной темноте было несказанно приятно и удивительно. Очнулись они, когда по крыше кабины забарабанил дождь.

***

Утро выдалось на удивление тихим, кротким, теплым и солнечным, открывая сезон бабьего лета. Соответственно и настроение у Круговых было под стать утру.
Лиза умчалась на работу, напевая песенку из нового репертуара Аллы Пугачевой, а Егор целый час с удовольствием лупил ногами макивару, избивал тренировочного идола со множеством суковатых "рук" и метал в стену хозблока (бывшей конюшни) ножи и пластины. К десяти часам он был готов к активной трудовой деятельности, собрался было выезжать со двора, однако задержался: к дому подъехал серебристый "Порше-Каррера" девятьсот одиннадцатой модели. Еще один автомобиль - серый "Плимут" остановился поодаль, и Кругов понял, что это телохранители высокого гостя, коим оказался бензиновый король Ветлуги Вениамин Витальевич Григорьев, одетый в неизменный строгий костюм "от кутюр" песочного цвета. С ним был и квадратноплечий Кислярский, чей взгляд красноречиво говорил о его чувствах к хозяину "дворянской хаты".
Кругов спустился в палисадник, остановился за калиткой, выжидательно глядя на гостей.
- Доброе утро, Егор Лукич, - сказал Григорьев, не вылезая из машины, только приспустил стекло. - Как поживаете?
- Вашими молитвами, Вениамин Витальевич, - усмехнулся Кругов. - Как идут дела на бензиновом фронте?
- С бензином перебоев не предвидится, - в том же тоне отозвался Григорьев.
- Вы еще не надумали?
- Это вы о чем? - с наигранным простодушием спросил Егор.
Вениамин Витальевич нахмурился, пригладил пальцем усики "а-ля Соломин", окинул Крутова взглядом с головы до ног, однако же держаться он умел и нетерпения не выказал.
- Мы имели честь кое-что вам предложить.
- А я имел честь вас выслушать, - сделал безмятежный вид Егор, - и доложил своему начальству о предложении. Оно клятвенно пообещало проанализировать предложение, но восторга не выразило. Боюсь, оно откажет.
- Насколько мне известно, - хмыкнул Григорьев, - никакого начальства у вас нет, вы, как говорится, птица свободного полета.
- Ну что вы, Вениамин Витальевич, - покачал головой Крутов, - я один не летаю, у меня есть жена, куча родственников, кое-кто из них даже ходит в местных начальниках.
- Вы имеете в виду начальника РОВД полковника Качалина? Едва ли он в состоянии защитить вас от... э-э, скажем, от бандитов, Егор Лукич. Городок у нас спокойный, но разных отморозков хватает.
- Спасибо за заботу, - вежливо сказал Кругов. - Но я способен сам защитить себя от... э-э, отморозков. С весьма большим для них уроном. Однако все равно спасибо.
- Дай я с ним поговорю, шеф, - сказал здоровяк Кислярский, приоткрывая дверцу машины.
- Рано, - задумчиво сказал Григорьев. - Товарищ еще не понял, пусть подумает, прикинет плюсы и минусы. До свидания, Егор Лукич. Надеюсь, мы вас увидим в ближайшее время.
Обе машины уехали. Крутов проводил их рассеянным взглядом, побрел к дому.
Потом встрепенулся и заспешил. Через полчаса он был в своем кабинете в новом здании КММ, где его ждал сюрприз: совет Клуба молодых миллионеров прислал ему письменное уведомление о том, что решено отказаться от услуг бывшего полковника ввиду его "криминального прошлого", В вину Крутову ставили и содержание под стражей в жуковской милиции, и его участие в "бандитской" деятельности на территории Брянской губернии. Каким образом это стало известно совету КММ, приходилось только догадываться. Очевидно, связи у господина Быченко, пытавшегося завербовать в свою команду полковника ФСБ, были действительно обширны, если он сумел докопаться до прошлого Крутова, о котором знали очень немногие люди, а также смог доказать совету Клуба нецелесообразность иметь дело с офицером, уличенным в неблаговидных делах.
Ошеломленный известием. Кругов сдал дела заместителю, получил "выходное пособие" в размере шести тысяч рублей (спасибо и на том, господа молодые миллионеры, в вежливости вам не откажешь) и вышел из здания, в котором успел проработать всего полгоры недели. Пытаясь разобраться в том, что произошло, он медленно побрел по улице к рынку, остановился у памятника Пушкину, проговорил мысленно: вот жизнь бекова, нас бьют, а нам некого... И в этот момент к нему подошли два совсем юных милиционера, представлявших собой новую генерацию стражей правопорядка - командированных во властные структуры бандитскими группировками и мафией (об этом Егор узнал позже от Петра Качалина).
- Эй, гражданин, - лениво сказал один из них, в то время как второй картинно положил руку на рукоять дубинки, - пройдемте-ка с нами в отделение.
- Что?! - изумился Кругов.
- Вы пьяны, пройдемте.
"Ах, чтоб тебя!.." - выругался про себя засомневавшийся в своей трезвости Егор.
- Я, кроме кофе, сегодня ничего не пил...
- Пройдемте! - взял его под локоть второй юный мент. - В отделении разберемся.
- Нет, погодите, - уперся Кругов, видя, как прохожие начинают оглядываться, замедлять шаги и останавливаться. - Давайте разберемся здесь, я вам документы покажу...
- В отделении покажете! - стальным голосом произнес первый милиционер. - Будете сопротивляться - вам же дороже обойдется.
- Конечно, буду, - в сердцах ответил Крутов, не понимая, чего от него хотят, и одним движением выкрутился из рук молодцов в форме, столкнул их лбами.
Пока они приходили в себя, достал свое многострадальное удостоверение полковника ФСБ, сунул в нос одному и другому.
- Читать умеете?
- У-у... а-а... - выдавил из себя первый страж порядка.
- А-а... э-э... - добавил второй.
- Фамилии?
- Зачем? - вытаращился первый.
- Затем, соколик мой безмозглый, чтобы выяснить у вашего начальства, где оно подбирает таких, как вы. Фамилии?
- Синицын... младший сержант...
- Вижу. Ну а твое фамилие, товарищ рядовой?
- Кодлин...
- Отличная фамилия, - не сдержал улыбки Кругов, - не иначе как твои предки дворянами были. И с какой же это стати вы хватаете ни в чем не повинных людей?
Или выполняете план по приводам?
Милиционеры переглянулись.
- Нам сказали... подозрительный тип... показали на вас...
- Кто показал?
Снова молчаливый обмен взглядами. Кругов почувствовал неясную пока тревогу: показалось, что за ним наблюдают.
- Ладно, идите, господа юнкера. В другой раз будьте повнимательней, сначала проверьте документы у того, кто укажет на "подозрительного типа".
Кругов зашагал обратно, просеивая сферой внимания все любопытствующие взгляды собравшихся в небольшую толпу прохожих, а когда скользнул взглядом по припаркованным вдоль тротуаров машинам, буквально укололся о взгляд не успевшего отвернуться молодого человека в салоне "Порше". Это был Кислярский, помощник Вениамина Витальевича Григорьева.
"Так вот откуда ноги растут! - догадался Кругов. - Меня просто-напросто начинают "пасти", выкручивать руки, организовывать давление. Ну-ну, мальчики, в такие игры вам со мной лучше не играть".
Он сделал вид, что ничего не заметил, сел в свой "Рено" и медленно двинулся по направлению к набережной Ветлуги, прикидывая, где лучше всего перехватить автомобиль с группой слежки. Подъезжая к таверне "Барракуда", расположенной на берегу реки и имеющей летнюю веранду над водой, он уже знал, что будет делать дальше. Серебристый "Порше" не отставал, и это даже доставляло Егору удовольствие, он должен был разрядиться после стресса, полученного в результате скоропостижного увольнения.
Припарковав машину в ряду других иномарок местной элиты - начиналось время обеда, и к таверне, известной своей рыбной кухней, съезжались гурманы, - Кругов поднялся по ступенькам и вошел в таверну, по сути - бывший ресторан, сохранивший внешнюю строгость и чопорность приема партийных бонз, но взявший и кое-что из манер западных ресторанов подобного типа. Снаружи "Барракуда" напоминала Дом культуры времен старта первого спутника, внутри имела стильный интерьер с морскими картинами, глобусами, парусами, мушкетами и кортиками. Официанты здесь ходили в бриджах и рубашках апаш, а музыка навевала ностальгию о "маленькой таверне и малютке Мэри". В меню "Барракуды" также звучала морская тема: фирменным блюдом считался сандвич со скумбрией и луком, а более экзотическим, но менее съедобным - рыба-меч с рисом, но, кроме этого, здесь можно было съесть "салат портовых грузчиков", свинину шанхайских моряков в кунжутном масле, филе камбалы в соусе из белого вина и сливок и куриную грудку "карамболь", тушенную в вине с грецкими орехами и шампиньонами.
Кругов однажды зашел сюда с Лизой ради любопытства, ему заведение понравилось, и оно же весьма подходило для исполнения задуманного плана по отсечению "хвоста".
Он не стал проходить в залы таверны, а сразу встал за колонну в холле, чтобы видеть входящих. Молодого человека в песочного цвета плаще (видимо, клевреты господина Григорьева выбирали цвет своей одежды в тон костюмам босса), вошедшего в таверну через несколько минут, он вычислил сразу - по особой настороженности, выдающей в человеке заданность и целеустремленность специалиста по слежке. Молодой человек бегло оглядел холл, не торопясь прошел в первый зал, и Крутов спокойно вышел из таверны через служебный ход, зная, что несколько минут в запасе у него есть.
"Порше" стоял на прежнем месте, в десятке машин от автомобиля Егора, а его пассажир - Кислярский - напряженно пялился на колоннаду центрального входа в таверну. Видимо, мастерству слежки его не обучили, иначе он посматривал бы и по сторонам. Обойдя шеренгу машин слева. Кругов подошел к "Порше", рванул дверцу и сел на место водителя.
- Какого?! - ошеломленно выговорил Кислярский, поворачиваясь, и осекся. На него, почти дружески улыбаясь, смотрел тот, за кем он обязан был "тихо и незаметно" наблюдать.
- Привет, - сказал Кругов. - Ждете кого? Кислярский сунул руку под мышку (на нем тоже был плащ песочного цвета), и Егор нанес ребром ладони отрезвляющий удар по носу здоровяка. Достал у него из наплечной кобуры пистолет - девятимиллиметровую "беретту" (ничего не скажешь, богато живут господа мафиози), дождался, когда глаза парня перестали косить, и похлопал его по физиономии.
- Соображать можешь?
Кислярский открыл рот и закрыл, увидев в руке врага свое "штатное" оружие.
- Отлично, - кивнул Кругов. - Телефон есть?
- Что?!
- Телефон, говорю, есть сотовый? Досгавай и набирай номер шефа.
Лицо здоровяка пошло красными пятнами, он крутнул желваки на скулах, но требование выполнил. Крутов забрал у него трубку, поднес к уху.
- Григорьев слушает, - раздался в трубке голос бензинового короля.
- Добрый день, Вениамин Витальевич, - приветливо сказал Крутов. - Я тут беседую с одним из ваших мускулистых мальчиков, Кислярский его фамилия, так он мне рассказывает удивительные истории. Якобы вы заставили его следить за мной, а если получится, то и постращать. Это правда?
Молчание в трубке, затем тихий невыразительный голос:
- Извините, Егор Лукич, мои парни просто перестарались. Больше этого не повторится.
- Да уж, вы уж прикажите им не понимать ваши приказания буквально, не ровен час, покалечатся или заболеют... желудком. Говорят, свинцовый горох очень плохо переваривается, знаете ли.
Кругов выключил телефон, сунул Кислярскому, открыл дверцу.
- Начальство дает отбой. Забирай своего коллегу и лети к шефу за медалями.
- Ты не представляешь, с кем свя... - начал помощник Григорьева и умолк, отдернул голову, увидев перед собой, в сантиметре от лица, сузившиеся, похолодевшие глаза Крутова.
- Это ты не представляешь, с кем связался, парень, - сказал Егор проникновенным тоном. - Хочешь жить - держись от меня подальше.
Когда Кислярский опомнился, его подопечного уже не было в машине.
Подошедший водитель "Порше" с удивлением глянул на бледное лицо напарника.
- Ты чего, Кистень?
- Поехали, - буркнул Кислярский, отворачиваясь.
- Куда? А как же этот гребаный полковник? В зале его нет.
- Поехали к шефу.
Водитель завел мотор, и "Порше" выехал из ряда припаркованных у таверны автомобилей. "Рено" Крутова здесь уже не было.
Домой Егор сразу не поехал, решил сначала поговорить с Петром Качалиным о его предложении работать в УВД. В сложившихся обстоятельствах это было, видимо, лучшим выходом из положения. Сунув "беретту" в карман кожаной куртки, он выехал на улицу Островского, свернул к площади Рылеева и остановился у двухэтажного здания ветлужского Управления внутренних дел.
Петр Парамонович Качалин, начальник управления, был на месте и гостю не то чтобы обрадовался, но встретил по-дружески, как близкого родственника.
- Какими судьбами, Егор? - усадил он Крутова за стол, жестом показав помощнику принести кофе. - Что-нибудь случилось?
Егор коротко рассказал о своем увольнении и смущенно глянул на открытое, обветренное, каменно-неподвижное лицо полковника милиции.
- Вот теперь думаю, не зря ли я отказался от вашего предложения пойти в замы?
О том, что за ним приклеили "хвост" прихлебатели Быченко, он решил пока не говорить, дело казалось не стоящим выеденного яйца.
- Да, интересная петрушка получается, - сказал Качалин. - Не иначе снова работа господина Быченко, его холуев. Связи у него аж до Москвы тянутся, что хочешь организует и кого хочешь купит. Чего ему от тебя надо, хотелось бы знать?
- Еще одного холуя хочет заполучить, - улыбнулся Егор.
Помощник принес чашки с кофе, пряники и сыр.
- Может, напрасно сопротивляешься? Платить он будет раз в десять больше, чем могу

Предыдущая страница 13 Следущая страница


предложить я. - Качалин взял чашку, ломтик сыра, глянул исподлобья на затвердевшее лицо гостя и усмехнулся. - Пошутил. Но если он задался целью завербовать тебя во что бы то ни стало, то будет наращивать давление до тех пор, пока ты не сдашься. Знаешь пословицу: тот, кто тебя обидел, никогда тебе этого не простит. Если надумал идти в милицию всерьез, я буду только рад. Во всяком случае, это снимет остроту ситуации и снизит уровень притязаний Быченко. Но гарантий дать не могу.
- Тогда дайте мне возможность все взвесить. Если бы у меня был миллион долларов, я, конечно, нашел бы себе другое применение, а так как его нет, придется работать.
- Есть анекдот на эту тему, - хмыкнул Петр Парамонович. - Встречаются двое "новых русских". "Послушай, если бы у тебя был миллион долларов, что бы ты сделал?" - "Как что? Раздал бы долги!" - "А остальные?" - "А остальные подождут".
Крутов знал этот старый анекдот, но заставил себя рассмеяться.
- Лихо! Однако "новые русские" могут позволить себе долги, а я нет. Ну что ж, спасибо за прием. Значит, я могу на вас рассчитывать?
- Всегда, - просто сказал Качалин, вкладывая в это слово больше смысла, чем можно было судить по ситуации.
Выйдя из здания УВД, Кругов постоял в раздумье возле машины, рассеянно поглядывая по сторонам, и снова ощутил на себе чей-то липкий, специфический - соскальзывающий взгляд. Его продолжали преследовать, и это начинало раздражать.
Однако если это были люди Григорьева, то они сменили машину, ибо серебристый "Порше" Егор нигде не увидел. И тут ему пришла мысль, от которой он почувствовал себя весьма неуютно: это могли быть и контролеры ЛООС, приехавшие проверить "качество" выполнения задания предыдущей группой во главе с Зубко. В этом случае положение Егора осложнялось, а над Сашей вообще нависала реальная угроза расправы. Впрочем, то же самое грозило и самому Крутову, разве что времени у него было побольше. Садясь в машину, он остро пожалел, что рядом с ним нет его команды или хотя бы Панкрата Воробьева, который один мог заменить трех-четырех человек.
До обеда он колесил по городу из конца в конец, заходил в десяток магазинов, на рынок, побывал даже в пивбаре, но тех, кто следил за ним, так и не обнаружил. То ли их квалификация была намного выше его опыта, то ли наблюдатели вели его с помощью новейших оптико-электронных и компьютерных систем типа малый СЭР, использующихся сверхсекретными подразделениями ГРУ. Возможностей ЛООС Кругов не знал, поэтому принял этот достаточно экзотический вариант за основу, чтобы держать себя в постоянной готовности.
В час дня он заехал за Лизой, и они пообедали в кафе "Орел" на площади Победы. Кругов рассказал жене о своем увольнении из КММ, чем огорчил ее, конечно, но о встрече с Григорьевым и о своих подозрениях насчет прибытия группы ЛООС говорить не стал, не желая пугать ее раньше времени.
- Никуда без меня не выходи, - предупредил он, провожая Лизу до издательского офиса. - В шесть я за тобой заеду, поужинаем и отправимся к деду Спиридону.
- Ты что-то скрываешь от меня, - заявила Елизавета, внимательно на него посмотрев. - И не брыкайся, я чувствую.
- Не буду брыкаться, - улыбнулся Егор, целуя ее, - но обо всем, что меня волнует, поговорим вечером.
- Обещаешь?
- Железно!
- Хорошо, уговорил. Будь внимательнее.
Лиза убежала, а Кругов задумчиво направился к машине, размышляя о чувствительности жены. Контакты с бабой Евдокией не прошли для нее даром, в последнее время Елизавета явно приобрела какие-то новые качества, постепенно превращаясь из внучки ведуньи во взрослую "ведьму" с большим запасом парапсихологических способностей. Егор после тренировок с дедом Спиридоном тоже резко повысил свой психофизический потенциал и чувствовал переживания жены все отчетливее. Особенно этот эффект сказывался во время их любовных игр, описать которые невозможно было никакими словами.
На него посмотрели одновременно с трех сторон. Мгновенно сработала сторожевая система, окуная сознание в особое состояние пустоты, организующее экстравидение и высокую точность определения опасности. Двое посмотревших были просто прохожими, а вот третий явно имел к нему какой-то интерес. Определив его местонахождение. Кругов спокойно сел в свою машину, достал из кармана отобранную у Кислярского "беретту", снял с предохранителя и стал ждать появления главных действующих лиц. Выехать из ряда машин он мог, несмотря на то что его умело приперли с двух сторон, однако предпочел отдать инициативу в руки неведомых наблюдателей.
Через несколько секунд рядом остановился белый шестисотый "Мерседес", из которого с ходу катапультировался мужчина в светлой куртке с отливом и рванул на себя дверцу машины Крутова, держа вторую руку под полой куртки. Взгляд его упал на ствол пистолета, смотревшего прямо ему в лоб, и заранее заготовленная фраза застряла в горле.
- Опусти руку и сядь обратно, - тихо сказал Крутов, фиксируя боковым зрением всех, кто проходил по тротуару справа от машины. Люди в темно-синем "Вольво" и желтой "Мазде", заперших его автомобиль, сидели неподвижно, и это давало шанс в любой момент уйти, сделав трюк - свернув на тротуар. Этой возможности крутые парни в крутых тачках не учли.
Мужчина в куртке (лет под сорок, глаза холодные, ничего не выражающие, недобрые, такие бывают у профессиональных убийц) отступил к "Мерседесу", не спуская глаз с пистолета. Расстояние между машинами не превышало метра, и пассажиры "мерса" тоже увидели оружие в руке Егора.
- Отставить, Николай, - сказал тот, кто сидел справа от водителя, молодой, с роскошными длинными волосами цвета воронова крыла, в отличном темно-коричневом костюме с ярким галстуком. Окинул Крутова оценивающим взглядом, в котором не было страха. - Опустите пистолет, Егор Лукич. Я Быченко. Просто захотелось посмотреть на человека, который так сильно не дорожит жизнью.
- Ошибаетесь, - равнодушно сказал Кругов. - Я дорожу жизнью. Но еще более я дорожу честью. Я уже говорил вашему представителю, что не хочу работать с вами.
Если вы не оставите меня в покое, я приму ответные меры.
- Какие, если не секрет?
- Секрет, - улыбнулся Кругов с простодушным видом. - Я, видите ли, специально тренирован для ведения переговоров с такими людьми, как вы. Даже сейчас вы находитесь в поле зрения моего человека, который держит вас на мушке.
Так что делайте выводы, господин главный ловчий.
Быченко скользнул взглядом по домам на обеих сторонах улицы, махнул рукой водителю:
- Поехали. - Посмотрел на Крутова. - Жаль, что вы такой... независимый. Это может помешать вашему бизнесу.
"Мерседес" уехал, за ним выехали со стоянки и машины сопровождения. Стоило им скрыться, как из здания напротив, где располагался офис издательского центра, выбежала Елизавета.
- Ты еще здесь?! Что случилось?! Я почувствовала тревогу и поняла, что тебе угрожает опасность. С тобой кто-нибудь разговаривал?
- Успокойся, - с удовольствием посмотрел на раскрасневшуюся, удивительно похорошевшую жену Егор. - Все в порядке. Ты самая красивая женщина, какую я только встречал в жизни! Целуй и возвращайся, я буду дома.
Лиза поцеловала его в щеку, и Кругов тронул машину с места. Думал он в этот момент о том, поверил ли Быченко в сказку о "человеке, который держал его на мушке". Такого человека, к великому сожалению, не существовало.

Алтай

ФЕДОТОВ

- Иди ко мне, милый, - сладким голосом прого-ворила она, сбрасывая с себя полупрозрачную рубашку.
Ираклий протянул к ней руки, коснулся упруго-податливой груди и... проснулся. С минуту лежал, приходя в себя, утихомиривая бешено разогнавшееся сердце и усмиряя напрягшийся низ живота, потом криво улыбнулся и произнес вслух:
- Жениться тебе пора, полковник. Так и свихнуться недолго... если такие сны косяком пойдут.
После первой неудачной попытки жениться двенадцать лет назад Федотов не пытался больше связывать свою жизнь узами брака, ставить свободу в зависимость от желаний женщины. Время от времени он завязывал отношения с представительницами прекрасной половины человечества, но все они не соответствовали его понятию идеала и быстро надоедали. Ираклий любил порядок, тишину, строгость во всем, хотя при этом по характеру не склонен был подчиняться внутренней дисциплине, подавляющей инстинкты. Для него представление о совершенно правильном соотношении свобод мужчины и женщины всегда было связано с улыбкой ликующей природы, поэтичностью и любовным напряжением, с тем, что по нынешней моде называлось эросом. Страсть для него не ассоциировалась с беспорядком, а любовь - с необузданным излиянием - поток, огонь, ураган, стихия, но и обвинять себя в отсутствии стремлений к семейной жизни он не мог. Не получалось - и все тут! Но жизнь проходила мимо, и тело постоянно просило главного касания-к женщине, а душа прислушивалась к голосам нерожденных детей, и мозг послушно искал самовыражения - в иллюзии, во сне, где Ираклий не владел собой в прежней степени.
Все люди по ориентации деятельности делятся на "людей - от..." и "людей - к...". То есть одни строят жизнь таким образом, чтобы уйти от чего-то - нищеты, боли, горя, конфликта, вторые же идут к - славе, богатству, почету, пониманию, любви. Ираклий в этой раскладке занимал срединное положение и понимал это, хотя синдромом приобретенной индивидуальной беспомощности не страдал, однако ломать приоритеты и шкалы ценностей не хотел. Хотя теперь уже ясно видел, что его цель в жизни просматривается плохо, а путь хаотичен. Пора было формулировать задачу и находить пути для ее решения. Любимая женщина могла бы помочь этому.
- Да где же ее взять... - пробормотал он, заставляя себя встать и начать ежеутреннюю тренировку по системе лунг-гом.
В восемь он уже завтракал: лапша по-китайски, с овощами и перцем, травный чай, сыр. В девять был в офисе Боевого братства, где его ждал какой-то ранний посетитель в длинном сером плаще, с виду - замученный проблемами мелкий клерк.
- Вы ко мне? - спросил Ираклий.
- К вам, Ираклий Кириллович.
Ираклий насторожился, но виду не подал. Этого человека он раньше не встречал, между тем тот знал, как его зовут.
- Бывший офицер, военнослужащий? Есть проблемы? Проходите, пожалуйста.
- Офицер, но не бывший, а проблемы скорее у вас, чем у меня.
- Кто вы? - пристально глянул на бледновато-помятое лицо посетителя Федотов.
- Подполковник Калитин, заместитель начальника управления Федеральной службы безопасности по Алтайскому краю.
- О! - поднял брови Ираклий. - Такие гости и без охраны!
- Ну почему без охраны, - улыбнулся Калитин. - Один со мной, двое внизу, все как положено.
Только теперь Ираклий обратил внимание на еще одного посетителя, вернее, посетительницу, тихо сидящую в уголке приемной. Вопросительно глянул на подполковника. Тот кивнул.
- Мужикам до нее далеко.
Ираклий встретил взгляд молодой женщины и понял, что Калитин прав: это был взгляд человека, прошедшего огни и воды и великолепно владеющего собой.
- Извините, вам придется подождать здесь. Женщина бросила еще один взгляд на своего начальника и осталась сидеть в приемной в той же позе.
Они прошли в кабинет главы Боевого братства. Ираклий усадил гостя напротив себя, предложил:
- Кофе, соки, чай?
- Спасибо, я уже завтракал, - ответил Калитин. - У меня к вам накопилось немало вопросов, Ираклий Кириллович, хотелось бы получить на них ответы. Историю вашу с увольнением из органов я знаю, в тех пределах, конечно, в которых мне позволено ее знать. Однако неясной осталась причина. Может быть, поделитесь?
- Я ушел не сам, - лаконично сказал Ираклий.
- Это-то как раз понятно. Как известно, уходят и солдаты и министры, только министры - со своих постов, а солдаты, как правило, - из жизни. Насколько я знаю, вы не из министров?
- Не успел дойти до кресла, - усмехнулся одними губами Ираклий. - Какие еще вопросы вас интересуют?
- Откуда вы знаете капитана ФАПСИ Болдырева?
- Он муж моей двоюродной сестры.
- Понятно. Вы часто с ним контактируете?
- Не очень, всего-то два раза и встречались.
- А когда виделись в последний раз? Ираклий почувствовал тревогу.
- Дней пять назад. Что случилось, подполковник? Что вы крутите вокруг да около?
Калитин помолчал, разглядывая на столе статуэтку Георгия Победоносца, пронзающего змея.
- На него совершено нападение. Ираклий вздрогнул.
- Та-ак! Он...
- Жив пока, находится в нашей ведомственной клинике. В него стреляли, одна пуля в легком, вторая прошила шею, но, к счастью, не задела горла и артерий.
- Кто?
- И мы хотели бы знать - кто, - поморщился Калитин.
- Надеюсь, вы пришли не за тем, чтобы предъявить обвинение мне?
- У вас нет причин.
- Спасибо и на том. Навестить его можно?
- Да, я дам разрешение. Еще вопрос: вы ничего не слышали о крутой разборке на Чуйском тракте?
- Нет, - не моргнув глазом ответил Ираклий. - А что там произошло?
- Кто-то взорвал джип "Чероки" со всеми седоками, а затем угрохал пассажиров "Мазды".
- Вы думаете, это сделал один человек? Одна группа?
- Может быть, и не одна. Значит, вы ничего об этом не слышали?
Ираклий перестал казаться добродушным.
- Знаете что, подполковник, если это допрос, то...
- Нет-нет, ни в коем разе, - замахал руками Калитин. - Я не следователь и задаю вопросы лишь ради любопытства. Дело в том, что в тот вечер в районе разборки видели ваш "УАЗ"... Но опять же, повторяю, мне нет до этого дела. Пусть такими вещами занимаются те, кому положено. Пришел же я к вам вот с чем. - Он сунул руку во внутренний карман плаща и вытащил надорванный листок бумаги с каким-то рукописным текстом. - Почитайте.
Ираклий взял лист и прочитал:
"I. Заняться поиском лиц, через которых можно выйти на объекты "л".
2. Установить прослуш. телефонов УВД и мэрии.
3. Собрать компромат надолжност. лиц администрации края.
4. Склонить к сотрудничеству чиновников высш. эшелона власти края и УВД.
5. Пустить слух, что город Бийск контролируется человеком из мафиозного клана по кличке Федот.
6. Получить полную информацию о след. лицах: Федотов, бывший полковник ВК ФСБ; Корнеев, бывший майор ВК ФСБ; Дмитрий Власов, учитель, ныне - отец Димитрий, протодиакон одного из бийских монастырей.
7. Выявить всех специалистов по компьютерам и..." Дальше текст обрывался по причине отсутствия части страницы.
Ираклий поднял глаза на посетителя.
- Что это?
Взгляд Калитина на мгновение стал по-змеиному завораживающим и острым.
- Этот документ мы обнаружили в салоне взорванного джипа. Не подскажете, почему в нем мелькает ваша фамилия? Какая связь между вами и тем, кто погиб в джипе?
- Никакой, - бесстрастно сказал Ираклий.
- И последний вопрос, - продолжал Калитин, как бы не слыша ответа. - Где, когда и кому вы наступили на мозоль, коль вами заинтересовались люди из Российского легиона?
- Откуда? - сделал изумленное лицо Ираклий. Взгляд Калитина снова стал змеиным.
- Все погибшие в джипе пассажиры принадлежали одному из подразделений Легиона, точнее, отделу мониторинга и контроля. Почему именно вы и ваш коллега их заинтересовали? И почему именно вас видели в районе инцидента почти в то же самое время?
- Почему видели меня, я могу объяснить: я ездил в Бийский леспромхоз, который находится на Чуйском тракте. А вот почему в то же самое время взорвался джип с людьми Легиона, я не знаю. Видимо, кому-то очень не понравилась их деятельность. Подполковник, я люблю играть в открытую. Чего вы хотите?
- Кому-то... - проговорил Калитин. - Очень хотелось бы знать кому. - Он вытащил из кармана патрон и протянул Ираклию. - Вы с такими боеприпасами встречались?
Федотов повертел в пальцах девятимиллиметровый патрон, сильно заостренная удлиненная пуля которого была выкрашена в черный цвет, взвесил в руке.
- Годится для многих типов пистолетов и автоматов, но по весу меньше, чем обычный патрон.
Калитин забрал патрон, постучал ногтем по кончику пули.
- Пуля деревянная, Ираклий Кириллович, вот в чем загадка. Американские охотники, по слухам, предпочитают в последнее время именно такие патроны - с черными пулями, полагая, что это цвет смерти, но чтобы где-нибудь кто-нибудь использовал деревянные пули, я не слышал. Вы случайно не сталкивались с этим?
- Нет, - покачал головой искренне удивленный Ираклий.
- Что ж, у меня тогда все. - Калитин поднялся. - Приятно было познакомиться. Если у вас вдруг появится интересующая нас информация, не сочтите за труд позвонить. - Он протянул Федотову прямоугольничек белого картона с номером телефона. - До свидания.
Провожать гостя Ираклий не стал, махнул рукой заглянувшему в кабинет Никитину.
- Все в порядке, Женя.
- Кто это был?
- Замначальника ФСБ по Алтаю. Начальник охраны Братства присвистнул.
- Такие люди просто так в гости не ходят. Что ему было надо?
- Интересовался, где я был вчера вечером.
- Понятно. Они не могли не отреагировать на уничтожение пассажиров "Чероки" и "Мазды".
- Уж очень быстро сработали ребята..
- Мы на подозрении?
- Думаю, что да. Будь готов к проверке... и к провокации тоже. Не понравился мне этот подполковник, очень непростой он человек и очень умный.
Пытался даже меня загипнотизировать.
- Да уж, взгляд у него... как у удава.
- Ладно, иди инструктируй ребят, сейчас поедем в больницу, моего родственника подстрелили.
- Когда, за что?
- Выясним у него. Кстати, ты случайно не встречал в своей практике деревянные пули? Да еще черного цвета?
- Деревянные?! Нет, не доводилось. А вот в черный цвет пули красили "духи" из "ШИЗа".
- Исламисты?
- Была такая террористическая интернациональная организация "Шакалы Ислама"
- "ШИЗ". Мы как-то нарвались на нее в Чечне, когда охотились за Радуевым. Но пули у "шакалов" были, конечно, не деревянные. Неужто за вами начали охотиться, как за оборотнями, с осиновыми пулями вместо кола?
- Евгений, ты гений! Ведь осиновые пули тоже годятся против волкодлаков и всякой нечисти! Но подполковник не сказал, где он нашел такой патрон. Может быть, к Легиону он не имеет никакого отношения. Хорошо, разберемся. Поехали.
Однако выехать в больницу к Болдыреву Ираклию удалось только через два часа. Не успел он закрыть кабинет, как заявился заместитель Федотова Алексей Косый, и тому пришлось срочно решать проблемы финансирования Братства и трудоустройства ставших на учет бывших офицеров. Затем позвонил президент "Горного банка" Новиков, с которым Ираклий договорился о поддержке приватизации леспромхоза.
- Между прочим, есть возможность поддержать своих "братков" и другим способом, - сказал Новиков, когда они закончили деловую часть переговоров.
- Продажа бронежилетов? Я уже прикинул возможности нашего участия в развертывании магазина.
- Нет, речь идет о спорте. В Барнауле недавно прошли рукопашные бои, посвященные памяти погибших в Чечне, собрали большое количество зрителей и участников. Почему бы нам не организовать подобные состязания в Бийске? А вырученные от продажи билетов деньги перечислить инвалидам всех последних войн и семьям погибших.
- Очень продуктивная идея, - согласился Ираклий, подумав. - Я непременно займусь организацией.
После разговора он заехал на Старообрядческую улицу, где строился бизнес-центр с помещением для Боевого братства, потом в особняк на Плеханова, который занимали спецслужбы города, в том числе и местное отделение ФСБ, чтобы получить допуск на посещение ведомственной больницы у подполковника Калитина, а уже оттуда Ираклий наконец добрался до Миши Болдырева, перенесшего операцию по удалению пули из легкого, но чувствовавшего себя вполне удовлетворительно, несмотря на тяжесть ранений.
Капитан лежал в отдельной палате, замотанный бинтами до подбородка, подключенный к медицинскому регистратору состояния и к капельнице. Был он бледен, с синевой под глазами, но смог улыбнуться, увидев входящего в палату Ираклия.
- Только что жена ушла, двое суток просидела у кровати. А ты от кого узнал, что я здесь?
- От твоего коллеги подполковника Калитина. - Ираклий поставил на тумбочку сумку с фруктами и кефиром, присел на стул у кровати. - Как себя чувствуешь?
- Нормально, как и положено после расстрела. Калитин сам тебе позвонил?
- Он соизволил нанести визит. Болдырев прищурился.
- Такой занятой человек, как он, зря с визитом не приходит. Как твое Боевое братство, генерал?
- Живет помаленьку, утверждается. Миша, ты видел, кто в тебя стрелял? Как это вообще произошло?
Капитан поморщился. На панелях регистратора перемигнулись индикаторы, и тотчас же в палату заглянула пожилая медсестра.
- Постарайтесь не волновать пациента, посетитель.
- Не буду, - согласился Ираклий. Дверь закрылась.
- Строгости какие тут у вас.
- А как же, мы же не какие-то там бывшие полковники, а действующая гвардия.
Видишь, даже аппаратуру японскую поставили, сама следит, сама лечит. А кто стрелял в меня, убей, не знаю, Кириллыч. В последнее время я много работал, ползал по разным секретным сетям, задерживался на работе допоздна... не поверишь, компьютера бояться стал! Он какой-то... ну, живой, что ли! Лезу в файл, а он сопротивляется! Вообще вся работа стала туго идти, не понимаю, в чем дело.
- Может быть, просто перетрудился, устал?
- Черт его знает, может, и устал. Вот надеюсь отлежаться, отдохнуть, а потом проверю одну идею.
- Значит, ты никого не видел?
- Я в начале двенадцатого ночи выходил, голова гудит, в глазах словно песок насыпан, кого уж там увидеть можно. Сел в машину, и сразу - трах, трах! Очнулся уже в больнице.
- Он в тебя через боковое стекло стрелял?
- Нет, в спину, на заднем сиденье, гад, притаился. Но как в машину забрался - ума не приложу, ведь сигналка стояла.
- Ну, профессионалу отключить систему - раз плюнуть. А врагов у тебя нет?
- Вроде не было, ни с кем никогда не ссорился, даже когда Валентину отбил у одного коммерсанта. Он тоже на ней жениться хотел.
- А на работе завистники есть?
- Да никому до меня дела нет, я ведь чистый технарь, сижу в своей конуре и никуда не вылезаю, общаюсь только с начальством.
- М-да, странно все это. Чтобы убить человека двумя выстрелами в спину, надо иметь очень веские причины. Может быть, ты залез в чью-то секретную сеть и узнал то, что не должен был знать?
Болдырев стал дышать глубже, снова заставив отреагировать медицинский компьютер. На лбу его выступил пот.
- То же самое спрашивал у меня и Калитин...
- И что ты ему ответил?
- Никому не скажешь? - Михаил посмотрел на Ираклия с сомнением и надеждой.
Тот усмехнулся.
- Могила!
- Я влез в сервер Российского легиона, - прошептал Михаил. - Нарвался на защиту, но прошел, взломал базу данных...
- Тебе дали такое задание?! - с изумлением спросил Ираклий.
- Нет, я сам... интересно стало, пройду или не пройду...
- Сумасшедшие люди! Как говорится: средь обломков на опушке обнаружен труп старушки. - Ираклий покачал головой, не сводя изумленного взгляда с лица Михаила. - В ступе бабушка каталась, пока в "Боинг" не вписалась... Ты же самоубийца, Мишаня! Я давно подозревал, что все хакеры - помешанные, а оказывается, хакеры на госслужбе еще шизее. Ты хоть успел выйти из сети до того, как тебя обнаружили?
Болдырев проглотил ком в горле, сморщился от боли.
- Не знаю... кажется, успел...
- Ошибаешься, не успел, раз тебя решили пришить. Вычислили и тут же послали ликвидатора, на всякий случай, чтобы исключить риск утечки. Теперь тебе вообще на работе нельзя появляться, иначе попытку повторят, и гораздо успешнее.
Что-нибудь успел прочитать в базе?
Ответить капитан не успел, в палату вбежала та же строгая медсестра и вытолкала Ираклия вон.
- Зайду вечером, - едва успел сказать он, прежде чем дверь палаты закрылась за ним. Подумал: а ведь парня надо охранять. Даже если он ничего особенного не успел узнать, ликвидаторы ЛООС все равно постараются убрать его. Вот сучье отродье! Как же до вас добраться?..
В офисе Федотов появился после двух часов дня, занялся было текущими делами, и в это время позвонил Корнеев:
- Где шатаешься, генерал? Необходимо встретиться.
- На ловца и зверь, я только собрался звонить тебе по тому же поводу.
Приедешь ко мне? Могу и я к тебе.
- Лучше давай встретимся на нейтральной почве, в каком-нибудь небольшом кафе или вообще за городом, я освобожусь часов в шесть.
- Тогда подъезжай к семи на Горноалтайскую, дом номер шесть. Буду ждать.
- Что там такое?
- Больница УВД.
- Шутишь?
- Там лежит мой шурин Мишка Болдырев, капитан . ФАПСИ, я тебе рассказывал про него. В парня выпустили две пули.
Корнеев присвистнул в трубку.
- Бандиты?
- Приедешь, расскажу. Дело темное. Похоже, на него тоже наехали наши знакомцы из ЛООС.
- Он-то каким образом попал в их поле зрения?
- До вечера.
Ираклий положил трубку и вызвал Никитина:
- Женя, пошли пару ребят посмышленей к больнице на Горноалтайской, пусть понаблюдают за обстановкой вокруг и присмотрятся ко всем входящим. Заметят что-либо подозрительное, пусть сразу звонят. Ликвидаторы могут повторить попытку, а я очень дорожу своим шурином.
- Будет сделано, генерал.
Никитин щелкнул каблуками и вышел. Ираклий задумчиво смотрел ему вслед.
Парню пошел тридцатый год, а ему все еще нравилось играть в субординационно-армейские игры с безусловным подчинением старшему по званию. С другой стороны, это могло быть чертой характера. Есть люди, призвание которых - командовать, организовывать, а есть и другие, кредо которых - исполнение приказа. Женя Никитин входил в круг последних, зато исполнителем он был отличным.
До шести часов Федотову удалось провернуть кучу неотложных дел, и на встречу с Корнеевым он ехал в хорошем расположении духа.
У больницы "УАЗ" Братства встретили парни Никитина, бывшие десантники из знаменитой Чучковской бригады, Серафим и Володя, хотя парнями их можно было называть лишь условно: одному стукнуло тридцать семь, второму перевалило за сорок. Однако физические кондиции обоих внушали уважение, и Федотов взял их в охрану организации почти без колебаний. Люди они были решительные, судя по послужным спискам.
- Ничего, все спокойно, - сказал лысоватый Серафим.
- Никто не появлялся, - добавил Володя. - Мы вели наблюдение и за окном палаты, где лежит ваш свояк...
- Шурин.
- Ну, шурин. Кроме сестры, туда никто не входил.
- Благодарю за службу, - сказал Ираклий. - Женя сменит вас через час. Очень хочется надеяться, что я зря беспокоюсь за своего родственничка.
В это время на голубой "десятке" подъехал Корнеев со своими монахами-оперативниками. Поздоровался со всеми за руку, отвел Ираклия в сторону.
- Я есть хочу, может, поедем все-таки в кафе?
- Навестим Болдырева и поедем.
- Что с ним случилось?
- Он влез в компьютерную сеть Легиона. Глаза Корнеева полезли на лоб.
- Зачем это ему понадобилось?
- Ради любопытства. Он же штатный хакер ФАПСИ, вот и бродит по чужим серверам,

Предыдущая страница 14 Следущая страница


взламывает коды. Почему он заинтересовался именно Легионом, одному Богу известно, вернее, его начальству. Видимо, все спецслужбы собирают друг на друга всякого рода компромат, агентство не исключение.
- Ты думаешь, из-за этого его и хотели замочить?
- Больше не за что. Хотя Калитин показывал мне бумажку с планом, найденную у тех легионеров, которых мы пришили, так там черным по белому написано, что им дано задание найти всех компьютерщиков края. А Мишка не просто компьютерщик, он классный хакер.
- Что же он там раскопал?
- Черт его знает, не успел сообщить, меня выперли из палаты. Сейчас поговорим, скажет.
Но в больницу их не пропустили, несмотря на наличие у Федотова пропуска, подписанного Калитиным.
- Не ведено никого пускать, - твердо сказал молодой охранник на входе, вооруженный автоматом. - Распоряжение начальства. Все пропуска отменены.
- А в чем дело? - насторожился Ираклий.
- Не ведено ничего говорить. И вообще я обязан доложить о вашем появлении.
Вы кто больному? Покажите документы.
Корнеев и Федотов переглянулись.
- А хрен с винтом тебе не показать? - поинтересовался Корнеев.
Охранник взялся за автомат. Корнеев показал из-под полы плаща пистолет, направленный парню в пупок. Сцену разрядил появившийся за спинами посетителей подполковник Калитин, одним взглядом оценивший ситуацию.
- Спокойно, господа, - хмуро сказал он, подходя к охраннику и разворачиваясь лицом к приятелям. - Не надо волноваться. Вам не кажется, Ираклий Кириллович, что вы проявляете нездоровое любопытство к раненому сотруднику спецслужбы?
Ираклий покосился на незаметно возникшую из-за стеклянной входной двери "мышку" - женщину-телохранителя подполковника, вежливо проговорил:
- Как раз очень даже здоровое, поскольку он является членом моей большой семьи.
- Он всего лишь муж двоюродной сестры.
- Все равно близкий человек. Калитин перевел взгляд на Корнеева.
- А это, надо полагать, майор Корнеев Сергей Михайлович-Я вас таким и представлял. Сергей Михайлович, случайно, не ваши люди топчутся под окнами больницы?
- Мои, - сказал Ираклий. - Мне показалось, что охрана в этом учреждении довольно слабая, вот и решил поберечь родственника. Киллер-то на свободе.
- Снимите их и не вмешивайтесь не в свои дела. Мы сами позаботимся о своих сотрудниках. - Калитин повернулся к бывшим контрразведчикам спиной и зашагал через холл к лестнице на второй этаж. Оглянулся. - Извините, генерал, - в голосе подполковника послышалась ирония, - я спешу, поговорим в следующий раз.
- Орел! - негромко сказал Корнеев, когда Калитин был уже на лестнице, но тот услышал. Еще раз оглянулся, смерил майора скептическим взглядом.
- Сергей Михайлович, а вас я жду завтра в управлении, побеседуем. Надеюсь, повестку посылать не надо? Кстати, где вы живете?
- Рядом с кладбищем, - осклабился Корнеев. - А вот завтра прийти не смогу, у меня уже запланирована важная встреча. Разве что через недельку-другую?
- Тогда я вынужден задержать вас сегодня. - Калитин кивнул, и его "мышка" - телохранитель мгновенно навела на Корнеева невесть откуда взявшийся пистолет.
- Ну, блин, орел! - с насмешливым восхищением покачал головой Сергей. - Ты у меня спросил, где я работаю? Я ведь тоже на службе. - Он склонил голову к воротнику плаща и сказал:
- Ребята, ко мне!
Тотчас же в холле больницы возникла четверка оперативников Корнеева, в течение секунды оценившая обстановку и ощетинившаяся стволами пистолетов-пулеметов, и все действующие лица разыгравшейся драмы оказались под прицелом. Охранник у входа, поднявший было ствол автомата, был тут же обезоружен и повален на пол.
Ираклий засмеялся, незаметно сдвигаясь к женщине с "браунингом" в двух руках; судя по ее сузившимся глазам, она вполне могла выстрелить в Корнеева, защищая своего начальника.
- Ну? - повернул Корнеев голову к Калитину. - Будем соревноваться в стендовой стрельбе или разойдемся мирно?
В холле стал скапливаться больничный персонал. Медсестры в белых халатах, врачи и дежурные приемного отделения с удивлением взирали на вооруженных людей, не понимая, что происходит.
Подполковник посмотрел на свою помощницу, и в то же мгновение Ираклий выбил у нее пистолет из рук, поднял с плиточного пола, разглядывая оружие.
- Господин Калитин, с нами не стоит разговаривать с позиций силы. Мы ведь тоже прошли школу службы, и, смею вас уверить, не худшую. - Ираклий глянул на женщину, встретил ее красноречивый ненавидящий взгляд и, галантно поклонившись, подал ей "браунинг". - Извините, мадам, вы так решительно начали действовать, что я испугался за вас.
- Отбой, - бросил Корнеев.
Его "монахи" попрятали пистолеты-пулеметы, вернули автомат лежащему на полу охраннику, ошеломленному случившимся, исчезли за прозрачной дверью центрального входа.
- До свидания, коллега, - продолжал Сергей, небрежно сделав ручкой Калитину. - Как только освобожусь, подъеду в контору, обменяемся информацией. - Повернулся к Ираклию. - Жду на улице.
Калитин проводил его своим змеиным, многообещающим взглядом, посмотрел на невозмутимое лицо Федотова.
- Вы-то сами понимаете, Ираклий Кириллович, во что вмешиваетесь?
- Во что? - простодушно полюбопытствовал Ираклий.
- В работу службы безопасности. Или вы думаете, что коль вы там служили, вам все позволено?
- Так ведь мы ни в чем не виноваты. Разве мы нарушили закон? Помешали кому-нибудь?
- Ваш друг угрожал оружием офицеру ФСБ при исполнении служебных обязанностей, за что его можно привлечь к уголовной ответственности.
- А вы попробуйте... если вам жизнь недорога. Он же вас предупредил, что тоже находится на службе. А оружие, кстати, первым вытащили вы, причем совершенно не по делу. Ведь у вас нет санкции прокурора, да и вашего начальства, на задержание и арест майора ФСБ, пусть и бывшего.
- Мне санкции не требуются.
- Тогда разрешите откланяться, не то вы и меня попытаетесь задержать, а я, естественно, начну сопротивляться. Хотите совет? Не трогайте майора Корнеева.
Криминала за ним нет, и служба у него серьезная, а человек он горячий, может и ответить... адекватно.
- Я, кажется, вас недооценил, - кисло улыбнулся Калитин. - Где же служит этот ваш... майор?
- Он теперь принадлежит церкви, точнее, православной епархии, так что к нему нужен особый подход.
- Он священник?! Странно... друзья у него выглядят, как группа спецназа.
Однако вы все-таки не понимаете, что может случиться в результате неподчинения службе безопасности. А ваше Боевое братство - всего лишь общественная организация, а не регулярный полк.
- Это больше чем полк. - Ираклий повернулся и пошел к выходу, оглянулся. - Это целая армия. Может быть, вы все же разрешите мне навестить родственника?
- Он себя плохо чувствует. Приходите завтра, а лучше через пару дней.
Ираклий улыбнулся и вышел, хотя радости, естественно, никакой не испытывал.
Калитин не хотел, чтобы с Болдыревым встречались посторонние лица. То ли чувствовал, что от него утаили какую-то важную информацию, и рассчитывал ее получить, то ли точно знал, что произошло.
Корнеев ждал его в машине.
- Поехали отсюда.
- Куда?
- Недалеко есть маленький китайский ресторанчик, можем поужинать там.
- Не возражаю. - Ираклий высунулся в окно "десятки", подозвал Никитина. - Женя, следуй за нами. Ребят отсюда не снимай, но предупреди, чтобы вели наблюдение за больницей незаметно.
Один из оперативников Корнеева пересел в другую машину, и водитель тронул "десятку" с места. Кортеж из трех машин, включая "УАЗ" Боевого братства, двинулся в сторону центра города.
- Калитин нас подозревает? - утвердительным тоном спросил Корнеев.
- Думаю, что да. Но прямо не говорит, и меня это настораживает. Коллеге, хотя и бывшему, он мог бы доверять больше. Но самое плохое в другом: в том самом интересном плане легионеров наличествовал и такой пункт: "Получить полную информацию о следующих лицах: Федотов, бывший полковник военной контрразведки ФСБ, и Корнеев, бывший майор".
Взгляд Корнеева выразил его недоумение и озабоченность.
- ЛООС работает так грубо? Доверяет бумаге свои планы?
- Я тоже в этом сомневаюсь, но факт остается фактом: наши фамилии стали достоянием местного отделения конторы. Теперь мы все время будем ощущать затылком дыхание подполковника Калитина и его людей. Кстати, в том списке была и фамилия отца Димитрия, твоего зама по "церковному спецназу".
- Ты... серьезно?!
- И еще: подполковник показал мне странный патрон - с деревянной пулей, выкрашенной в черный цвет.
- Такой? - Сергей достал из кармана знакомый патрон, с минуту о чем-то размышляя.
Ираклий тронул пальцем острие пули, с любопытством посмотрел на помрачневшее лицо друга.
- Значит, это ваши боеприпасы? Зачем вам деревянные пули? Я слышал, против оборотней действуют только серебряные.
- Не издевайся, - буркнул Сергей. - При чем тут оборотни? Тут дела посерьезней. Эти осиновые пули предназначены для прямых слуг Сатаны, черных магов. Слышал о таких? Обычной пулей их не возьмешь.
- Ты веришь в это на полном серьезе? Корнеев посмотрел на Ираклия, и тот поразился выражению его глаз: оно сочетало в себе странную обреченность, сомнение и твердую убежденность в истинности сказанного.
- Ты не представляешь, Кириллыч, как все на самом деле реально... и страшно. Да, я знаю, что такое церковь, что такое религия, которая представляет собой систему использования коллективной веры в целях создания и поддержания определенной духовной иерархии.
- Цель любой иерархии, - не удержался Ираклий, - эксплуатация индивидуумов и использование их сил во благо верхушки.
- Я знаю, - повторил Сергей. - Но я знаю и другое. Монахи никогда не поднимают панику зря. Может быть, под явлением Сатаны они понимают нечто другое, чем я, но опасность велика. И я им верю.
Они хорошие психологи, хотел сказать Ираклий, но не стал.
- В чем-то ты прав, нет дыма без огня. Но нам противостоит ЛООС, а не Сатана.
- ЛООС - всего лишь воинство Сатаны. Ираклий хотел пошутить, но посмотрел на упрямо сжатые губы майора и передумал.
- Да, Сергей Михалыч, влипли мы с тобой в историю. Думал, хоть здесь, в Бийске, на родной земле, будет легче устроиться, а оказалось, нигде нам нет покоя. Как в песне у Высоцкого: "А в общем, Ваня, мы с тобой в Париже нужны - как в русской бане лыжи".
- Знаешь что, Кириллыч, иди-ка ты к нам, в монастырь. Очень ты нужный нам человек, если говорить откровенно.
- Я подумаю, - ответил Ираклий.
С минуту они ехали молча, потом Корнеев полез в карман, достал оттуда плоский кружок черного цвета, напоминающий шайбу, но в два раза меньше.
- Вот, возьми.
- Что это?
- Защитное устройство "Форпост". Будешь работать на компьютере - подложи под монитор.
- Зачем?
- Это разработка киевских ученых. Устройство гарантированно защищает организм от негативного влияния информационной компоненты излучений монитора, телевизора, СВЧ-печей и другой электронной техники. Монахи рекомендуют ставить такие штуковины всем, кто связан с видеотехникой, но в первую очередь они, конечно, обезопасили себя.
- Ты уверен, что этот "Форпост" действует? Корнеев угрюмо посмотрел на Ираклия.
- Не хочешь - не бери, но, может быть, это единственное в мире техническое устройство, снимающее "печать Сатаны".

Ветлуга

КРУГОВ

Два дня их никто не тревожил. Елизавета продолжала ходить на работу, Егор тренировался со Спиридоном и раздумывал, идти или не идти в милицию под начало Петра Качалина. Идти, честно говоря, не хотелось, но и сидение без дела радости не сулило. Поэтому Егор заставлял себя и дома заниматься живой, давил растущее внутри раздражение и, как мог, оттягивал решение, надеясь, что ситуация разрешится сама собой.
Елизавета видела его состояние, все понимала, но помочь не могла, зная, как можно травмировать психику мужа неосторожным советом. Выйдя однажды утром во двор в одной ночной сорочке, она застала Крутова в странной позе, напоминавшей нечто среднее между йогическими асанами випарита карани и бхуджангасана <Випарита карами - полусвеча, бхуджангасана - поза змеи.>, и невольно засмеялась.
- Кругов, ты похож на рожающего верблюда. Долго еще будешь так стоять?
Егор выругался про себя и тут же спохватился, мысленно попросил у жены прощения. Дед Спиридон говорил, что мат тоже является мантрой энергетической поддержки, но - мантрой злых сил. Они защищают ругающегося человека, однако по-злому, что впоследствии сказывается на его судьбе.
- Я тренирую каменное состояние, - сказал он, расслабляясь. - Знаешь, сколько мышц управляет телом человеком в позе стоя? Шестьсот тридцать девять!
- Ты хочешь сказать, что тренироваться можно, просто стоя? Ничего не делая?
- Смотря что понимать под тренировкой. В древности каждый жест мастера имел значение, изменял реальность, поэтому очень важна была дисциплина позы. Но и сейчас надо уметь, как ты говоришь, "просто стоять". Ты почему так рано встала?
Еще семи нет.
- Тебя рядом нет, озябла. И предчувствие у меня какое-то... дурацкое.
- Плохое?
- Скорей неопределенное. Не могу понять, в чем дело. Надвигается что-то издалека, как туча с градом, а страх при этом какой-то странный, отталкивающий и завораживающий одновременно...
- Пройдет. - Кругов глянул на светлеющий на востоке небосвод: утро дождя не предвещало. - Ты просто перезанималась с бабой Евдокией. Кстати, рассказала бы, чему она тебя научила.
- Тебе это знать необязательно, - покраснела Елизавета и убежала в дом. Но через минуту вернулась и протянула Крутову обыкновенное куриное перышко. - Возьми и всегда носи с собой. Обещаешь?
- Что это?
- Сначала пообещай, что никогда и нигде его не оставишь.
- Хорошо, клянусь.
- Это оберег.
- Куриное перо?! - Кругов перевел взгляд с лица Елизаветы на перо и обратно, собрался было пошутить, но уловил опасный блеск в глазах подруги и передумал. - Я считал, что оберег - нечто более... значимое, что ли, более ценное.
- Материал оберега не имеет значения, главное, чтобы он тебя берег, защищал. А теперь отнеси меня в дом.
- Это что - ритуал такой?
Елизавета посмотрела в глаза Егора, и тому показалось, что его обняли мягкие нежные руки, по спине и бедрам пробежали ласковые зовущие пальчики, и кровь быстрее побежала по жилам, естество напряглось, хмельная волна желания ударила в голову, закружила, понесла его в объятия жены...
- Ведьма! - прошептал он, подхватывая Лизу на руки и зарываясь лицом в ее волосы.
Без четверти девять он отвез ее на работу, мысленно сканируя пространство "полем ожидания", слежки за собой не заметил, собрался было ехать к деду Спиридону, однако его вдруг с такой силой повлекло домой, что Егор даже опешил, не понимая, что с ним происходит. Бывало, у него появлялось чувство забытой вещи, когда подсознание реагировало на изменение обстановки и пыталось сказать об этом хозяину, но в данном случае ощущение было иным. Он ничего дома не оставил, не забыл выключить газ и запереть ворота и двери, и все же мысль вернуться опиралась на странное чувство чьего-то ожидания, не связанное с угрозой жизни.
Удивляясь самому себе, пытаясь найти причину непривычного состояния, Егор свернул на Герцена и остановился возле своей "дворянской хаты". Чувство ожидания усилилось. Тогда он вылез из машины, привычным усилием воли отключил сознание, создавая внутри себя пустот у, ив темпе обследовал дом и двор, готовый, если придется, начать боевые действия или отступить.
Никого чужого и даже следов чьего-то присутствия обнаружить не удалось.
Разочарованный до глубины души. Кругов вернулся на кухню, поставил джезву с кофе на плиту, и в этот момент сторожевая система организма снова встрепенулась, как собака, почуявшая приближение зверя. И тотчас же тихо залился трелью входной звонок.
Крутов проверил себя, закрыв глаза: опасностью не пахло, астральные поля почему-то формировали перед внутренним взором солнечные блики на воде, теплый свежий ветерок и цветущий сад, - вышел в сени и открыл дверь. За калиткой палисадника стояла в своем полупрозрачном плащике, не скрывающем фигуру, давешняя гостья - Мария, о которой дед Спиридон сказал, что она - Ходок.
Некоторое время они глядели друг на друга, разговаривая без слов, потом Кругов опомнился и открыл калитку:
- Проходите.
- Спасибо, Егор Лукич, я ненадолго.
Ступая свободно и раскованно (на ней были красивые осенние сапожки-чулки выше колен, обтягивающие красивые, великолепной формы икры), гостья прошла в дом, излучая какое-то особое поле силы и очарования. Елизавета тоже создавала такое поле, но слабее и в несколько другом "диапазоне", с нюансами домашней теплоты и уюта.
Усадив Марию в большой гостиной с камином, Егор сварил кофе и прикатил тележку с кофейным набором, конфетами, печеньем, сыром и фруктами. "Интересно, зайди сейчас Елизавета, что бы она подумала?" - мелькнула мысль, но Кругов ее отогнал.
- Какие дела привели вас в наши края, Ходок? Мария улыбнулась - словно солнышко просияло сквозь тучи, лицо ее стало летящим и прекрасным.
- Личные, Витязь, - ответила она. - В прошлый раз мне не удалось разглядеть вас как следует, вот и вернулась.
Крутов смешался, чувствуя к себе особый интерес красивой и сильной женщины, но остался спокойным.
- Мне кажется, я не заслужил такого... внимания.
- Вы заслужили внимание иерархов и архимандрита Предиктора, а это поважнее любой другой оценки. В том числе моей.
- Архимандрит - это Спиридон Пафнутьевич?
- Вот видите, вы уже начинаете ориентироваться. Это славно. А как идет учеба с архимандритом? Вы уже можете формировать вокруг себя ПАО?
- Откуда вы знаете, что такое ПАО? - пробормотал Кругов.
- Пространство адекватного ответа - не тайна даже для людей непосвященных, а вот способы его формирования - это уже секрет древнеславянской системы выживания.
- Живы...
- Так ее называет Спиридон - жива, но есть и другие названия.
- Боливак?
- Боливак и суев - лишь части живы, но и они требуют такой духовной чистоты, что овладеть ими способны единицы из десятков тысяч мастеров рукопашного боя.
- Вы владеете?
- О нет, - засмеялась Мария, "просвечивая" Крутова "прожектором" своей пси-энергетики. - Жива - настоящее искусство, и дается оно немногим. А я всего лишь Ходок, женщина... берегиня. Мое оружие специфично.
Глаза гостьи наполнились тьмой, и в голове Крутова вспыхнуло желание броситься на нее, сорвать с нее одежду, обнять, зацеловать... Лишь невероятным усилием воли ему удалось разозлиться и справиться с собой.
В глубине глаз гостьи протаяли удивление и интерес.
- Вы сильный человек, Егор Лукич. Похоже, архимандрит в вас не ошибся. Но вам нужен спутник, вернее, спутница...
- Берегиня у меня уже есть, - стиснул зубы Крутов, чтобы не выругаться.
Успокоил сердце, дыхание, продолжая держать мысленный блок. Однако близость красивой, необычайно сильной и притягательной женщины продолжала кружить ему голову, и означало это, что он почти целиком находится в ее власти. Образ Елизаветы всплыл в памяти лишь один раз и растаял под натиском чар гостьи.
Держался Егор в настоящий момент только на самолюбии.
- А если этот выбор неверен?
Глаза Марии снова вспыхнули дивным светом. Крутова буквально обожгло желание плоти, повлекшее его к женщине, туман безумия заполнил голову, и, уже вставая с кресла, чтобы броситься к ней, он инстинктивно схватился рукой за кармашек рубашки на груди, где лежало подаренное Елизаветой куриное перышко.
Руку свело, как от удара током. Разряд неведомой энергии пронзил тело от ладони - через сердце - до кончиков пальцев на ногах и оставил в пустоте головы тихий стеклянный звон. Все стало на места. Кругов отрезвел, почувствовав облегчение и стыд, смущенно улыбнулся, встречая заинтересованно-недоверчивый взгляд Марии, пробормотал:
- Я принесу сливки...
- Не стоит, - покачала она головой, с откровенной прямотой разглядывая его порозовевшее лицо. - Мне надо было догадаться. Ваша жена подарила вам любовный оберег? Славно...
Беззвучно произнеся ругательство, но продолжая улыбаться, Кругов сходил на кухню, плеснул в лицо ледяной воды, достал сливки и минеральную воду, вернулся в гостиную.
- Кофе со сливками вкуснее, рекомендую. Так что вас все-таки привело к нам?
- Он намеренно подчеркнул последние слова: "к нам".
Она поняла.
- Мне очень жаль. Витязь, что мы не встретились раньше. Но по Замыслу Предиктора я - ваша берегиня, и вам все равно придется решать, оставаться ли с ней... исполняющей личную волю архимандрита, или со мной, давно соединенной с вами астральным шнуром. Воину требуется настоящая берегиня, таков закон, а мы не вольны его отменять.
- Ошибаетесь, - уже совсем спокойно и учтиво сказал Кругов. - Я свободен в выборе, и ни один Замысел или закон не может мне приказать бросить женщину, которую я люблю.
- Я хочу вам добра, - погрустнела Мария. - А вы разговариваете со мной, как с врагом.
- Ничуть не бывало... - запротестовал Кругов, но она жестом заставила его замолчать.
- Время покажет, кто из нас прав, Егор Лукич. Но знайте, что существует женщина, которая в любой момент может прийти на помощь. К тому же вы можете располагать мной, как Ходоком, для исполнения своих собственных замыслов, вот мои координаты и телефон. - Она встала, протянула Егору визитку. - Запомните и сожгите. Провожать меня не надо. Будьте осторожны в выборе соратников, в нынешние времена предателем может стать даже близкий друг.
Простучали по деревянным половицам каблучки сапожек, скрипнула, открываясь и закрываясь, дверь, Крутов остался один. Сердце рванулось было следом за гостьей, напряглись мышцы, готовые бросить его на улицу, но он заставил их расслабиться, погладил пальцем теплый на ощупь кармашек с оберегом и улыбнулся, подумав: ах ты, Лиза-Лизавета, перестраховалась все-таки, уловив опасность, подсунула любовный оберег... то-то краснеешь каждый раз, увиливая от ответа на вопрос - чем занимаешься с бабой Евдокией. Ах вы бабы, бабы, как же вы боитесь соперниц!.. И ведь что главное, ваши опасения действительно имеют почву! Чего греха таить, мужики не любят постоянства. Ведь не будь оберега, устоял бы ты, друг сердешный, против такой женщины?
Вряд ли...
Убрав за собой и помыв посуду, Егор еще раз умылся холодной водой и, уже направляясь в сени, почуял легкое трепыхание "удава тревоги". Сначала подумал: уж не Мария ли решила вернуться, чтобы убедиться в его твердости? Но потом сигнал опасности стал выше пороговых шумов чувствительности биосистемы под названием "психика полковника Крутова", и Егор понял, что за домом наблюдают люди, стремящиеся остаться незамеченными.
"Быки" господина Быченко? - мелькнула мысль. Неужели не успокоился хозяин города? Неужели решил додавить?
У дома остановилась машина, хлопнула дверца, послышался звонок. Кругов выглянул в окно, увидел красную "Ладу-девятку" и стоящую у калитки женщину в бежевом плаще, вздрогнул, но тут же понял, что это не Мария. Придав лицу лениво-сонное выражение, вышел к калитке.
- Здравствуйте. Вам кого, гражданочка? Женщина была молодой, крупнотелой, с хорошо развитой фигурой спортсменки и миловидным лицом, а вот глаза у нее были маленькие и недобрые, с особым прищуром, выдающим в человеке целеустремленную натуру.
- Здесь живет Кругов Егор Лукич?
Глаза незнакомки обежали лицо Егора, и он понял, что ответ ей не требуется: она его узнала.
- А зачем он вам понадобился? - спросил Кругов, прикидывая, что может сделать в сложившейся ситуации. Он уже не раз проигрывал в уме варианты появления контролеров ЛООС и заготовил кое-какие ответные шаги, но сейчас, глядя в глаза незнакомки, вдруг сообразил, что времени на размышления ему не дадут.
Контролеры не ограничатся разведкой и проверкой - жив он или нет, они наверняка получили задание ликвидировать "внезапно ожившего" свидетеля.
В голове слабо хрустнула сухая веточка - так внутренний сторож отреагировал на появление прямой угрозы. Снова Крутов ощутил на себе знакомый прицеливающийся взгляд, протянувшийся к дому откуда-то со стороны. "Снайпер! - мелькнула стремительная мысль. - Сидит где-нибудь на крыше многоэтажки за рекой, откуда дом виден достаточно хорошо. Надо было предусмотреть и этот вариант. Но если эта стерва меня узнала (каким образом? отыскалось мое фото?), то как даст сигнал? По рации или условленным жестом? И брать ли ее в расчет вместе со спутниками в машине или они только опознаватели?"
- Мне хотелось бы поговорить с господином Крутовым, - раздвинула губы в двусмысленной усмешке незнакомка.
- Сейчас позову. - Егор сделал вид, что собирается идти в дом, лениво повернулся и успел заметить почти незаметный кивок женщины, явно предназначавшийся наблюдателям со стороны.
В то же мгновение Кругов нырнул вниз перекатом и услышал треск и глухой шлепок: пуля, выпущенная из снайперской винтовки с расстояния примерно в один километр, срезала штакетину палисадника на уровне груди (в том месте, где он только что стоял) и вонзилась в бревно нижнего венца дома. Вскочи он сейчас - вторая пуля наверняка нашла бы его, да и у опознавателей было оружие, которое они готовы были пустить в ход. Начни он отступать, лавировать, шансов уйти живым (а уж раненым - точно!) они бы ему не дали. Тогда Кру-тов, имея под рукой из оружия только две стрелки сю-рикэнов и обломок кирпича (для красоты он сделал бордюрчик из белых кирпичей вдоль дорожки к дому), немедленно атаковал контролеров ЛООС, метнувшись не к дому, а от него - к машине.
Вторая пуля снайпера расколола кирпич на дорожке, третья снесла еще две штакетины палисадника - снайпер не успевал реагировать на нестандартное перемещение объекта, а потом он и вовсе замолчал. Кругов же, метнув кирпич в женщину, успевшую вытащить из-под плаща пистолет с глушителем, попал ей в плечо (пистолет выпал у нее из руки), бросил две стрелки в парня, вылезающего из кабины "девятки". Затем в подкате подобрал выпавший пистолет, выстрелил в остальных контролеров в кабине и нырнул за колесо, ожидая очередного выстрела снайпера.
Прождав две секунды и не слыша ни одного движения или ударов пуль, он выглянул на мгновение, увидел неподвижные тела контролеров-мужчин, а также лежащую на земле в неестественной позе женщину, спрятался, еще немного подождал реакции снайпера и встал, доверившись ощущению, что снайпер стрелять больше не будет.
Редкие испуганные прохожие жались к заборам близлежащих домов, а по улице к месту схватки бежала какая-то женщина с пламенем растрепавшихся волос за спиной; именно с "пламенем", потому что Егору показалось, что волосы светятся. Он мельком взглянул на нее, отвернулся и только потом понял, что это Елизавета.
- Жив! - выдохнула она, добежав и бросаясь к нему на шею. - Господи, ты жив! Я не опоздала!
Постояв несколько мгновений в объятиях жены, чувствуя ее горячее тело и стаккато сердца, Кругов отстранил Лизу, глянул на парней в кабине "девятки", на тело, свесившееся из распахнутой дверцы, и нагнулся к незнакомке. Она была мертва, но его кирпич убить ее не мог, мог разве что травмировать плечо.
Перевернув ее лицом вниз и обратно, он убедился, что в женщину не попала случайная пуля, посмотрел на Лизу, еще не погасившую огонь в глазах.
- Что ты с ней сделала?
Лиза покачала головой, прижала кулачки к груди, судорожно вздохнула, успокаивая дыхание.
- Ничего я не делала... я просто очень сильно испугалась за тебя.
Берегиня может не только ослепить человека, вспомнил Егор слова Елизаветы, произнесенные не так давно в гостях у деда Спиридона, но и оглушить, сделать его безумным и даже остановить сердце...
Неужели она сделала это, почуяв опасность, грозившую мужу?! Не умея в должной мере контролировать свои силы? Господи, какими же силами владеют берегини, защищая своих избранников?!
Крутов посмотрел на крыши многоэтажек в километре за рекой. Неужели она "достала" и снайпера?..
- Все в порядке, родная, - прижал Егор к себе жену. - Иди в дом, я сейчас приду. Только отвезу этих людей в... больницу.
Глаза Лизы сухо блеснули. Она еще не поняла, что произошло.
- Разве они... не умерли?
Крутов осмотрел тела трех спутников незнакомки в кабине "девятки", убедился, что

Предыдущая страница 15 Следущая страница


раны от его стрел и выпущенных из чужого пистолета пуль не могли быть смертельными, парни умерли от чего-то другого, и, подвинув водителя, погрузив на заднее сиденье тело женщины, сел за руль.
- Иди домой, я скоро вернусь.
Лиза, ссутулившись, покорно открыла калитку, ушла. Кругов тронул машину с места и вдруг заметил идущую навстречу девушку в знакомом прозрачном плаще с развевающимися черными волосами. Еще не разглядев ее как следует, он узнал Марию. Поравнявшись с ней, остановил "девятку". Некоторое время они изучали друг друга, словно не виделись много лег, потом женщина кивнула на трупы в машине.
- Сам справился?
- Помогли, - ответил Кругов.
- Кто?
- Лиза.
Брови-крылья Марии взлетели вверх.
- Она... сама убила их?!
- Вряд ли она осознавала, что делает. - Егор криво улыбнулся. - Она почувствовала, что я в опасности, и... испугалась.
- Славно, - опустила уголки губ Мария, свет в ее глазах погас. - Я не предполагала, что она сможет...
- Что?
- Пресечь циркуляцию ци по меридианам, как говорят мастера диммак. Или позвать на помощь Марену, богиню смерти, как говорят мастера живы. Поздравляю, Егор Лукич. Кажется, у вас действительно появилась берегиня.
Она посмотрела на Егора так, будто поцеловала и одновременно ударила его, помахала рукой и перешла на другую сторону улицы.
- Снайпер - ваша работа? - негромко спросил Крутов ей в спину. Она оглянулась.
- Я не смогла вычислить его сразу...
- Все равно спасибо.
- Не за что.
Проводив ее взглядом, Егор повел машину дальше и остановился лишь в пятнадцати километрах от города, в лесу, загнав "девятку" в копну старой перепревшей соломы. Стер следы своего пребывания в салоне, обыскал мужчин - все они имели удостоверения поручиков и вахмистров Легиона - и дал крюк по лесу, выходя к мосту через Ветлугу. Через час он был дома, где его ждала встревоженная долгим отсутствием мужа Елизавета.

***

Остаток дня они провели вместе. Лиза сбегала на работу, предупредила начальство, что ей необходимо решить "срочные проблемы", и вернулась. Кругов не возражал, хотя ему хотелось побыть одному, осмыслить, что произошло, и выработать стратегию своих дальнейших действий. Он уже понял, что больше не стоит ждать чуда, предоставлять новым гостям из ЛООС инициативу, пассивно защищаться и надеяться на авось. Пора было забирать инициативу в свои руки и начинать упреждающую атаку. Теперь же Егор размышлял, где найти соратников для такого дела. Мысль отыскать Ираклия Федотова и Панкрата Воробьева уже не казалась преждевременной, его бывшие "братья по оружию", с которыми он сражался против единого врага в Брянских лесах, почувствовали на себе давление ликвидаторов ЛООС раньше, чем он, и, наверное, созрели для объединения.
Лизе о своих планах он ничего не сказал, предчувствуя ее реакцию. Взвалив на свои хрупкие плечи ответственность берегини, она вряд ли спокойно отпустила бы его на войну с легионерами, а рисковать жизнью Лизы, несмотря на ее открывающиеся возможности прямого воздействия на психику и физиологию людей, Кругов не хотел. Воевать с ЛООС, по его убеждению, должны были мужчины.
Придя к такому решению, Егор пожалел, что отпустил Марию. Она могла бы послужить идеальным курьером для связи с Ираклием и Панкратом. Дед Спиридон не зря назвал ее Ходоком, эго вполне соответствовало Замыслу Предиктора. Теперь же, чтобы вызвать ее из Нижнего Новгорода, где она жила, требовалось время, а его-то как раз терять Егор и не имел права. Надо было лететь на Алтай и ехать к Панкрату в Осташков самому, оставив Лизу на попечение ее непростых родственников.
Настроение у Елизаветы после схватки с контролерами ЛООС было подавленное, несмотря на попытки Крутова отвлечь жену от тягостных размышлений и самоанализа, поэтому он настоял все-таки на очередном визиге к старикам Качалиным, справедливо полагая, что те найдут способ утешить и отвлечь неопытную берегиню.
Так оно и случилось.
Поужинав со стариками, Кругов рассказал деду Спиридону о визите контролеров Легиона, и тог, огладив бороду, рассказал о подобном же происшествии с бабой Евдокией, когда она, тогда еще молодая, двадцатилетняя, сбежала из дома, чтобы спасти будущего мужа, захваченного Нижегородской ЧК по ложному доносу. Не обошлось без жертв: главный палач-истязатель чекистов, допрашивающий Спиридона Пафнутьевича, умер от разрыва сердца, а трое охранников и следователь ослепли.
Естественно, будущему архимандриту Предиктора пришлось бежать вместе с Евдокией, хотя он мог сделать это и без ее помощи. По Замыслу тогдашнего Предиктора, называемого в те времена Внутренним Российским Собором, он должен был выполнить важное задание по корректировке реальности (корректировка заключалась в смене большевистского лидера в Нижнем Новгороде, начавшего рьяно исполнять заповедь элитарного толпокоммунизма: "Весь мир насилья мы разрушим до основанья..."), и захват чекистами входил в его планы.
Посмеялись. Лиза успокоилась, повеселела, и баба Евдокия увела ее на "женскую половину" хаты. Дед Спиридон поманил Крутова за собой, они вышли в сад.
- А теперь рассказывай, что утаил за столом. Егор не удивился прозорливости старика, тонко чувствующего состояние собеседника, и коротко сообщил о вмешательстве Марии в схватку с контролерами ЛООС.
- Да, она очень решительная женщина, - задумчиво проговорил Спиридон, - и вряд ли отступит от своего решения достичь цели. К тому же она и по Замыслу - твоя берегиня.
Кругов открыл рот, чтобы возразить, но старик остановил его жестом.
- Знаю, что ты скажешь, но иногда требуется наступать на горло собственной песне. Теряя одно, находишь другое.
- Только не в этом случае, - угрюмо буркнул Егор.
- Хочешь, я еще раз поговорю с ней?
- Не надо. - Кругов встретил всепонимающий взгляд деда, но глаз не отвел. - Я сам справлюсь. Учитель, мне пора начинать исполнение своего Замысла. Нельзя сидеть и ждать убийц ЛООС, необходимо раз и навсегда покончить с ними. А для этого я должен выйти на руководство Легиона и... убедить его не трогать нас.
- Ты не готов, сынок. И один ты не справишься.
- У меня есть друзья, которые пойдут за мной в огонь и в воду. На них тоже наехали ликвидаторы.
- Федотов и Воробьев?
- Да.
Спиридон, заложив руки за спину, прошелся по осеннему саду, начавшему сбрасывать пожелтевшую листву.
- Война - это всегда разрушение, боль и кровь...
- Вы знаете другой путь?
- Поэтому я и говорю - ты не готов. Но, с другой стороны, и времени у нас немного, воинство Сатаны слишком близко. Как говорил преподобный отец Феодор Едесский: "Так, по свойству своему путь сей жесток и труден, а по произволению совершающих его и по надеждам благим он вожделен, возлюблен и сладостен паче, нежели скорбен для душ добролюбивых". Уверен ли ты, что справишься?
Кругов задумался, долго не отвечал, уйдя мыслями в себя, забыв о присутствии старика, искал в душе и не находил, звал свое "я" и не слышал ответа, пока наконец не почувсгвовал чью-то сочувственную поддержку: показалось, что в голове прозвучал тихий голос Марии. Тогда он разозлился на себя и очнулся.
Дед Спиридон стоял в десяти шагах и смотрел на него с простодушной усмешкой.
- Тебе еще многому предстоит учиться в процессе исполнения Замысла. Кстати, война с ЛООС не входит составной его частью. Но я буду рядом, поелику это возможно. А сейчас мы с тобой прокатимся в одно место на твоем заморском драндулете.
- Куда? - не понял Кругов.
- За город, в лес. Километрах в тридцати от Ветлуги есть заповедный уголок, урочище Кордон Взвоз называется. Предупреди Лизку, а я пока соберусь.
"Зачем?" - хотел спросить Егор, но не успел, деда в саду уже не было.
Стемнело, когда они по довольно сухой, несмотря на прошедшие дожди, проселочной дороге въехали в урочище со странным названием Кордон Взвоз и остановились у деревянной избы, сложенной из толстых сосновых неошкуренных бревен, почерневших от времени и непогоды. У избы была одна дверь и ни одного окна, и походила она больше всего на большой сарай, крытый деревянными плахами.
Дед Спиридон обошел ее кругом, освещенную автомобильными фарами, однако внутрь заходить не стал, исчез за штабелем полуистлевших бревен. Кругов осмотрелся, просканировал лес и сарай в состоянии пустоты и вылез из кабины. Мистическое ощущение огромного живого существа, нависшего со всех сторон, охватило его еще на пути к урочищу, но это было всего лишь ощущение леса - протяженной и психологически чистой биосистемы, внушающей особое впечатление покоя. Других живых существ вблизи места остановки Егор не почувствовал. Однако в душе крепло убеждение, что дед приехал сюда не ради любования природой и памятником старины, каким бы древним сарай ни казался.
- Это скит старообрядцев, - сказал старик, возникая рядом совсем не с той стороны, откуда его ждал Егор. - Ему более трехсот лет. Сейчас здесь, разумеется, никто не живет, однако разные компании изредка наведываются.
Кругов молчал. Спиридон остро глянул на него, глаза старика вспыхнули, как у кошки.
- Чего не спрашиваешь, зачем приехали в такую даль?
- Небось сами скажете.
- Это верно. Ничего загадочного, хотя тайна в нашем путешествии присутствует. Сегодня я хочу научить тебя отводить пси-удар, переходить на "другую частоту" сознания. Это очень пригодится тебе в дальнейшем. А пока изволь начать в обычном скоростном режиме боливака - для сугреву.
Внезапно дед оказался сбоку, его рука словно удлинилась на метр, почти достала до горла Крутова, но тот, озаренный пониманием, что это какой-то экзамен, уже был готов к тренировке, "перещелкнул" выключатель состояния боевого транса и ответил в режиме "спрямления истины", уходя от удара и фиксируя ответ.
Дед Спиридон еще в самом начале их занятий уважительно констатировал, что у бывшего полковника хорошая база рукопашного боя. Егор не терялся даже в максимально жестких условиях схватки, когда надо было вести бой сразу против группы противников, экономно расходуя количество движений: две цели атаки - два удара! Этот закон, оговаривающий количество движений бойца, был выведен и опробован многовековой практикой древних славян задолго до появления китайских или японских школ боевых искусств, и хотя Егор этого не знал - до общения с дедом, все же применял закон весьма эффективно, свободно, как дышал или говорил, владея большим арсеналом боевых приемов. Но лишь занимаясь с дедом Спиридоном живой, он осознал истину: мастер живы (да и любого другого вида боевых искусств) должен быть готов к бою всегда, для него нет и не может быть неожиданных ситуаций. Вопросы технического и даже тактического плана для мастера имеют лишь второстепенное значение или вообще находятся вне поля зрения, потому что он достиг состояния, когда боевые движения стали для него естественными, как ходьба, бег, улыбка, проглатывание пищи.
Крутову в каком-то смысле повезло: он был рожден воином. Учиться ему следовало уже другим категориям, таким, как знание и понимание границ между добром и злом, четкое определение личных ориентиров на уровне непоколебимой веры в свою правоту и справедливость. И хотя занимался он с дедом недолго, всего две недели, тот успел научить Егора работать в так называемом неадекватном режиме, под которым подразумевалось умение действовать по своей логике боя, как бы не обращая внимания на действия противника, отслеживая его действия в фоновом ключе, словно между прочим, в основном периферийным зрением. Оставалось постичь главное вхождение через пустоту в состояние безошибочной сферы ПАО, чтобы приемы, которыми он владел, реализовывались на уровне подсознания, мгновенно, с абсолютной соотнесенностью с его реальным положением.
Дед не дал ему времени на осмысление ситуации, он ударил еще и еще раз, нападая со всех сторон, возникая за спиной, слева и справа, в самых неожиданных точках пространства боя, исчезая так же внезапно и успевая при этом нанести еще один удар - "контрольный", рассчитанный больше на отвлечение внимания, чем на поражение. Складывалось впечатление, что он задался целью покалечить или убить Крутова, потому что дважды прорывал его оборону и заставлял Егора "плавать" в состоянии болевого шока. И длилось это избиение до тех пор, пока Егор окончательно не ушел в пустоту и не принял условия боя, начиная ткать собственную паутину петель защиты с неожиданной сменой секторов атаки и защиты.
Он как бы перешел на другой уровень боя, диктующий более высокие категории, нежели детали исполнения того или иного приема. Этот уровень требовал анализировать уже характер движений, степень жесткости, эмоциональную окраску и этическое совершенство боя, а не технику защиты или атаки.
Мир вокруг стал прозрачен, текуч и не страшен, лес словно засветился изнутри в инфракрасном диапазоне, и на этом фоне Егору наконец удалось различить и остановить летающий силуэт Спиридона, напоминающий призрак былинного богатыря.
Ответ Егора на его очередной выпад получился сам собой, он был прост и неожидан, а главное - остановил деда и пресек бой. Преимущество Спиридона в скорости и организации сферы ПАО в этот момент исчезло, бойцы стали равны, выявление победителя уже перестало иметь значение.
Спиридон вышел из темноты в освещенное фарами пространство, огладил бороду, дыша тихо и спокойно, будто не летал только что вокруг противника в вихре атак.
- Время позднее, сынок, поехали домой. Завтра продолжим.
Кругов опустил враз потяжелевшие руки, постарался справиться с бурно дышащим телом. Догадка, зревшая у него в голове, наконец окончательно сформировалась.
- Учитель, вы даже не спросите у судей, прошел ли я экзамен?
Спиридон, обходивший машину спереди, остановился, некоторое время смотрел на Крутова из-под бровей темными провалами глаз, скрывающими его чувства. Потом сказал кротко:
- Грешен, сынок. Прости старика за невольный обман. Хотя все обстоит несколько в ином свете, чем ты себе представил.
- Меня... посмотрели?
Спиридон прислушался к чему-то, покачал головой, словно не соглашался с чьим-то решением, и отступил в темноту.
- Сейчас к тебе выйдут.
- Кто?
- Один из иерархов Предиктора, иерофант Сергий. Дверь сарая, освещенная фарами машины, шевельнулась, однако из нее никто не вышел, и тем не менее у Егора возникло ощущение, что на него смотрят, внимательно, изучающе и строго. Он оглянулся и вздрогнул. В нескольких шагах сзади стоял человек невысокого роста, причем очень молодой, почти мальчик. Лицо его самым натуральным образом светилось в темноте и зачаровывало удивительным, мудрым и величавым спокойствием. На него можно было смотреть не отрываясь, очень долго.
- Здравствуй, Витязь, - произнес юноша глубоким, потрясающе властным и одновременно мягким голосом. - И меня прости за то, что пришлось тебе ехать сюда против твоей воли.
- Ничего, - пробормотал Кругов, понимая, что находится в полной власти этого хрупкого с виду мальчишки со светящимся лицом. - Почему надо было встречаться именно здесь? Разве вы не могли посмотреть на меня в доме Учителя?
Беглая улыбка промелькнула на губах иерофанта.
- Это место - не просто глухой район урочища, скит поставлен в геоаномальной зоне, которую невозможно просветить никакими радарами, в том числе - психоэнергетическими.
- Вы боитесь... черных магов?
Та же улыбка и очень мягкий ответ:
- Не боимся, но не хотим, чтобы они знали о наших делах. Архимандрит не ошибся с выбором, Егор Лукич, вы - Витязь в потенциале и очень быстро идете к полной самореализации. Но все же не торопите события. Мы не имеем права ошибаться, мир нам этого не простит, а Сатана тотчас же воспользуется малейшим промахом. Последние две тысячи лет человеческая история представляет собой его Заговор против цивилизации. Именно он. Сатана, формирует вектор целей существования человечества, несмотря на то что все еще не может выйти на свободу. Хотя предпринимает отчаянные попытки реализоваться. Вы понимаете меня?
- Понимаю, - глухо сказал Кругов.
- Идет нарастающий процесс биороботизации толпы и элиты, во что, по сути, выродилось человечество, с помощью широчайшего спектра средств воздействия на психику людей. Это и табак, и алкоголь, наркотики, телевидение, средства массовой информации вообще, психотронное оружие, с разработчиками которого вам пришлось столкнуться, но основным было и остается информационное воздействие, внушающее "правильность и свободу" извращений, создающее калейдоскоп фактов без объяснения массам концепции причинно-следственных связей.
Иерофант замолчал, изучая Крутова (он это чувствовал) своим внутренним видением, молчал и Егор, раздумывая над его словами.
- Мы еще вернемся к этому разговору. Витязь, чуть позже, у вас будет вся необходимая для исполнения Замысла информация. Запомните пока главное: в иерархии от Бога до Человека места Сатане нет! Попробуем вместе доказать это миру.
Кругов ощутил дружеское рукопожатие, хотя иерофант стоял от него в трех-четырех метрах, и в следующее мгновение юноши не стало. Словно задули свечу и на поляну упала полная темнота. Однако Егор этому явлению не удивился. Зато удивился еще одному гостю. Повернувшись на звук шагов, он увидел открытую дверь скита и подходившую по полегшей от дождей траве Марию.
- Извините, архимандрит, что я без приглашения. И вы не сердитесь на меня, Егор Лукич. Иерофант позволил мне приехать, сказав, что я вам нужна.
Кругов и дед Спиридон переглянулись.
- Да, - сказал Егор, - вы мне нужны, Ходок. Мария обрадованно, хотя и с оттенком недоверия, подошла ближе.
- Я вас слушаю.
- Я сейчас вернусь, - сказал дед Спиридон, направляясь к скиту, скрылся за дверью.
Оставшиеся посмотрели ему вслед, потом глянули друг на друга.
- Я видела ваш бой, - сказала женщина, не пытаясь, как прежде, воздействовать на Егора своими колдовскими чарами. - Это было очень красиво и необычно. Вы действительно великий боец. Драться на равных с адептом живы, исполнителем двух десятков Замыслов, мастером белой магии, дано не каждому. Так чем я могу вам помочь?
Крутов вдруг почувствовал какое-то странное облегчение, будто внутри него лопнул психологический нарыв.
- Маша... могу я так вас называть?
- Можете, - усмехнулась Мария.
- Может быть, мы перейдем на "ты"? Недоверчивый и полунасмешливый взгляд с "рычанием пантеры", легкая улыбка.
- Почему бы и нет?
- Есть одно задание... если, конечно, у вас нет других дел.
- Дела подождут. - Необходимо съездить в Осташков, найти там моего товарища Панкрата Воробьева, потом слетать на Алтай, в Бийск, и отыскать Ираклия Федотова. Пусть или свяжутся со мной, или приедут в Ветлугу.
- А если они не захотят?
- Они захотят. В крайнем случае убедите их...
- Убеди. Мы ведь перешли на "ты"?
- Убеди их приехать, Маша. Это крайне важно для дела, которое мы начинаем.
- Я поняла и все сделаю, Витязь. Будь осторожен.. - и по возможности счастлив. - Она вдруг оказалась рядом, обожгла губы Егора поцелуем и растворилась в ночи.
- Подожди, мы тебя подвезем, - запоздало бросил он ей вслед, потрогал губы, продолжающие гореть и щипать, проговорил глубокомысленно:
- Кто совершает поступок пьяным, всегда расплачивается трезвым...
- Поехали, сынок, - раздался из кабины "Рено" голос деда Спиридона.
Кругов оторопело заглянул в машину, не понимая, как старику удалось залезть туда незамеченным, и сел за руль.
До Ветлуги они ехали молча, потратив на весь путь всего двадцать минут, словно летели по воздуху, а не мчались по дорогам. Кругов не знал, что этим они обязаны иерофанту Сергию, протянувшему для них коридор "спрямления времени".
Внешне все выглядело как и прежде: лес, дорога, мост, город, - но время "притормозило", и хотя Егор почувствовал неладное, выяснять у Спиридона ничего не стал. На губах продолжал гореть поцелуй Марии, и это мешало сосредоточиться, воспринимать действительность и думать о другом...

Москва

ВОРОБЬЕВ

Он не любил долгих прощаний и уехал ранним утром, пообещав Лиде, что позвонит, как только устроится на новом месте. Вряд ли она поняла, что означает "устроиться" в организации, поставившей целью войну с государственной мафией и преступниками, разрабатывающими психотронное оружие, однако слова Панкрата ее немного успокоили и слез не вызвали. А ему почему-то запомнились больше всего ее странные слова, совсем, казалось бы, не относящиеся к теме отъезда.
- Знаешь, что меня поражает? - сказала она, стоя в гостиной в одной рубашке. - Самое распространенное слово в устах девочек-старшеклассниц - "ненавижу". Представляешь? Я побывала в десятке школ и везде слышала одно и то же. А в наше время мы больше говорили о любви...
Панкрат не сразу задумался, почему Лида вспомнила именно эту подробность своего инспекторского вояжа по школам Осташкова. Поцеловал детей, жену, произнес пару ободряющих слов и уехал с тревогой в сердце, потому что оставлял семью под защитой незнакомых людей. И лишь подъезжая к Москве, понял, что Лида иносказательно призналась ему в любви. Еще раз. Как бы робко напоминая при этом, что он обещал остаток жизни посвятить ей и детям. Тоска хлынула из сердца в голову таким мощным потоком, что Панкрат едва не повернул обратно, однако вовремя опомнился и повел машину дальше. Но в душе дал клятву при первой же возможности вернуться домой, забрать свое семейство и уехать на край света, чтобы никто не нашел.
Как ему советовал Родион, Воробьев заехал на Курский вокзал и ровно в одиннадцать часов дня позвонил по указанному номеру из подземного перехода.
Ответил хрипловатый баритон:
- Федеральная комиссия.
- Архип Иванович?
- Кто это?
- Воробьев.
Голос в трубке изменился.
- С приездом, Панкрат Кондратович. Я вас жду. Знаете, как ехать?
- Октябрьское поле...
- Улица Народного ополчения, дом тридцать восемь, второй этаж, комната номер шесть. Вас пропустят.
Благополучно избежав пробок на Садовом кольце, Панкрат быстро добрался до здания бывшего пединститута, где располагалась ККОРР - Федеральная комиссия по координации оперативно-розыскной работы, и не удивился, когда дверь центрального входа сама собой распахнулась перед ним: Мережковский не зря предупреждал, что его сразу пропустят.
Кабинет консультанта ККОРР по психологическим проблемам - с зеркальным потолком в форме шатра и метровой толщины колонной аквариума с плавающим в нем скатом - на Панкрата особого впечатления не произвел, он хаживал в кабинеты пороскошнее и поэкзотичнее, однако отечественный компьютер "Тайга" с диалоговой системой ввода-вывода информации видел впервые и сразу обратил на него внимание.
- Дитя конверсии, - кивнул на него Мережковский, вставая навстречу и протягивая руку. - Мы тоже кое-что можем делать не хуже японцев и американцев.
Архип Иванович был по-деловому строг и сосредоточен, а глаза смотрели на вошедшего с отеческой заботой, что наверняка было маской опытного психолога, поэтому Панкрат решил держаться настороже, он еще помнил журчащую гипнотическую речь Мережковского во время первого знакомства, которая произвела на него неизгладимое впечатление.
- Как доехали? - продолжал Мережковский.
- Нормально.
- Кофе хотите?
- Не отказался бы.
Мережковский ткнул пальцем куда-то под стол, сказал негромко: "Кофе на двоих", - и протянул руку в сторону стола:
- Присаживайтесь, господин майор.
- Бывший майор.
- У нас вы получите другое звание, повыше. Скажем, полковника. Вас это устроит?
- По этому поводу у меня есть мнение, но я с ним не согласен.
Мережковский внимательно посмотрел на Панкрата, улыбнулся, сел за стол.
- Вы не в настроении, Панкрат Кондратович, и я вас понимаю. Ничего хорошего в том, что происходит, конечно же, нет, но дайте срок, и все изменится. Кстати, почему бы вам не перевезти семью в Москву? Легче было бы контролировать ее безопасность.
Дверь кабинета открылась, очень красивая и стильно одетая девушка с длинными стройными ногами вкатила тележку с кофейным прибором, показала профессионально деловую улыбку и ушла. Панкрат проводил ее взглядом, взял чашку с кофе.
- А разве база ЛООС не в Москве? Зачем самим лезть зверю в пасть?
- В ближайшее время мы постараемся выбить все зубы у этого зверя... с вашей помощью, разумеется. А пока давайте определимся. В каком подразделении "ПД" вам хотелось бы работать?
- Ни в каком, - буркнул Панкрат. Архип Иванович улыбнулся, но глаза его похолодели, стали изучающе-цепкими, втягивающими.
- Понимаю. Могу предложить подразделение "Рэкс" - это наша разведка, или штурм-группу "БК", то есть "Боевой кулак".
- А почему не "Тень"?
- "Тень" - это спецгруппа, выполняющая особые поручения, командир у нее уже имеется. Но вы можете стать его заместителем, если хотите.
Панкрат подумал.
- Не хочу.
- Что ж, выбор за вами... полковник Воробьев. Я мог бы, конечно, взять вас и аналитиком "ПД", экспертом по спецоперациям, но нам катастрофически не хватает оперативных кадров, "людей боя", как говорится. Было бы здорово, если бы вы возглавили "Боевой кулак".
Панкрат еще немного подумал.
- Я в дальнейшем могу отказаться сотрудничать с вами?
- В любой момент, - не задумываясь, ответил Мережковский. Он действительно был очень хорошим психологом, если не выдающимся, и давно определил те струны души Воробьева, затронув которые можно было подобрать к нему ключи.
- Я согласен, - сказал наконец Воробьев.
- Вот и отлично! Глоточек коньяку ради этого случая не хотите? Нет? Тогда я выпью один. Очень уж вы, надо признаться, нужный нашему движению человек, Панкрат Кондратович. Профессионалов вашего уровня у нас пока еще маловато.
- Насколько я могу судить, ваша "Тень" состоит из достаточно сильных профи спецназа.
- "Тень" - это боевое ядро "Психодава", но и в нем насчитывается всего пятнадцать человек, слишком мало, чтобы воевать с нашими врагами открыто.
Поэтому мы вынуждены только кусаться.
- Что я должен делать?
- Сегодня - поселение на базе в Барвихе, знакомство с группой. Завтра - контрольная полоса препятствий, нечто вроде пейнтбола, где вы сможете выяснить профессиональные качества каждого бойца, потом ознакомление с заданием.
Послезавтра - операция.
Панкрат невольно усмехнулся, качнул головой.
- Лихо! Как в войну: с марша - в бой.
- А вы рассчитывали на тихую кабинетную жизнь? - рассмеялся в ответ Архип Иванович. - Не получится. Что же касается предстоящего задания, то, поверьте, мы не ждали специально вашего появления. Если бы вы не приехали, мы бы начали операцию без вас.
- Что за операция? Ликвидация очередной лаборатории психотронного оружия?
- Нет, не лаборатории. Объектов, подобных тому, что был взорван не без вашего участия в Жуковских лесах, у Легиона всего пять, но нам до них пока не добраться. Где они расположены, мы не знаем, вернее, знаем лишь предполагаемые районы базирования: Брянская губерния...
- Опять Брянская? Жуковка ведь тоже там расположена.
- Брянская губерния, Зауралье и озеро Селигер.
- Черт возьми! - не сдержался Панкрат. Мережковский понимающе кивнул.
- Да, майор... простите, полковник. Один из объектов, разрабатывающих психотронику, расположен неподалеку от Осташкова, куда вы имели неосторожность переехать с семьей.
- Там моя родина...
- Тем печальней сей факт. Мы ищем этот объект, знаем даже, что работает он над созданием так называемых "болевиков", генераторов боли, и как только определим его координаты... кстати, операция, которую вам предстоит провести, связана с нашими поисками. Мы хотим захватить и допросить человека, депутата Госдумы, который должен кое-что знать о планах Реввоенсовета и о лабораториях Легиона. Но обо всем по порядку.
- Минуту, - остановил хозяина кабинета Панкрат. - Почему этим делом не занимается "Тень"? Разве захват секретоносителя не ее прерогатива?
Архип Иванович не ожидал такого вопроса, но был слишком опытен, чтобы его можно было заставить растеряться. И все же в глубине души он отдал должное уму и опыту бывшего майора Службы внешней разведки и понял, что водить его за нос долго не удастся.
- "Тень" сейчас на задании, - ответил Мережковский спокойно. - Часть группы под началом вашего приятеля Родиона Кокушкина находится в Осташкове, вы, наверное, догадываетесь, по какой причине. Остальные члены группы заняты в другом месте. А нам упускать случай нельзя: человек, о котором идет речь, отдыхает сейчас на своей даче в Барвихе.
- Хорошо. Куда мне ехать сейчас?
- Сначала ознакомьтесь с кодексом "ПД". Вам надлежит знать свои права и обязанности.
Архип Иванович подал Панкрату листок бумаги с отпечатанным текстом. Кодекс "Психодава", именуемого здесь просто Организацией, состоял всего из четырех пунктов.
"I. Член Организации сознательно принимает на себя ответственность за свою жизнь и жизнь каждого члена Организации. Девиз: один за всех, все за одного!
2. Член Организации несет ответственность за свои слова и поступки, способные

Предыдущая страница 16 Следущая страница


нанести вред Организации.
3. Член Организации обязуется хранить тайны Организации и не допускать утечки информации даже под угрозой смерти.
4. Член Организации имеет право быть избранным в руководящий состав Организации при достижении им определенного порога значимости и ответственности".
- Что значит - определенного? - сказал Панкрат, прочитав кодекс. - Кто определяет порог значимости и ответственности?
- Совет экспертов "ПД", - сказал Мережковский. - Вас будут судить по вашим делам, как, впрочем, и каждого члена Организации.
- Кто возглавляет совет?
- Я. - Архип Иванович прищурился. - Или я вам в этом качестве не подхожу?
- Ничего не имею против. Не хотелось бы выглядеть правительственным чиновником.
- Что вы имеете в виду?
- Каждый шаг чиновника, а тем более человека высокого ранга, прослеживается, разглядывается под микроскопом по обе стороны "баррикады" - и преступниками, и коллегами, причем неизвестно, кто больше ждет, чужие или свои, когда чиновник оступится.
- Интересное суждение. Ваше? Панкрат смутился.
- Присутствовал когда-то при разговоре больших людей... а что, я не прав?
- В том-то и дело, что правы. Мы еще поговорим на эту увлекательную тему.
Что еще вас не устраивает?
- В кодексе нет пункта, позволяющего свободный выход из вашей Организации.
Мережковский покачал головой.
- Свободный выход означал бы свободный вход в Организацию, а мы все-таки формально вне закона. Чтобы стать членом "Психодава", надо это право заслужить.
Такова же и процедура выхода из него: желающий уйти должен иметь вескую причину для ухода, что тоже рассматривается советом экспертов.
- Прецеденты уже были?
- Еще нет. Но вы говорите так, будто уже собрались в ближайшее время решать проблему ухода. Вам не нравится быть оперативным работником, исполнителем?
Скажите, и мы рассмотрим вопрос ввода вас в экспертную группу. Для того же, чтобы стать руководителем более высокого уровня, надо зарекомендовать...
- Я не стремлюсь стать руководителем, - сухо сказал Панкрат. - Но и работать у вас до конца жизни не намерен. Вы же понимаете, по какой причине я был вынужден обратиться к вам за помощью. Моя ближайшая цель - уничтожение ЛООС, а не всего Легиона. Когда эта цель будет достигнута, я вряд ли... в общем, посмотрим.
- Посмотрим, - легко согласился Архип Иванович. - Я уже говорил, в скором времени все изменится и вам не придется драться за свою жизнь и безопасность вашей семьи.
- Подписывать кровью ничего не надо? - пошутил Панкрат и получил в ответ беглую понимающую усмешку.
- Я не дьявол, а вы не Фауст, уважаемый Панкрат Кондратович. Достаточно вашего слова и фиксации события в памяти компьютера. Вот вам на расходы на первое время. - Мережковский подал Воробьеву пачку сторублевых купюр в банковской упаковке. - В дальнейшем будете получать зарплату у нашего бухгалтера на базе. Расходы, связанные с исполнением возложенных на вас обязанностей, будут оплачиваться отдельно. А теперь отправляйтесь к месту назначения. Мой помощник поедет с вами и покажет дорогу.
Архип Иванович снова ткнул пальцем под крышку стола.
- Саша, вызови Зинчука.
- Хорошо, Архип Иванович, - раздался из скрытого динамика женский голос.
Вызванный Зинчук - худощавый, среднего роста и приятной наружности молодой человек, в котором чувствовалась армейская подготовка, - явился через пять минут, поздоровался с хозяином кабинета и гостем одним кивком, остановился у порога. Панкрат поймал его ничего не выражающий взгляд, оглядел фигуру и понял, что помощник Мережковского является профессионалом рукопашного боя. С виду он казался расслабленным и ни к чему не готовым, на самом же деле был готов в любой момент проявить свою реакцию и силу.
- Олег, это новый командир "БК" полковник Воробьев. Поедешь с ним на базу, покажешь, что он потребует, и познакомишь с личным составом группы. В четыре ты должен быть здесь.
- Понял. - Зинчук бросил еще один равнодушный взгляд на Панкрата. - Я подожду вас внизу. Он вышел.
- Этот Олег случайно не из моей бывшей конторы? Или из родственной?
- Он капитан антитеррористического управления ФСБ, прикомандирован к ККОРР, но работает и на "ПД". Как вы догадались?
- По походке, - шутливо ответил Панкрат, хотя в этом была доля правды: помощник Мережковского двигался по-особому бесшумно и гибко, а такую походку дает только длительная наработка ногарэ - текучести движений.
- Желаю быстрого входа в наш коллектив. Завтра я вас навещу. - Мережковский вышел из-за стола, подал руку. - Ни пуха ни пера.
- К черту! - Панкрат вышел, ощущая затылком давящий взгляд заместителя начальника "Психодава".
Олег Зинчук возник у машины Воробьева, когда тот, оглядевшись и никого не увидев, садился в свой "Ситроен". Это в своем роде была демонстрация возможностей особиста Мережковского, и Панкрат ее оценил, хотя мог проделывать подобные трюки и сам. Открыл дверцу. Зинчук сел, и они выехали со стоянки напротив здания ККОРР, сверкающего зеркальным стеклом и металлической окантовкой межэтажных перекрытий.
В Барвиху приехали через час, не обменявшись за время пути ни единым словом. Поселок объехали справа, и по знаку проводника Панкрат свернул в лес.
Через полкилометра показался мостик через небольшую речушку, названия которой Панкрат не знал, еще раз свернул вправо и остановил машину перед шлагбаумом с будочкой охраны, из которой неторопливо вышел верзила в камуфляже с автоматом под мышкой. Поглядев издали на пассажиров "Строена", он молча поднял шлагбаум.
Двинулись дальше и вскоре уперлись в металлические, выкрашенные в зеленый цвет ворота с эмблемой Минздрава на створках: чаша с обвивающей ножку змеей.
Ворота были врезаны в глухой забор из серых бетонных плит, рядом с ними располагалась такая же металлическая дверь с "глазком" телекамеры и металлической плитой с выпуклыми буквами: "Министерство здравоохранения России.
Туберкулезный диспансер № 2". Чуть ниже висела еще одна табличка: "Вход только по пропускам".
Зинчук достал из кармана кожаной куртки толстый черный карандаш, направил его на ворота, и створки с тихим гулом начали разъезжаться в разные стороны.
Показались два столбика слева и справа с выпуклыми глазами фотоэлементных датчиков.
- Красиво живете, - покачал головой Панкрат. - "Тубдиспансер" - легенда? - Нет, настоящий, - нехотя откликнулся Зинчук. - Принадлежал Четвертому управлению Минздрава. Здесь в советские времена лечились только старперы, высокопоставленные партийные бонзы.
- Как вам удалось прибрать диспансер к рукам?
- У нас есть свои люди наверху, - дернул уголком губ Зинчук. - Кое-кого купили, кое-кого прижали, и диспансер "пришел в полную негодность".
- А куда делся контингент?
- В последнее время диспансер был закрыт из-за отсутствия финансирования, так что никого выселять не пришлось.
Машина попетляла между деревьями, лужайками и беседками, выехала к трехэтажному зданию помпезного вида с колоннадой и каменными львами у центрального входа. Здесь на площадке перед колоннами уже стояли джип "Ниссан" черного цвета, фиолетовый "Линкольн", военный "газик" и "Газель" с красными крестами по бортам. Нигде не было видно ни одного человека, но стоило Панкрату выйти из машины, как из-за колонны показался парень в пятнистой форме, без оружия и головного убора, но с армейской рацией в руке.
- Дежурный Сукачев... - начал он, однако Зинчук махнул рукой, и парень умолк.
- Это наш жилой комплекс, - сказал помощник Мережковского, - по сути - казарма, но с удобствами. Остальные сооружения: стрельбище, физгородок, полигон, "тропа разведчика", - находятся в ста метрах отсюда. Будете осматривать?
- Позже, - сказал Панкрат. - Покажите мне мои апартаменты и постройте личный состав группы. Дежурный и Зинчук переглянулись.
- Я соберу группу в классе "А", - сказал дежурный с заминкой.
Панкрат пожал плечами, забрал из багажника сумку с личными вещами и направился следом за Зинчуком.
Его апартаменты оказались на втором этаже, выходя всеми окнами на красивую даже осенью лесную поляну. Видимо, это был когда-то номер "люкс" диспансера: три комнаты - гостиная, спальня и кабинет, прихожая, туалет, ванная комната с джакузи, высокие трехметровые потолки. В таких номерах Панкрату жить еще не приходилось.
Бегло оглядев комнаты, он бросил сумку в шкаф в прихожей, плеснул в лицо водой из-под крана и вышел в коридор, где его ждал провожатый. Один за другим они поднялись на третий этаж здания, где располагался класс "А" - бывший актовый зал. В небольшом помещении с пятью рядами стульев, способном уместить человек тридцать пять, сидели и стояли молодые парни в обычной гражданской одежде. Их было всего десять человек, и Панкрат невольно посмотрел на Зинчука, как бы спрашивая: и это все? Тот понял, слегка развел руками, шагнул в зал.
- Привет, орлы.
"Орлы" зашевелились, разглядывая вошедших, двое из них встали, еще двое остались сидеть, закинув ногу за ногу.
- Прошу любить и жаловать, - продолжал Зинчук. - Ваш новый командир полковник Воробьев.
Панкрат встал рядом, спрятав руки за спину, оглядел свою гвардию, носящую громкое название "Боевой кулак". Парни в ней были битые, опытные, это чувствовалось, но настроение некоторых из них, продолжавших сидеть как ни в чем не бывало, Панкрату не понравилось. Бойцы штурм-группы должны были относиться к начальству с большим пиететом, а не показывать своим видом, что им сам черт не брат.
- Встать! - негромко сказал Панкрат, глядя на сидящих исподлобья.
Парни переглянулись. Один из них, худой, цыганистого вида, с черными курчавыми волосами, медленно поднялся. Второй, белобрысый, с широким рябоватым лицом, мощной фигурой и руками-кувалдами, продолжал сидеть.
- Фамилия? - бросил Панкрат Зинчуку. Тот нахмурился, еле заметно качнул головой.
- Твердохлеб, встань.
- А чо, обязательно? - с ленивым превосходством произнес белобрысый атлет.
- Мы тут все майоры да полковники.
- Пошел вон! - так же негромко лязгнул голосом Панкрат. - Ты отчислен.
- Чо?! - вылупился рябой Твердохлеб. - Я?! Да ты знаешь, кого выгоняешь?!
Панкрат шагнул к нему, глянул в белеющие глаза, дрогнул ноздрями.
- Встать! Атлет встал.
- Вон!
Твердохлеб растерянно посмотрел на своих зачарованных происходящим коллег, на молчавшего с невозмутимым видом Зинчука, наткнулся на темный взгляд Воробьева и вздрогнул. Попятился к двери.
- Ну, ребя, дождались командира!..
Никто ему не ответил. Белобрысый гигант потоптался еще немного и вышел, подарив Панкрату изумленно-недоверчиво-ненавидящий взгляд. Уже в коридоре он сплюнул и грубо выругался.
- Твердохлеб - единственный снайпер в группе, - сказал Зинчук безразличным тоном.
- Плевать, - ответил Панкрат. - Я его заменю на время. - Оглядел притихших бойцов группы. - Или вы команда и подчиняетесь командиру по законам военного времени, или вы сброд, кучка "суперменов", возомнивших, что им все позволено.
Такие гибнут в первую очередь.
- Но мы и не пацаны-первогодки, - проворчал добродушного вида толстяк с заметной, несмотря на молодость, лысиной. - Прошли огни и воды. А это не казарма...
Панкрат внимательно посмотрел на него.
- Может быть, не казарма, но и не бордель. Неподчинения не потерплю! Всем ясно? Кому не нравится - можете идти на все четыре стороны. Я привык опираться на мгновенно реагирующих и надежных бойцов, которым можно доверить спину. Как фамилия?
- Прошин, Алексей.
- Где служил?
- Я работал на танковом полигоне, подрывник.
- Понятно. Следующий?
Бойцы группы по очереди назвали свои фамилии и специализацию. Четверо из них служили в воздушно-десантных войсках и воевали в Чечне, еще трое недавно работали инструкторами по рукопашному бою в системе МВД, один был уволен из рядов антитеррористического подразделения Московского СОБРа после ранения, но, по его словам, был годен без ограничений. Парень командовал взводом, имел звание капитана и Панкрату понравился. Звали его Лев Копытов.
- А вы где работали, товарищ полковник? - спросил он.
За Панкрата ответил Зинчук:
- Панкрат Кондратович Воробьев - бывший майор спецподразделения Службы внешней разведки. Работал в Абхазии, Чечне и Таджикистане.
Среди бойцов "Боевого кулака" прошло шевеление, на парней послужной список и принадлежность командира к "крутой" конторе произвели впечатление.
- Я не мог вас видеть под Хасавюртом? - спросил стеснительный с виду парень по фамилии Ческидов, один из тех, кто воевал в Чечне.
Панкрат улыбнулся.
- Вряд ли меня мог кто-нибудь видеть. В открытую мы не работали. На сегодня все, отдыхайте. Завтра "полоса" и полигон, послезавтра дело.
- А "полосу" проходить обязательно? - подал голос все тот же Лева Копытов.
- Мы все давно вышли из курсантского возраста.
- Хочу посмотреть и оценить каждого, - отрезал Панкрат. - Где ваш прежний командир?
- Погиб, - отозвался кто-то.
- Так вот я не собираюсь быть очередным трупом. Спокойной ночи. - Воробьев вышел.
- Поздравляю, - сказал ему в коридоре Зинчук. - Похоже, вы их "взяли". Но Твердохлеба выгнали напрасно. Несмотря на гонор, снайпер он хороший, весь Кавказ прошел.
- Именно из-за гонора и гибнут люди, причем в большинстве случаев - коллеги "супермена", а не он сам. Ищите другого снайпера, это ваша забота, с этим я работать не буду.
- Тогда разрешите откланяться. - Зинчук подал руку. - О задании поговорим завтра, после прохождения "полосы" и полигона.
Кивнув, помощник Мережковского удалился. Панкрат медленно побрел по коридору, спустился на второй этаж, но к себе заходить не стал, решил пройтись по территории диспансера, превращенного в базу "Психодава".
Дежурный на входе вытянулся, когда он проходил мимо. Здесь должны были находиться не только бойцы штурм-группы, но и разведчики, аналитики, техники, хозяйственники, однако никого из них увидеть так и не удалось. Зато за каменным львом крыльца Панкрата ждал громадный, как танк, господин Твердохлеб. Если бы он признал себя виноватым, стал проситься в группу, Воробьев еще подумал бы над возвращением снайпера, но тот повел себя совсем иначе.
- Эй, полковник, - окликнул он Панкрата, глотая дым сигареты, - подойди, поговорить надо.
- Сейчас, только шнурки поглажу, - бросил Панкрат, сбегая по ступенькам крыльца на площадку перед зданием диспансера и поворачивая по дорожке к поляне за домом.
Послышалось ругательство, потом топот, на плечо Панкрата легла тяжелая рука парня, рванула его назад, и в ту же секунду Панкрат гибко высвободил плечо, сделал шаг в сторону и, не глядя назад, нанес удар локтем в грудь парня - классический суки кэн многих японских школ тайдзюцу, называемый в русском стиле "обратной кочергой".
Хрюкнув, гигант согнулся, присел на ослабевших ногах, держась руками за грудь, с немым изумлением глянул на обернувшегося Воробьева.
- Вопросы есть? - участливо спросил Панкрат. Твердохлеб что-то промычал, качнул головой, пытаясь выдохнуть застрявший в легких воздух.
- Вопросов нет, - констатировал Панкрат тоном Сухова из фильма "Белое солнце пустыни". - Чао, стрелок. Чтобы я тебя здесь больше не видел!
Через полчаса, обойдя территорию базы, он вернулся к лечебному корпусу диспансера, превращенному в жилую и учебную зону, и принялся разбирать свои вещи.
Группа прошла "тропу разведчика" - полосу препятствий и полигон со стрельбой по "живым" мишеням весьма неплохо, чем Панкрат остался доволен. Теперь он знал индивидуальные возможности каждого бойца и мог рассчитывать на их умение действовать в нестандартной обстановке, хотя понимал, что необходима еще проверка группы в деле. Ребята уже ходили на операции по заданиям начальства "ПД", однако с другим командиром, и Панкрату предстояло выяснить, как они поведут себя с ним.
Дача депутата Госдумы Эммануила Мананникова располагалась всего в восьми километрах от базы "Психодава", но не в Барвихе, как говорил Мережковский, а на окраине дачного поселка Усово-Тупик, в сосновом бору. Это был трехэтажный кирпичный особняк общей площадью в триста квадратных метров, имеющий четыре спальни, две столовые, гостиную с камином, зал для лечебной физкультуры с массажной, просторный холл, зимний сад. Кроме того, на территории дачи располагались баня-сауна, открытый бассейн и теннисная площадка.
Все это Панкрат узнал от разведчиков из группы "Рэкс", они же дали ему ориентировки местности и посоветовали, как лучше всего скрытно подойти к даче, которая охранялась подразделением ОМОНа из управления охраны правительственных учреждений. Охранников насчитывалось пять человек, а вооружены они были помповыми ружьями двенадцатимиллиметрового калибра и пистолетами разных марок от отечественного "Макарова" до бельгийского "браунинга".
Изучение всех материалов заняло у группы весь вечер и часть ночи с четверга на пятницу. Рано утром, переодевшись в соответствии с "легендой" в санитаров и врачей "Скорой помощи", Панкрат с тремя бойцами выехал на медицинском "рафике" к месту операции. Остальные бойцы должны были к этому времени уже прибыть к даче, подобраться к ее высокому деревянному забору как можно ближе и затаиться до сигнала "атака". В их задачу входило проникновение на территорию дачи с тыла и нападение на охрану, в то время как "медики" должны были отвлечь ее внимание.
За руль "рафика" сел сам Панкрат, и операция началась. О том, что будет дальше, после захвата Мананникова, речь не шла, об этом должна была позаботиться группа "психологической поддержки", возглавляемая капитаном Зинчуком, которая следовала за "рафиком" с десятиминутным отрывом.
Едва рассвело, когда машина "Скорой помощи" с заляпанными грязью номерами, вопя сиреной, с включенной мигалкой подлетела к дачному поселку, имеющему свою охрану на входе, и высунувшийся из кабины Воробьев заорал на выскочившего в одних спортивных штанах охранника:
- Открывай быстрей! Где тут дача депутата Мананникова? У него сердечный приступ!
Обалдевший охранник открыл ворота, махнул рукой вправо, где стояла дача "сердечника", и, спохватившись, потрусил к себе в избушку охраны. Если бы он не поверил "медикам" и начал требовать пропуск или документы, "санитары" готовы были выскочить и уговорить его, но все обошлось.
Точно так же "медики" действовали и дальше.
Панкрат остановил машину у ворот дачи депутата, посигналил, рявкнул сиреной, и когда открылась дверь в заборе рядом с воротами, высунулся из кабины и закричал дурным голосом:
- Открывай, чего вылупился!
- В чем дело? - растерялся охранник в стандартном омоновском камуфляже, молодой щекастый парень.
- Вот пень! Ты что, не знаешь, что у хозяина приступ?! Давай быстрей, а то помрет, а на нас спишут, что не успели.
- К-какой приступ? К-кто помрет?! - в изумлении вытаращился парень.
- "Двойка", вперед! - скомандовал Панкрат, отвернувшись.
И тотчас же задние дверцы "рафика" распахнулись и на землю спрыгнули "санитары" с носилками, а с другой стороны вышел "врач" в белом халате, с чемоданчиком в руке, роль которого играл толстый Прошин, наклеивший бородку и усы.
- Э, милейший, нельзя ли побыстрей? Мы по вызову. Это ведь дача Эммануила Леонидовича Мананникова?
- Его. - Охранник перевел взгляд с "врача" на "санитаров" и обратно, заколебался. - Но мне ничего... у нас тихо... все спят...
- Открывайте, разберемся.
- Кто там, Антонов? - послышался чей-то приближающийся голос.
Охранник оглянулся.
- Да вот тут "скорая" приехала, говорит - по вызову, будто бы у Эммы... у Эммануила приступ сердечный... К воротам вышел еще один охранник, постарше, с полосками сержанта на рукаве куртки, оглядел "медицинскую бригаду".
- Чего шумим, граждане врачи? Что случилось?
- "Тройка", пошел! - бросил Панкрат в микрофон рации, склонившись в кабину так, чтобы этого никто не услышал.
- Мы получили вызов, - начал объяснять "врач" Прошин, - что у вас сердечный приступ...
- Я здоров, - флегматично перебил его верзила-сержант.
- Ну у вашего хозяина, господина Мананникова. Вот, тридцать две минуты назад мы выехали, у меня запись...
- Хватит лясы точить! - возмутился Панкрат, включая двигатель; это был сигнал к действию. - Мужик сейчас помрет, а вы тут рассусоливаете! Открывай ворота!
Охранники переглянулись и в ту же секунду были скручены "санитарами", словно невзначай подошедшими ближе, повалены на землю и связаны. Из глубин дачного хозяйства послышался свист: бойцы авангарда ("двойка") сообщали о завершении своей части операции. Охрану удалось обезоружить чисто, без стрельбы, драки и крови.
Эммануил Леонидович Мананников, очень сильно смахивающий на первого российского президента, но помоложе и потолще (в народе про таких говорят: поперек себя шире), безмятежно спал в одной из спален на втором этаже коттеджа, один, без женщины, хотя, по наблюдениям разведчиков, приехал он сюда с некой юной особой, игравшей роль секретарши. Она спала в соседней комнате, но не проснулась, изъяли Мананникова совершенно бесшумно, даже не вырывая из объятий Морфея, только слегка мазнули по носу усыпляющим карандашом, а несли к машине на носилках, будто у хозяина дачи действительно случился сердечный приступ.
Через восемь минут с момента въезда на территорию дачного поселка "рафик"
"Скорой помощи" выскочил к воротам, взвыл сиреной и исчез за поворотом дороги.
Военный "газик" с командой Зинчука ждал его в трех километрах от дач, в лесу. Мананникова перегрузили в "ГАЗ", туда же сел Панкрат. "Санитары" и "врач" пересели в подъехавшую "Газель", а за руль "рафика" сел человек Зинчука: он должен был "сделать шум" - промчаться по дороге мимо Барвихи к Москве и за Кольцевой автодорогой исчезнуть: поменять номера, вымыть машину и отогнать ее в гараж.
- Поздравляю, - сказал Зинчук Панкрату, с трудом уместившемуся в тесной кабине "газона", - операция проведена блестяще.
- Нормально, - буркнул Панкрат, поймав себя на мысли, что ему жаль захваченного пузана-депутата, продолжавшего спать и не представляющего, что ждет его впереди.

Москва

"ПСИХОДАВ"

Мережковский приехал на базу спустя час после захвата группой Панкрата Воробьева депутата Мананникова, чью принадлежность к секретным структурам Российского легиона вычислили аналитики "Психодава". По их данным, Эммануил Леонидович был не только депутатом Государственной думы от фракции ЛКПР, не только заместителем председателя Комитета по телевидению и радиовещанию, но и членом Реввоенсовета, истинного повелителя Легиона.
Первичный допрос Мананникова с использованием истерического нагнетания страха проводил Зинчук со своими специалистами по развязыванию языков, и когда Архип Иванович вошел в камеру, оборудованную в подвале диспансера, Мананников, пристегнутый к стене специальными браслетами, представлял собой жалкое зрелище, но при всем том молчал, не ответив ни на один вопрос допрашивающих. Увидев входящего Мережковского, он шире открыл глаза, хотел что-то сказать, но только облизнул губы.
- Узнали, Эммануил Леонидович? - улыбнулся заместитель начальника "ПД", кивнул Зинчуку. - Отвяжите его.
Мананникова отстегнули от стены, усадили на стул. Архип Иванович подал ему стакан воды, кивнул Зинчуку:
- Выйдите. Капитан со своими подручными вышел.
- Эммануил Леонидович, давайте говорить прямо. Положение ваше незавидно. Мы знаем, кто вы и на кого работаете. Ответите на вопросы - будете жить, не ответите... сами понимаете, нам нет смысла держать вас в камере всю жизнь.
- Меня все равно убьют...
- Не скажите. Мы можем организовать похищение "с целью получения выкупа".
Это ведь модно в наше время. Никто не догадается, где вы были на самом деде, даже ваши сверхпроницательные аналитики.
- Вы не представляете, какими средствами воздействия на психику они располагают.
- Представляем, - ласково сказал Архип Иванович, присаживаясь на край стола напротив пленника.
- Кто вы? - Мананников покосился на дверь; он был все еще бледен и мог в любой момент хлопнуться в обморок.
- Они больше не будут, - успокоил депутата Архип Иванович, - мы же интеллигентные люди, если, конечно, договоримся. А что вы имеете в виду? Я работаю на комиссию КОРР...
- Я знаю. На кого вы работаете еще? Не станете же вы утверждать, что ККОРР занимается антиправительственной деятельностью.
- Не стану, но и организация, к которой я принадлежу, тоже не занимается антиправительственной деятельностью, в отличие от вашего Реввоенсовета.
- Чего вы добиваетесь?
- По сути мы - чистильщики. Наша цель - сохранить государство, Россию, народ которой вы хотите превратить в послушное стадо, в толпу зомби. Наша цель - уничтожить все наработки и программы по созданию глобальных психотронных систем, и начнем мы с секретных лабораторий Легиона. А вы нам скажете, где они располагаются.
Мананников покачал головой.
- Да, я член Реввоенсовета, но информацией о лабораториях такого рода не располагаю, я занимаюсь телевидением...
- О, конечно, - все так же по-доброму улыбаясь, сказал Мережковский, доставая несколько листков бумаги из кармана пиджака. - Хотя мы знаем, что программы отечественного телевидения корректируются спецслужбами США, вы тоже приложили к этому руку. Ведь это ваши разработки информационно-психологической атаки населения используют ваши боссы в своей деятельности? - Архип Иванович развернул листы и прочитал:
- "Информационно-психологическая атака, или ИПА, может проводиться в следующей последовательности. Первое: передача или фильм, возбуждающие психику. Эта передача не имеет отношения к информации, которую предстоит записать в подсознание толпы, например, к выборам или рекламе. Ее задача только включить подсознание на прием. Второе: передача, незаметно воздействующая на инстинкт самосохранения, иными словами - настройка на необходимое воздействие. Третье: запись информации в подсознание, создание в психике соответствующей установки. Эта информация кодирована и сознанием не воспринимается. И, наконец, четвертое: непосредственное воздействие на сознание.
Информация передается открытым текстом, по сути это приказ типа: "Голосуй или проиграешь!", "Все на выборы!", "Покупай товар!" и даже "Свободу - народу!"
- Можете не продолжать, - поморщился Мананников. - Из этого ничего еще не следует.
- Еще как следует, - погрозил пальчиком Мережковский. - Из этого следует, что ваш Реввоенсовет главным способом управления государством - и миром! - избрал способ в обход сознания через подсознание, ибо традиционный путь долог и неэффективен. Какого бы деятеля вы ни купили, он все равно не способен смотреть в будущее вашими глазами. Как и сто лет назад, неграмотные политики продолжают опираться на неграмотных, хотя и титулованных, академиков. Не так ли?
- Чего вы хотите?
- Не спешите. Мудрецы говорят: будь смиренным на чужой территории, жди своего часа. Впрочем, наша беседа подходит к финалу. Хотим же мы немногого.
Во-первых, чтобы вы дали нам координаты секретных объектов Легиона и базы ЛООС.
Во-вторых, чтобы вы вывели нас на склад "глушаков", они весьма нам пригодятся в скором времени. И в-третьих, предлагаем вам сотрудничать с нами.
Мананников невольно усмехнулся.
- Это все? А Луну с неба доставать не надо?
- Это мы сделаем сами. Итак?
- Каким образом вы можете гарантировать мою безопасность, если я соглашусь сотрудничать с вами? Стоит мне вернуться, как меня тут же...
- Зомбируют? Мы сделаем блок. Вы будете помнить только то, что мы захотим оставить в вашей памяти.
- У вас есть "анаконда"? - недоверчиво посмотрел на Мережковского депутат.
- У нас есть очень высокого класса гипнотизеры. Уверяю вас, они справятся с делом не хуже "анаконды".
- Чепуха!
Архип Иванович развел руками, излучая сочувствие.
- Разве у вас есть выбор?
Мананников вдруг расслабился, лицо его вмиг постарело, пошло морщинами, глаза погасли.
- Я не смогу вам помочь.
- А вы постарайтесь. Повторить вопросы?

Предыдущая страница 17 Следущая страница


- Не стоит. Склада "глушаков" не существует. После уничтожения "Объекта № 2" в Жуковских лесах их осталось всего три десятка.
- Где они хранятся?
- Переданы в распоряжение командующего Легионом. Хотя не исключено, что какая-то часть генераторов находится у начальника ЛООС.
- Так, ясно. Где располагается база ликвидаторов?
- В Измайловском парке, на территории бывшей тюрьмы.
- Насколько мне известно, эта тюрьма - действующая.
Мананников буквально расплылся по стулу, бледнея на глазах. Казалось, его вот-вот стошнит.
- Хорошо, проверим. - Архип Иванович озабоченно заглянул в лицо пленника, вдавил на столе кнопку вызова дежурного. - Ответьте на последний вопрос, и мы положим вас в больницу. Где находятся другие объекты Легиона? Видите, я даже не спрашиваю, кто входит в состав Реввоенсовета и кто им руководит из-за бугра.
- Это не имеет значения, - совсем тихо пробормотал Мананников. - Я знаю координаты только двух объектов. Один располагается на острове Городомля на озере Селигер, там спрятана лаборатория по созданию пси-генераторов второго поколения...
- Генераторов боли? "Болевиков"?
- ...и в Алтайском крае, - продолжал, слабея, Эммануил Леонидович, - под городком Ухтомском... - Он вздрогнул, схватился рукой за сердце и сполз со стула как мешок студня.
Вбежавший в камеру Зинчук подскочил к нему, проверил пульс и выпрямился.
- Готов... но мы его сильно не били...
- Вы здесь ни при чем, - сказал Мережковский задумчиво. - Он был закодирован на самоликвидацию. Если бы мы не сделали ему пси-блокаду сразу после пробуждения, программа сработала бы раньше.
- Что с ним делать?
- Отвезти в ближайший крематорий и сжечь с соблюдением всех формальностей под чужой фамилией.
- Он что-нибудь сказал?
- Назвал координаты базы ЛООС и лаборатории по производству "болевиков".
Будем готовить операции. Но сначала добудем "глушаки". Несколько штук, по его словам, находятся у начальника ЛООС полковника Лысцова. Можешь обрадовать Воробьева, это его новая цель.

Ветлуга

КРУГОВ И ДРУГИЕ

Он летел над темным ночным лесом, делая редкие взмахи огромными орлиными крыльями. Ночь была безлунной, но звездной, взгляд цепенел, стоило его бросить в небо, однако бездна внизу без единого проблеска света притягивала взор больше, хотелось заглянуть в нее и одновременно оттолкнуться, взлететь выше, чтобы исчез в душе страх, и Кругов, одинокий и гордый, - не птица и не человек - сгусток мысли, - "взмахнуло крыльями и поднялся на небывалую высоту, позволяющую одним взглядом охватить всю землю под ним, и тогда сквозь густую пятнистую темноту внизу вдруг проступила странная светящаяся паутина, как бы опутавшая весь мир...
- Интернет, - раздался внутри Егора чей-то гулкий бесстрастный голос. - База внедрения...
Темнота под крыльями начала течь, меняться, распалась на пятна и кляксы разного цвета, некоторые из них засветились мириадами звездочек, соединенные светящимися жилками, часто не совпадающими с нитями паутины. Это были города и поселки, освещенные сетью ночных фонарей. Один из них, раскинувшийся на большой площади, притягивал взор.
- Москва, - прозвучал внутри Крутова тот же голос. - Канал внедрения...
Оранжевая искра вынеслась из глубин черного массива под Москвой, стала приближаться, увеличиваться в размерах, превратилась в брызжущую струями пламени комету. Егор попытался увернуться, но скорости не хватило, и "комета", превратившаяся в раскаленный снаряд, воткнулась ему в крыло, прожгла огромную рваную дыру. Жгучая боль хлынула в голову, пронзила сердце. Крылья перестали держать парящего Крутова в воздухе, и он провалился вниз, стал падать, все быстрее и быстрее, пока не потерял сознание от неминуемого удара о землю... и подскочил на кровати с неистово колотившимся сердцем и широко раскрытыми глазами.
- Что с тобой? - проснулась Елизавета.
- Ничего, - хрипло сказал он, - сон приснился...
- Страшный?
- Странный...
- Расскажи. - Лиза подвинулась ближе, обнимая его, и Егор мгновенно успокоился. Рассказал сон, добавил:
- Спи, до утра еще далеко.
- Кто-то пытается тебя предупредить о чем-то. Только не могу понять - друг или враг.
Крутов тоже думал над этим, перебирая в памяти всех, с кем в последнее время имел дело, но так и не определил, кто из них "внедрился" в его сон или же возбудил его своей передачей. То, что это был не дед Спиридон, было понятно с самого начала. Архимандрит Предиктора нашел бы более простой способ предупредить ученика об опасности или сообщить ему необходимую информацию.
Елизавета вскоре уснула у него на груди, а он так до утра и пролежал, не сомкнув глаз, размышляя о своей жизни вообще и в частности о той миссии, которую на него возложили неведомые иерархи Предиктора, о своем отношении к ней и к людям, встречающимся на пути.
За время занятий живой с дедом Спиридоном Крутов, конечно, многому научился, уверенно постигая философию этого процесса. Он уже мог ускорять усилием воли физиологические реакции (по сути - химические процессы в мышцах и нейронах; воля в этом случае начинала играть роль катализатора) и как бы замедлять время вне сферы своего движения, мог на бессознательном уровне образовывать зону ПАО, позволяющую сражаться со многими противниками сразу и выходить из схватки победителем, мог предвидеть опасность и реагировать на нее раньше предлагаемого действия, предотвращать столкновение с ней, но того, чего Егор не знал и не умел, все еще оставалось больше, чем он постиг, а времени на дальнейшую учебу оставалось все меньше и меньше. Посылая Марию курьером к Ираклию и Панкрату, Кругов понимал, что оттягивает момент принятия решения, однако все еще надеялся успеть перенять у деда главное: умение переходить в измененные состояния сознания, не связанные с боевым трансом, умение пользоваться собственной параэнергетикой в импульсном режиме (что позволяло Спири-дону исчезать и появляться далеко от места действия) и, наконец, умение залечивать любые раны, чем в меньшей степени в сравнении с дедом, но все же владела Елизавета.
В семь утра Егор бесшумно встал и вышел во двор. Светало. Небо хмурилось, но дождя не предвещало. Было холодно, неуютно, и Егор впервые почувствовал себя одиноким, как тот орел, в образе которого он летал во сне. Ощущение тут же прошло, - он почувствовал толчок в сердце и понял, что проснулась Лиза, - но сожаление осталось. И как бы тенью укора перед глазами проплыло видение Марии: бледная улыбка, распущенные волосы, зовущий взгляд... Стряхнув наваждение, он принялся прогонять тело сквозь комплекс упражнений живы и занимался до тех пор, пока из души не ушла смутная печаль и не вернулась прежняя решительность и уверенность в своих силах.
Позавтракали без обычной утренней болтовни. Крутов был сосредоточен на своих проблемах и молчал, Елизавета посматривала на него со скрытой тревогой и перебивать мысли не хотела. Она понимала, что близится время перемен, ничего хорошего не сулящих, и как могла оттягивала разговор на эту тему.
- Знаешь, что мне баба Евдокия заявила? - сказала Лиза, когда Егор подвез ее на работу. - Оказывается, хождение по воде - не только Христова прерогатива, волхвы тоже умеют это делать.
- Каким образом? - заинтересовался Егор. - Увеличивают поверхностное натяжение?
- Нет, тут другое. У воды много неисследованных свойств, она может быть и теплым льдом, то есть иметь структуру льда при плюсовой температуре. Ну, это, конечно, уже не обычная вода...
- Аномальная, я где-то читал об этом. А волхвы, значит, с помощью колдовства превращают обычную воду в аномальную. Спасибо за информацию, она мне очень пригодится.
Елизавета вспыхнула, уловив издевку в голосе мужа, но Егор не дал ее обиде развиться, притянул жену к себе и поцеловал.
- Не сердись, я шучу. Сегодня мы с дедом поедем на озеро Белое, и я попрошу его продемонстрировать хождение по воде. Вдруг у меня тоже получится?
Лиза оттаяла, вылезла из машины, дернув его за ухо.
- Чтобы стать таким, как дед Спиридон, надо слушаться жену. Не оставляй дома оберег, носи с собой, он предупредит тебя об опасности и поможет, если что.
Кругов клятвенно прижал руку к карману рубашки, где лежало куриное перо, и Елизавета, довольная, убежала. Егор поехал к салону моды, где работала Саша, подруга и свояченица Лизы. Он договорился встретиться там с ее мужем, Шуриком, который работал компьютерщиком в Ветлужском центре интеллектуальных систем "Метод", занимающемся разработкой интеллект-программ для различных сфер науки и техники. Вчера вечером Саша прибегала к ним и рассказала страшную историю о нападении на центр каких-то бандитов, уничтоживших дорогостоящую аппаратуру и унесших почти все дискеты с программным обеспечением проектов. Происшествие Крутова удивило, и он договорился с Сашей, чтобы ее муж утром заехал к ней на работу.
Однако Шурик не приехал.
- У него неприятности, - сообщила чем-то расстроенная, черноглазая и бойкая Саша. - Пропала именно его работа, что-то очень важное, с чем он возился больше года. Во-вторых, ему кажется, что за ним кто-то следит. И еще в машине кто-то рылся.
- Она разве без сигнализации стоит? - не понял Кругов.
- На сигнализации, но все равно ее открыли и обшарили. Шурик аккуратист, всегда все по полочкам раскладывает, а в кабине все было разбросано и перепутано, и даже кассеты пропали для магнитолы. Странно все это.
- Странно, - согласился Кругов. - Позвони ему, скажи, что вечером я к нему на работу подскачу, один пусть домой не едет.
- Ты ему поможешь?
- Что за вопрос.
- Спасибо, ты настоящий друг. - Саша чмокнула Егора в щеку и умчалась в недра салона моды, а Егор невольно потрогал место поцелуя, представил, что его целует другая женщина, и вернулся к машине уже в минорном настроении. Садясь за руль, он вдруг почувствовал нечто вроде электрического укола в грудь, в том месте, где кожи касался карман рубашки с куриным пером, и тут же уловил дуновение холодного ветра в затылок - верный признак чьего-то внимания к его особе.
Сделав вид, что изучает колесо машины, он ушел в состояние пустоты и уже через несколько секунд определил вектор этого внимания: за ним вели наблюдение из новой белой "Волги" с российским флагом вместо номера области. Такими машинами обычно пользовались депутаты Госдумы или высокое городское начальство, для слежки они не годились, были слишком заметны, но ошибиться Егор не мог.
Через минуту подтвердилось, что он не ошибся.
Когда он уже завел двигатель и собирался отъезжать от салона моды, из "Волги" выбрался Вениамин Витальевич Григорьев собственной персоной, одетый в неизменный светлый плащ, и один, без сопровождения своих "мальчиков для имиджа", подошел к "Рено" Крутова.
- Доброе утро, Егор Лукич. Извините, что надоедаю, но у меня для вас не очень приятная новость. Решено все-таки район, где вы живете, освободить от старых домов частного сектора и построить на этом месте торговый комплекс.
- Поздравьте от меня вашего босса, господина Быченко, - равнодушно отозвался Егор, не приглашая короля бензоколонок сесть в машину. - Он очень влиятельный человек. А заодно передайте ему, что у меня найдутся весомые контраргументы против этого решения городских властей.
- Если аргументами являются возражения Петра Парамоновича Качалина, начальника УВД, - растянул в улыбке узкие губы Григорьев, - то напрасны ваши надежды. Его голос не столь громок и авторитетен, как у Леонида Николаевича.
Кстати, если хотите, вы можете высказать свое мнение по этому поводу лично самому Леониду Николаевичу, он приглашает вас сегодня вечером на ужин в ресторан "Сиреневый туман". Разумеется, можете прийти с женой. Или с любовницей.
Григорьев подмигнул, поклонился и, насвистывая, двинулся к своей "Волге", из которой за ним наблюдали готовые прийти на помощь телохранители. "Волга" уехала. Кругов посидел в задумчивости несколько минут, пробормотал: "Я горько вас люблю, о бедные уроды1..." - и направил машину в восточную часть города, к реке, где жил дед Спиридон. Следовало с ним посоветоваться.
К. Бальмонт. Уроды (сонет).

***

Они встретились на поляне возле старого скита в урочище Кордон Взвоз - дед Спиридон и юный иерофант Сергий. Дед прибыл сюда "естественным способом" - на мотоцикле, а каким образом каждый раз добирался до скита иерарх Предиктора, имевший свой дом в Березовой Пойме под Нижним Новгородом, то есть за двести с лишним километров от урочища, было не ведомо никому, в том числе и Спиридону Пафнутьевичу. Конечно, он знал магические формулы мгновенного преодоления больших расстояний, влияющие на реальность мира, но точно так же знал, что такие перемещения в пространстве оставляют след и считываются всеми магами, как белыми, так и черными, поэтому для сохранения тайны своей деятельности волхвы пользовались "паракинезом" редко. Однако иерофант Сергий владел еще каким-то способом бесшумного - в пси-плане - движения, и запеленговать его "полет" не удавалось никому.
- Рад видеть тебя в здравии, патриарх, - учтиво сказал Сергий, на щеках которого лежал юношеский румянец. Возраст иерофанта вполне соответствовал его виду - семнадцать-восемнадцать лет, но это было его второе рождение, а может быть, и третье, и опытом он обладал не меньшим, чем стопятидесятилетний дед Спиридон.
- И я рад приветствовать тебя, просветленный. Прости, что оторвал от дел, но без твоей помощи не обойтись.
- Я уже догадываюсь, что случилось. Слухи о подготовке Витязя достигли ушей...
- Слуг Сатаны, и один из них прибывает сегодня в Ветлугу, чтобы посмотреть на него.
- Кто?
- Лично Билл Гланц, пресс-атташе посольства США и он же...
- Черный маг Драко. Да, я зафиксировал изменение пси-потенциалов их лагеря, но не связывал с конкретными обстоятельствами и перемещением сил. Ты считаешь, нам надо спрятать Витязя?
- Нет, они все равно найдут способ проверить его, когда он будет один, и мы не сможем ему помочь. Я предлагаю закрыть его, но таким образом, чтобы светилось только "эго", откорректированное в соответствии с низшими вибрациями тщеславия и исключительности.
Сергий с интересом посмотрел в прозрачные глаза деда, излучавшие терпеливое достоинство.
- Он сможет подыграть нам?
- Я беседовал с ним, он понимает, что происходит. Думаю, справится, тем более что имеет специальную подготовку.
- Что ж, попробуем. Кто будет нашим ассистентом, проводником?
- Его жена, Лиза.
- Берегиня?
- Она в курсе событий, я с ней тоже беседовал, перед тем как приехать сюда.
- Хорошо. Каким образом Гланц-Драко собирается смотреть Воина?
- Для этого он использовал нашего местного авторитета Леонида Николаевича Быченко, который пригласил Егора поужинать с ним в ресторане "Сиреневый туман".
- Вечером?
- В девятнадцать ноль-ноль.
- Я там буду. Подготовь берегиню, патриарх, укрепи ее силы. Она должна выдержать прямой зондирующий выпад Драко, иначе мы проиграем.
- Мы будем готовы. - Спиридон Пафнутьевич приложил руку к сердцу, поклонился, сел на мотоцикл и уехал.
Иерарх Предиктора постоял немного с задумчивым видом, глядя ему вслед, и побрел к избе скита, постепенно бледнея, становясь зыбким, полупрозрачным, прозрачным... и, еще не дойдя до избы, исчез, как бы растворился в воздухе.

***

Егор обедал в одиночестве, когда на улице прогудел автомобильный клаксон. В окно было видно, как из бело-голубого "ГАЗ-53" с надписью "Милиция" вышел Петр Парамонович Качалин в полковничьей форме и нетерпеливо постучал по калитке кулаком.
- Что не заходите? - вышел из дома Кругов. - Как раз к обеду. Лиза вкусные щи сварила, не хотите отведать?
- Некогда, - ответил начальник милиции, пожимая ему руку. - Я на минуту.
Тебе звонили из Москвы, оставили телефон. - Он порылся в кармане кителя и достал бумажку с номером. - Будут ждать в два часа, так что поторопись.
- Кто звонил? - изумился Егор. - И почему вам?
- Кто звонил - не знаю, - усмехнулся Качалин, - женщина какая-то, знакомая деда Спиридона, а почему мне - потому что у тебя телефона в доме нет. Еще вопросы будут?
- Понял, - кивнул Егор, успокаиваясь, понимая, что это весть от Марии. - Может, все-таки зайдете?
- В следующий раз, на встречу с мэром еду, хочу ему свое мнение высказать насчет сноса этого жилого сектора с твоей "дворянской хатой".
- Разве этот вопрос еще не решен? Мне сказали, есть постановление...
- Кроме администрации города, у нас еще имеется думское собрание, так что поборемся. Ну а ты не надумал идти ко мне замом?
Егор хотел ответить уклончиво, в духе "поглядим-посмотрим", но встретил прямой, чуть холодноватый взгляд Качалина и сказал честно:
- Не надумал, Петр Парамонович. Скорее всего уеду я скоро отсюда.
- Куда?
- В Москву.
- Ну-ну. - Качалин сел в свой видавший виды транспорт, махнул рукой. - Заходи с Лизкой в гости, будем рады.
Милицейский "газик" укатил. Кругов вернулся в дом, торопливо доел щи и спустился во двор к машине. Вскоре он подъехал к центральному телеграфу города с междугородным переговорным пунктом. Вошел в кабину телефона-автомата, набрал нужный номер. Трубку сняла Мария:
- Добрый день, Егор Лукич.
- Что случилось, Маша?
- Ничего особенного не случилось. Просто Панкрат Воробьев сейчас не в Осташкове, а в Москве, попробую его отыскать. По моим сведениям, он согласился работать на одну организацию...
- "Психодав"!
- Откуда вам... тебе это известно?
- Он был у меня, советовался, что делать. Значит, они его все же уговорили.
- Если это можно назвать "уговорили". Я узнала, что на семью Панкрата и на него самого несколько раз нападали бандиты, действующие по определенной схеме.
Так вот, если проанализировать инциденты, так действуют только спецслужбы. Тебе это о чем-нибудь говорит?
- Нападения были сфальсифицированы?
- Вероятно.
- Как ты узнала о нападениях? И откуда ты знаешь, как работают спецслужбы?
В трубке послышался тихий смех.
- Во-первых, господин следователь, я писательница и кое-что смыслю в профессии контрразведчика, писала об одном профессионале, генерал-лейтенанте в отставке. Во-вторых, я ведьма и ведаю нетрадиционными методами добычи информации, иначе меня не выбрали бы в качестве Ходока. И берегини.
Кругов не сразу нашелся, что сказать.
- Найдешь Панкрата, предупреди его обо всем. В скором времени мы встретимся, я тоже еду в Москву.
- Когда?
- Дня через три-четыре.
- Тогда я тебя подожду.
- Нет, - как можно мягче сказал Кругов. - Мне нужен Ираклий Федогов, срочно.
- Поняла. - Недолгое молчание. - Через два дня я буду на Алтае. Ты так расписал своего Ираклия, что даже заинтересовал меня.
- Ты успеешь за два дня разыскать Панкрата?
- Это не займет много времени. "Психодав" свил гнездо под крылышком ККОРР, Комиссии по координации операгивно-розыскной рабогы, я найду майора Воробьева через нее. Позвони мне завтра в это же время.
- Хорошо.
- Чао, Вигязь. Береги себя. Целую!
Кругов самым натуральным образом ощутил прикосновение к своим губам теплых и упругих губ, невольно отшатнулся и, улыбнувшись (действительно, ведьма! везет же мне на них!), покачав головой, вышел из кабины. Но и два часа спустя он чувствовал след "виртуального" поцелуя Марии, возбуждающего естественные желания плоти не хуже наркотика. Отпустило его лишь после возвращения с работы Лизы, ушедшей пораньше, чтобы подготовиться к походу в ресторан. Неизвестно, почувствовала ли она нечто необычное в поведении мужа или нет, однако оказалась достаточно мудрой, чтобы не спрашивать его ни о чем, а затем воспользовалась своим "оружием", превзойдя соперницу, сумев разжечь Егора вспышкой страсти, закончившейся в постели безумием наслаждения друг другом.
Ровно в семь часов вечера Кругов остановил машину возле ресторана "Сиреневый туман", известного всей Ветлуге по частым бандитским разборкам, и помог Елизавете выйти.
Лиза была в вечернем черном платье "от Армани", облегающем фигуру, и на нее засмотрелся даже швейцар, распахнувший двери ресторана перед молодой парой.
Кругов тоже приоделся во все черное (Саша в своем салоне моды нашла ему очень приличный костюм "под Прада"), поэтому выглядел не хуже отпрыска королевского рода и вел себя, как ведут себя многие "новые русские", взлетевшие из грязи в князи.
Быченко со своей свитой уже прибыл в ресторан и ждал приглашенных в уютном "нефритовом" зале, декорированном под "африканское барокко". По стенам зала были развешаны копья, луки, колчаны со стрелами, духовые ружья, плетеные щиты, бусы, маски, барабаны, калабасы и прочие атрибуты войны и быта африканских племен, по углам стояли деревянные и каменные идолы, изображавшие кровожадных богов и женщин-танцовщиц, гномы "байба-байба", засушенные экзотические цветы в вазах, горели свечи в высоких керамических подсвечниках, а оркестр играл что-то ритмованно-по-щелкивающее, долженствующее, наверное, создавать музыкальный колорит Черного континента. Если бы не психологический подтекст ужина, Крутову здесь понравилось бы. Однако он помнил, зачем его пригласили в ресторан, и старался вести себя соответственно создаваемому образу крутого полковника спецназа ФСБ, в меру грубоватого, уверенного в себе, привыкшего командовать, чувствующего себя хозяином положения.
Впрочем, на него обращали внимание меньше, чем на Елизавету, что вполне устраивало обоих, но все же обостренным чутьем (Егор перед отправлением на рандеву глотнул ерофеича и был накачан энергией по горло) он ощущал некое давление на голову, будто на нее пытались накинуть скользкий шелковый платок, и почти сразу определил главное действующее лицо в разворачивающемся спектакле: по правую руку от молодого и красивого Леонида Николаевича Быченко сидел скромного вида господин и пил сок, ни на кого не обращая внимания. Но именно он и был Биллом Гланцем, черным магом Драко, не поленившимся окунуться в глубинку Нижегородской губернии и посмотреть на подготовку Витязя.
Глаза Быченко загорелись, когда в зале появилась Елизавета. Он даже встал из-за стола, предложил ей руку и усадил слева от себя, взглядом показав своей пассии, молодой смазливой особе в дорогом туалете, где она должна сесть. Таким образом Лиза оказалась между Быченко и его помощником Григорьевым, сменившим белый костюм на фиолетовый в полоску, Егору же отводилось место поодаль от них, напротив Билла Глан-ца, однако он тронул Вениамина Витальевича за плечо и сказал с добродушным высокомерием:
- Э-э, любезный господин Григорьев, позвольте-ка я сяду рядом с женой.
Владелец ветлужских бензоколонок бросил взгляд на босса, тот ответил ему, гости Быченко замолкли (всего за двумя сдвинутыми вместе столами умещалось десять человек вместе с парой Круговых), и даже американец посмотрел на Егора поверх бокала с соком, прищурясь, как бы оценивая его слова. И вдруг ударил!
Его пси-выпад был не острым, атакующим, а обволакивающе-гипнотизирующим, и если бы не принятые меры, он достиг бы цели, сломал волю Крутова, прощупал бы его резервы и возможности, но Егора прикрывали трое: дед Спиридон, Елизавета и белый маг Сергий, и Гланцу не удалось проникнуть в душу Крутова на всю глубину его потенциала. Американец смог прочитать только то, что ему оставили в мыслесфере Крутова специально.
И все же момент был критический. Драко начал пси-атаку неожиданно, причем сразу на полной мощности, а не постепенным прощупыванием, без всякой предварительной подготовки, на что рассчитывали защитники Егора. Сорвись Кругов, начни сопротивляться, устрой дуэль взглядов - и Драко все бы понял. Но Крутов выдержал экзамен, зафиксировав момент нападения и мгновенно переходя в "повернутое" относительно нормального состояние сознания, проскочив опасный подводный риф чужой воли.
Григорьев встал, пересел на другое место, и Егор с уверенным видом опустился рядом с Лизой, благосклонно выслушивающей комплименты Быченко.
- Может быть, перейдем сразу к делу, Леонид Николаевич? - не терпящим возражений тоном спросил Кругов. - Не люблю темнить, знаете ли. Правда, я не всех ваших друзей знаю...
- Господа, позвольте вам представить полковника Крутова Егора Лукича и его супругу Елизавету, - сказал Быченко, одетый по моде "от Труссарди" в кожаный костюм и прозрачную рубашку (издали казалось, что под пиджаком ничего нет, он надет на голое тело), открывающую мускулистую выпуклую грудь бывшего боксера, повернулся к Егору. - Кое-кого из моих друзей вы все-таки знаете, полковник. Это Вениамин Витальевич, это Николай...
Средних лет мужчина с холодными глазами киллера посмотрел на Крутова и отвел взгляд.
- Игорь Всеволодович Копейко, заместитель главы администрации города.
Седой бородатый мужчина в очках привстал и поклонился, проблеяв что-то вроде "очень-очень приятно...".
- Ирина Петровна Кочкина, президент "Ветлуга-банка".
Полная женщина с ярко накрашенными губами и в невообразимой разноцветной хламиде "под Аллу Пугачеву" бросила на Крутова равнодушный взгляд и снова стала оценивающе рассматривать Елизавету. Ее соседка, пересевшая от босса, тоже разглядывала Лизу, и Егор усмехнулся про себя. Лиза была вызывающе женственна и красива, но для других женщин главным ее достоинством был вечерний туалет.
- А это гость из Москвы, - продолжал Быченко, повернувшись направо, - Билл Гланц, пресс-атташе посольства Соединенных Штатов, мой давний приятель.
Гланц привстал, сделал гримасу, означающую улыбку, посмотрел на Крутова иронически-участливо (этот его физический взгляд сопровождался другим взглядом-в пси-диапазоне) и снова уткнулся в бокал с соком, потеряв, казалось, интерес ко всему происходящему в зале.
Только Сергий с дедом Спиридоном, сидящие в соседнем зале, знали, что Драко сейчас сосредоточил свое внимание на Елизавете. Но за нее они не переживали:
Лиза была видна почти вся - как женщина и как неопытная, еще очень слабая берегиня. О том, что ее связывает с бабой Евдокией особый энергоинформационный канал, Драко догадаться не мог, даже если чувствовал "дробление" ее ауры.
- Вы успели за короткое время порядком разозлить моих парней, - сказал Быченко, картинно откидывая назад длинные волосы. - Неужели и в самом деле считаете себя суперменом?
- Не считаю, но и в обиду себя не дам, - небрежно проговорил Кругов. - К тому же за моими плечами школа, которая и не снилась вашим мальчикам.
- Речь идет не о спецподготовке. Говорят, вы владеете каким-то видом восточных единоборств. Не хотите побороться с кем-нибудь из моих парней?
- В любой момент, - все с тем же пренебрежением ответил Кругов, продолжая играть роль недалекого человека с погонами.
- А со мной?
Егор оглядел широкие плечи Быченко, покачал головой.
- Я тоже слышал, что вы боксер, мастер спорта, но боюсь, что вы все же переоцениваете свои силы.
Быченко засмеялся, посмотрел на Лизу, держащую в пальчиках бокал с шампанским.
- Он у вас всегда такой, Елизавета Романовна?
- Какой? - простодушно спросила она.
- Крутой, - снова засмеялся Леонид Николаевич. - Никого не боится?
- Хороша бы я была, выбирая труса, - сделала гримаску Елизавета. - Но могу вам честно сказать, что человека, равного ему в драке, я еще не встречала.
- Вот даже как? Вы что же, видели, как дерется ваш муж?
- Он меня защищал.
- Очень интересно! А если все-таки найдется человек, способный его побить?
Елизавета дернула плечиком.
- Тогда я разочаруюсь в себе.
- Браво!
Гости Быченко, негромко переговаривающиеся между собой и одновременно прислушивающиеся к беседе босса, оживились.
- А давайте проверим, - предложил Григорьев, разгоряченный двумя стаканчиками "Демидовской". - Здесь есть небольшой спортзальчик, я позову Кистеня... то есть Костю Кислярского, пусть померятся силами. А, Леонид Николаевич? Пусть покажут, на что способны. А то мы пристаем к человеку с предложениями и не знаем, что покупаем.
- Это меня вы, что ли, покупаете?! - сдвинул брови Кругов.
- Успокойтесь, Егор Лукич, - повел рукой Быченко, взглядом осаживая Григорьева. - Вениамин Витальевич оговорился. Ну а если на самом деле нам посоревноваться? Слабо?
- Я же сказал - в любой момент, - с раздражением бросил Егор, накрыл рукой кулачок Лизы. - Дорогая, не будешь возражать, если я выйду на минутку, разомнусь?
В глазах Елизаветы мелькнул страх, но она смогла перебороть свои чувства и улыбнулась.
- Конечно, дорогой. Но мне тоже хочется посмотреть, как ты будешь драться.
Надеюсь, ты в форме?
Компания с шумом начала вставать из-за стола, потянулась к переходу на второй этаж ресторана, где начиналась закрытая территория элит-клуба "Поддубный".
Двое в соседнем зале молча смотрели друг на друга. Ни дед Спиридон, ни даже иерофант Сергий не предполагали, что продолжение смотрин будет таким нетривиальным. Во время боя человек

Предыдущая страница 18 Следущая страница


становится гораздо более уязвимым для пси-зондирования, и стоит ему забыть о контроле - игра раскроется. Все теперь зависело от самого Крутова, от его сдержанности, воли и ума.
Последним из зала выходил Билл Гланц, на секунду задержался перед дверью, прислушиваясь к чему-то, и, усмехнувшись, догнал компанию Быченко. Он уловил присутствие старого волхва, хотя и не обеспокоился по этому поводу: учитель не мог оставить своего ученика одного.
Однако иерарха Предиктора Драко не почувствовал. Его уровень не позволял пеленговать белого мага, достигшего шестой ступени самореализации.
Кругов понимал, что навязанный бой послужит проверкой не столько его физических возможностей, сколько психоэнергетических запасов, прежде всего интересующих Билла Гланца. Понимал он также и опасность этого боя, в котором нельзя было раскрывагься до конца и демонсгрировагь все свои данные, и все же Егор был спокоен, ощущая поддержку тех, кто его любил и надеялся на него.
Спортзальчик, о котором говорил Григорьев, на самом деле представлял собой тренажерный зал, забитый всякого рода разрекламированной техникой для боди-билдинга и шейпинга. Подручные Григорьева быстро очистили угол зала, достаточный для проведения "показательных" соревнований, и на середину круга вышли бойцы: мощного сложения, с брезгливой складкой губ и угрожающим взглядом Кислярский и не уступающий ему в ширине плеч и росте, но более худощавый и тонкий в талии Егор, постаравшийся выглядеть так же самоуверенно (чего он никогда не допускал в жизни) и пренебрежительно.
Оба сбросили костюмы, переоделись в спортивные трико, принесенные откуда-то Вениамином Витальевичем, и встали друг против друга, разминая мышцы. Крутов поймал себя на мысли, что, сделай он сейчас выход в пустоту, - все было бы кончено в течение долей секунды, но как раз именно этого делать и не стоило. Ему нельзя было уходить в состояние боевого транса, использующего сверхреакцию подсознания. Предстоящий поединок должен был вестись полностью на уровне сознания с жесточайшим контролем каждого движения, только так можно было создать впечатление автоматичности и стандартности арсенала приемов, демонстрации мастерства, не превышающего уровень владельца черного пояса.
- Начинайте! - махнул рукой Григорьев.
Как раз в это время Кругов помахал рукой Елизавете, как бы успокаивая жену, и естественно "пропустил" прыжок Кислярского и удар в горло - прямой рэнсэн, вполне способный травмировагь гортань и привести к потере сознания. Правда, при этом Егор все-таки чуть отклонился, ослабляя удар, и мог бы даже в столь неудобном положении закончить бой одним петлеобразным движением: отклонить голову, перехватить руку, повернуться на пятке и локтем нанести удар по позвоночнику или почкам противника. Но он пошел другим путем.
Отскочил, хватаясь рукой за горло якобы от сильной боли, и некоторое время вяло уклонялся и блокировал удары Кислярского рукой, предплечьем и коленом; надо признаться, телохранитель Григорьева драться умел, наверное, он даже тренировался в одной из школ у-шу, Егор уловил в его постановке ударов стиль синь-и-цюань. Однако этот уровень боя был гораздо ниже того, на котором мог работать Кругов, даже не прибегая к трансу и инициированию сферы ПАО. В памяти всплыла заповедь мастеров дим-мак <Дим-мак - искусство "ядовитой руки", техника воздействия на нервные центры человека с помощью уколов пальцами и разного рода ударов.>: пока тебя не вынудят, не наноси удара. Уловив момент, Егор наконец ответил.
Кислярский, уверовав в скорую победу, атаковал его прямым ударом правой руки (миги гэдан ои цуки), Егор ушел влево, поставив внешний блок ребром ладони, этой же рукой перехватил руку Кислярского, толкнул его вперед-вниз и, одновременно перемещая левую ногу вперед, нанес удар локтем в область правой почки противника. Продолжая движение, Кислярский рухнул на пол лицом вниз, едва не разбив голову о штангу.
Егор отступил, подбоченился, гордо осмотрел ряд зрителей, хотя в этот момент был противен самому себе.
- Ну, кто еще?
- Пожалуй, я все-таки рискну, - сказал Быченко, сбрасывая кожаный пиджак, рубашку и туфли, оставаясь в одних брюках. - Деретесь вы действительно неплохо, Егор Лукич, но как-то не очень впечатляюще.
Крутов поймал косой и темный взгляд пресс-атташе американского посольства и почувствовал, как непроизвольно сжались мышцы живота. Проверка продолжалась. Не вмешиваясь в первый бой, Драко готовился атаковать будущего Витязя в следующем поединке.
- Дорогой, - сказала Елизавета капризным тоном, - не заставляй меня нервничать.
- Постараюсь, дорогая, - легкомысленно ответил Крутов, чувствуя щекочущий голову поток ее мысленной поддержки, снимающий возбуждение.
Кислярского привели в чувство и увели. Быченко стал в стойку, сказал, улыбаясь:
- С тайским боксом вы знакомы, полковник?
- Знаком, - коротко ответил Кругов и отпрыгнул в сторону, пропуская мимо исключительно быстрый и хорошо подготовленный удар ногой, говоривший, что Быченко не просто мастер спорта по боксу, но мастер рукопашного боя, умело использующий элементы боевых искусств Восточной Азии.
Первую минуту поединка Кругов просто бегал вокруг Быченко, делая вид, что с трудом сдерживает его натиск, принимая на себя град ударов, и прислушивался к своим ощущениям. Ждал нападения Билла Гланца. Вторую минуту он тоже только маневрировал, ни разу не пропустив к себе мелькающие руки (мощный все-таки мужик!) и ноги Леонида Николаевича, в какой-то степени даже увлекшись этой игрой. А когда решил начать активные действия в стиле русбоя - с пресечением атак противника в самом их зародыше, Драко наконец атаковал его, применив редкое по качеству и тонкости проникающее пси-сканирование.
Защиты от него не существовало, потому что использовалось спин-горсионное поле, гак называемое "поле кручения", свободно пронизывающее любую материю, даже кипящую ядерную толщу звезд. Лишь иерофант Сергий мог справиться с такой атакой, уйдя в движение, становясь процессом. Егору, да и деду Спиридону гоже, эго было недоступно, хотя волхв, наверное, тоже защитил бы свой мозг пустотой. Кругов же поступил иначе, совсем просто: он упал. То есть потерял сознание, неожиданно для себя самого с леткостью перейдя в трансовресостояние с "другой частотой" интеллектуальных процессов. Но прежде чем потерягь сознание окончательно, Крутов дотянулся до Быченко и "лапой леопарда" сломал ему ребро.
Этот удар с полной энергоотдачей не выдерживает никакое, даже специально тренированное гело.
Следующие две минуты Егор провел с ощущением блаженного покоя, слыша каждое слово зрителей, хлопочущих над поверженным боссом; Быченко, естественно, тоже отключился от болевого шока. К Егору подскочила Елизавета, прикоснулась к нему и поняла, что он в "другом" сознании, однако туг же сориентировалась и прекрасно сыграла испуганную женщину, переживающую за мужа. Она тормошила его, шлепала по щекам, причитала и одновременно подпитывала энергетически, закрывая его пси-сферу, насколько эго было в ее силах.
Билл Гланц смогрел на все это с чисто американским любопытством, как на возню насекомых, и ушел еще до того, как друзья привели в чувство Быченко.
Кругов пришел в себя сам, оделся с помощью Елизаветы и тоже собрался уходить, когда его остановили.
- Куда же вы, полковник? - окликнул его ошеломленный происшедшим Григорьев.
- Наш спор еще не закончен. Ничья.
- Вряд ли ваш босс сможет продолжать спор, - криво улыбнулся Кругов.
- Среди нас есть еще желающие погягаться с вами. Боря, ты здесь?
Из-за спин гостей Быченко вышел еще один телохранитель Вениамина Витальевича, ниже Кислярского, но шире в плечах и в талии, с квадратным мясистым лицом, словно срисованным с афиши гангстерского фильма. Елизавета тревожно глянула на мужа, но Егор успокоил ее взглядом.
Он чувствовал облегчение и освобождение - присутствие Драко уже не давило на психику, американец посчитал свою-миссию выполненной. Полковник Кругов его больше не интересовал.
- Помните наш самый первый разговор, Вениамин Витальевич? - спросил Егор. - Вы тогда очень точно и доходчиво обрисовали мне мое положение и перспективы.
- Ну и что? - не понял Григорьев.
- Тогда я не нашел контраргументов.
- Ясно, теперь вы их нашли.
- Они предельно просты.
Крутов вдруг буквально пролетел расстояние в несколько метров, отделяющее его от квадратнолицего Бори, и снизу вверх ударил его основанием ладони в нос.
Раздался вскрик, парень с грохотом упал навзничь, едва ли успев осознать, что произошло. В наступившей тишине удивленно хихикнула подруга Быченко, и снова стало тихо.
Григорьев посмотрел на Крутова, потом на с трудом поднимавшегося с пола босса, кивнул кому-то. В спортзал вбежали трое парней, доставая на ходу пистолеты. Кругов оценивающе глянул на них, жалея, что не сдержался. За себя он не боялся, но рядом была Лиза, а ее жизнью он рисковать не хотел.
- Отпустите их, - глухо проговорил хозяин Веглуги.
- Но он же... - начал воспрявший духом Кислярский.
- Пусть идут! - Быченко посмотрел на Крутова. - Предложение остается в силе, полковник. Мы... я не предполагал, что вы столь искусный боец. Подумайте, вам есть что терять.
- Вам гоже, - пожал плечами Кругов, спокойно взял Лизу под локоть и вышел.
Дед Спиридон ждал их в машине, использовав для проникновения в кабину свое искусство. Егор этому не удивился. Молча включил двигатель, тронул машину с места, не обращая внимания на внимательные взгляды парней у входа в ресторан, скорее всего - телохранителей Быченко.
Елизавета вдруг всхлипнула.
Егор посмотрел на нее, погладил по плечу.
- Ты что, солныш?
- Я испугалась... я ничего не умею... ведь тебя могли убить!
- Не могли. И ты мне здорово помогла.
- Правда? - обрадованно и недоверчиво спросила Лиза.
- Правда, - ответил за Егора дед Спиридон. - Вы достойно прошли эго испытание, дети мои. Но впереди вас ждут гораздо более тяжкие. Дай вам Бог выдержать их!
- Аминь! - улыбнулся Кругов.

Алтай

ФЕДОТОВ

Он стоял на вершине одинокой скалы, окруженной тайгой, и с каким-то мистическим восторгом готовился прыгнуть вниз. Страха не было. Голова эйфорически кружилась, руки дрожали и зудели, будто собирались стать крыльями, однако ноги вросли в скалу и держали его, как корни - дерево, и не позволяли приблизиться к обрыву. И все же Ираклий верил, что сможет это сделать. Верил и ждал, что ему помогут.
Где-то вверху раздался тонкий птичий вскрик.
Он поднял голову.
Сквозь ураганно несущиеся струи облаков прорвалась ослепительно белая точка, приблизилась, превращаясь в изумительно красивую белую птицу с черным хвостом и черными перьями на концах крыльев. Птица спикировала на макушку скалы и превратилась в женщину невиданной красоты с распущенными черными волосами и черными глазами. Алые губы ее раскрылись:
- Не меня ли ждешь, герой?
- Кто ты? - обрел дар речи Ираклий.
- Я птица Сирин. Не побоишься принять от меня помощь?
Сирин - темная птица, вспомнил Ираклий славянский миф, олицетворение темной силы, посланница властелина подземного мира. От головы до пояса она - женщина несравненной красоты, от пояса и ниже - птица. Кто послушает ее голос, забывает обо всем на свете, и нет сил, способных заставить его не слушать Сирин, а смерть для него в этот миг - истинное блаженство!
- Не побоюсь, - храбро ответил Ираклий. - Я ждал тебя.
- А если мифы не лгут и тебя ждет смерть?
- Значит, такова моя судьба.
- Зачем ты здесь? - Женщина-птица приблизилась, Ираклий зачарованно разглядывал ее, любуясь необычной "ведьминой" красотой, изумительной пластикой движений, руками, летающими во время разговора, превращающимися в крылья и обратно, необыкновенно гибким станом, походкой, вызывающе женственной, сексуальной и в то же время свободной, горделивой. В живых дразнящих глазах женщины искрился такой властный призыв, что Ираклий рванулся к ней... и почувствовал, что ноги наконец вырвались из скалы, обрели былую упругость, подвижность и силу.
- Зачем ты здесь, герой? - повторила вопрос Сирин. Ираклий очнулся, нахмурился, подошел к краю обрыва, показал вниз рукой:
- Видишь?
Посреди зеленого моря тайги чернела угрюмая клякса болота с частоколом мертвых серых деревьев. Сирин присмотрелась к болоту, на ее прекрасное лицо легла тень.
- "Печать Сатаны"...
- Да, - согласился Ираклий, - можно сказать и так - "печать Сатаны". Это секретный объект Легиона, где рождается новое страшное оружие. Поможешь мне его уничтожить?
Женщина-птица некоторое время рассматривала болото, повернула голову к Ираклию, в глазах ее протаяла необидная насмешка.
- Я ведь - сила темная, не боишься потерять больше, чем найти? Вдруг я попрошу взамен душу?
- Проси, - хрипло проговорил Ираклий. Сирин улыбнулась.
- Храбрость - не синоним мудрости. Я помогу тебе, жди. - Она вдруг обожгла губы Ираклия поцелуем, отступила на шаг, превратилась в птицу и сорвалась со скалы вниз, сделала вираж, унеслась в облака.
- Жди, герой... - послышался ее птичий голос. Ираклий опомнился, протянул руки к небу и... проснулся, все еще продолжая ощущать на губах терпкий мятный вкус ее поцелуя. Полежал немного, расслабляясь и гадая, чем вызван его странный сон с очаровательной женщиной-птицей, пробормотал:
- Снова бабы... нет, полковник, положительно тебе пришла пора обзаводиться семьей. Еще один такой сон - и ты попадешь в психушку...
На самом деле он так не думал, однако сон заставил его проанализировать собственное положение и сделать вывод: естество обманывать и ломать нельзя!
Мужчина остается мужчиной лишь в общении с женщиной и обладании женщиной. Все остальное от лукавого. Жить без женщины означает лишать себя половины прелести мира, и даже воевать, восстанавливать справедливость стоит лишь ради любимой женщины. Только вот где ты, любимая женщина? Почему не появляешься? Не птица же Сирин ты в самом деле. Хотя... кто знает? Ведь подала же весточку какая-то колдунья этим сном...
В начале девятого Ираклий заехал к сестре, чтобы узнать о состоянии ее мужа. По словам Валентины, Миша чувствовал себя лучше, однако возле него теперь постоянно находился охранник, выходивший из палаты лишь на время визита жены.
- Что бы это значило? - спросила крупнотелая, боль-шегрудая, с пышными льняными волосами Валентина.
- Обычная мера предосторожности, - успокоил ее Ираклий, хотя сам подумал, что подполковник Калитин не зря поставил возле Болдырева круглосуточный пост, понял, наверное, что угроза жизни майора существует.
Вернувшись к машине, Ираклий отослал Женю Никитина в офис, чтобы тот сменил дежурных, а сам пешком направился на улицу Кошкина, где начал работу "салон бронемоды" - магазин по продаже бронежилетов и устройств безопасности. Никитин, отвечающий за жизнь начальника Боевого братства, заупрямился было, высказывая сомнения в целесообразности хождения шефа по Бийску без охраны, но Федотов успокоил его, сказав, что не задержится и будет в офисе к десяти часам, и Женя уехал.
В магазине Ираклий действительно пробыл недолго. Поговорил с заведующим Степаном Шкирко, бывшим афганцем, потерявшим левую ногу, примерил новые бронежилеты, партия которых только что прибыла из Барнаула, и не спеша направился к цирку, в полуподвале которого ютилось пока Боевое братство, владеющее двумя компьютерами, факсом, ксероксом и телевизором. Патрон Братства, президент "Горного банка", обещал оборудовать офис по последнему слову техники, однако для этого следовало дождаться сдачи в эксплуатацию бизнес-центра на Старообрядческой улице, где для Братства готовилось отдельное помещение.
Ровно в десять Ираклий вошел во двор цирка через служебные ворота и сразу почувствовал легкое шевеление волос на макушке. Это был сигнал опасности, подаваемый внутренним "сторожем" организма, а к его голосу Федотов привык относиться с доверием.
Во дворе, обычно пустом в утреннее время, стояли две машины: "УАЗ" Братства и вишневого цвета, заляпанный грязью чуть ли не до крыши, "Додж-Караван" с зеркальными стеклами. В него как раз садились двое мужчин в длинных темно-коричневых плащах свободного кроя, под которыми легко можно было спрятать любое оружие.
"Додж" тут же рванул с места, лихо выкатил за ворота, чуть не сбив Ираклия.
Тому показалось, что в салоне сидят четверо, и он с тревогой проводил машину взглядом. Таких неординарных тачек он в Бийске еще не видел. Чувствуя, как тревожно сжимается сердце, он бегом пересек двор, сбежал по лестнице в подвал, окликая Никитина, толкнул незапертую дверь и за порогом сразу увидел чье-то тело в старенькой камуфляжной форме.
Присел, прислушиваясь к тишине помещения, дотронулся до руки лежащего - это был Витя Загорянский, охранник Братства, - и увидел струйку крови, вытекшую из-под плеча парня. Витю застрелили в упор, пуля вошла ему точно в сердце, а бронежилета на нем, конечно, не было.
Вынув из его кобуры на ремне пистолет, Ираклий тенью метнулся дальше и увидел в коридорчике за второй дверью второго охранника, Лешу Желязного. Ему пуля попала в лоб.
Еще один труп - своего телохранителя Ираклий обнаружил в приемной: Женя сидел за столом секретарши, откинувшись на спинку кресла с остановившимся взглядом. Под его обвисшей рукой лежал пистолет. Он, вероятно, успел почувствовать, что происходит что-то неладное, но сделать ничего не смог, две пули вошли ему в грудь, а третья пробила шею.
Секретаршу Таню, девчушку двадцати лет с коротенькой прической "гаврош", Ираклий нашел в своем кабинете. Убийцы не стали тратить на нее пулю, просто сломали ей шею, и она лежала на ковре с задравшейся юбочкой, трогательно маленькая и беззащитная, с наивным удивлением в широко раскрытых глазах.
Стиснув зубы, Ираклий постоял над ней несколько секунд и метнулся к выходу.
Через минуту он уже мчался по городу на "УАЗе", руководствуясь не зрелым размышлением, а инстинктом. Он был уверен, что выехавший со двора "Додж" принадлежит ликвидаторам ЛООС, и надеялся найти убийц до того, как они покинут Бийск.
Интуиция вывела его точно к месту остановки группы киллеров: вишневый "Додж" спокойно стоял на окраине Бийска возле кафе "Корифей". Ликвидаторы ЛООС даже не пытались скрыться, залечь в укромном месте, уверенные в том, что никто их искать не станет.
Первым порывом Ираклия было подойти к "Доджу" и с ходу устроить разборку: эффект внезапности и неожиданности был на его стороне. Однако вокруг были ни о чем не подозревающие люди, и начни киллеры стрелять - а в том, что они применят оружие, сомнений не было, - появятся жертвы. Этого допустить Ираклий не хотел и принял другое решение. Поставив "УАЗ" подальше от кафе, нашел работающий телефон-автомат и позвонил на работу Корнееву. Сергей ответил тотчас же:
- У телефона.
- Серега, слушай и не перебивай. Появилась очередная банда ЛООС...
- Вот сволочи настырные! - вырвалось у Корнее-ва. - Урок не пошел им впрок.
Извини, что перебил.
- Они убили четверых моих работников, когда меня не было в Братстве. Я у них на хвосте.
- Беру группу и еду...
- Не торопись! Приезжай один. Это наше дело! Справимся вдвоем, их всего пятеро вместе с водителем, хотя не исключено, что где-то прячутся еще и наблюдатели-разведчики. Кафе "Корифей" знаешь где? Жду.
Ираклий повесил трубку, не дожидаясь ответа майора, и зашел в продуктовый магазин, откуда было удобно наблюдать за входом в кафе.
Корнеев появился через полчаса на серенькой "Ниве" с затемненными стеклами, остановился за полсотни метров от стоянки машин возле кафе и открыл дверцу.
Ираклий шмыгнул к нему в кабину, и они пожали друг другу руки.
- Где они?
- В кафе, хотя я туда не заглядывал. Завтракают, наверное, после "работы", ублюдки. Вон их машина.
- Вижу. Как это произошло? Ираклий коротко рассказал о своих утренних делах и о том, как он столкнулся с убийцами во дворе цирка.
- Если бы я поехал сразу в Братство, возможно, мы бы с тобой уже не разговаривали.
- Они тебя узнали?
- Думаю, да, я видел их лица, когда "Додж" выезжал со двора. Но даже если они меня не узнали, то все равно будут продолжать поиски, не найдя меня на работе.
- План есть?
- Пока нет, - признался Ираклий. - Есть сильное желание войти в кафе и перегрызть всем четверым глотки! Но с другой стороны, все они зомби, подневольные люди, кроме разве что руководителя группы, и мне их жаль.
- А мне нет. Знаешь же закон: или они нас, или мы их. Так как плана у нас нет, то придется сидеть и ждать, пока они не поедут куда-нибудь, проследить маршрут и... согласен?
- Ничего другого не остается. Ты вооружен?
Корнеев показал под курткой рукоять пистолета, достал из бардачка еще один - модернизированный "макаров" с увеличенным магазином на двенадцать патронов и глушителем.
- Есть еще звезды и стрелки, два ножа, а в багажнике припрятан автомат.
- Давай комплект звезд.
Рассовав оружие по карманам, Ираклий окончательно пришел в себя от шока, вызванного убийством ни в чем не повинных людей - особенно было жаль Танечку, - и стал наблюдать за входом в кафе и "Доджем", в котором скучал один водитель.
Терпения бывшему полковнику военной контрразведки было не занимать.
Пассажиры "Доджа" появились через час, одетые, как опереточные гангстеры, в длинные темно-коричневые плащи. Трое из них были молоды, четвертый постарше, и по его жестам и виду Ираклий сделал вывод, что это вожак группы.
- Не упусти, это они.
- Не учи ученого, - огрызнулся Сергей, трогая "Ниву" вслед за "Доджем".
К их удивлению, киллеры поехали не в город, а в сторону от него, по дороге на Горноалтайск, словно собирались больше не возвращаться.
- Может быть, они посчитали работу выполненной? - с недоумением предположил Корнеев.
- Вряд ли, у них должен быть мой, да и твой тоже, фотопортрет. Скорее всего они едут на какую-то базу, не желая оставаться в городе после акции. Чего гадать? Узнаем.
Вишневый "Додж" увеличил скорость, ушел в отрыв. Машин на довольно прямом шоссе, проложенном через тайгу, было мало, и Корнеев отпустил его на полкилометра, стараясь держаться за обгоняющими их иномарками. Через двадцать километров "Додж" исчез.
- Свернул! - сказал сквозь зубы Ираклий. - Езжай помедленней, никуда они не денутся.
- Ты окрестности хорошо знаешь? Куда они могут направляться?
- Здесь недалеко есть бывший пионерлагерь и воинская часть. Больше им ехать некуда.
- Что за часть?
- Танковая. Вот, налево поворот.
- Вижу. - Корнеев притормозил, но сворачивать влево на разбитую танковыми траками дорогу не стал: в сотне метров стояла танковая колонна. "Додж" туда проехать явно не мог.
Через сто метров свернули направо и, попетляв по узкой старой бетонке, остановились за длинной грядой, в соснячке.
Оба прекрасно ориентировались на местности и умели скрытно передвигаться, преодолевая встречающиеся на пути препятствия. И Федотову, и Корнееву приходилось участвовать в продолжительных, по пятьдесят-восемьдесят километров, маршах с изменением ритма движения, поэтому обоим не составило труда бесшумно пройти вдоль дороги к территории пионерлагеря и удостовериться в том, что машина киллеров свернула именно сюда.
Вишневый "Додж-Караван" стоял возле одноэтажного кирпичного здания с оштукатуренными когда-то, но почти полностью облупившимися стенами, очевидно, бывшего главного корпуса лагеря. Там же стояла еще одна машина, серая "Волга" с разбитой левой фарой. Ни одного человека возле машин и здания не было видно, однако из этого не следовало, что территория лагеря не охраняется.
- Что будем делать? - спросил Корнеев.
- Ждать темноты, - ответил Ираклий.
- А если они скоро двинутся обратно?
- Поедем за ними.
- Тогда, может быть... - Сергей не договорил, из двери здания показался человек в кожаной куртке, подошел к "Волге" и сел за руль.
- Идея! - мгновенно сориентировался Ираклий. - Мы успеем его перехватить, пока он будет выезжать.
Они нырнули в лес и, пробежав с полкилометра, выскочили на дорогу, там, где она делала крутой поворот. Нашли упавшее дерево, сосну, положили поперек дороги, затем спрятались: один в десятке шагов от дерева, второй поближе к повороту.
Вскоре послышался шум мотора, показалась "Волга" и тут же стала замедлять ход.
Не доехав двух десятков метров до препятствия, она остановилась. Водитель, не выключая двигателя, осмотрел лес по обеим сторонам бетонки, поднес к глазам бинокль, разглядывая сосну на дороге, и вдруг начал разворачиваться; чутье на опасность у него было отменное. В ту же секунду Ираклий выскочил из засады и прострелил переднее колесо "Волги", а подбежавший с другой стороны Корнеев направил на водителя пистолет.
- Выходи, - повел стволом "Макарова" Ираклий. Водитель, уже немолодой, лет под пятьдесят, темнолицый и узкоглазый, похожий на киргиза, оценивающе глянул на одного, на другого - судя по всему, он был профессионалом и ничего не боялся - и вылез из кабины.
- В лес!
"Киргиз" направился в лес, сцепив руки на затылке. Ираклий отвел его на полсотни метров от дороги, усадил на землю и дождался Корнеева, который убрал дерево и загнал "Волгу" в лес, подальше от дороги.
- Обыщи его.
Сергей ощупал одежду водителя, достал из плечевой кобуры пистолет - "беретту" с насадкой бесшумного боя, нож с подпружиненным лезвием, зажигалку, документы. Раскрыл коричневую книжечку с тисненым золотым двуглавым орлом и прочитал:
- "Нема Насунович Дорджиев, вахмистр ЛООС, Российский легион". Ты был прав, Кириллыч, это ликвидаторы. Ничему-то их жизнь не учит. Кто по национальности будешь, вахмистр?
- Калмык, - разлепил губы водитель "Волги".
- И куда же ты собрался, один?
- Погоди, - остановил Сергея Ираклий, подошел к пленнику ближе. - Ты из группы разведки?
Мужчина глянул на него снизу вверх, но не ответил.
- Впрочем, это не имеет значения, - продолжал Ираклий. - Сколько вас приехало?
Снова молчание в ответ.
Федотов присел перед Дорджиевым на корточки и сказал с расстановкой, равнодушно глядя в его расширяющиеся зрачки:
- Мы профессионалы, вахмистр, и умеем развязывать языки. Мы не будем долго и терпеливо тебя допрашивать, но когда начнем отрезать яйца - ты скажешь все сам. Кивни, если понял.
Кадык пленника судорожно дернулся, он кивнул.
- Вот и договорились. Я не буду спрашивать, зачем вы прибыли на Алтай, это и так понятно. Ответь лишь на два-три конкретных вопроса. Сколько вас здесь всего?
- Одинадцат, - с акцентом проговорил вахмистр Легиона.
- Сколько человек сейчас в лагере?
- Восэм.
- Где остальные?
- Три в города, осталной тут, в лагэр.
- Что они собираются делать?
- Ждат рэзултат разведка... потом выезжат...
- Куда направлялся ты?
- В города.
- Конкретно.
Пленник вдруг стал бледнеть, задыхаться, на лбу его выступила испарина.
- Я толко водит машина... ничего не знай...
- Кто остался в городе? Фамилии? Где их искать? Калмык дико глянул на Ираклия, схватился руками за горло и упал на бок. Судорожно дернувшись несколько раз, он затих. Корнеев склонился над ним, оттянул веко и разогнулся.
- Амба! Это зомби, Кириллыч. Сработал самоликвидатор. До чего же это жуткая вещь - программирование людей! На, посмотри на эту ксиву. - Он протянул еще одни "корочки", малинового цвета, все с тем же золотым двуглавым орлом.
Ираклий развернул их и прочитал: "Подателю сего следует обеспечивать содействие всем органам исполнительной власти и силовых структур, включая МВД и Федеральную службу безопасности".
Под документом стояла подпись секретаря Совета безопасности России Бориса Клюева и печать.
- Карт-бланш, - сказал ошеломленный Ираклий. - Лихо работают!
- Возьмем с собой, пригодится. Что теперь?
- Они должны как-то общаться между собой. Ты машину не обыскивал?
- Не догадался, - виновато опустил голову Корнеев. -Я сейчас...
- Пошли вместе.
Они вернулись к "Волге" ликвидаторов и, обшарив ее, обнаружили кучу спецтехники для ведения скрытого наблюдения и разведки, в том числе микрофоны направленного действия, использующие электромагнитные воронки, средства электронной разведки типа "малый СЭР" и отечественную микрорацию "суслик", представлявшую собой когтистую "кошачью лапу", которую можно было прицепить куда угодно, имеющую игольчатый микрофончик, втыкающийся в воротник пиджака или рубашки, и микродинамик, крепящийся в волосах за ухом.
- Да, хорошо живут на государственном коште господа киллеры, - со вздохом признался Корнеев. - Даже у нас не было такой спецухи.
- Твой церковный спецназ тоже не имеет такой аппаратуры?
- Это же спецуха "наружки", охране она ни к чему, но, если понадобится, мы, конечно, ее раздобудем. Возвращаемся?
- Забирай все это, положи в машину и отправляйся обратно к лагерю.

Предыдущая страница 19 Следущая страница


- А ты?
- Я буду через полчаса, проанализирую одну идею. Корнеев отнес экспроприированную спецаппаратуру в "Ниву" и вернулся в лагерь, где все так же стоял вишневый "Додж".
Ираклий появился через сорок пять минут.
- Все тихо?
- Никого не видать, ни души. Отдыхают ребята от трудов праведных. Как ты думаешь, поедут они обедать или нет?
- Не знаю.
- Может быть, подберемся тихонько и возьмем их на внезапности? Всего-то восемь человек...
- Они наверняка выставили пост, калачи тертые. Подождем, не психуй.
Ждать пришлось долго, до вечера.
В начале седьмого к главному корпусу лагеря подкатила еще одна машина, тоже "Волга", но черная, из которой вылезли два человека. Навстречу им вышел мужчина в плаще, они поговорили и вошли в здание.
- Ну-ка, неси сюда СЭР, - попросил Ираклий. - Попробуем послушать, о чем они беседуют.
- СЭР сквозь стены не возьмет.
- Видишь, окно слева от входа засветилось? Там они. Корнеев исчез и вскоре принес чемоданчик малого СЭРа, в котором умещались лазерный сканер, фотоэлектронный преобразователь и компьютер с экранчиком синтезатора изображения. Ираклий навел спаренную трубу сканера-преобразователя на окно здания, включил прибор и надел наушники. Несколько секунд ушло на настройку, потом он поднял руку, призывая Сергея не двигаться, и застыл сам. Через пару минут снял наушники, сунул их Корнееву:
- Послушай.
Тот занял его место, приник к окуляру прибора, полежал немного и повернул голову к Ираклию.
- Они ждут какого-то Арнольда...
- Наверное, это их наблюдатель в городе. В девять они собираются выезжать в город. Вычислили, сволочи, мои координаты. У нас в запасе всего два часа.
- Что ты хочешь сказать?
- Подберись к ним поближе и держи под прицелом машины, я буду через полчаса. Услышишь гул - не пугайся.
- Что ты надумал?
- Рядом танковый полк.
- Ну и что? Неужели ты собрался угнать танк?!
- Ты как никогда догадлив, майор. Жди. - Ираклий бесшумно нырнул в кусты жимолости за спиной.
Корнеев несколько секунд смотрел ему вслед вытаращенными глазами, мотнул головой, сплюнул и пробормотал в сердцах:
- Определенно у кого-то из нас поехала крыша...
В семь стемнело и похолодало, что заставило Сергея заняться зарядкой для согрева. Окно в здании лагеря засияло ярче, рядом засветилось еще одно. Однако обычного для мужской компании трепа, шуток и смеха Корнеев не услышал.
Ликвидаторы ЛООС обменивались лишь редкими короткими репликами, предпочитая в основном молчать. По сути дела, это были несчастные люди, волею судьбы исполняющие приказы вышестоящего начальства, их даже можно было бы пожалеть, если бы многие из них, если не большинство, не находили в убийствах способ самоутверждения и получения своеобразного кайфа.
Сергей начал уже беспокоиться, прождав бывшего командира больше часа, когда услышал наконец приближающийся рев мотора и лязг гусениц. Мелькнули фары идущего на полной скорости танка, потом показался и он сам - мощный "Т-84" с приплюснутой башней и стодвадцатимиллиметровой пушкой. Выскочив на большой скорости на небольшой холмик перед въездом на территорию лагеря, он остановился, фары погасли. Задвигалась пушка, видимая на фоне заката, нащупывая здание брошенного пионерлагеря.
- Е-мое! - выдохнул Корнеев, приникая к окуляру оптического преобразователя.
В стане ликвидаторов поднялся легкий переполох, они еще не поняли, что происходит. Из здания на площадку перед машинами выбежали двое людей, всматриваясь в ночной лес и дорогу. Вспыхнули фонари. Но большего сделать киллеры не успели: Ираклий выстрелил.
От танка до главного корпуса лагеря было всего метров сто пятьдесят, и промазать было невозможно. Снаряд прошил "Додж" и взорвался перед зданием, уничтожив машины и всех, кто успел выбежать наружу. Второй снаряд взорвался внутри здания, разметав его на куски, третий довершил разрушение лагеря. Никого живого на его территории, конечно же, остаться не могло.
- Чего ждешь? - возник рядом с Корнеевым Ираклий. - Ходу!
Сергей опомнился, собрал чемоданчик СЭРа и побежал за полковником сломя голову, ощущая в душе желание перекреститься. Через несколько минут они уже мчались на "Ниве" прочь от этого места, не испытывая особого удовлетворения от содеянного. Оба понимали, что уничтожение очередной группы ликвидаторов Легиона кардинально проблемы не решает.
- Как тебе удалось увести танк? - полюбопытствовал Корнеев уже перед въездом в Бийск.
- Колонну помнишь? Так и стоят танки в лесу перед воротами, даже люки открыты.
- Без часового?
- А часовой греется в дежурке.
- Разгильдяи!
Ираклий промолчал, сворачивая на проспект Ленина, где располагалось кафе "Корифей", и остановил "Ниву" возле своего "УАЗа".
- Будь. Если понадобишься, позвоню.
- Поехали ко мне.
- Нет, переночую дома.
- Там тебя может ждать наблюдатель.
- Пусть ждет, один он не сунется.
- В Братство тоже не показывайся, там наверняка торчит милиция.
- Я туда и не собираюсь.
- А как ты оправдаешься, что отсутствовал весь день, в то время как тут на Братство кто-то напал?
- Скажу, что ездил осматривать лесничество.
Сергей подал руку Ираклию, перелез на место водителя, "Нива" уехала. Тогда Ираклий тоже сел в свой неказистый "уазик" и направил его в другую сторону, на окраину Бийска, где он снимал квартиру у знакомого.
Идти домой не хотелось. Интуиция подсказывала, что за домом ведется наблюдение. Однако Ираклий принял наблюдателя за представителя команды ЛООС, которую он только что отправил на тот свет почти в полном составе, и на внутренний голос отреагировал так, словно разговаривал с этим наблюдателем по телефону: шел бы отсюда подальше, парниша, если хочешь жить... Но он ошибся, это был не ликвидатор.
Пройдясь по комнатам пустой квартиры, он включил в гостиной свет, начал было раздеваться, собираясь принять ванну, и в это время в дверь позвонили.
Ираклий замер, полустянув с себя рубашку, надел ее снова и, вытащив из куртки, порядком измазанной в грязи, пистолет, бесшумно подобрался к двери, прислушиваясь больше к себе, чем к тишине на лестничной площадке. И понял, что влип. За дверью явно находились несколько человек.
Звонок и вслед за ним голос:
- Ираклий Кириллович, откройте, это Калитин. Ираклий выругался про себя, подумал, сунул пистолет под ремень за спиной, откинул засов, щелкнул замком.
Дверь распахнулась, и в прихожую ворвались трое крепких молодых людей с оружием в руках. Один направил пистолет на хозяина, двое других проскользнули в гостиную и на кухню-Из-за спины парня, державшего на прицеле Федотова, вышел заместитель начальника Алтайского отделения ФСБ подполковник Калитин. У него был вид человека, терзаемого зубной болью.
- Вы заставили себя ждать, полковник.
- А в чем дело? - спокойно осведомился Ираклий. - Меня в чем-нибудь обвиняют или ваш визит следует считать дружественным жестом?
- Никого, - появился из гостиной один из парней.
Калитин кивнул.
- Обыщите его.
Ираклия умело обыскали, нашли пистолет, защелкнули на руках за спиной наручники.
- Господин Федотов, - скучным голосом сказал Калитин, - вы обвиняетесь в убийстве майора Болдырева и...
- Что?! - перебил его Ираклий. - Миша... убит?!
- ...и сотрудников Боевого братства в количестве четырех человек, - закончил Калитин. - Ведите его к машине.
- Погодите! - уперся ногами в пол Ираклий. - Давайте поговорим, подполковник. Я ни в чем...
Его ударили в спину между лопаток, и острая боль заставила Ираклия действовать. Он вывернулся из рук державших его гэбистов, ногой достал того, кто стоял сзади, и двумя ударами уложил остальных, чувствуя непривычную, туманившую голову ярость. Если бы не наручники, он бы справился с командой Капитана легко, несмотря на ее вооружение и численный перевес, но в квартиру вбежали еще двое парней, и дело приняло нежелательный оборот. Не помогло ни сверхскоростное маневрирование, ни мастерство рукопашного боя, отточенное четвертьвековым тренингом лунг-гом.
Троих помощников Калитина Ираклию удалось обездвижить надежно, но двое остальных, тоже хороших бойцов, повалили его на пол и взяли шею в болевой захват. Сознание Ираклия стало меркнуть, силы убывали, и в тот момент, когда он готов был потерять сознание окончательно, что-то произошло.
Руки, сомкнувшиеся у него на горле, разжались, хватка за локти ослабла.
Перестал маячить перед носом и пистолет Калитина.
Ираклий, с трудом сделав вдох, поднялся с пола, ничего не понимая. Его противники выглядели сейчас чистыми истуканами, безвольными куклами, они смотрели куда-то в пространство и не двигались. Так же выглядел и подполковник Калитин, уронив руки и глядя перед собой остановившимся взглядом.
- Долго будете так стоять? - раздался сзади женский голос.
Пошатнувшись, Ираклий оглянулся. На него смотрела черноволосая, очень красивая женщина, как две капли воды похожая на незнакомку из сна, назвавшуюся птицей Сирии.
- Кто... вы?!
- Меня зовут Мария, я Ходок, принесла весть от вашего друга Егора Крутова.
Но давайте поспешим отсюда, Ираклий Кириллович, эти мужчины скоро очнутся. Вы в состоянии идти?
- Как вы здесь оказались?
- Случайно шла мимо, - рассердилась гостья. - Разговаривать будем потом.
Вам есть где укрыться на какое-то время?
Ираклий вспомнил родственника в деревне Малый Пролом под Бийском, кивнул.
- За городом, в деревне...
- Поехали.
Мария помогла полковнику снять наручники, подтолкнула его к выходу, и Федотов, деревянно переставляя ноги, двинулся за ней. Однако очнулся вдруг, чувствуя возвращавшуюся злость, и вернулся в квартиру, чтобы забрать кое-какие вещи и оружие. Спустившись во двор, где стояли две машины Калитина с водителями, сладко спавшими за рулем, он был уже почти в форме. Мария ждала его возле "УАЗа".
В половине одиннадцатого они выехали за город, а еще через полчаса остановились перед избой Алексея, Двоюродного брата Ираклия, в деревне Малый Пролом.

***

Впервые за свои сорок с лишним лет Ираклий чувствовал себя мальчишкой, как в детстве, горя желанием произвести впечатление, казаться умным, сильным и значительным. С трудом подавляя в себе это, он вслушивался в речь незнакомки, чудесным образом вызволившей его из рук особистов Калитина, а в голове нет-нет да и сверкала тихая молния мысли-ощущения: это она!.. это она, судьба!..
Впрочем, держался он нормально, естественно, так сказать, в рамках приличия, сразу отбросив ернический тон и попытки понравиться, а также стараясь не выглядеть полным дураком. Однако информацию он все-таки получил от Марии столь неординарную, что скрыть удивления не мог.
Двоюродный брат Ираклия, живший под старость одиноким, принял их хорошо и предоставил избу в полное распоряжение гостей.
- Пойду к Ваньке ночевать, - сказал он, простецки посматривая на Марию, - у него родня съехала надысь, один покедова бедствует. А вы живите тут, скоко надоть, я буду днем приходить за скотиной ухаживать.
- Не тревожься, Алексей, - засмеялся Ираклий, - мы у тебя не задержимся, завтра же уедем.
- Смотрите, как вам лучше. - Брат укутался в ватник по причине ночного похолодания, нахлобучил шапку и ушел.
Гости остались одни.
Ираклий вымылся в баньке, еще теплой с воскресенья, поставил самовар, и они принялись чаевничать, с интересом присматриваясь друг к другу, пытаясь оценить отношение каждого к событиям вокруг и к общим знакомым. Аура необыкновенности окутывала посланницу Крутова, гибкую, обаятельную, исключительно сексуальную, зовущую, умную и красивую. Ее хотелось слушать, ей хотелось подчиняться, и Ираклий все время себя сдерживал, чувствуя дурман ее женской притягательности, пока не понял, что она испытывает его, владея самыми настоящими колдовскими чарами. И как только он это осознал, стало легче, Мария перестала оказывать психологическое давление, как бы признав его силу, хотя изредка ее жест, летающие руки - изумительное совпадение сна и яви! - действовали на него как удар по сердцу и заставляли вибрировать струны души, возбуждая воображение и плоть. Он даже вспомнил чье-то стихотворение, созвучное ситуации:
Блаженна плоть, что восхотел,
И страсти неуемно жженье,
Но ведаю, что душ сближенье
Блаженней, чем сближенье тел.
А ты краснеешь, как коралл,
И шепчешь, будто вопрошая:
"Одно другому не мешает..."

Мешает, черт бы их побрал!..
Вадим Егоров.
Неизвестно, ощущала ли Мария его состояние, скорее всего да, потому что Ираклий особенно-то и не старался скрыть свои чувства, но ни разу не ответила на его взгляды пренебрежительной гримасой, отталкивая. Что-то притягивало обоих друг к другу, и это "что-то" было сильней сознательных оценок и обыденных реалий.
Сначала они поговорили о Крутове и его проблемах. Выяснилось, что ЛООС добрался и до него, и теперь Егор собирался выехать в Москву, чтобы раз и навсегда покончить с ликвидаторами Легиона, для чего собирал команду.
После этого Мария посвятила Ираклия в Замысел Предиктора, насколько могла, конечно, и полковник с удивлением узнал о существовании в России внутреннего соборного "разума", или эгрегора, руководимого структурой под названием Предиктор, стремящейся сохранить русский этнос. Именно Предиктор и был носителем русской национальной идеи, без которой у России-Руси не было будущего.
- Но не скатимся ли мы к нацизму, проповедуя эту идею? - не выдержал Ираклий. - Ведь уже существуют организации типа Русского национального единства, Черной сотни, откровенных фашистов, эксплуатирующих ту же идею. Это что - и есть путь Предиктора?
- Вы сами понимаете, что это не так, - возразила Мария. - Во все времена возникали крайне правые организации нацистского толка, Россия не исключение. Но и поиск национальной идеи тоже не является уникальным российским явлением. Этот путь в условиях нынешних потрясений и ломки отношений прошли почти все страны мира. Мы и тут запоздали. Речь идет не о субъективном выборе, а о велении времени, о необходимости ответа на вызов, продиктованный разломом российского общества, который, в свою очередь, инициирован адаптацией сверхсистемы под названием Сатана, с его выходом в мир, о чем мы еще поговорим отдельно. Ведь что такое национальная идея? Кстати, как вы ее себе представляете?
Ираклий улыбнулся.
- Я не социолог, готовых ответов на подобные вопросы у меня нет. А кто вы по профессии, если не секрет?
- Закончила Дальневосточный университет, исторический факультет, но сейчас - писатель.
- Я мог читать ваши книги?
- Если только интересуетесь фантастикой и историей.
- В детстве интересовался, хотя и сейчас, случается, почитываю. Итак, что такое национальная идея?
- Это всего лишь выражение высших, общих интересов нации или этноса, ее нельзя сочинить, сконструировать в кабинетах ученых или писателей, а потом издать в виде указа президента. Она живет в глубинах народного духа, и только народ является ее носителем. Что же касается опасений по поводу пропаганды нацизма, то речь идет об идее как понятии в первую очередь духовном, мировоззренческом, а не чисто этническом. Русская идея, как она сформулирована у Пушкина, Достоевского, Соловьева, Федорова, никогда не противопоставляла русских другим народам России, а, наоборот, подчеркивала их объединительную миссию.
Значимость русской идеи заключается в извечной мечте россиян о справедливом обществе, о братском единстве всех народов, населяющих страну, в традиционном миролюбии русских, живущих концепцией единения. Другое дело, что эту идею исказили...
- Кто? - остро посмотрел на собеседницу Ираклий. Мария заглянула в его глаза, слегка улыбнулась.
- Те, кто борется с Богом... и народом-богоносцем, провозгласившим устами лучших своих сынов приоритет духовных ценностей над материальными.
- Вы говорите, как философ, как лектор перед неграмотной аудиторией.
- Вы считаете себя грамотным?
Ираклий озадаченно почесал горбинку носа.
- В общем-то, в какой-то степени... но такое слышу впервые, тем более от...
- Женщины?
- Красивой женщины, добавьте, ибо до сих пор я был убежден, что ум и красота - несочетаемые понятия.
- Спасибо, Ираклий Кириллович. - В глазах Марии на миг зажегся насмешливый огонек. - Вы мне льстите.
- Нисколько. Хотя чувствуется, что вы знаете больше, чем говорите. Или я просто не должен знать больше?
- Не должен - не то слово, вы просто не готовы к восприятию массива эзотерической информации, несмотря на весь ваш богатый жизненный опыт. Не спешите, путь предстоит долгий и трудный.
- Как вас по батюшке?
- Зовите просто Марией.
- Машей можно?
- Машей меня называет лишь один человек...
- Кругов? - догадался Ираклий, слегка уязвленный известием.
Мария не ответила, допивая чай, закинула руки за голову, потянулась, так что под кофточкой рельефно обозначилась высокая грудь.
- Будем отдыхать, Ираклий Кириллович? Какие у вас планы?
Ираклий с трудом отвел взгляд от ее груди.
- Вы же сами говорите, что нас сзывает Кругов. Полечу в Москву... если не перекроют все аэропорты Алтая.
- Перекроют, но нам это не помеха. Хотя лучше, конечно, выехать за пределы края и улететь в столицу из другой области.
- Дороги тоже перекроют.
- Это я беру на себя, вы уже могли убедиться в моих возможностях. Итак?
- Завтра прокачусь в Бийск, предупрежу приятеля...
- Майора Корнеева? Я сама съезжу, вам там лучше не показываться. Напишете записку.
- Слушаю и повинуюсь! - поклонился Ираклий, сложив ладони перед грудью. - Тогда давайте укладываться спать. Только придется спать в одной комнате, спален в хате нет, как видите. Ляжете на кровати, а я постелю себе на полу, у порога, буду охранять ваш покой. - Он заколебался, решая, спрашивать то, что давно вертится на языке, или нет, и Мария помогла ему:
- Не стесняйтесь, полковник, если что непонятно.
- Только один вопрос: какой смысл вы вкладываете в слово "Сатана"? Я слышу его не впервые, причем в разных словосочетаниях типа "печать Сатаны", и меня это волнует.
- От кого вы узнали о "печати"?
- От Корнеева, а он - от своих новых коллег, на которых согласился работать.
- На кого, если не секрет?
- На церковь. Его пригласили возглавить особую службу охраны высших духовных лиц и церковных сооружений. Он называет эту службу "церковным спецназом".
Мария задумчиво прошлась по горнице, скрипя половицами, как бы прислушиваясь к этому поющему звуку, потом прошлась еще раз, и Ираклий невольно восхитился: половицы под ногами женщины перестали скрипеть!
- Да, церковь готовится.А Сатана-это разумная суперсистема, абсолютно лишенная какой-либо морали, синоним мирового Зла, и эта система в настоящий момент адаптируется к новой для нее среде.
- Какой?
- Информационные системы.
- Компьютеры?
- Все информационные системы, в том числе телевидение, радио, связь, компьютерные сети. Вот почему хакеры - компьютерные взломщики - стали для Сатаны злейшими врагами.
Ираклий вспомнил о гибели Болдырева, помрачнел.
- Кто-то убил Мишу, мужа моей двоюродной сестры... капитана ФАПСИ, занимающегося компьютерной разведкой, то есть, по сути, хакера на госслужбе.
- За ними сейчас началась охота по всему миру, наша страна не исключение, но именно Россия становится для Сатаны пространством целей управления. Справься он с нами - мир погибнет весь! Именно по России и будет нанесен основной удар воинства Сатаны.
- Может быть, кто-нибудь нам поможет?
- Кто, дорогой полковник? Запад? Восток? Восток занят собой, а Запад скорее всячески будет тормозить наше национальное возрождение, которое наверняка ослабит его влияние на весь мир. Нет, лишь мы сами способны постоять за себя, и никто из нас не имеет права быть в стороне.
- Я не думал над такими глобальными проблемами, - пробормотал Ираклий. - Но нет ли здесь противоречия? Почему Сатана адаптируется, как вы говорите, к информсистемам, а не внедряется напрямую в конкретного человека или во всех людей сразу?
- А вот это очень хороший вопрос, - удивленно-обрадованно посмотрела на Федотова Мария. - Прямо настроение поднялось. Дело в том, что создания Бога - природа, космос, материя, планеты, живые существа, в том числе люди, - закрыты для Сатаны. Существует как бы очень высокий потенциальный барьер Божественной Воли, который Сатана не в силах преодолеть - за редким исключением. А вот формы вторичного воплощения, созданные людьми в результате творческого процесса уровнем ниже, - техника вообще и компьютеры в частности, имеют высокий, но преодолимый барьер. После того, как он будет взят, Сатана примется и за людей.
Так что за вашими врагами из ЛООС - прямым его воинством - стоит гораздо более серьезная Программа, чем вы можете представить.
- А вы?
Мария перестала порхать по половикам, устилавшим полы в избе Алексея, села на кровать с улыбкой во взгляде.
- Я всего лишь женщина на посылках, Ираклий Кириллович. - Взгляд ее вспыхнул, и Ираклия шатнуло. - Мне не дано видеть будущее. Планы Сатаны мне недоступны. Гасите свет, будем ложиться.
Ираклий ткнул пальцем в выключатель, вышел в сени, постоял за дверью, представляя, как она снимает с себя брюки и кофту, вышел во двор. Невольно поднял голову к небу, чтобы поймать луч звезды, прорвавшийся сквозь ночные облака, и снова в голове раздался испуганно-восторженный голос второго "я": это все-таки она!..

Москва

ДЖЕХАНГИР

Мстислав Калинович хорошо чувствовал грядущие неприятности, но все же для точной оценки опасности, угрожающей лично ему, всегда использовал способности Тимергалина, в последнее время занявшего пост начальника нейролингвистической лаборатории в Московском центре нетрадиционной медицины. На этот раз Умар Гасанович отказался встречаться, сославшись на занятость, и Джехангиру пришлось заниматься своими проблемами самому. Размышляя над причиной отказа, при том, что они не встречались уже больше месяца, Мстислав Калинович поехал в Измайлово на базу ЛООС, чтобы лично разобраться в причинах последних неудач ликвидаторов, упустивших важных свидетелей в Тверской и Нижегородской губерниях и в Алтайском крае.
К вечеру он уже мог сделать кое-какие выводы, хотя с досадой признался самому себе, что с Тимергалиным ему было бы работать намного легче. Однако приходилось пользоваться тем, что было под рукой, то есть "глушаком" и "анакондой", после чего начальник охраны Джехангира Тарпищев лично расстрелял начальника экспертной группы Панасенко и шеф-инструктора ЛООС Дроздовского, после допроса в принципе уже переставших быть людьми. Командира группы наблюдения и разведки майора Кейюса Мстислав Калинович тоже допросил, хотя и без применения сильнодействующих средств, но расстреливать не стал, просто перевел рядовым исполнителем - вахмистром в отряд "тающих".
Получил выговор и шеф-полковник Лысцов, командир ЛООС, скрывший от генерала Легиона кое-какие подробности неудавшихся операций в Осташкове и Ветлуге.
- Укомплектуйте спецгруппу лучшими исполнителями, - сказал ему Джехангир, когда они остались в кабинете начальника базы одни. - Я дам двух своих людей.
Если и это не поможет...
- Я лично возглавлю операцию, - сказал тридцатисемилетний Лысцов, бывший чемпион Европы по контактному карате. - Но все же еще раз прошу разрешить использование пси-генераторов "удав" и "пламя". Под мою ответственность. Намного упростили бы задачу.
- "Глушаков" мало, храни те три штуки, что мы тебе дали, как зеницу ока. Но не хотелось бы "светиться" раньше времени. Случись прокол, попади "глушак" в чужие руки, и журналисты раструбят о применении психотронного оружия по всему миру.
- Один раз "глушаки" уже всплывали в недрах ФСБ, и ничего не произошло.
- Твоей заслуги в этом нет, полковник, сработали наши старые связи. Бригаде ЛООС нечем похвастаться в данном деле. Даю тебе на подготовку группы два дня.
Теперь о другом. Выяснили, кто выкрал Мананникова?
- Предположительно это сделали люди Клюева.
- "Психодав"?
- Версия прорабатывается, но вероятность этого очень велика. В последнее время "ПД" резко активизировал свою деятельность. Что им надо, товарищ генерал?
Почему они затеяли войну именно с нами, с Легионом, а не с другими госструктурами, занимающимися теми же проблемами?
- Потому что мы всех опередили, и Клюев, как секретарь Совбеза, это знает.
Пора принимать меры. А хотят они того же, что и мы, - власти. И наши объекты они потрошат не из-за пресловутых высоких целей "борьбы с разработчиками психотронного оружия", а чтобы завладеть этим оружием. Клюев знает об испытаниях "глушаков" и устроил за ними охоту.
- Мы можем его ликвидировать в любой момент.
Джехангир усмехнулся.
- Если бы вы могли это сделать, я уже отдал бы приказ. Где нашли Мананникова?
- В районе Крылатского. Диагноз: внезапная остановка сердца. Самоликвид, конечно.
- Знать бы, что он успел рассказать, прежде чем дать дуба. - Джехангир кивнул и вышел из кабинета начальника базы. Через час он встретился с председателем РВС в его огромном кабинете в здании Генеральной прокуратуры на Большой Дмитровке.
Человек-гора беседовал с кем-то по спецтелефону с кодирующим устройством, махнул рукой на стул. Мстислав Калинович подсел к столу, отмечая перемены в облике главы Реввоенсовета: тот стал носить официальный китель заместителя Генпрокурора, - и подождал, пока Валягин закончит разговор.
- Клюев наступает нам на пятки, Винсент Аркадьевич. Вы не находите, что пора ограничить его свободу?
- Клюева пока трудно укусить. Он знает о существовании РВС и копит компромат. К тому же он опирается не только на Совет безопасности, но и на армию, на финансовую империю Березинского и на новую Комиссию по координации.
- ККОРР? Не там ли, к слову, прячется прямое руководство нашего нового недруга "Психодава"?
- Выясняй, это твои заботы, генерал.
- Клюева можно подловить и зомбировать.
- Его надо купить, тогда он принесет больше пользы Проекту, а зомбированный, он уже через полгода скатится до уровня Жиринецкого в Думе. Хотя, возможно, если не найдем подходов, обсудим и этот вариант. Меня больше беспокоят другие проблемы. Из Нижнего Новгорода вернулся Гланц.
Джехангир насторожился.
- Зачем пресс-атташе американского посольства понадобилось посещать Нижний?
- Проверял какие-то свои "поля ответственности", как он выразился.
- Проверил?
- Да, ложная тревога, по его словам. Я понял так, что ему сообщили о появлении в Нижегородской губернии какой-то силы, способной помешать Проекту в будущем, и он поехал выяснить, что это за сила.
- Кажется, я догадываюсь. Он случайно не заезжал в Ветлугу?

Предыдущая страница 20 Следущая страница


Теперь уже выразил озабоченность Валягин.
- Заезжал. Как ты узнал?
- И он после этого сказал, что прошла ложная тревога? По-моему, он ошибся.
Хотя, честно говоря, я не понимаю, почему его заинтересовал именно этот глухой уголок России.
- Может быть, объяснишь наконец, что ты имеешь ввиду?
- В Ветлуге нашел пристанище мой бывший ученик...
- Полковник Кругов, который тебя едва не угробил на Объекте под Жуковкой.
Джехангир невольно дотронулся до шеи, где из-под воротника рубашки выглядывало глянцево-розовое пятно - место попадания метательной стрелки.
- Вот почему я и удивлен. Откуда Гланцу стало известно о Крутове? Это раз.
И два: какую силу может представлять бывший полковник ФСБ? Но если руководитель американского Проекта лично поехал проверить сообщение... что-то здесь не то.
- Задействуй свои каналы, определи.
- Конечно, я попытаюсь найти следы, но и вы поговорите с Бессарабом. Если Кругов, или кто гам за ним стоит, представляет угрозу Проекту, почему наш руководитель Проекта не предпринял никаких шагов по выяснению этой угрозы? Но одно могу сказать с уверен-ностью: Гланц недооценил Крутова, как в свое время его недооценил я.
- Почему же ты его до сих пор не убрал? Джехангир нахмурился.
- Мы посылали две команды... ни одна не выполнила задачи. Третью группу я возглавлю сам.
- Хорошо. Надеюсь, столь опасные свидетели, как Кругов, не будут долго гулять на свободе. Теперь о других проблемах, более важных. По оценке экспертов, нашему движению начинает активно мешать некая система, назовем ее Сопротивлением. Кстати, название предложил Гланц, хотя и не сказал, откуда он узнал о деятельности системы.
- Почему вы считаете, что она вообще существует?
- Не я считаю - эксперты, генерал. А видно это по многим признакам.
Участились провалы твоих ликвидаторов из ЛООС - раз. Появились наблюдатели за объектами Легиона и его базами - два. Церковь "ощетинилась", создала специальную службу безопасности - три. Четыре: в Украинском Центре биоэнерготехнологий создан прибор "Форпост", защищающий операторов компьютерных сетей и телезрителей от негативного влияния торсионной составляющей электромагнитных излучений, что, естественно, не позволит нам влиять на людей через компьютеры и телевидение напрямую. Пятое: появились и стремительно набирают силу организации типа Международный Орден чести и Боевое братство. По сути - это тоже ядра Сопротивления, хотя еще в самом зародыше. В связи с чем твои задачи, Мстислав, усложняются. Необходимо в ближайшее время выявить связь всех этих "магистров" и "генералов" орденов с главными руководителями Сопротивления. Устроить по телевидению травлю всех этих организаций под видом "борьбы с национализмом".
Ликвидировать разработчиков "Форпоста" и остановить расползание прибора по стране. И, наконец, выйти на патриархов церкви и заставить их распустить свой "спецназ", даже если при этом придется их зомбировать. Потерять массу верующих, которых легко запрограммировать даже без применения спецтехники, мы не можем.
Все понял?
- Телевидение не в моей епархии, Винсент.
- Да, этим занимался Мананников, теперь придется тебе. Впрочем, можно пойти другим путем. Захвати его зама, который возглавит Комитет по телевидению и радиовещанию, и мы его запрограммируем. Кстати, почему бы тебе не привлечь к работе на Проект твоего друга?
- Тимергалина?
- Он мог бы здорово нам помочь. К тому же он ученик одного деятеля, которого мы тоже хотели бы иметь на своей стороне.
- Он ученик академика Тиграна, президента Центра нетрадиционной медицины.
- Именно его и имел в виду Гланц.
- При чем тут он?
- Не забывай, Билл руководитель Проекта, хотя и в Штатах, и ему видней, кто представляет интерес для Проекта, а кто - опасность. Поговори с Тимергалиным, этот человек нам очень нужен.
Джехангир молча кивнул, хотя в душе не верил, что ему удастся уговорить Умара Гасановича работать на Проект.

Москва

ВОРОБЬЕВ

Утром пришел Родион и принес письмо от Лиды. Жена сообщала, что у нее все в порядке, дети присмотрены и все вместе скучают по отцу и мужу. В конце письма была приписка: "Возвращайся скорей", - и Панкрат понял, что живется Лиде без него не так уж и сладко.
- Рассказывай, - сказал он, предлагая Родиону принять участие в завтраке.
- Что рассказывать? - с наигранным весельем ответил тот. - Все с твоими нормально, мои люди контролируют каждый их шаг, никаких вражеских поползновений не отмечено, да и не будет.
- Почему это? - насторожился Панкрат.
- Потому что... - Родион резко замолчал, испытывая какую-то внутреннюю борьбу, и закончил:
- Ты уехал, и бандиты успокоились.
- Панкрат понял, что бывший "мститель" чего-то недоговаривает, но продолжать расспросы не стал.
- Говорят, ты блестяще провел операцию, - с преувеличенным восторгом и возбуждением начал Родион, - поздравляю с первой удачей и вхождением в отряд.
Теперь часто будем работать вместе. Вечером ты никуда не собираешься?
- У тебя есть предложения?
- Почему бы нам не сходить в какой-нибудь уютный ресторанчик, обмыть твой успех? Плачу я.
- Не знаю, - заколебался Панкрат. - Если будет время.
- Тогда я зайду часов в пять, готовься. Родион ушел. Панкрат допил кофе, помыл посуду, и в это время дверь в прихожую отворилась. Считая, что это вернулся Родион, Панкрат нахмурился, собираясь задать вопрос: ну что еще? - и слова застряли у него в горле. В комнату вошла красивая черноволосая и черноглазая женщина в прозрачном плаще, закрыла за собой дверь, окинула хозяина внимательным оценивающим взглядом.
- Панкрат Кондратович Воробьев?
- А вы кто?
- Меня зовут Мария. Я приехала по поручению Егора Лукича Крутова.
- Как вы прошли на территорию базы?! Женщина усмехнулась.
- Это было несложно. Разрешите присесть?
- Извините, - спохватился обескураженный Панкрат, - садитесь, пожалуйста.
Чай будете? К сожалению, у меня тут негусто с припасами...
- Ничего не надо. - Гостья достала из пакета коробку конфет, сняла плащ, прошлась по апартаментам номера "люкс" бывшего тубдиспансера, рассматривая интерьер. - Неплохо вас устроили, Панкрат Кондратович. И платят, наверное, хорошо.
- К чему вы клоните? - хмуро спросил Панкрат. - Я работаю здесь не за высокую плату.
- Знаю, не обижайтесь. - Мария села на диван в гостиной, закинула ногу за ногу. - Я искала вас в Осташкове и виделась с вашей женой.
Панкрат замер с чайником в руке.
- Вы ее знаете?
- Она сестра Крутова, хотя и не похожа на него. Очень милая и приятная женщина.
- Спасибо. Как она там? Охранники не надоедают?
- А вот охранников я не видела. Вам что же, пообещали охранять семью?
Панкрат вспомнил заминку в речи Родиона, его оговорку, и понял, что его отношения с "Психодавом" развиваются не так, как он себе представлял.
- Кажется, меня обвели вокруг пальца...
Мария сочувственно посмотрела на Воробьева.
- "Психодаву" нужны профессионалы, чтобы подняться на уровень мобильного подразделения с высокой степенью защиты. Вас, вероятно, просто купили, инсценировав давление местной мафии. Так что будьте осторожны с этими людьми. Их цели с виду благородны, но средства, используемые для достижения целей, явно не опираются на чистую нравственную базу.
- Я сейчас же пойду и выскажу все...
- А вот этого делать не стоит. Сейчас вы слишком уязвимы. Прежде убедитесь в том, что я права, потом побеспокойтесь о семье, спрячьте ее куда-нибудь, а уж после всего этого идите к начальству вашего "Психодава" и выясняйте отношения.
Панкрат успокоился, понимая, что гостья права, налил ей чаю, сел в кресло напротив.
- И все же как вы меня нашли здесь, в Москве, на секретной базе? Да еще и свободно проникли на ее территорию.
- Как проникла - это секрет, - улыбнулась Мария. - Нашла же просто - через Комиссию по координации силовых структур.
- ККОРР? Я так и думал. Зачем Крутов послал вас ко мне?
- Не только к вам, но и к Ираклию Федотову, бывшему полковнику военной контрразведки. Причина же одна: возросшая активность ЛООС. Егор Лукич набирает команду для уничтожения этого палаческого подразделения Легиона.
Глаза Панкрата загорелись, но губы сами собой сложились в скептическую гримасу.
- Он считает, что мы справимся с ЛООС втроем? Ликвидаторов не меньше роты, и все они волкодавы.
- А вы рэкс <Рэкс - разведчик экстра-класса (жаргон спецназа).>, - с лукавым вызовом сказала Мария. - Да и Кругов с Ираклием стоят не меньше взвода. Но я думаю, что Егору удастся привлечь в команду своих друзей из "Витязя". Его задача посложней, чем просто уничтожить ЛООС.
- Вот именно. Ликвидируешь этих - появятся другие. Надо выходить на головку, на руководителей и заказчиков.
- Я не это имела в виду, хотя ваше замечание верно. Что мне передать Крутову? Он может рассчитывать на вас?
Панкрат машинально съел конфету, подошел к окну, выходящему на поляну, за которой начинался лес.
- Егор знает, что я не откажусь.
Мария тоже встала, подошла к Панкрату, остановилась за его спиной, окидывая поляну внимательным взглядом.
- Вы отличная мишень для снайпера, Панкрат Кондратович. Не задумывались над этим? Из леса очень удобно держать все здание под прицелом.
- Что вы хотите сказать? - повернулся к ней Панкрат, встретил ее взгляд и вздрогнул, настолько он был пронизывающим и острым.
- Будьте осторожны, - ответила Мария. - Здесь у вас друзей нет, а вы человек слишком прямой, чтобы не заиметь врагов. На вашем месте я бы подстраховалась, как тогда, в Чечне, под Грозным, когда вы брали снайпера. До скорой встречи.
Опомнился Панкрат, когда ее уже не было в комнате. Хотел было догнать, но вовремя остановился. Посланница Крутова явно обладала какими-то колдовскими способностями, позволяющими ей свободно проникать на охраняемые объекты, и помогать ей было все равно, что слепому предлагать свою помощь зрячему.
Усевшись обратно в кресло, Панкрат выпил минералки и вспомнил случай, о котором упоминала Мария (от кого она узнала об этом, черт побери?!).
В девяносто пятом году отряд Воробьева вернулся в Грозный после выполнения рейда в горы и остановился в административном корпусе консервного завода, где расположилась одна из российских комендатур. Тут же выяснилось, что комендатуру каждый день обстреливает чеченский снайпер.
- Прямо житья не дает, бандит! Помоги, майор! - взмолился комендант-грузин.
- Я твоим рэксам лично шашлык приготовлю, только убери снайпера!
Дело было, конечно, не в шашлыке, а в профессиональной чести, и Панкрат согласился.
"Комендачи", естественно, пытались что-то сделать, регулярно проводили рейды в направлении, откуда стрелял снайпер, - за реку, находили лежки, устраивали ловушки, подкладывая гранаты с выдернутой чекой, но все их усилия были тщетными. Снайпер возвращался, обезвреживал гранаты и снова стрелял, доведя счет потерь среди "комендачей" до шести убитых и десяти раненых.
Однако то, что "комендачи" считали препятствием, то есть реку, разделяющую комендатуру и снайперскую позицию, можно было превратить в союзника, что Панкрат и сделал.
Снайпер начал охоту в тот же день, к вечеру, словно решил продемонстрировать свое бесстрашие и неуязвимость. Комендантский взвод оседлал бронетранспортер, помчался на ту сторону реки, но, пока объезжал развалины, пересекал мост, снайпер скрылся. После этого и началась работа рэксов Воробьева.
Они прочесали местность, вычислили наиболее вероятные позиции снайпера и установили два хитроумных устройства направленного взрыва, срабатывающие от радиовзрывателя, таким образом, чтобы взрывные веера перекрывали эти позиции.
Вечер и ночь прошли спокойно, а рано утром, как только снайпер начал "куковать", раздались два мощных взрыва.
Больше в этих местах снайперы не появлялись...
Кто-то вошел в номер.
Панкрат очнулся от воспоминаний, привычно нащупал рукоять "Макарова" справа на бедре под рубашкой и ремнем брюк. В гостиную шагнул помощник Мережковского капитан Зинчук.
- Доброе утро, полковник. Как настроение?
- Бодрое, - угрюмо отозвался Панкрат, "не видя" протянутую руку. - По делу или как?
- По делу, - остался спокойным Зинчук. - Хотел довести до вас план работы вашей группы.
- Разве это не прерогатива командира базы?
- Он ведает обеспечением, я же координатор операций. Вас это как-то задевает?
- Давайте свой план. - Панкрат снова сел в кресло. Зинчук внимательно посмотрел на него, решая что-то в уме, устроился на диване, где недавно сидела Мария.
- В ближайшие две недели вам предстоит доукомплектовать команду, то есть отобрать лучших из тех бойцов, что проходят обучение в лагере на Истре, уничтожить врача одной из психбольниц Москвы, работающего на Легион, захватить энэлпера из Центра нетрадиционной медицины, который подозревается в связях с руководителями Легиона, а также найти пути ликвидации секретаря Совета безопасности Клюева. Но это в перспективе. В первую очередь нам нужен командир ЛООС полковник Лысцов. Он - ваша следующая цель.
- Откуда вы знаете, что он командир ликвидаторов? Зинчук растянул в улыбке губы.
- Работаем, полковник.
- А где находится база ЛООС, вы тоже знаете?
- В Измайлове. Но она пока нам не по зубам. Начинайте искать подходы к Лысцову. Рэкс уже взял след и скоро выдаст оценку его охране и свои соображения насчет способов перехвата. Материалы будут готовы к обеду.
- Я должен буду лично проверить сведения, - твердо сказал Панкрат. - И понаблюдать за объектом.
- Как вам будет угодно, - согласился Зинчук. - Для нас главное результат, а каким образом он будет достигнут, неважно. Хотя прежде "Боевой кулак" использовался лишь в финальной стадии операции. Вам все понятно?
- Пока все. Жду материалы.
Зинчук хлопнул себя ладонями по бедрам, встал, направился к выходу из номера.
- Один вопрос, капитан, - остановил его Панкрат. - Какое подразделение осталось охранять мою семью?
- Разве вам не сказали? - хладнокровно сказал Зинчук, в глазах которого мигнули колючие огоньки. - "Тень", конечно. А что?
- Вопросов больше нет.
Зинчук еще раз внимательно присмотрелся к лицу Воробьева и вышел, опасный, как граната с выдернутой чекой. Панкрат усмехнулся сравнению и, вспомнив странное предупреждение Марии, невольно посмотрел на окно, выходящее в лес.
Оттуда здание диспансера действительно просматривалось как на ладони. Походив еще немного по комнатам номера, он решил последовать совету, вооружился и вышел из здания, доложив дежурному, что идет тренироваться на "тропу разведчика". Сам же, обойдя полосу препятствий и стрелковый полигон, зашел зданию диспансера в тыл и полтора часа потратил на изучение подходов к поляне и поиск самых удобных позиций для снайпера, если таковой вдруг объявится. Определив места предполагаемых позиций, Панкрат подвесил над ними гранаты с ослабленной чекой таким образом, чтобы они срабатывали от близкого выстрела, замаскировал их и, довольный работой, отправился обратно, где его ждали разведчики из группы "Рэкс", выслеживающие командира ЛООС Дмитрия Лысцова.
Вечер он провел с Родионом в ресторане "Арагви", не участвуя в его попытках завязать знакомство с девушками из какой-то веселящейся рядом компании. Кончился вечер перебранкой, а затем и дракой на улице, когда к Родиону подошли парни из компании, пообещавшие еще в зале разобраться с ним "в натуре". Разборки, однако, не получилось, Родион и сам дрался неплохо, и Панкрату дал возможность размяться, а потом в дело вмешались сотрудники "Тени", подстраховывающие, как выяснилось, начальника группы во всех его походах. Инцидент закончился почти мирно, синяки, полученные противниками Родиона, считавшими себя крутыми, отрезвили парней, и они вовремя отступили, сообразив, что нарвались на еще более крутую компанию.
Родион тем не менее вечером остался доволен, а Панкрат, возвращаясь на его машине в расположение базы, призадумался об изменениях в характере бывшего "мстителя", произошедших всего за полтора месяца, что они не виделись. Родион Кокушкин никогда раньше не стал бы доводить ситуацию до конфликта, а потом еще и смаковать подробности драки и обсуждать достоинства девиц, на которых обратил внимание. Если бы Панкрат не знал, что у "Психодава" нет зомбирующей аппаратуры, он бы подумал, что Родион закодирован. И все же в психике бывшего приятеля появились какие-то странные новообразования, надломы, заставляющие относиться к нему с опаской.
Они расстались у входа в здание диспансера в начале первого ночи, и Панкрат, постояв немного на крыльце возле каменного льва, побрел к себе, чувствуя необычную душевную усталость. С одной стороны, деятельность "Психодава" по уничтожению античеловечных лабораторий внушала уважение, с другой - была не совсем ясна его конечная цель, так как уничтожение секретных лабораторий не устраняло причины создания Легионом этих объектов.
Поднимаясь на свой этаж, Панкрат встретил Леву Копытова. Бывший капитан СОБРа явно ждал его, и Панкрат почувствовал легкую тревогу. Операция по захвату командира ЛООС была назначена на завтра, члены группы должны были отдыхать.
- Почему не спишь? - негромко спросил Панкрат. Копытов замялся, не решаясь заговорить, заторопился к себе, но оглянулся у двери в свой номер:
- Твердохлеб приходил, товарищ полковник.
- Ну и что?
- Он был навеселе... хвастался, что его взяли в команду Зинчука, и еще грозился... в ваш адрес.
Неясная тревога в душе Панкрата обрела конкретные очертания. Бывший снайпер "Боевого кулака" вполне мог сорваться с цепи, считая себя незаменимым после перехода в группу координатора операций "Психодава".
- Спасибо, Лева. Спи спокойно и не переживай. Панкрат открыл дверь номера, прошел в гостиную, не зажигая света, подумал немного, выглядывая в окно на темную полосу леса, чувствуя всей напрягшейся нервной системой ток угрозы оттуда, и быстро приготовил нехитрую зрительную ловушку: нацепил на швабру халат, приделал к ней "голову" из куска картона, найденного в стенном шкафу.
После этого он включил в спальне настольную лампу и стал "прогуливаться" по спальне и гостиной, то есть ползать по полу, держа швабру над собой таким образом, чтобы свет лампы падал на "человеческую" фигуру и отбрасывал тень на задернутые шторы. Так он "прогуливался" минут десять, пока не заболели колени и локти, и уже собирался было плюнуть на свои страхи и лечь спать, как вдруг со звоном разлетелось стекло окна в спальне, дернулась швабра - пуля попала прямо в "основание шеи", под картонную голову, и тотчас же в лесу раздался двукратный взрыв: это сработали подвешенные им гранаты.
Он все еще таращился в темноту, надев халат на себя и выключив свет полностью, когда в дверь забарабанили дюжие кулаки. Панкрат открыл дверь, с недовольно-удивленным видом посмотрел на стоящих в коридоре невозмутимого Зинчука и возбужденного дежурного.
- С вами все в порядке, полковник?
- А в чем дело? - осведомился Воробьев. - Что там у вас взорвалось? Окно мне вышибло.
- В лесу нашли Твердохлеба, - сказал Зинчук. - Почти без головы. Нарвался на гранату.
- Что он там делал в такое время? И почему на территории базы валяются гранаты?
- Я тоже хотел бы это знать. Мне сказали, что вы прогуливались по лесу до обеда. Случайно не уронили гранату?
Панкрат заглянул в непроницаемые глаза капитана ФСБ и мрачно усмехнулся.
- Я гранаты не теряю. Надеюсь, больше никому не придет в голову гулять по лесу так поздно.
- У него была винтовка, - вставил дежурный, - и похоже, он успел один раз выстрелить.
- Он что же, любитель ночной охоты?
Дежурный в замешательстве глянул на Зинчука, и тот показал свою специфическую улыбку.
- Мои поздравления, полковник. Еще раз убеждаюсь, что наш выбор был верен.
Вы очень опытный и нужный организации человек. Будет жаль, если мы по какой-либо причине не сработаемся. Спокойной ночи. Окно вам вставят утром.
Повернувшись, Зинчук направился по коридору к лестничной площадке, не отвечая на вопросы выглядывающих из своих номеров бойцов "ПД". Дежурный развел руками, пробормотал что-то и заторопился следом. Панкрат кивнул Родиону, однако обсуждать с ним ночное происшествие не стал, махнул ему рукой и вернулся в номер. Закрыл окно одеялом, лег спать, не испытывая особых угрызений совести.
Его хотели убить, он защитился, а последствия его уже не касались.

***

Дмитрия Лысцова, командира особого подразделения Российского легиона по ликвидации особо опасных свидетелей, решено было брать у него на квартире на Четвертой улице Марьиной Рощи. Жил он в двенадцатиэтажном доме напротив тыловой части Рижского вокзала и, по наблюдениям разведчиков "Психодава", всегда оставался в квартире с воскресенья на понедельник, неукоснительно соблюдая этот закон в силу каких-то семейных традиций. Всю неделю он мог появляться дома эпизодически или не появлялся совсем, но субботу-воскресенье посвящал отдыху в семье: у него была молодая жена и восьмилетний сын плюс собака, которую он выводил гулять по вечерам. Именно в один из таких выходов и планировалось захватить еще молодого, физически одаренного, владеющего карате полковника.
Наружная служба наблюдения и разведки "Рэкс" была укомплектована бывшими сыщиками угрозыска и агентами КГБ и дело свое выполнила отлично, до мельчайших подробностей изучив маршруты Лысцова, его привычки и методы страховки. Бывший лейтенант ВДВ, пять лет выступавший за клуб ЦСКА, ставший чемпионом Европы по контактному карате, но уволенный из армии за контрабанду наркотиков, а затем получивший звание полковника Российского легиона, достиг достаточно высокого положения, чтобы быть уверенным в своих силах. Поэтому Лысцов редко оставлял для охраны дома полную команду телохранителей - двенадцать человек, довольствуясь шестью профессионалами, перешедшими в Легион из разных спецслужб. В этот вечер он не изменил своим привычкам, и его сторожили парни второй полугруппы, которым разведчики дали клички в соответствии с наружным видом: Шкаф, Громила, Пузан, Нико (получил кличку за длинные волосы, связанные в пучок на затылке), Долбонос и Грузин. Шкаф и Громила сторожили квартиру, остальные четверо сопровождали хозяина.
Для успешного проведения операции Зинчук посоветовал взять еще "Тень" под командованием Родиона, и Панкрат согласился. У него было слишком мало людей, чтобы обеспечить полное перекрытие векторов свободы Лысцова и нейтрализовать его телохранителей.
Операция началась в одиннадцать часов вечера в последнее воскресенье сентября, когда полковник вышел выгуливать собаку - внушительного вида сенбернара с тяжелой массивной головой и висячими ушами. Панкрат, знавший эту породу довольно добродушных собак, сенбернара пожалел, его в ходе операции скорее всего придется пристрелить.
Проверив по рации готовность бойцов, Панкрат дал приказ начать движение.
Сам он готовился включиться в процесс в финале операции для непосредственного контакта с Лысцовым.
Дмитрий Лысцов, одетый в шерстяной спортивный костюм и кроссовки, двинулся по улице вокруг дома, свернул на Второй проезд Марьиной Рощи; это был его обычный маршрут. Четверка телохранителей вела его "цугом": один впереди, один сзади, двое по бокам. Шел двенадцатый час ночи, было холодно, сыро и темно - два фонаря по пути следования Лысцова не горели, выведенные из строя еще днем "бригадой электриков". У магазина "Продукты" сенбернар, тихонько трусивший впереди хозяина, свернул за угол, во двор соседнего дома и принялся обнюхивать мусорный контейнер. Лысцов остановился, доставая сигареты.
В это время давно целившийся снайпер группы, заменивший Твердохлеба, выстрелил, и охранник арьергарда сунулся носом в тротуар. Снайпер стрелял из "винтореза" с глушителем и инфракрасным прицелом с расстояния в сто метров, поэтому двое парней по бокам Лысцова, державшиеся в десяти-пятнадцати шагах от него, выстрела не услышали, но почувствовали неладное, синхронно включили рации, устраивая перекличку. И тотчас же молодая пара, медленно бредущая по другой стороне улицы, постоянно останавливаясь и целуясь, бросилась к правому охраннику, а старик с непокрытой седой головой, тщетно зовущий какого-то Фердинанда - он тоже "выгуливал собаку", - мгновенно оказался рядом с левым телохранителем, не ожидавшим такой прыти от пожилого человека.
Снайпер выстрелил еще раз, ранив первого телохранителя в грудь, не дав ему возможности оказать сопротивление. Двое бойцов Панкрата тут же объявились рядом и скрутили парня, первым делом срывая с него рацию. Так же поступили и остальные перехватчики, лишая телохранителей шанса сообщить о нападении своим коллегам.
Вся операция по нейтрализации телохранителей Лысцова длилась полминуты, а когда он наконец сообразил, что происходит, из люка канализации в десяти шагах от него, как чертик из табакерки, выскочил Панкрат в черном балахоне "ниндзя"
(комплект "Н-1").
Лысцов действительно был мастером-каратеком, хорошо владеющим своим боевым искусством, и хотя у него был с собой пистолет, он им не воспользовался. Перед ним был всего один противник, принявший стойку (вообще-то стойка была нужна Панкрату лишь для отвода глаз, в реальном быстротечном бою, а тем более со многими противниками, любые стойки только становились помехой для адекватного реагирования), и у командира ЛООС, давно не имевшего себе равных среди подчиненных и коллег, сработал рефлекс, имеющий в психологии название "слон и моська".
Между бойцами протек мысленно-эмоциональный ручеек, переводимый в слова коротким диалогом: "Держись, мерзавец!" - "Да кто ты такой, чтобы угрожать м н е?!" - и бой начался.
Лысцов тренировался на своем веку достаточно долго, чтобы развить кое-какие природные дарования, в том числе способность хорошо видеть в темноте, Панкрат же имел "кошачье зрение" от природы, поэтому оба видели друг друга почти так же хорошо, как и днем. Но в отличие от противника Воробьев не был скован определенной школой со своим набором стандартных поз и движений. То есть он, конечно, владел комплексом приемов, на который мог опираться, как на инстинктивно-рефлексную базу, но арсенал его был побогаче школы карате. В детстве Панкрат просто умел драться, выходя победителем из схватки даже с противниками старше его на четыре-пять лет. Потом его заметил школьный тренер по боксу и предложил проявить себя на ринге. Боксом молодой Панкрат занимался пять лет, пока его дядя, знаменитый во всей округе охотник и следопыт, не предложил ему заняться борьбой со странным названием суев.
Как оказалось, это был один из сохранившихся с древних времен видов славянских боевых искусств, которым владели лишь единицы из миллионов. Никаких письменных планов и пояснений суев не имел и передавался из поколения в поколение древними родами русских витязей.
Конечно, дядя не знал суев в объеме, достаточном для основания какой-то школы, да и не стремился быть учителем, но и того, что он успел передать племяннику, оказалось достаточно, чтобы Панкрат стал мастером рукопашного боя.
Да и потом, работая в органах, он не сидел сложа руки, а тренировался, перепробовав почти все виды воинских искусств от карате и тайдзюцу до уни-боса и самбо, пока не остановился на русбое как наиболее отвечающем современным требованиям реальных схваток. Среди его приятелей и коллег, в основном бывших, никто, кроме разве что Егора Крутова, не владел русбоем в той мере, в какой владел сам Панкрат, однако он никогда не кичился своими знаниями и не устраивал показных состязаний.
Лысцов же был слеплен совсем из другого теста, иначе не занялся бы криминальным бизнесом, и даже не предполагал, что самодовольство и высокомерие являются наиболее уязвимыми звеньями его обороны.
Приняв возникшего перед ним "ниндзя" за каратека, он и действовать начал в своем агрессивно-напористом ключе, обрушив шквал ударов на ускользающего противника, а когда, взбешенный промахами, вошел в раж и почувствовал свирепое желание убить наглеца одним ударом - нарвался на ответный удар, погрузивший его в состояние грогги, "плывущего сознания".
Панкрат зашел ему в спину, выполнил болевой захват шеи и держал до тех пор, пока не подъехал "рафик" группы, замаскированный под машину "Скорой помощи".
Лысцова погрузили в машину, и Зинчук, сидевший внутри, лично сделал ему какой-то укол.
- Снимает пси-блокаду, - пояснил он в ответ на взгляд Панкрата.
- Вы думаете, что он закодирован?
- Даже если и не закодирован, все равно допрашивать будет легче, а нам срочно надо знать, где он прячет... - Зинчук замолчал, жестом показывая, что пора ехать.
- Отзываю людей, - сказал Панкрат, включая рацию. - Квартира полковника нам уже не нужна.
Он имел в виду, что существовал вариант захвата Лысцова непосредственно в квартире, если бы сорвалась операция во время выгула собаки. Ее, к сожалению, действительно пришлось убрать: как только хозяин атаковал "ниндзя", сенбернар молча рванулся на помощь и был остановлен двумя пулями из пистолета.
- Отзывайте, - согласился Зинчук. - Квартиру возьмут без вас.
- Что?! - не понял Панкрат. - Зачем? Он же в наших руках.
- У него в квартире может быть спрятано то, что мы ищем. Поехали, - кивнул водителю капитан.

Предыдущая страница 21 Следущая страница


Ошеломленный известием Панкрат закрыл дверцу "рафика", и тот уехал. Где-то послышались громкие возбужденные голоса, женский крик - прохожие обнаружили трупы охранников, и Панкрат, дав по рации отбой группе, спрыгнул обратно в канализационный люк.
Операция по захвату ценного секретоносителя закончилась успешно, однако настроение от этого у командира штурм-группы "Боевой кулак" не повысилось. От него явно что-то скрывали, видя в нем прежде всего профессионала в разведывательно-диверсионной работе, которому не обязательно знать истинные цели командования. А этого Панкрат терпеть не мог!

Ветлуга

КРУГОВ

Их было четверо - мерзкие создания, похожие на людей с жабьими головами, одетые в черные, отливающие алым блеском костюмы и вооруженные огромными зазубренными с тыльной стороны тесаками. Двое из них держали полуодетую Елизавету, двое пытались вскрыть ей череп ножами. Ее пронзительный крик: "Егор, помоги!" - заставил Крутова содрогнуться и броситься на гостей из преисподней с голыми руками. Однако ярость была так велика, что превратила его в неуязвимого бойца, способного противостоять ударам тесаков, не чувствуя боли, и ломать эти страшные ножи кулаком.
Одного жабообразного Крутов проткнул его же ножом, второго буквально размазал по стенам какого-то мрачного помещения со множеством горящих в нишах свечей, но остальные успели скрыться и унести Елизавету, и Егор метнулся в погоню, проламывая телом невесть откуда появляющиеся стены.
Проломив очередную, он оказался на кладбище, прыгнул на улепетывающую тварь, схватил ее за ногу и дернул, отрывая. Дьявол ухнул филином, упал между оградок могил, превращаясь в тающее желе, его напарник наконец выпустил Елизавету и прибавил ходу, но остановился, когда Егор подхватил жену на руки, и вдруг стал расти, превращаться в великана, чья голова ушла в черное беззвездное небо. Голос слетел оттуда, гулкий и грохочущий, от которого зашатались надгробия и кресты на могилах:
- Сим повелеваю! Встаньте и идите на град белый! И никого не щадите!..
Голос истончился, превратился в свист, в шипение, исчез. Пропал и великан.
Зато зашевелились могилы, из земли показались полуистлевшие мертвецы и молча двинулись туда, где вдруг засиял золочеными куполами и белокаменными стенами красивый город с хорошо знакомым Кремлем.
Неведомая сила подхватила Крутова с женой, вознесла в небо, и ему открылась чудовищная картина: по всей гигантской равнине внизу тянулись призрачные вереницы и толпы мертвецов, идущих к бело-золотому городу.
- Они идут на Москву! - прошептала очнувшаяся Елизавета, по лицу которой текли слезы и кровь. Кругов крепче прижал ее к себе и... проснулся. Елизавета не спала, смотрела на него огромными глазами, а заметив его движение, обняла, приникла к нему всем телом.
- Что тебе снилось? Ты стонал...
Егор закрыл глаза, прогоняя остатки сна, обнял жену.
- Снилось, что мертвые по всей земле идут на Москву...
Глаза Лизы стали тревожными.
- Это плохой сон, - прошептала она. - Баба Евдокия...
- Что баба Евдокия?
- Хорошо толкует сновидения. Сбор мертвецов - это к войне...
- Авось обойдется. Я ведь не пифия, предсказывающая судьбу, а всего лишь бывший полковник службы безопасности.
- Ты - Витязь, тебе тоже дано видеть будущее. Егор улыбнулся, рывком повернул жену на спину.
- А еще что мне дано?
Елизавета потерлась носом о его подбородок, попыталась высвободиться и притворно нахмурилась.
- Еще тебе дано пользоваться слабостью беззащитной женщины. Знаешь, который час?
- Уже утро.
- Могли бы еще час поваляться в постели.
- Мы и поваляемся.
Егор нежно поцеловал Лизу в губы, нашел рукой вздрогнувшую напрягшуюся грудь...
Через час они были на ногах. Егор проделал комплекс упражнений, вернее, магических движений живы, придающих организму гибкость и подвижность, создающих энергетический запас на весь день, а Лиза приготовила завтрак. В девять они договорились встретиться с четой Сергеевых - Сашей и Шуриком - в салоне моды, и времени было достаточно, чтобы прибраться в доме и обсудить ближайшие планы.
Лиза не хотела отпускать Кру-това одного в Москву, но он настоял на своем, обнадежив жену, что вызовет ее к себе, как только устроится сам.
Салон открывался в десять, поэтому у двух семейных пар был целый час на разговоры, охватывающие сразу десяток тем, главными из которых были, безусловно, капризы современной моды и размышления Шурика, из-за которых он и решился встретиться с Круговым.
- Вы пока побеседуйте без нас, - сказала энергичная в отличие от тихого мужа Саша, - а мы тут примерим кое-что.
Шурик, выглядевший рассеянно-мрачным, и Егор уселись в пустой приемной салона в кожаные кресла и посмотрели друг на друга.
- Что случилось? - как можно мягче спросил Кру-тов, стараясь внушить парню уверенность. - Тебе угрожали?
- Понимаете, - Шурик отвел глаза, - я, конечно, виноват...
- В чем?
- Я иногда по заданию начальства проникаю в... в чужие файлы...
- То есть взламываешь защиту сетей и добываешь секретную информацию.
- Можно сказать и так. Но я это делаю редко, только в крайних случаях...
- Крайне интересных для специалиста, так? Шурик поднял глаза на Егора, снова опустил, выдавил бледную улыбку.
- Вы, Егор Лукич, как следователь говорите.
- Никогда им не был. Извини, если я излишне резок.
- Ничего, все правильно. Я самый настоящий хакер и получаю деньги в фирме именно за умение работать с кодированной информацией. Но все же я не Леха Вязников...
- Это кто такой?
- Вообще-то он мой коллега, но по сути - клинический случай: сидит за компом сутками напролет, забросал ФИДО и Интернет письмами, ругая непонравившихся писателей, а теперь вообще шизанулся - разработал какой-то сногсшибательный вирус...
- Ты имеешь в виду - компьютерную вирусную программу? Откуда ты это знаешь?
Шурик снова улыбнулся, видимо вспомнив какой-то эпизод из своей жизни.
- Вообще-то это была моя идея - разработать "логическую бомбу" для вывода из строя компьютерных сетей, Леха просто украл ее у меня. - Уголки губ Шурика опустились, лицо приобрело страдальческое выражение. - Но я не виноват...
- В чем? - терпеливо спросил Егор, хотя сроду не любил людей, не договаривающих до конца.
- Леха умер вчера...
Несколько секунд Крутов не сводил взгляда с лица Шурика, пытавшегося приободриться.
- Известно, по какой причине он умер? Может быть, его убили?
- Врачи сказали - внезапная остановка сердца. Но Леха такой огромный амбал, никогда на здоровье не жаловался...
- Так! - стиснул зубы Егор, чувствуя внезапный холодок в желудке: это проснулся ментальный "сторож" организма. - Внезапные остановки сердца в наше время не редки, но тебе стоит над этим призадуматься. Ты жаловался, что за тобой следят. Не прошло наваждение?
- Я поделился с Александрой, а она рассказала своим родственникам, и Петр Парамонович выделил мне своего работника, который меня везде сопровождает. Но это же смешно - охранять меня от...
- Это не смешно! - перебил парня Егор. - Хотя я не уверен, что в случае нападения телохранитель сможет тебя защитить. Я вообще посоветовал бы тебе уехать из Ветлуги куда-нибудь подальше, к родичам, например, если они у тебя живут не здесь.
- Тетка есть во Владимире и сестра в Никополе. Но я никуда не хочу уезжать.
- Тогда жди, пока и у тебя не случится внезапный сердечный приступ.
- Вы... серьезно?
Егор понял, что перегнул палку.
- Ладно, не переживай, все скоро образуется, и ты сможешь работать, никого не страшась-Но все же держи ушки на макушке, отмечай любую необычную деталь в своем окружении и сразу сообщай Петру Парамоновичу или мне. Договорились? А что это все-таки за "логическая бомба", которую ты придумал?
- По сути, это вирусная программа-антагонист, разрушающая логические цепи процессора... ну не могу я на пальцах...
- У тебя она есть?
- У Лехи где-то была записана на дискете, я ведь с ней не работал.
- Можешь поискать и принести мне?
- Попробую, если он оставил ее на работе. Зачем она вам?
- Хочу убедиться, что такая программа существует. Только никому об этом ни слова! Очень я опасаюсь, что об увлечении твоего "клинического" приятеля узнали кое-какие спецслужбы.
- Вы думаете, что они?..
- Леху убили, парень, и ты должен это понимать. Вот почему тебе лучше всего уехать, хотя бы на время.
- Ау, мальчики! - появились в приемном зале салона Саша и Елизавета, и мужчины замерли, разглядывая своих жен.
На Елизавете был костюм под названием "очарование эклектики" - классический пиджак цвета перванш и черная кружевная юбка, сквозь которую маняще просвечивали полные упругие бедра; матовые колготки модели "ап" с вертикальным рисунком существенно удлиняли ноги и создавали непередаваемый эффект женственной стройности.
Саша вышла в вечернем платье, которое можно было смело назвать кружевным шедевром. Оно было сливового цвета, с бахромой, расшитое блестящими бусинами и пайетками, с разрезом от бедра, и открывало длинные стройные ноги молодой женщины, ничуть не уступавшие по красоте ногам лучших топ-моделей мира. Впрочем, Егору все же больше нравились ноги жены.
Пауза затянулась.
Женщины переглянулись и засмеялись, довольные произведенным впечатлением.
- Готовы! - прокомментировала Саша. - Егор, как ты находишь свою половину?
- Высший класс! - оценил Кругов чистосердечно.
- А меня?
- Нет слов!
- А Шурику не нравятся длинные платья. Говорит, они меня уродуют.
- Ей больше идут короткие юбки, - буркнул Шурик. - Я с ней давно спорю, а она все равно на своем стоит.
- Ну, может быть, не всегда стоит надевать мини, - дипломатично сказал Егор.
- Вот мнение человека, который знает мир лучше, - заявила Саша и убежала, нисколько не огорченная реакцией мужа.
Елизавета лукаво подмигнула Егору и тоже скрылась за дверью.
- Есть хорошая поговорка, - сказал Кругов, глядя на подавленного Шурика, но продолжая прислушиваться к своим ощущениям. - Никогда не спорь с женщиной.
Если ты ее переспоришь, она сочтет тебя грубияном, если она переспорит - примет за дурака.
- Так она же моя жена, - простодушно отозвался молодой человек.
Кто-то остановился на улице у входа в салон, заглядывая сквозь стеклянные двери внутрь. Кругов наконец определил свое состояние как "рычание сторожевого пса" и, вскочив, дернул Шурика за руку:
- Беги в рабочий зал!
Тотчас же двери с табличкой "Закрыто" распахнулись, и в приемную комнату салона заскочили двое молодых людей в одинаковых коричневых плащах. Оба были вооружены пистолетами-пулеметами с насадками бесшумного боя, и оба начали стрельбу сразу, как только ворвались в помещение, словно им было все равно, кто здесь находится. Вернее, они точно знали, за кем охотятся, но ради выполнения задачи готовы были перестрелять любое количество невинных людей.
Если бы Егор не был готов к такому повороту событий, налетчики закончили бы свою операцию успешно. Но все же один из них успел дать очередь в Шурика, который еще не добежал до второй двери, прежде чем Егор настиг стрелка и одним ударом сломал руку с пистолетом. До этого Кругов успокоил первого стрелка, сначала точным попаданием сюрикэна в голову (он носил теперь метательные звезды с собой везде), а затем ударом ноги в грудь отбросив его к двери.
Однако это было еще далеко не все.
В глубине салона, занимающего целую анфиладу комнат, в которых располагались мастерские кроя и шитья разных видов одежды, примерочные кабины, подиум, подсобные помещения, раздался женский крик, и Егор метнулся туда, уже понимая, что на салон налетела не случайная банда грабителей, а спецгруппа, имеющая целью уничтожение Шурика или самого Крутова.
Пробегая мимо скорчившегося парня, Крутов нагнулся к нему, заметил кровь под прижатыми к животу руками, страшно выругался и едва успел отскочить в сторону, чтобы не попасть под струю пуль: дверь, ведущая в рабочую зону салона, соскочила с петель, и в приемную ворвались еще трое молодых людей, как две капли воды похожих на первых налетчиков.
Егор скользнул в пустоту, и время для него замедлило ход, а пространство послушно заколебалось вокруг, как отражения предметов на воде от медленной волны, формируя необходимый объем ПАО - зону абсолютно адекватного ответа, ограниченную только его подсознательной "волей" и эффективностью приемов боя, которыми он владел.
Самое интересное было в том, что он понимал, что делает! То есть в этой сверхкороткой схватке с тремя убийцами, вооруженными пистолетами-автоматами, участвовало и его сознание, чудесным образом успевая фиксировать - как наблюдатель со стороны, - что делает хозяин, руководимый подсознанием, работающим со скоростью компьютера. И только теперь Егор понял пословицу деда Спиридона: атака мастера начинается позже атаки врага, но заканчивается раньше.
Трое нападавших не успели осознать, что происходит. Один из них умер мгновенно, второй минутой позже, третий потерял сознание, еще продолжая двигаться и стрелять, но бой уже закончился... и начался снова, потому что налетчиков было больше, группа киллеров насчитывала десять человек, и один из них имел при себе "глушак".
Он не стал пугать Крутова наличием пси-генератора или предлагать сдаться, а просто нажал на курок, и Егор с грохотом полетел в глубокий .колодец с черными и невероятно скользкими стенами, безуспешно пытаясь уцепиться за них и остановить падение. В какой-то миг ему удалось притормозить, колодец здесь разделялся на два тоннеля, но один был светлее и приятнее "на вкус", и Кругов "свернул" туда.
Через некоторое время он врезался в зеленовагую толщу воды, пронизанную водорослями, едва не захлебнулся, пробиваясь изо всех сил наверх, к воздуху и свегу, и наконец выскочил из болога полубеспамятства, хватая воздух ртом, как рыба.
Его "падение" длилось всего две секунды, пока организм переводил сознание "на другую частогу", но за это корогкое время произошло несколько важных событий.
Во-первых, повинуясь программе защигы ПАО, он все-таки успел отпрыгнуть влево с пути врывающихся в зал убийц и спрятаться за колонну с образцами тканей.
Во-вторых, в тылу ворвавшейся группы началось какое-то неожиданное для самих джентльменов в плащах движение, образовался как бы тихий смерч, и они начали падать один за другим, не успевая применить оружие. Последним на пути "смерча" оказался предводитель команды, вооруженный "глушаком", но и он не смог оказать сопротивления неизвестной силе: выстрелил наугад, попытался отступить и тотчас же потерял "глушак". А уже в следующее мгновение слепое дуло пси-генератора смотрело ему в лицо, беззвучная "пуля" разряда вылетела из дула, и командир "тающих" спецотделения ЛООС застыл в ступоре.
Только теперь Кругов разглядел причину, породившую невиданный "смерч", который в течение долей секунды поразил четверых боевиков команды киллеров. Это был худощавый, хорошо сложенный и гибкий, но не атлет с виду, молодой человек с открытым спокойным скуластым лицом, на котором выделялись крупные, но твердого рисунка, губы и пронзительно-голубые, даже синие и тоже очень спокойные, уверенные глаза. Он огляделся, подмигнул Крутову, нагнулся к Шурику, дотрагиваясь пальцем до шеи.
- Что с ним? - спросил Егор, не чувствуя собственных губ.
- Жив, но надо вызвать "Скорую", - ответил незнакомец раскатистым голосом.
- Двигаться можешь?
- Могу... - Кругов поплелся к выходу в рабочее отделение салона, стараясь не упасть; борьба с разрядом "глушака" отняла у него все силы. - Там женщины...
- Одна ранена, но легко.
- Кто?!
Молодой человек со светящимися синими глазами спрятал отнятый у киллера "глушак" в карман джинсовой куртки, оглянулся.
- С твоей женой все в порядке, хотя ее тоже ударили по голове.
- Кто ты? - вяло поинтересовался Егор, прежде чем скрыться за дверью.
- Твой коллега, - улыбнулся молодой человек, - исполнитель Замысла. Приводи в чувство женщин, я вызову милицию и "Скорую". В следующий раз будь прозорливей.
Это нападение можно было предвидеть и предотвратить.
- Я не думал, что они пошлют команду сразу после контролеров.
- Ошибаешься, это одна и та же команда. Она охотилась не только за тобой, но и за местными компьютерщиками.
В зал ворвалась бледная, с широко раскрытыми глазами Елизавета, бросилась Крутову на шею.
- Живой!
- Живой, живой, - проворчал тот, косясь на незнакомца. - Шурика подстрелили.
- А ты?
- Цел и невредим. Звони в "Скорую" и в милицию, пока мы тут поговорим.
- Кто это? - Елизавета оторвалась от мужа, посмотрела на молодого человека с синими глазами. - Если бы не он...
- Меня зовут Георгий, - поклонился тот с легкой улыбкой на губах. - Но я спешу, извините. Остальное вы доделаете без меня. - Он направился к выходу из зала в коридор.
- Постойте, - опомнился Егор, догоняя его. - Ответьте хотя бы на пару вопросов. Кто вы на самом деле?
- Я уже сказал. В другом плане я Витязь и выполняю свою миссию.
- Но я... мне сказали... что я тоже Витязь, - растерялся Кругов.
- А почему вы думаете, что Витязь должен быть один? - обернулся Георгий. - Нас много, и каждый делает свое дело. Наши материальные дороги пересеклись, хотя и не случайно, и скоро разойдутся, но духовная дорога одна, она и ведет нас по жизни. То, что ты научился уходить в измененное состояние сознания волевым усилием, это хорошо, однако настоящий мастер живы никогда не допустил бы прямого контакта с врагом.
- Я еще только иду...
- Я тоже, - тихо рассмеялся Георгий. - И довольно часто допускаю ошибки.
Например, наподобие той, что только что совершил.
- Не понял.
- Я не должен был вмешиваться в сферу твоей ответственности, полковник.
Твоя же ошибка состоит в том, что ты не просчитал действия врага, пустил процесс на самотек. В другой раз тебе это с рук не сойдет.
Они прошли коридором и вышли во двор, где стояла машина ликвидаторов ЛООС - вишневого цвета "Додж".
- Все, дальше меня провожать не нужно, - твердо сказал Георгий. - Прощай.
- Спасибо за помощь.
- Учти урок.
- Обещаю. Последний вопрос: зачем ЛООС уничтожает компьютерщиков, программистов и операторов?
- Только очень хороших компьютерщиков, способных взламывать любую сетевую защиту и разрабатывать частные программы.
- То есть, по сути, хакеров?
- В общем, да. Они сбивают векторы целей структурных центров управления, несущих "печать Сатаны", что естественно ведет к разрушению контуров управления региональных структур, а через них - всей сверхсистемы.
- Что такое сверхсистема? Нет, сначала что такое "печать Сатаны"?
- У меня уже нет времени...
- Хотя бы в двух словах.
- Сверхсистема - это человечество. А "печать"... еще в сороковых годах Соединенные Штаты разработали так называемую "стратегическую компьютерную инициативу", ставшую впоследствии программой бесконечного протезирования собственного интеллекта при полном нежелании его использовать. Именно она и стала каналом просачивания в мир программы Сатаны, его "печатью". Он же инициировал создание таких операционных систем, как "Promis", якобы для юридических ведомств, а на самом деле - программ слежки за мирными гражданами.
Но тема эта обширна и требует времени. Думаю, ты получишь необходимую информацию и без меня, у тебя еще все впереди.
- Откуда вы все так хорошо знаете?
- Ну, во-первых, у меня целых три высших образования, во-вторых, я общаюсь со знающими людьми, в-третьих, по долгу службы, как эксперт Совета безопасности, я курирую вопросы политики. Так что все просто. Прощай, полковник.
- Еще раз спасибо.
- Не за что. - Георгий вскинул кулак вверх, прощаясь, и зашагал через двор, постепенно заполняющийся любопытными гражданами, обратившими внимание на шум в салоне моды, но Егор заметил, что ни один человек не посмотрел на Георгия и не проводил его взглядом. Будто никто его не видел.
Секунду постояв на холодном ветру, Кругов вернулся в салон, успокоил рыдавшую над телом мужа Сашу, раненную в плечо, и стал ждать появления милиции, раздумывая, что он им будет говорить.

***

Шурик выжил, несмотря на потерю крови и на то, что получил две пули в грудь и одну в живот. Выжил прежде всего благодаря энергетической подпитке, осуществленной Елизаветой еще до приезда медиков, а также вмешательству бабы Евдокии, приехавшей в больницу и просидевшей в операционной в Течение всего времени, пока врачи извлекали пули.
Саша отделалась сквозной дыркой в плече, которую ей "залатала" в два приема Елизавета. Сама Лиза, получив удар по голове рукоятью пистолета, вылечила себя быстро, да и Егор помог, постепенно обретая навыки второй половины искусства живы - исцеляющей, животворящей, поднимающей тонус. Свои собственные синяки и царапины, к примеру, он теперь мог врачевать без посторонней помощи, они рассасывались у него за считанные минуты.
Вместе с дежурной бригадой сотрудников милиции к салону примчался и глава РОВД Петр Качалин, благодаря вмешательству которого особых осложнений с допросом у свидетелей - Егора и Лизы - не возникло. Егор честно поведал, как все произошло, только портрет Георгия нарисовал совсем другой, да имя его не упомянул. Следователь, конечно, пытался задавать каверзные вопросы, не веря в то, что расправу над хорошо вооруженной десяткой киллеров учинили всего два человека, но, узнав, что Крутов в прошлом - полковник Федеральной службы безопасности, немного умерил свой пыл, а под умелым давлением Качалина и вовсе перестал интересоваться прошлым Егора. Допрос, таким образом, длился всего час, после чего Круговых отпустили и они смогли поехать в больницу, чтобы дождаться результатов операции Шурика.
Остаток дня они провели дома в довольно тягостном состоянии духа, не помогло и присутствие деда Спиридона, пытавшегося разрядить обстановку. Егор, во всем случившемся винивший только себя, сочувствующих речей не воспринимал напрочь. Георгий был прав: попытку нападения можно было предупредить, используя арсенал мастера живы и опыт деда Спиридона, раз своего опыта не хватало.
Побалагурив на разные отвлеченные темы, ни разу не коснувшись происшедших событий, дед ушел, но, как только стемнело, к Круговым заявились новые гости, и настроение супругов резко изменилось: это были Ираклий Федотов и Мария.
Суета, возникшая после их появления, скоро улеглась, обе пары уселись в каминном зале дома и принялись делиться новостями, что заняло довольно много времени. Потом они ужинали как давние друзья, а Егор вдруг заметил, как во время обмена взглядами Марию и Ираклия как бы соединяет некая "ментальная искра", что погрузило его в странное состояние ревности и облегчения. С одной стороны, он знал, что никакая сила не заставит его обмануть Лизу, с другой - понимал, что теряет нечто большее, чем защиту берегини, а с третьей - обнаружил внутри себя слабо тлеющий огонек уязвленного мужского самолюбия, помноженного на вожделение красивого женского тела. Это был голос плоти, и спорить с ним было очень трудно, грустно и неприятно.
Уловила искру в отношениях гостей и Лиза, тонко чувствующая оттенки недоговоренностей, взглядов и жестов, искоса посмотрела на Егора, поддразнивая и намекая на некое знание ею отношения мужа к Марии. Егор ответил ей преувеличенно возмущенным взглядом и был прощен, хотя в глубине души чувствовал, что Елизавета понимает его больше, чем он сам.
- Знаете, чего я никак не пойму, - заявил впавший в задумчивость Ираклий, - почему нас до сих пор не ликвидировали. То, что демонстрирует ЛООС, посылая свои боевые группы, больше напоминает игру, фарс, мышиную возню и никак не отражает потенциал суперкрутой организации. Да любая оперативная команда, наподобие той, что руководил я или Егор, справилась бы с задачей ликвидации любого человека в два счета!
- Ты не прав, Ираклий Кириллович, - возразила Мария, и от внимания Крутова не ускользнуло это ее "ты". - Во-первых, вы все профессионалы, специально обученные для действий в одиночку или в составе спецгруппы. Во-вторых, вы оба обладаете недюжинными паранормальными способностями, в том числе такими, как ощущение "ветра смерти" или переход в темп. А в-третьих, не учитываете одной очевидной вещи: вас берегут.
- Кто? И зачем? - в один голос воскликнули Ираклий и Егор.
Женщины переглянулись и засмеялись. С каким-то внутренним облегчением и смущением Крутов отметил и этот жест, подумав, что Мария и Елизавета, кажется, понравились друг другу.
- Я могла бы ответить - судьба, - проговорила Мария, - но буду не совсем честна. Вы оба избраны Предиктором, то есть соборным сердцем России, для выполнения его Замысла - коррекции развития страны, как и многие сотни других воинов, ученых, политиков, болеющих за Россию. Предиктор - это глубинная суть русского пространства, в него входят мудрейшие и влиятельнейшие люди, а также волхвы, наделенные даром жизнетворения и изменения мировых линий. Они способны видеть будущее и влиять на него, так что примите их участие в ваших судьбах как аванс. Только учтите, что аванс этот не будет длиться вечно и его надо отрабатывать.
Ираклий и Егор обменялись понимающими взглядами. Особого удивления от признания Марии они не испытывали, подготовленные к восприятию такого рода информации, но на мир все же смотрели с разных позиций. Егор с детства воспитывался человеком боя и шел к самореализации путем постижения мира через воинские искусства. Ираклий же был воспитан в духе тибетско-алтайских учений, десять лет пробыл в Южном Китае с отцом, где обучился системе лунг-гом, и только потом получил военное образование на родине и стал контрразведчиком.
- Значит, мы не вольны сами принимать решения? - уточнил Федотов. - За нас все решил Предиктор?
- В любой момент вы можете отказаться от исполнения Замысла, выбрать свою линию поведения, и никто не будет на вас в обиде. Только не надо торговаться: а что я получу взамен и так далее. Мой отец всегда говорил: никогда не торгуйся, лучше переплати, если вещь тебе нравится, этим ты приобретешь симпатию вещи.
- Я понял, - сказал слегка смущенный отповедью Ираклий, - хотя тоже не привык торговаться. И все же хочу знать, куда меня заставляют идти...
- Не заставляют.
- Ну просят. И что конкретно я должен делать.
- Ты все узнаешь в свое время и не от меня, от гораздо более компетентных людей. Я всего лишь Ходок, то есть проводник идей Предиктора, исполнитель его поручений. Мне еще самой надо многому научиться и многое познать, чтобы шагнуть на следующую ступень.
- Ступень чего?
- Самореализации. Человек в своем развитии может пройти семь ступеней самореализации: от младенческого наивного "дай" и "хочу", через детское "не все так просто в этом мире", юношеское "есть другие люди с их "хочу" и "я как все", к четвертому уровню, который можно назвать "возвращением к себе". Это этап индивидуализации, и на нем обычно заканчивается развитие среднего человека, хотя и его достигают далеко не все.
- Пятая ступень - это углубление в себя? - тихонько спросила Елизавета.
- Пятый уровень - это уже объединение со всем миром, с природой. Достичь его позволено мудрецам к концу жизни.
- Тогда мы не доживем, - с улыбкой сказал Ираклий.
- Или тем, кто изначально наметил себе путь постижения мира через знание себя и кому помогают Достигшие цели.
- А шестая ступень?
- Она подвластна немногим - гениям, творцам, пророкам, волхвам. Ну а седьмого уровня достигают вообще единицы, личности типа Будды или Христа, великих Посвященных. Они способны кардинальным образом влиять на развитие мира, даже не прилагая к тому каких-то особых усилий. Другое дело хотят ли они изменить мир. Насколько мне известно, Будда не хотел, будучи отпетым лентяем.
Беседующие посмотрели друг на друга, на Марию, сидевшую с веселым блеском в глазах, и рассмеялись.
- Где-то внутри я тоже большой лентяй, - сообщил Ираклий. - Часами могу созерцать текущую воду или пламя костра, все остальное мне в эти моменты до лампочки.
- Ты мудр, как старик Лао Цзы, - сказал Егор. - Он тоже любил созерцать красоты природы-Ну хорошо, милые гости, мы все обсудили, все выяснили, согласились, что жизнь прекрасна независимо от того, признаем мы это или нет.
Можно убить ее на злобу и удовлетворение инстинктов и амбиций, а можно потратить на любовь и понимание.
Егор поймал два по-разному заинтересованных взгляда - Марии и Лизы, но сделал вид, что не заметил.
- На повестке дня один вопрос, свойственный любой личности в России в любые времена: что делать?
- Надо ехать в Осташков, на родину Воробьева, - сказала Мария деловым тоном, сдвинув брови; посерьезнели и остальные. - Организация, в какую он попал, заинтересована лишь в одном: в переделе

Предыдущая страница 22 Следущая страница


власти, о которой широкая общественность не имеет ни малейшего понятия, причем с помощью агрессивных информационных технологий и психотронного оружия. Своего у них нет, и они первым делом хотят отнять его у тех, у кого оно есть.
- У Легиона.
- У высших руководителей Легиона. Рядовые исполнители вряд ли знают о его существовании. Панкрат в скором времени поймет, что его обманули, начнет дергаться, и под удар неминуемо попадет его семья. Надо подстраховать ее, помочь выбраться оттуда, тем более что его жена - твоя сестра, Егор Лукич.
- Это не главное, - качнул головой Кругов. - Но если мы и поедем в Осташков, то вдвоем с Ираклием. Вы останетесь.
- Нет, - выдохнула Елизавета, - я поеду с тобой.
- Ты останешься.
- Но, Егор...
- Да пойми ты, мне будет спокойнее...
- Не спорьте, Крутовы, - сказала Мария. - Лиза, мы с тобой подъедем позже, пусть мужчины отправляются вдвоем. Твой муж прав: ему необходима свобода маневра.
Лиза посмотрела на нее, поджав губы, но не возразила, только дала понять взглядом, что не согласна с этим предложением.
- Давайте выпьем за нас, - предложила Мария, - и за тех, кто сердцем с нами.
Кругов принес бутылку водки, налил всем по глотку, и они сдвинули рюмки.

Москва

ВОРОБЬЕВ

Панкрат слабо знал Библию, не относя себя ни к атеистам, ни к верующим, однако же кое-что помнил и некоторые ее заповеди: "Будет день - будет пища", "Не заботьтесь о завтрашнем дне", - считал иждивенческими, воспитывающими в людях паразитирующие настроения. Сам он привык жить в соответствии с заповедями деда: не заботься о дне сегодняшнем, о нем позаботились твои отец, деды и прадеды, заботься о дне завтрашнем, чтобы не прокляли тебя дети и внуки. Даже служа Отечеству в столь специфической области, как внешняя разведка, Панкрат не отступал от своих принципов и выстраивал концепцию поведения на несколько шагов вперед, что позволило ему избежать многих неприятностей и бед. После переезда в Осташков с семьей он несколько ослабил контроль за воплощением в жизнь дедовых стратегий, полагая, что основные тревоги позади. Но мир был более жесток и злопамятен, чем думалось, и Панкрату снова пришлось встать на тропу войны ради того, чтобы дети и жена спали спокойно, чтобы им ничто не угрожало.
Однако, кроме беспокойства за близких людей, Панкрат начал испытывать и щемящее чувство ненужности и нелепости происходящего. С одной стороны, идеи "Психодава" были хорошо обоснованы и, теоретически, преследовали благую цель, с другой, воплощали их в жизнь люди, которым Воробьев не слишком симпатизировал. А главное, судя по обмолвкам в беседах, а также таинственной возне с захватом некоторых политических и военных деятелей, "Психодав" занимался чем-то еще, о чем его рядовые бойцы не догадывались. Панкрат же хотел знать точно и предпринял ряд шагов, чтобы выяснить истинные цели руководства "ПД", закамуфлированные высокими идеалами сохранения Российского государства.
Прежде всего он выяснил, что Дмитрий Лысцов, командир ЛООС, после допроса был убит и похоронен на дне Москвы-реки. Вопрос - зачем его понадобилось ликвидировать? - остался открытым. После этого Панкрат дождался возвращения Родиона с очередной операции и зашел к нему в номер, не уступавший по комфортабельности его собственному. Шел уже второй час ночи, и бывший "мститель", получивший звание капитана внутренних войск и группу "Тень" в подчинение, собирался ложиться спать.
- Тебе чего, командир? - открыл он дверь, не торопясь впускать Панкрата в номер. - Отдыхай, ты вчера неплохо поработал.
Панкрат выставил вперед руку с бутылкой водки.
- Давай булькнем по рюмашке, за успешное завершение операций. Чего-то я перенервничал.
Родион, до конца не снявший с себя черный комбинезон (все тот же комплект "ниндзя-1"), подумал и отступил в сторону.
- Проходи. Извини за беспорядок. Садись там у столика, доставай рюмки, я сейчас.
Пока Родион переодевался и умывался, Панкрат откупорил бутылку "Кристалла", разлил по рюмкам, сел в кресло, разглядывая бардак в гостиной: судя по некоторым штрихам и невыветрившемуся запаху духов, здесь бывали женщины. Впрочем, ничего удивительного в этом не было. Кокушкин был холост, а женщин в "Психодаве" хватало, они работали практически во всех его отделах. Жили они и на базе, этажом выше.
Родион вернулся в комнату, взял рюмку, проследил за красноречивым взглядом бывшего командира, криво усмехнулся:
- Так и живем, ни в чем себе не отказываем. Ну, вздрогнули?
Они выпили, закусили бутербродами с соленым огурцом и ломтиками сала.
Родион выглядел заторможенным, углубленным в какие-то размышления и практически не разговаривал, глядя прямо перед собой. Панкрат заметил его состояние и осторожно спросил:
- Что это ты такой задумчивый? Рубль потерял?
- Не надо было ее... - вздохнул Родион, очнулся, налил себе еще рюмку водки и залпом выпил, захрустел огурцом. Глаза его заблестели.
- Кого ее? - небрежно поинтересовался Панкрат.
- Жену Лысцова. Начала сопротивляться, сука, и Кремень ее...
Панкрат помрачнел.
- Значит, это твоя группа брала квартиру полковника? Зинчук мне говорил, что это задача "Тени", но не сказал, кто именно будет ее выполнять. На кой хрен вы туда полезли? Мало было самого Лысцова?
- Мало, - скривил губы Родион. - Мы должны были обыскать квартиру.
- Зачем?
- По нашим сведениям, у него были "глу..." - Родион осекся, прижал палец к губам, оглянулся. - Т-с-с, я ничего не говорил, ты ничего не слышал! Об этом никто не должен знать!
- Не боись, братан, я никому не скажу. Кто это тебя так напугал? Зинчук, что ли?
Лицо Кокушкина пошло пятнами, глаза заблестели еще сильней, подернулись флером легкого безумия. Пить водку ему было явно противопоказано.
- Ты не представляешь, - прошептал он, - как тут умеют развязывать языки!
Даром что нет "глушаков"! Зинчук - координатор, он сам не занимается грязной работой, для этого существует тройка "святой инквизиции" под началом одного... академика. Бывший врач, доктор наук, работал в психиатрической правительственной клинике, теперь с нами. Попадешь к нему в руки - пиши пропало, расскажешь даже то, чего не делал.
Родион опрокинул в рот еще одну рюмку водки, осоловел, снова прижал палец к губам.
- Все, хорош. Хочу спать. Смотри, командир, не проговорись...
Он уронил рюмку на пол, поплелся в спальню и ничком рухнул на кровать.
Панкрат встал, подошел к нему, тронул за плечо.
- Ну и как, вы нашли у Лысцова в квартире "глушаки"?
- Нашли... один...
- А зачем они вам?
- Клуб воспитания... - невнятно ответил Родион, - будем воспитывать авторитетов...
- Каких авторитетов?
Родион не ответил. Панкрат подождал немного, покачал головой, вернулся в гостиную и вылил водку из своей рюмки в бутылку. Потом внимательно осмотрел комнату, отмечая каждую деталь, пока не нашел то, что искал, - два "жучка", вмонтированные в настольную лампу и в телефон: номер прослушивался.
Вернувшись к себе, Панкрат тщательно обыскал свои апартаменты и тоже обнаружил "клопов" прослушки. Кому-то очень хотелось знать, о чем говорят между собой рядовые бойцы и командиры боевых групп "Психодава".
Спать он лег в дурном расположении духа, хотя уснул на удивление быстро.
Зато снились ему такие кошмары, что он трижды просыпался за ночь, липкий от пота, пытаясь осмыслить сновидения, тут же засыпал снова, чтобы спасаться от кого-то бегством, мчаться куда-то в странном экипаже, напоминающем подводную лодку, драться с десятком ниндзя в черных балахонах, которые пытались похитить детей Лиды, и опять просыпался с криком в горле, хватаясь за оружие под подушкой. Уже утром, когда кошмары наконец перестали сниться и Панкрат почувствовал облегчение, в номер постучали.
Он встал, умылся холодной водой, мимолетно глянув на часы: шесть с минутами, для уборщицы рановато, - и открыл дверь. Перед ним стояла юная красавица в полураспахнутом халате, открывающем тугие груди с твердыми сосками.
На вид ей было лет восемнадцать, но глаза, оценивающе-циничные, с призывным блеском, слегка одурманенные сном или наркотиком, выдавали ее возраст с точностью до года: двадцать восемь. Почему-то именно эта цифра всплыла в голове ошеломленного Панкрата.
- Ну, мне долго здесь стоять? - мурлыкающим голосом осведомилась красотка.
- Может, впустишь наконец?
- А вы случайно не ошиблись номером? - осторожно спросил Панкрат.
- Какая разница? - повела плечиком гостья; - Неужели не нравлюсь?
Халат распахнулся сильнее, и стало видно, что под ним на красавице ничего нет. Крутые бедра, плоский живот, треугольник черных волос, бугорок лобка... дама была весьма соблазнительна, вполне осознавая это, и Панкрат сразу протрезвел.
- В другой раз, детка, - сухо сказал он, закрывая дверь.
В коридоре раздался смех, затем зовущий мужской голос, и все стихло.
Покачав головой, Панкрат напился минералки из холодильника, добрался до кровати, но лечь не успел: в дверь снова постучали. Однако на сей раз гость был мужчина - Архип Иванович Мережковский собственной персоной. Причем не один, с капитаном Зинчуком.
- Извините, Панкрат Кондратович, за столь ранний визит, - сказал Мережковский. - Есть разговор. Разрешите войти?
Панкрат молча посторонился.
Гости прошли в номер, Зинчук заглянул в спальню, отрицательно качнул головой в ответ на взгляд Мережковского, что не ускользнуло от внимания Воробьева, и расположились в гостиной. Заместитель главы "Психо-дава" сел в кресло, Зинчук прислонился к косяку двери, с преувеличенным вниманием разглядывая картину на стене: зимний пейзаж.
Панкрат надел тренировочный костюм, сел на диван, не спеша задавать вопросы. Он уже понял, что его разговор с Родионом стал известен руководству и что речь пойдет именно об этом.
- Панкрат Кондратович, - произнес наконец Мережковский, - мне доложили о вашем странном любопытстве к делам нашей организации, которые никак не касаются вас лично.
Панкрат не ответил.
Гости переглянулись.
- Что вы на это скажете?
- Ничего, - лаконично сказал он. Мережковский улыбнулся, в то время как глаза его оставались непроницаемо-холодными.
- О чем вы говорили с вашим бывшим приятелем?
- С кем?
- С Родионом Кокушкиным.
- Не помню. Почему бывшим?
- Он умер.
- Что?! - не поверил ушам Панкрат. - Как это умер? Я же недавно с ним...
- Выпивали и беседовали. Вот нам бы и хотелось выяснить, о чем вы разговаривали. Вам не кажется странным одно обстоятельство, полковник? Люди, с которыми вы дружите или конфликтуете, внезапно отдают концы. Сначала Твердохлеб, теперь Кокушкин... а?
Стремительный поток мыслей пронесся в голове Воробьева, но среди них не было ни одной дельной, и он заставил себя успокоиться.
- Я никого не убивал.
- Хорошо, допустим. В принципе идея привлечь вас к нашей работе принадлежала самому Кокушкину, за что он и пострадал. Но уж слишком легко вы с ним покончили.
- Знаете что, господин психолог, - твердо сказал Панкрат. - Вы прекрасно знаете, что я Родиона не убивал. Чего вы хотите? Говорите прямо.
- Конечно, вы убили его не руками. Вы сначала напоили его, сняли блокаду, задали интересующие вас вопросы, а уж потом сработала программа.
Панкрат окаменел.
- Вы хотите сказать, что Родион был... зомбирован?!
- Разве вы этого не знали?
- Господи! - Панкрат зажмурился, надавил пальцами на глаза, посмотрел на внимательно наблюдавшего за ним Мережковского. - Какой же я идиот! И какая же вы сволочь, Архип Иванович! Вы же говорили, что охотитесь за разработчиками психотронного оружия, и в то же время сами его используете!
- Мы применяем другие методы, - спокойно возразил Мережковский. - Сверхвысокочастотное неионизирующее излучение. Рабочую аппаратуру для этого, кстати, можно изготовить даже в кустарных условиях, но мы, естественно, используем готовые аппараты для лечения неврозов в спецклиниках и электрошокеры.
СВЧ-поле внедряет информацию прямо в мозг, знаете ли, ускоряет любую психообработку подсознания. Те же методы, к слову, используют и наши враги из Легиона, однако их аппаратура намного совершенней и проще.
- "Глушаки"...
- Совершенно верно, генераторы суггестивной обработки сознания типа "удав", которые метко названы "глушаками", генераторы боли "пламя", так называемые "болевики", стационарные комплексы "анаконда"... Да, кстати, зачем вам надо было допытываться у вашего приятеля о его работе? Знать о "глушаках"?
- Не люблю, когда меня держат за "шестерку", - глухо сказал Панкрат. - Если бы сразу рассказали мне, что охотитесь за "глушаками"...
- Что бы изменилось?
- Все! Меня бы здесь не было. Гости снова обменялись взглядами.
- Он опасен, - с ленивым видом сказал Зинчук, разглядывая свои ногти. - И вряд ли согласится работать под контролем.
- У нас его семья.
Сердце Панкрата дало сбой.
- Это вы обо мне? - тихо осведомился он, чувствуя, как голова начинает кружиться от обиды и гнева. Мережковский оценивающе глянул на него.
- Ведь вы действительно не станете работать под контролем, Панкрат Кондратович? Даже зная, что ваша семья в наших руках? Сбежите при первой же возможности?
- Сволочь! - одними губами произнес Панкрат.
- Разрешите, я его... - Зинчук достал из-под мышки необычной формы пистолет с толстой надульной насадкой красного цвета.
- Погоди, - остановил его Мережковский. - "Болевик" лучше испытать на ком-нибудь другом. Попробуем его убедить. Итак, дорогой мой полковник, выбора у вас нет: или - или... а цели наши не столь уж и богопротивны, как вы себе внушили. Да, нам нужна психотронная техника, но не для зомбирования мирных граждан, не ради прикрытия элитарных амбиций и псевдопатриотизма, а для борьбы с предателями народа, нации, государства, для воспитания лидеров мафиозных структур, чтобы они работали на общество, для изменения концепции управления такой великой державой, как Россия. Вы знаете, что существует директива Совета национальной безопасности США № 20/1 от восемнадцатого августа тысяча девятьсот сорок восьмого года о разрушении единого СССР? Сработала она только в девяносто первом году, но этого господам из Америки мало, и они продолжают попытки доразрушения былого монолита - России, иногда дающие результаты. Отделение Чечни - безусловно, их успех. Мы, конечно, боремся с информационно-психологической атакой, осуществляемой спецслужбами из-за кордона, да и нашими тоже, через телевидение и компьютерные сети, но без психотроники победить не сможем. Вас это не убеждает?
- Нет, - ответил Панкрат, чувствуя душевную раздвоенность и дискомфорт: штатный идеолог "Психодава" был во многом прав. - Теперь модно сваливать грехи развала страны на иностранные спецслужбы.
- Вы правы, наши спецслужбы виноваты в этом не меньше, хотя главным фактором разрушения России были и остаются политики, рвущиеся к власти. Но Бог с ними, с политиками. Каждый из них лишь в меру собственного понимания работает на себя, а в меру непонимания - на того, кто понимает больше. Это тема отдельного разговора. Вернемся к спецслужбам. Вы знаете, что у них уже имеются излучатели инфразвука, соответствующего по частоте собственным колебаниям внутренних органов человека, способные влиять на эти органы? Вам известно, что в работах по созданию пси-оружия были задействованы двадцать закрытых НИИ, в том числе такие, как НИИ Новосибирского академгородка, ЦНИИ психологии в Николаеве, Институт компьютерных психотехнологий в Москве...
- Зачем мне это знать? - перебил Панкрат оратора, пытаясь не поддаться его вкрадчиво-доверительному голосу.
- Я просто хочу вас известить, что методы нейро-лингвистического программирования и суггестирования давно применяются в практике правителей нашего многострадального государства. Даже мафия имеет их на вооружении и пользуется соответствующей аппаратурой и услугами ученых и специалистов. Что дальше? Как с этим бороться, если не подобным же оружием?
Панкрат молчал.
- Вам нравится смотреть агрессивную рекламу женских прокладок, чужих лекарств, средства от перхоти и кариеса, американские боевики? Обращали ли вы внимание на то, что на девяносто девять процентов герои этих боевиков - убийцы и бандиты, внезапно превращающиеся в "добрых и хороших" парней? Анализировали ли вы районы и места действия боевиков? Свалки, помойки, трущобы, полуразрушенные корпуса заводов... Что это, если не зомбирование зрителей, навязывание абсолютно грязного образа жизни как нормы?
Панкрат молчал.
- И последнее. Если не мы, то кто способен остановить этот поток грязи и лжи, психологической обработки нашего народа? Зомбированный Легион?
Зомбированное правительство? Зомбированная Дума?
- Не знаю, - глухо сказал Панкрат. - Но мне понятно одно: идеал, который требует использования любых средств для его достижения, есть не идеал, а дерьмо!
Мережковский посмотрел на Зинчука, потом на Панкрата, засмеялся, ударил себя ладонями по коленям (этот жест Зинчук, наверное, перенял у него) и встал.
- Вы упрямый и недалекий человек, Панкрат Кондратович. Видимо, я ошибся, полагая, что вы способны оценить и понять наши идеи. Придется показать вас нашим медикам. Идиотизм они не вылечивают, но поднять интеллект могут. Хотя мне искренне вас жаль.
- Ничего не поделаешь, - насмешливо пожал плечами Панкрат, собираясь в тугой комок мышц и нервов, - прошла любовь, завяли помидоры.
Зинчук поднял свой необычный пистолет, но, заметив напрягшееся лицо Воробьева, его готовность к броску, опустил "болевик".
- Архип Иванович, он не прочь подраться. Может быть, я попробую успокоить его иначе?
Мережковский в нерешительности остановился, посмотрел на часы.
- У нас мало времени.
- Да я быстро.
- Хорошо, подожду минуту.
Зинчук отдал ему "болевик" и тотчас же прыгнул к Панкрату, будто его метнула катапульта. Гостиная, ставшая ареной боя, была не слишком велика, к тому же почти всю ее площадь занимала мебель: два кресла, диван, овальный стол на гнутых ножках, стеклянный буфет, трюмо, торшер, телевизор на подставке, - поэтому Панкрату пришлось вспомнить школу "утки" - систему боя в ограниченных пространствах. Но и Зинчук знал приемы этой школы, хотя принципиального значения это не имело. Главным было то, что он владел редким змеиным стилем рукопашного боя ца-цюань - Стилем "королевской кобры", в основе которого лежало подражание гигантской ядовитой королевской кобре - гамадриату. Панкрат знал о существовании стиля ца-цюань, разработанного еще в девятом веке монахами монастыря Кэпусы (Китай, юго-западная провинция Сычуань.), но сталкивался с мастером этой школы впервые. Видимо, капитан Зинчук не один год провел в Китае, неважно - по долгу службы или нет, и смог достичь квалификации мастера шэ-цюань.
Тактика ца-цюань основана на трех принципах. Первый - "змеиная неподвижность". Бойцу какое-то время следует быть неподвижным и спокойным, чтобы потом неожиданно броситься на противника. Для этого используются мгновенные развороты и скручивания корпуса, круговые движения руками, резкие разгибы ног и повороты таза. Удары же, хлесткие, молниеносные, наносятся в основном кончиками четырех пальцев, сложенных вместе, или двух - так называемые "зубы змеи" и "жало змеи", а также ладонью. Руки, расслабленные и мягкие, как веревка, в начальной стадии приема, на большой скорости "обтекают" практически любую защиту противника.
Второй принцип - "слияние". Боец должен соединить в себе "внешнее и внутреннее", чтобы превратиться в настоящую змею. Это должно проявляться во всех движениях мастера, когда его кисть становится то головой змеи, наносящей быстрый выпад вперед и стремительно уходящей назад, то ее жалом.
И в-третьих, ца-цюань требует от бойца особой гибкости и подвижности всего тела. Панкрат знал, что для выработки гибкости и "состояния веревки" наставники школ шэ-цюань заставляли учеников часами ползать по камням, обтекать их и обвиваться вокруг стволов деревьев. Он и сам использовал в своей подготовке элементы такого тренинга, поддерживая суплес организма, подвижность и эластичность мышц.
Зинчук несомненно был мастером змеиного стиля. Ему не мешали ни одежда, ни мебель. Он менял стойки, как узоры калейдоскопа. Движения его ног были мягкими и текучими, как бы неспешными, но в действительности они всегда таили в себе взрыв. Он мгновенно сокращал дистанцию, наносил укол "жалом" в уязвимые точки: глаза, горло, солнечное сплетение, пах, под мышку, - отступал и тут же бил снова. Защищаться от таких приемов было очень трудно, потому что блоки против них не работали, и приходилось все время ускользать, отклоняться, отпрыгивать, рискуя наткнуться на стол или кресло и получить смертельный "укус".
Два удара Панкрат все же пропустил: в ухо и в горло, хотя и успел несколько ослабить последний поворотом тела, но потом с минуту дрался "на автопилоте", регулируя дыхание, зато поймал Зинчука на прыжке с "подползания": капитан показал себя настоящим акробатом, вытягиваясь в струну и прыгая с пола вверх, как это делает реальная змея. Но Панкрат к этому времени был уже готов к ответу и использовал "лапу тигра" - удар сверху ладонью с растопыренными и напряженными пальцами, что подействовало на противника, как холодный душ. Зинчук отступил, стал больше хитрить, качать торсом вправо-влево, делать обманные движения, но, так как Панкрат не атаковал, капитан снова пошел вперед, горя желанием добить смятого противника, уверенный в своем превосходстве. Однако именно самоуверенность и наказывает высоких мастеров, отрицающих духовную основу совершенствования, с пренебрежением относящихся к своим соперникам. Зинчук исключением не был.
Уже добивая Воробьева, загнав его в угол между шкафом и стеной, выбирая место последнего "змеиного укуса", он не обратил внимания на расслабленность тела противника, принимая ее за последствия своих атакой оказался совершенно не готов к "взрыву" ответных действий, когда Панкрат наконец включил темп и, пропустив над головой очередной укол "зубами кобры", одним движением сломал Зинчуку кисть руки, а затем и челюсть - ударом ноги, когда тот вскрикнул и отпрянул.
- Браво! - раздался от двери голос Мережковского, о котором Панкрат совсем забыл. Оглянулся. Архип Иванович смотрел на него сузившимися глазами и о чем-то размышлял, держа в руке пистолет. Впрочем, это был не пистолет, а "глушак".
Судьба снова сводила Панкрата с "отсекателем воли", от разряда которого его долго лечила жена.
- Вы очень сильный боец, Панкрат Кондратович, - продолжал Мережковский, бледно улыбнувшись в ответ на угрожающий взгляд победителя. - Мне очень жаль, что мы с вами не договорились. Может, передумаете? Мне теперь понадобится помощник вместо капитана.
- Он жив.
- Все равно ваши кондиции более впечатляющи, а ему теперь придется долго восстанавливаться. Итак?
- Нет.
- Жаль. - Мережковский вздохнул, направляя ствол "глушака" на Панкрата, и в это время в дверь номера кто-то постучал.
Заместитель начальника "Психодава" оглянулся, и этого мгновения оказалось достаточно, чтобы Панкрат метнул в Мережковского нож.
Вскрикнув, тот выронил "глушак" - нож попал ему в руку, схватился было второй рукой за карман плаща, но Панкрат был уже рядом, щелчком пальца в кадык отправил Мережковского в бессознательное состояние и прыгнул в прихожую, где уже стоял громадный загорелый парень, телохранитель Архипа Ивановича. Конечно, он был тренирован и вооружен, но вряд ли рассчитывал нарваться на атаку, зная, что шеф не один. На первый удар Панкрата - в лицо - он среагировал, заслонившись локтем, но второй - в пах - пропустил, и Панкрат добил его ребром ладони по шее.
Прислушался к тишине в коридоре - никто не спешил к номеру, никто не поднимал тревогу. Тогда он в течение нескольких секунд оделся в обычный свой джинсовый костюм, рассовал по карманам метательные пластины, подобрал выпавшие у Мережковского и Зинчука "болевик" и "глушак" и выбрался из номера через окно спальни. Спрыгнул со второго этажа на траву за асфальтовой дорожкой под стеной здания, бесшумно рванул к автостоянке базы, где сел в "рафик" "Скорой помощи" и подъехал к воротам базы.
- А, это вы, товарищ полковник, - сказал часовой, включив на мгновение фонарик. - Куда это вы так рано?
- Задание, - коротко ответил Панкрат. Часовой открыл ворота, и вскоре Воробьев был уже далеко от бывшего туберкулезного диспансера, приспособленного "Психодавом" для своих нужд.
"Рафик" он оставил на Кольцевой автодороге, присмотрел себе пятитонный самосвал возле дорожного ресторана, на неохраняемой стоянке, открыл дверцу кабины и спокойно вывел грузовик на трассу, воспользовавшись специальными навыками диверсанта, освоенными им за много лет службы. Через четыре часа он был в Осташкове, где Лида с рыданием поведала ему о том, что дети исчезли.
- Когда? - спросил он, обнимая жену, испытывая жуткое чувство холодной ненависти.
- Я только что из милиции... позвонили из школы и из садика... Антона и Настю забрала какая-то женщина, сказав, что она родственница... сижу теперь и жду...
- Где охранники?
- Утром куда-то исчезли. Они сделали это, пока я ехал, подумал Панкрат, как о чем-то обыденном. Мережковский очнулся и дал команду похитить детей, чтобы я не рыпался. Где их теперь искать?
- Успокойся, - сказал он деревянными губами, поглаживая Лиду по спине. - Мы их найдем. Посиди дома, я съезжу в школу и в сад, выясню, как выглядела женщина.
- Я с тобой.
В дверь дома кто-то постучал.
Панкрат резко отстранил жену, шепнул:
- Спрячься в спальне.
Лида безмолвно направилась в спальню, и в это время снаружи раздался чей-то знакомый голос:
- Эй, хозяин, открывай, принимай гостей.
Панкрат открыл дверь и с облегчением увидел улыбающиеся лица Ираклия Федотова и Егора Крутова.

Москва

ДЖЕХАНГИР

Очередные попытки "тающих" ликвидировать свидетелей в Алтайском крае и Ветлуге провалились. Но не череда неудач ликвидаторов заставила Джехангира задуматься о странности происходящего и даже не таинственное похищение Дмитрия Лысцова, командира ЛООС, а поведение Умара Тимергалина. Психотерапевт и экстрасенс все реже звонил и все чаще отказывался от встреч под разными предлогами, а также практически перестал консультировать Джехангира, помогать в решении возникающих проблем. Советы же его сводились теперь в основном к одному: лучший выход из создавшегося положения - отставка, уход из Легиона, обрыв всех связей с РВС. Это забавляло и одновременно злило Мстислава Калиновича, пока он наконец не прислушался к голосу собственной осторожности и не пришел к выводу, что Тимергалин ведет себя так неспроста. То ли он решил вообще порвать с кругом людей, входящих в систему Реввоенсовета, то ли в самом деле увидел опасность, угрожающую РВС в будущем. В таком случае следовало поговорить с ним по душам и выяснить причины его нежелания общаться с тем, кого он спас от неминуемой смерти в Жуковских лесах.
Однако Тимергалин и на этот раз отказался приехать к Джехангиру, сославшись на занятость.
- Умар, в чем дело? - вспылил Джехангир, прижимая к уху трубку мобильного телефона. - Что случилось? Ты заболел? Мы не встречались месяц, и у тебя снова не находится для меня двух часов. Или ты нашел других покровителей?
- У меня нет покровителей, - бесстрастно ответил Тимергалин.
- Тогда почему ты себя так ведешь? Мне нужен твой совет.
- Мстислав, я действительно занят. Могу лишь посоветовать тебе не ехать туда, куда ты собрался.
- Откуда тебе известно, куда я собираюсь ехать?
- Неважно. Я знаю, что ты хочешь возглавить группу "тающих" ЛООС для ликвидации своего бывшего ученика Егора Крутова. Не делай этого, он тебе уже не по зубам. В крайнем случае пошли профессионалов покруче.
Джехангир хмыкнул, но, так как привык доверять советам экстрасенса, возражать ему не стал.
- Когда мы сможем увидеться? Я могу в конце концов подъехать к тебе.
- Может быть, на следующей неделе, я позвоню.
- Ну хорошо, скажи тогда хотя бы, кто захватил Лысцова?
Короткое молчание в трубке и короткий ответ:
- "Психодав".
Затем связь прервалась.
Джехангир выругался, бросил трубку на стол и принялся мерить шагами кабинет. Успокоившись, вызвал аналитиков Легиона Успенского и Башкина и до обеда работал с ними, обсуждая проблемы, возникшие в связи с деятельностью таинственного фактора, мешающего работе ЛООС в частности и Легиона в целом.
Фактор этот пока никак не обозначил свои приоритеты и цели, не проявил сеть своих исполнителей, но все больше начинал сказываться на работе огромного отлаженного механизма, которым за последние два года стал РВС, включивший в орбиту своего движения многие государственные структуры, создавший свою армию - Легион и готовый к перехвату власти.
В два часа дня Мстислав Калинович позвонил Валягину, собираясь предложить ему вместе пообедать, и был чрезвычайно озадачен, когда председатель РВС сухо ответил ему, что занят. У Джехангира даже вырвался смешок, уж очень голос Винсента Аркадьевича напоминал голос Тимергалина.

Предыдущая страница 23 Следущая страница


- Вы словно сговорились, Винсент, - сказал он, чувствуя нарастающую в душе злость. - Только что мне во встрече отказал Умар.
- Я с твоим другом не сговаривался, - тем же тоном отрезал Валягин. - А ты поразмышляй, в чем причина его отказа.
- Уже поразмышлял.
- Ну?
- Все дело в силе, которая начинает путать наши планы и которую я назвал Сопротивлением. Тимергалин, как экстрасенс, чувствует это и не хочет рисковать, вот и все. Но мне хотелось бы обсудить кое-какие наши планы. Обстоятельства таковы, что они требуют корректировки.
- Хорошо, - после долгого молчания сказал Валягин, - встретимся вечером в "Метрополе". Кто похbтил твоего Лысцова, выяснил?
- Люди Клюева.
- Это я и без тебя понимаю. Кто именно? Где их база? Ее надо найти и немедленно уничтожить.
- Я бы не стал действовать столь радикально, - осторожно возразил Джехангир. - Ты же знаешь формулу: чтобы уничтожить какую-нибудь структуру, надо возглавить ее, а не сопротивляться ей.
- У нас мало времени, "Психодав" вплотную подобрался к нашим объектам на Алтае и в Нижегородской области. Надо убирать Клюева, его помощников из ККОРР, а также подготовить к передислокации базу Директора Проекта.
- Куда?
- Есть два предложения: за Урал и в Швейцарию. Проанализируй оба.
Джехангир сложил губы трубочкой, словно собираясь свистнуть.
Сообщение Валягина говорило, что Директор Проекта Юрий Тарасович Бессараб тоже почувствовал опасность и готовил почву для бегства. Другими причинами объяснить его внезапное желание перебазироваться с Селигера в другое место было трудно.
- Тебе предстоит еще посетить базу на Селигере, - продолжал Валягин, - проверить систему охраны объекта и на всякий случай подготовить его к ликвидации, но так, чтобы не узнал Юрий Тарасович. Это первое. Второе: из отстойника "Объекта № 4" на Алтае сбежала группа зеков, пошли за ними горных охотников из Барнаула. Кстати, свидетелей в Бийске твои ликвидаторы снова упустили?
Джехангир нахмурился. Слова Валягина подтверждали подозрения командующего Легионом о наличии у Винсента Аркадьевича собственной разведки.
- Я лично отправлю туда...
- Никого не надо отправлять, свидетели скоро объявятся в Ветлуге. Пошли лучше пару групп туда.
- Тебе это бабка нашептала? - не удержался от сарказма Мстислав Калинович.
- Билл Гланц, - сухо ответил Валягин.
- Он-то откуда знает о свидетелях и о том, что они поедут в Ветлугу?
- В Ветлуге, дорогой генерал, живет твой ученик Кругов, не так ли? Гланц был там и видел его, а он, между прочим, экстрасенс посильнее твоего Тимергалина. Короче, брось все силы ЛООС на Ветлугу, а сам займись Селигером и "Психодавом". Да, включи в свои планы ликвидацию одного общественного деятеля, гроссмейстера Международного Ордена чести. Этот Орден в последнее время завоевал слишком большое влияние в среде нашего электората.
- Не лучше ли закодировать его?
- Не лучше, на его место придет заместитель, а он наш человек. Все, работай.
Джехангир хотел было спросить, к какому часу подойти в "Метрополь", но председатель РВС уже отключил связь.
- Не нравится мне все это, - признался Мстислав Калинович, обращаясь к телефону. - Может, Умар прав?

Ветлуга

ПСЫ ЛЕГИОНА

Они прибыли в этот небольшой заштатный городок на севере Нижегородской губернии на двух "Ми-8", принадлежащих Российскому легиону. Базы Легиона возле Ветлуги не было, и вертолеты сели в лесу около Афонихи, в трех километрах от города, где несколько дней назад останавливалась первая группа ЛООС, уничтоженная почти полностью при странных обстоятельствах в самом центре Ветлуги, в салоне моды. Оставшийся в живых наблюдатель клялся-божился, что свидетель, которого надо было ликвидировать, не догадывался о засаде, подготовленной благодаря умелой организации операции (объект договорился о встрече в салоне моды со своим приятелем-компьютерщиком, также подлежащим уничтожению), но как ему в одиночку удалось справиться с хорошо вооруженной и подготовленной группой, так и не узнал. Факт оставался фактом: бывший полковник антитеррористического спецназа ФСБ Егор Кругов остался жив, а группа потеряла восемь человек убитыми при двух раненых, умерших позже в больнице после допроса их следователем прокуратуры.
Командовал новым подразделением ЛООС майор Кащеев, прозванный за свой аскетично-скелетообразный вид Кощеем Бессмертным. До Легиона майор был старшим лейтенантом и командовал взводом охраны Министерства обороны, хорошо владел рукопашным боем и стрельбой по-македонски - с обеих рук. Благодаря длительной подготовке, опыту войн в Абхазии и Приднестровье, а также решительности и жесткой требовательности к подчиненным он был замечен кадровиками Легиона и переведен в ЛООС, где вскоре стал вторым замом полковника Лысцова. После его гибели он вполне мог занять место командира ЛООС и новое задание считал контрольной проверкой перед повышением в должности. Поэтому решил выполнить приказ любой ценой, не считаясь с потерями ни среди бойцов команды, ни среди мирного населения, если оно случайно окажется в зоне боевых действий.
Шел майору Кащееву двадцать девятый год, хотя на вид он выглядел на все сорок, и в его глазах вечно тлел огонь неудовлетворенности и беспощадной преданности делу. Отправляя его в Ветлугу, Джехангир вполне мог рассчитывать на успех операции, даже не прибегая к прямому зомбированию майора, прозванного за неистовство и фанатизм "псом Легиона".
Деревня Афониха представляла собой хутор из семи дворов, жители которой - старики да старухи - с трудом сводили концы с концами, обрабатывая свои приусадебные участки. Цивилизация в виде газовой трубы пришла и сюда, облегчая хозяевам жизнь, в остальном же все осталось по-прежнему, нужда стучалась в двери почти каждого дома, а пенсии хватало лишь на самое необходимое: хлеб, сахар, соль, спички. Когда-то в деревне насчитывалось втрое больше дворов - при советской власти, но власть поменялась, колхозное хозяйство пришло в упадок, и большинство жителей Афонихи покинуло родные места, подалось в город. Их дома развалились, участки заросли травой и кустарником, лишь две-три избы еще держались и смотрели на дорогу черными провалами окон.
В таких избах и поселились ликвидаторы ЛООС, наскоро приведя их в порядок, заколотив окна досками и починив заборы. Долгожители Афонихи, конечно, обратили внимание на новых хозяев, но приняли их за фермеров, постепенно обживающих другие деревни окрест Нижнего Новгорода.
Один из вертолетов доставил к месту назначения машину - "Ниву" грязно-серого цвета, но одной транспортной единицы группе было мало, и Кащеев первым делом отрядил трех "специалистов" на поиски средств передвижения. Вскоре эти средства были найдены - два "жигуленка" четвертой и шестой моделей и один новенький сорок первый "Москвич", принадлежавший какому-то ротозею-чиновнику: машину удалось угнать прямо от здания городской мэрии.
Номера поменяли, машины перекрасили с помощью пульверизаторов, и Кащеев отправил команду наблюдателей, вооруженную сверхсовременной лазерно-оп-тической техникой для слежки, прослушивания и связи, к месту жительства ликвидируемого объекта. Уже к вечеру этого же дня поступила информация: в доме полковника Крутова на улице Герцена находятся трое - две женщины и мужчина. Одна из женщин оказалась женой Крутова, она дважды выходила из дома в магазин и возилась во дворе. Вторая женщина, молодая и красивая, тоже выходила во двор и скорее всего гостила у Крутовых. Сам хозяин в пределах прямой видимости оптической техники наблюдателей не появлялся, но в окнах изредка мелькал чей-то мужской силуэт, что позволило наблюдателям сделать вывод: Кругов находится дома.
Единственное, чего не удалось сделать наблюдателям, расположившимся вокруг дома Круговых по схеме перекрытия зон наблюдения, так это прослушать разговоры хозяев. В доме царила подозрительная, чуть ли не абсолютная тишина. Не слышно было ни голосов, ни шагов, ни скрипа половиц и дверей. Впечатление складывалось такое, будто хозяева сидели как мыши, боясь сделать лишнее движение, и в то же время фотоэлектронные умножители малых СЭРов ловили их перемещение на фоне полупрозрачных штор и занавесок, хотя странным образом не могли проникнуть в глубь помещений деревянного дома старинной "дворянской" постройки, будто натыкались на металлические отражатели.
О том, что разговоры хозяев прослушать не удалось, наблюдатели командиру группы не доложили, вернее, доложили, что "в доме тихо", и это было их первой ошибкой. Второй оказалась их уверенность в том, что мужчина в доме и есть хозяин, Егор Кругов. Третью же допустил сам Кощей, дав команду на проведение ночнор операции по уничтожению объекта. Он торопился выполнить личный приказ командующего Легионом, получить повышение и возвыситься в собственных глазах, поэтому не стал развертывать полномасштабную матрицу ликвидации, в которую входили многовариантная слежка, выбор места ликвидации, подготовка засады, отслеживание мешающих факторов, путей отступления объекта и путей возвращения группы. Все это, по мысли майора, было лишним, раз объект находился дома в пределах прямой видимости, а дом располагался в тихой части города и никем не охранялся. Неудача первой группы на Кащеева никакого впечатления не произвела, он даже не пытался проанализировать ее, считая, что были посланы неопытные исполнители и объекту просто неслыханно повезло. Единственное, над чем задумался командир ликвидаторов, был способ ликвидации. В принципе можно было просто дать залп по окнам дома из гранатометов либо взорвать его с помощью специальных взрывных устройств. Но Кащееву почему-то захотелось посмотреть на полковника Крутова, счастливо избежавшего смерти во время первой попытки ликвидации, и он отдал приказ штурмгруппе захватить его живым.
Впоследствии вскроется, что майор имел и материальное воплощение своего чувства превосходства: ему доверили "глушак", - но об этом рядовые члены группы, естественно, знать не могли.
В десять часов вечера Кащеев собрал группу и провел инструктаж, определив каждому его место в предстоящей операции. Поскольку от наблюдателей новых сведений не поступало - хозяин дома с женой и гостья никуда больше не выходили, майор распорядился заняться экипировкой.
Штурмгруппа в составе двенадцати человек переоделась в пятнистые комбинезоны "леопард", недавно поступившие на базу со складов Министерства обороны, очень удобные, легкие, прочные, не стесняющие движений, и разобрали оружие: девятимиллиметровые автоматы "вал" для бесшумной стрельбы, пистолеты-ножи "НРС-2", электрошокеры. Сам майор не переодевался, оставаясь в обыкновенной гражданской одежде и плаще, а из оружия взял только два пистолета: бесшумный "ПСС" отечественного производства и австрийский "8РР", свой любимый, с магазином на тридцать патронов. С ним он славно потрудился в свое время, воюя на стороне молдаван в Приднестровье.
В половине одиннадцатого отряд расселся по машинам и двинулся к городу.
Луна уже взошла, но пряталась за тучами, было темно и холодно. Остановились у моста через реку, дальше им предстояло двигаться пешком вдоль реки до улицы Герцена, дома которой с нечетными номерами выходили на реку огородами.
Наблюдатели доложили, что все спокойно, в доме объекта погас свет, никакого движения не отмечено.
- Вперед! - бросил майор, и штурмгруппа устремилась к дому номер семь, преодолевая заборы, огороды и препятствия в виде канав и стен.
В начале двенадцатого дом был окружен.
Наблюдатели с аппаратурой по-прежнему ничего не видели и не слышали, дом будто вымер, ни единого звука не доносилось из его глубин. Это действовало на нервы, и Кащеев послал к его окнам двух человек с устройствами прослушивания сквозь стекла окон и стены.
Бойцы бесшумно растаяли в ночи.
Прошла минута, другая, пятая.
- Двойка, что молчите? - поторопил их майор. Молчание в ответ.
- Двойка! Кейюс, Мережко! В чем дело?!
Тишина в эфире.
- Шестерка, - позвал майор наблюдателей, чувствуя внезапный озноб. - Я послал двойку к дому, вы их видите?
- Нет, командир, - доложил старший группы слежки. - Они вне зоны видимости, под воротами.
Кащеев выругался, всматриваясь в дом Крутова сквозь окуляры ночного бинокля, вызвал еще двух человек:
- Паркин, Мирзоян, проверьте, куда делись эти остолопы.
Бойцы уползли, снова потянулись минуты ожидания.
- Командир, - шепнул, подобравшись ближе, помощник-телохранитель майора, - какого хрена мы ждем? Свисти атаку, через несколько секунд мы будем внутри. Вряд ли он нас ждет, иначе давно выдал бы себя, возьмем в постели теплого.
- Откликнется двойка, пойдем, - зло буркнул Кащеев.
Однако двойка так и не ответила. Замолчали и посланные за ними штурмовики, будто провалились сквозь землю. Только через несколько минут майор сообразил, что происходит нечто странное, не предусмотренное планом. Впору было давать отбой и возвращаться на базу в деревню. Но во-первых, судьба четверых бойцов группы оставалась неизвестной, а во-вторых, видимого сопротивления объект не оказывал, все происходило в абсолютной тишине, как бы естественным образом, люди просто переставали отвечать на вызовы и исчезали.
- Гранаты? - снова подполз к майору помощник. - Давай взорвем ко всем чертям весь дом!
Майор и сам обдумывал этот вариант, но все еще не оставлял надежды познакомиться с объектом лично, поэтому, в очередной раз не дождавшись ответа подчиненных, приказал начать штурм.
Восемь теней метнулись к дому Крутова с высокими, в рост человека подоконниками, мгновенно разбили окна и ворвались в дом сразу с четырех сторон, считая и окно со стороны двора.
Дюжий телохранитель майора сорвал с петель входную дверь, исчез в сенях. И наступила тишина, словно отряд нырнул не в дом с мебелью, предметами обихода, посудой и прочими "громкими" вещами, а в бездну. Кащеев осознал это, уже врываясь за телохранителем в сени, едва не споткнулся о его тело, по инерции пробежал до светлого прямоугольника двери в жилое помещение дома и остановился, прислушиваясь к неестественной тишине. Поднял оба пистолета, готовый нажать на курки при малейшем шорохе. Тишина окутала его невесомым покрывалом, и Кащееву показалось, что он оглох, утонул в призрачной трясине, не в силах сделать вдох окаменевшими легкими. И вот наконец он увидел какую-то бесшумно и плавно движущуюся по горнице туманную фигуру со светящимися длинными белыми волосами.
Женщина...
Но это оказалась не женщина - старик с пышной белой бородой, усами, развевающимися волосами и огненным взглядом.
Майор выстрелил сразу из двух пистолетов, вздрогнув от произведенного шума: негромкие в общем-то звуки показались ему пушечными залпами. Раздался звон и грохот, пули попали в сервант и в телевизор, но фигуру старика миновали. Тогда майор достал "глушак" и трижды выстрелил в приближающегося призрака. Фигура исчезла, а затем какая-то чудовищная сила вырвала "глушак" из руки Кощея, он почувствовал жгучую пощечину и отлетел к столу, с трудом удержавшись на ногах.
- Пес! - послышался за спиной негромкий, глуховатый и басистый голос.
Майор оглянулся. На него глядел высокий мощный старикан с седой шевелюрой, бородой и усами, держащий перед собой спокойно горевшую свечу. Кащеев хотел поднять пистолет в левой руке и не смог. Пошевелил замерзшими губами:
- Кто... ты?
- Корректор твоей мировой линии, пес! - ответил старик.
Из темноты за его спиной появились две женщины, черноволосая и русая, остановились чуть позади.
- Что ты с ним хочешь сделать, дедушка? - спросила русоволосая.
- Он вернется туда, откуда прибыл, - отозвался старик. - Но служить делу Сатаны уже не сможет.
- А остальные?
- Остальные тоже. - Старик вперил в застывшего майора сверкнувший взгляд. - Забирай свою стаю, пес!
Возвращайся обратно и доложи начальству, что такая же перспектива ждет вас всех. Иди!
Майор безмолвно повернулся и на деревянных ногах зашагал из дома. На улице к нему присоединились остальные ликвидаторы, живые и невредимые, но выглядевшие сомнамбулами. Выстроившись по двое, они, шагая как автоматы, ведомые Кощеем, направились к реке.
Ошеломленные наблюдатели с ужасом разглядывали в свою ультраоптику эту сюрреалистическую картину, не понимая, что происходит. Но спустя минуту и они бросились наутек от этого места, подгоняемые жутким темным страхом ожидания неминуемой гибели...

Осташков

КРУГОВ И ДРУГИЕ

Они не успели буквально на час с небольшим, прибыв в Осташков в начале одиннадцатого утра. Пока искали дом Воробьевых на окраине города, на берегу Селигера, прошло еще около часа, и к этому времени Лиде уже стало известно, что ее дети похищены. Метнувшись с работы домой, надеясь на чудо - вдруг дети дома?!
- она встретила там гостей, рассказала им о случившемся, и Кругов тотчас же отправился с ней в школу и детсад, но изменить уже ничего не мог: дети исчезли.
Тогда он отвез рыдавшую сестру обратно в дом, приказал никуда не отлучаться и снова выехал с Ираклием в город, надеясь отыскать хоть какую-нибудь зацепку в деле похищения детей. На милицию надежды было мало, судя по ее реакции на происшествие: молоденький инспектор лишь констатировал факт исчезновения детей, не удосужившись даже выяснить внешность женщины-похитительницы, представившейся родственницей Панкрата.
Впрочем, Крутову и Федотову тоже мало что удалось узнать, кроме портретных характеристик женщины: молодая, рыжеволосая, с короткой стрижкой и широкими плечами. Искать же ее по городу не имело смысла. Те, кто похищал детей, а это скорее всего были работники "Психодава", вряд ли стали бы прогуливаться с ними "на природе", рискуя быть случайно замеченными. Исчезли и телохранители Лиды, в течение последней недели сопровождавшие ее и детей по утрам и вечерам. И это их тихое исчезновение красноречивее всего говорило о причастности "психодавов" к похищению. Клубок надо было разматывать отсюда, искать места проживания охранников, выявлять их связи и возможные пути отступления.
Вернувшись к обеду в дом Воробьевых, Ираклий и Егор неожиданно застали там Панкрата, худого и почерневшего от переживаний, и тотчас же стала понятна причина объявленной ему войны. Панкрат, потрясенный случившимся, но обрадованный прибытием друзей, вкратце рассказал им свою историю отношений с "Психодавом", оглядел неподвижно-спокойные лица обоих и криво усмехнулся:
- Что скажете? Может быть, я был не прав? Не стоило мне отказываться от предложений Мережковского?
- Ты сделал то, что должен был сделать, - сказал Ираклий. - Мережковский дал тебе понять, что его интересует в первую очередь не очищение государства от накипи бандформирований, к коим спокойно можно отнести и правительство, а захват власти.
- Но он во многом прав!
- Прав, конечно, - согласился Ираклий, поглядывая на задумавшегося Крутова.
- Но осознание путей Добра и Зла, о котором толкует твой Мережковский, требует прежде всего понимания нравственности, а уж потом дает право на действие.
"Психодав" же пошел по другому пути, следуя заповеди Бхагават-гиты: "Если какая-либо профессиональная деятельность ведется ради удовлетворения Всевышнего Господа, все изъяны этой деятельности устраняются".
- Переведи, я сейчас туго соображаю.
- Бхагават-гита утверждает, что профессиональный бандитизм во имя Господа - свят. Беда же в том, что Господь "Психодава" - власть! Вот и все. Егор, твое мнение?
- Мужики, мне не до дискуссий, - бледно улыбнулся Панкрат. - Что будем делать?
В комнату, где разговаривали друзья, заглянула заплаканная Лида, но, заметив жест мужа, скрылась, понимая, что будет лишней.
- Похоже, нам объявили войну не только ликвидаторы Легиона, - проговорил Ираклий. - Где мы только не воевали, а? Разве что на Чукотке. Вся Россия стала одним полем боя...
Кругов наконец очнулся от своих размышлений.
- Россия уже тысячу лет - поле боя! Как только нам навязали чужую религию, так и заставили воевать. Значит, есть за что биться на нашей земле, господа офицеры. Беспричинных войн, как известно, не бывает.
- Ближе к делу, философ, - скривил губы Панкрат. - Что предлагаешь конкретно?
- Будем действовать прямо и эффектно. У тебя телефон и координаты Мережковского есть?
- Он сидит в офисе ККОРР на Октябрьском поле, есть и телефон. Ты что, собираешься ему звонить?
- Правильно, - одобрил замысел Крутова Ираклий. - Это сильный ход. У тебя есть аппарат?
- Нет.
- Тогда поедем на переговорный пункт.
- У бабы Ольги есть, через три улицы живет.
- Поехали.
Предупредив Лиду, что уходят ненадолго, они пешком добрались до многоэтажки на улице Суворова, где в одной из квартир жила тетка Панкрата по отцовской линии, и попросили старуху воспользоваться ее телефоном. Егор набрал подсказанный Панкратом номер и через минуту услышал сквозь пощелкивание скрембле-ра голос заместителя начальника "Психодава":
- Советник Комиссии Мережковский.
- Добрый день, Архип Иванович, - вежливо сказал Крутов, чувствуя дыхание приблизившихся вплотную Ираклия и Панкрата, слегка отодвинул обоих, чтобы не мешали слушать.
- Кто говорит?
- Я Егор Кругов, бывший полковник ФСБ, друг Панкрата Воробьева.
Секундная заминка.
- Что вам нужно?
- Архип Иванович, нам очень не хотелось бы ссориться с вами, а нужно нам совсем немногое: чтобы вы немедленно отпустили детей Панкрата. Мы знаем, что они у ваших людей.
Снова секундная пауза.
- Я не понимаю, о чем идет речь.
- Тогда я вынужден кое-что вам напомнить. Мы...
- Кто это - мы? - перебил Крутова Мережковский.
- Неважно, мы - это команда единомышленников, и сил у нас достаточно, чтобы постоять за себя. Будьте добры, не перебивайте, выслушайте предложение спокойно.
Мы знаем, что вы являетесь заместителем командира организации "Психодав", нам известно также, где находится ваша база, и если вы сейчас же не скажете, где дети, сведения о вашей конторе уже через час будут переданы в некие спецорганы, которые побеспокоятся о вашей ликвидации.
- Это какие же органы? Милиция, что ли? - насмешливо осведомился Мережковский. - Угрозыск, Федеральная безопасность?
- Ну зачем же, - тем же тоном отозвался Кругов. - Есть такая лихая контора под названием Российский легион, у которой, в свою очередь, имеется карательный орган с аббревиатурой ЛООС. Ну как, годится такая блистательная перспектива?
Пауза.
- Вы блефуете, господин полковник. У вас не может быть связи с ЛООС, вы сами в розыске...
- Найти эту связь - не проблема. - Кругов подмигнул Панкрату, внимательно прислушивающемуся к разговору. - В настоящее время в городе находится группа ликвидаторов ЛООС, нам стоит только позвонить им в гостиницу.
Панкрат оскалился, толкнул Ираклия в плечо, тот молча поднял большой палец, одобряя игру Крутова.
- Мне нужно время...
- Даю вам четверть часа. У вас наверняка есть прямая связь с исполнителями в Осташкове, свяжитесь с ними и договоритесь о передаче. Через пятнадцать минут я перезвоню. И вот еще что, господин советник ККОРР, - жестко добавил Кругов. - В отличие от Воробьева я не связан ничем и никем. Если с детьми что-либо случится или вы попытаетесь предпринять контрмеры, я приму свои. Поверьте, они будут абсолютно адекватны.
Кругов положил трубку на рычаг и оглядел лица мужчин.
- Молодец, - сказал Ираклий. - Никто из нас не сказал бы лучше. Сработает?
- Должно сработать.
Панкрат ничего не сказал, только потер лоб ладонью и отвернулся.
Пятнадцать минут истекли. Егор снова снял трубку и набрал нужный номер.
- Они на озере... на острове Кличен, - сказал Мережковский, не дожидаясь вопросов. - Завтра вы можете их...
- Сегодня!
- Но вы должны представить доказательства того, что...
- Только после получения детей! Все переговоры потом. Через час мы будем на острове. Вы меня поняли?
Долгое мертвое молчание в трубке, сквозь которое наконец послышался невыразительный голос заместителя главы "Психодава":
- Мы согласны. Прошу только об одном: верните наш пси-генератор, которым завладел полковник. Понимаете, о чем речь?
- Обсудим и это. - Кругов бросил трубку на телефон, посмотрел на мрачно-напряженное лицо Панкрата. - Поздравляю с повышением в звании, майор.
Оказывается, ты тоже вступил в клуб полковников?
- Где они? - не принял шутки Панкрат.
- На одном из островов Селигера, Кличен называется. Знаешь такой?
- Это совсем близко от пристани, - сорвался с места Панкрат, - в двух километрах. Помчались!
- Не суетись, - остановил его Крутов, - успеем. Нужна экипировка и оружие.
Этот Архип Иванович вполне мог дать приказ уничтожить нас на острове.
- Ты думаешь, что он пойдет на такой риск?
- Вполне. Судя по голосу, это очень умный и жестокий человек, способный на все.
- Что ты еще о нем можешь сказать?
Кругов подумал и ответил четверостишием Бальмонта:
Человечек современный, низкорослый, слабосильный,
Мелкий собственник, законник, лицемерный семьянин,
Весь трусливый, весь двуличный, косодушный, щепетильный,
Вся душа его, душонка - точно из морщин.
Ираклий хмыкнул.
- Очень емко и образно. Хотелось бы и мне пообщаться с ним.
- Долго вас ждать? - неприязненно поинтересовался нетерпеливый Панкрат. - Уже половина четвертого, в семь стемнеет.
- Оружие у тебя есть? Кроме того "глушака", что ты реквизировал у "психодавов"?
- У меня все есть, поехали.
Они попрощались с бабой Ольгой, огорчив ее отказом от чаепития, и вскоре были дома у Панкрата, где их со страхом и надеждой ждала Лида. Панкрат открыл люк в подпол и показал друзьям свой арсенал. Его было достаточно, чтобы вооружить целый взвод.
Пока добирались на моторной лодке от пристани до острова, Панкрат рассказал Егору о своей стычке с неизвестными охранниками Кличена во время летнего семейного отдыха.
Пошли вдвоем, вооруженные пистолетами и помповыми ружьями. Ираклий должен был присоединиться к ним по суше: Кличен соединен с материком через полуостров Житное намывной дамбой и мостом, - после высадки обоих на острове, получив сигнал о благополучном прибытии.
- Не пытался узнать, кто это был? - поинтересовался Крутов, вглядываясь в приближающийся высокий берег, за которым начинался елово-сосновый лес. Берег таил неведомую опасность, но не прямую, а как бы давнюю, скрытую, замаскированную природой, как ржавая мина времен Отечественной войны. Похоже было, никто за озером с берега в этом направлении не наблюдал.
- Не стал узнавать, - отозвался Панкрат, также рассматривающий берег в надежде увидеть какой-нибудь знак, подтвердивший бы, что их здесь ждут. - Те охранники больше напоминали браконьеров, свяжешься - себе дороже обойдется.
Между прочим, нас запросто можно снять с берега из снайперки. Не чувствуешь, что за нами следят?
Егор и сам подумывал о снайперской винтовке, но был уверен, что так рисковать подручные Мережковского не станут, не зная, какие силы могут быть выставлены против них.
- Как ты с ним договорился? - продолжал нервничающий Панкрат. - Где они должны нас ждать?
- На северо-восточном мысу, - сказал Егор, понимая чувства спутника; он уже сообщил, где они должны были встретиться с людьми "Психодава", захватившими детей.
- Вот он мыс, обойди его, там мель. Только никого я не вижу.
Крутов остановил лодку, и они с минуту вглядывались в полосу леса, встающего за песчаной отмелью. Ощущение чьего-то присутствия у Егора сформировалось давно, однако прямого взгляда он не чувствовал, никто за ними как будто не следил.
- Приготовься!
Лодка тихо обогнула мыс, вошла в небольшой заливчик и приткнулась к берегу.
Панкрат тотчас же выпрыгнул на песок, мгновенно преодолел откос до первых кустов, нависших над дерновым обрывом, и залег. Крутов задержался, готовый открыть огонь из ружья в случае нападения. Но все было тихо, в лесу не пошевелился ни один листок, не треснул сучок, не раздался ни один подозрительный звук. Солнце уже нырнуло за тучи низко над горизонтом, и пропитанный влагой осенний лес готовился ко сну.
Егор включил рацию:
- Мы на месте.
- Понял, я уже тоже на острове, - отозвался Ираклий. - Где вы?
- На северо-восточном мысу.

Предыдущая страница 24 Следущая страница


- Кто-нибудь вас встретил?
- Никого пока не видим.
- Если пойду напрямик через лес, буду у вас через полчаса.
- Иди на всякий случай "рысью", не нравится мне этот остров.
- Не волнуйся, полковник, не первый раз замужем. Мне, кстати, этот островок тоже не по нутру. Ждите.
Егор догнал Панкрата, и они одним рывком перевалили обрыв, встали за деревья.
Лес молчал. Не слышно было ни писка славки, ни теньканья пеночки, хотя в обычное время птичьи трели звучали здесь отовсюду, не мелькали по стволам сосен белки, не шуршали палой листвой мыши и землеройки, барсуки и ежи. Неизбежность зимы чувствовалась во всем, но, кроме этого, присутствовал в здешней природе некий инородный фактор, в воздухе пахло угрозой и кровью, и это ощущение не позволяло прибывшим расслабиться.
Кругов поднял вверх указательный палец, что означало: иду первым, - и бесшумно нырнул в заросли черемухи и черной смородины, уже успевшей сбросить листву. Перешел на темп и "включил" пустоту, расширяя диапазоны видения и чувствования, и буквально в полусотне шагов от берега наткнулся на тело человека в брезентовой куртке рыбака. Человек лежал лицом вниз в зарослях крапивы, сжимая в оцепеневшей руке снайперскую винтовку. Приблизившись, Егор разглядел в его затылке дыру и вскинул вверх кулак, призывая идущего следом Панкрата замереть и осмотреться. Оглядел лесные заросли сам, не выходя из состояния пустоты, и в десятке шагов обнаружил еще один труп. Это была женщина в черной кожаной куртке и таких же брюках. Она тоже была убита в затылок.
- Гребаный стос! - выдохнул подбежавший к Егору Панкрат. - Кто это их?!
- Лучше спроси - кто они.
- И так понятно - люди Мережковского из отряда "Тень". Ждали нас. Между прочим, с "винтарями". Кто же это их опередил? И где дети?
- Давай прочешем здесь все ямы и канавы. Но боюсь, детей мы уже не найдем.
Лицо Панкрата и вовсе стало белым, но он стиснул зубы и ничего не сказал, молча скользнул влево от трупов, в заросли ольхи, буйно разросшейся между мощными стволами сосен и елей.
Вскоре они нашли еще одного убитого: мужчина лет пятидесяти, в такой же брезентовой робе, что и первый мертвец, лежал на склоне холма лицом вверх рядом с метровой ширины квадратной дырой явно искусственного происхождения. То, что это лаз под землю, в какой-то схрон, блиндаж или землянку, подтвердила и найденная неподалеку квадратная деревянная крышка со слоем дерна, маскировавшего лаз. Нашлись и следы, говорившие, что в землянку наведывались люди.
- Схрон, - сказал Панкрат. - Причем не времен войны, а совсем свежий. Кому же понадобилось рыть его в здешних местах? Кто здесь отсиживался? Дай-ка я проверю...
- Я сам, - сказал Кругов. - Жди Ираклия, скоро должен появиться. Тогда и покумекаем, что делать дальше.
Он снова ушел в пустоту, позволявшую обходиться без фонарей и приборов ночного видения, и осторожно пролез в квадратное отверстие подземного хода.
Схрон был сделан по всем канонам диверсионной науки: коридор, ведущий к главному подземному обиталищу, был не прямым, а дважды поворачивал под прямым углом, чтобы в случае применения гранат гасить ударную волну и осколки; грунт был выбран чисто, стены хода и центрального помещения были заберкованы, пол утрамбован и выложен деревянными плахами плоской стороной вверх; потолок был сделан из двух накатов бревен и обит парусиной; кроме основного, выведены были и три запасных выхода, причем один из них ложный, тупик, где Кругов нашел еще один труп - молодого человека в прорезиненном плаще. Парень был убит ножом в шею и выстрелигь - он сжимал в руке пистолет со сведенным на курке пальцем - не успел.
В центральный блиндаж Егор заходить не стал, лишь отмегил для себя, что помещение имеет вполне жилой вид, что на столе стоят бутылки, чашки, тарелки, пахнет открытыми консервами: убитые здесь жили, спали и ели, - а главное, что в воздухе сохранился запах детских тел, и вылез наверх.
- Дети были здесь совсем недавно, - сказал он и замолчал, увидев жест Панкрата: палец к губам. Прислушался к глухой тишине леса и на грани восприятия ощутил тихое потрескивание сухой листвы под чьими-то ногами. К месту, где находился схрон "Психодава", с трех сторон приближались люди.
Переглянувшись, Егор и Панкрат нырнули один за другим в лаз, и тотчас же по взгорку, где они только что сидели, сыпанул град пуль. Их заметили.
- Держись за углом! - бросил Крутов, останавливая Воробьева. - Они могут запустить в лаз гранату. Я попробую выскочить через запасной выход и обойти их сзади.
- У меня с собой "глушак", - виноватым тоном сказал Панкрат. - Может, пригодится в деле? Правда, его эффективная дальность всего метров десять-пятнадцать...
- Кончатся патроны - попробуем, а пока не высовывайся, держи люк под прицелом.
Словно в ответ на слова Егора над их головами грохнуло, в коридор входа ворвалась струя раскаленного воздуха: атакующие применили гранатомет.
Крутов сжал плечо Панкрата железными пальцами и метнулся по коридору мимо центрального блиндажа схрона в боковой ход, который вывел его на край узкой и длинной промоины, заросшей кустами ольхи и липы так плотно, что продираться сквозь них было очень трудно. Однако именно на это и рассчитывали строители схрона, вынося запасной выход в эту природную выемку, надеясь, что здесь искать лаз в подземное жилище никто не будет. И тем не менее этот выход стерегли, как и второй, замаскированный вывернутыми корнями упавшей сосны. Те, кто напал на Крутова и Воробьева, знали особенности расположения схрона, и это скорее всего именно они уничтожили группу "Психодава".
Егор вернулся к Панкрату, вкратце обрисовал положение.
- Тогда одна надежда на Ираклия, - выразил общую мысль Панкрат. - Полковник уже должен быть где-то рядом и сориентироваться по стрельбе.
Кругов посидел с ним на корточках плечом к плечу, прислушиваясь к своим ощущениям. Надо было на что-то решаться, что-то предпринимать, но вариантов действий было гак мало, что, кроме как о прорыве с боем, ничего в голову не приходило.
Еще одна граната влетела в коридор через взорванный вход, лопнула с негромким стеклянным треском. Осколки густо утыкали стены и пол коридора, но до засевших за поворотом друзей долетела лишь горячая волна взрывных газов.
- Если у них есть газовые гранаты... - высказал еще одну общую мысль Панкрат, и Кругов решил действовать.
- Дай "глушак".
- Может, вместе пойдем?
- Ты попробуй пару раз пальнуть из ружья через дырку, пусть думают, что мы здесь полезем. Потом действуй по обстоятельствам.
Егор взвесил в руке холодный и тяжелый пси-генератор, снова подобрался к люку запасного выхода, подышал через нос глубоко и часто и, сформировав вокруг себя зону ПАО, дернул на себя люк и нырнул в кусты, как в воду, надеясь, что сразу его не убьют.
После отъезда мужчин и боя деда Спиридона с ликвидаторами Легиона женщины в доме Круговых и вовсе притихли, думая лишь о том, какая опасность угрожает их друзьям и близким.
Целую ночь Елизавета не находила себе места, чувствуя каждое движение Крутова, каждый его жест, и немного успокоилась лишь наутро, когда Мария, поговорив с дедом, сказала, что они вечером выезжают в Осташков. Но так как до вечера еще надо было дожить, Лиза надумала занять себя сборами в дорогу.
В принципе вещей с собой они почти никаких решили не брать, уложили в сумки только самое необходимое, плюс легкий завтрак в дорогу и термос с горячим чаем.
Но около двух часов времени это мероприятие все же заняло, а еще через час, в начале первого, Лизе стало плохо. Она вдруг абсолютно точно поняла, что Егору угрожает опасность.
Несколько минут она просидела на диване, сжимая кулачки и прижав их к коленям, глядя перед собой остановившимся взглядом. Мария заметила это не сразу, она тоже нервничала, но к ее переживаниям за Крутова добавлялись переживания за Ираклия, а также за то дело, за которое они взялись, поэтому произошел как бы качественный скачок в нервном напряжении, превративший ее в сонную и спокойную с виду женщину. И все же состояние Елизаветы заставило Марию предпринять кое-какие меры для ее успокоения. Она принесла ей воды, принялась ласково уговаривать Елизавету, потом вскипятила чай и на некоторое время отвлекла жену Егора от ее мыслей. Но Лиза снова ощутила себя рядом с Крутовым и ушла в волхвование, раскидывая над мужем "зонтик" ментальной защиты. Плохо ей стало уже через полчаса: закружилась голова, родившаяся в голове боль ручейком стекла в живот и заставила шевельнуться ребенка, о котором Кругов ничего еще не знал.
Вскрикнув, Лиза схватилась за живот, расширенными глазами посмотрела на склонившуюся над ней Марию и, прошептав: "Он... в опасности... стреляют!" - потеряла сознание.
Именно в этот момент Кругов начал выход из схрона... Мария, оберегавшая Егора в "другом диапазоне" психофизического воздействия, села на пол рядом со скорчившейся Елизавегой и превратилась в живую статую, зовущую на помощь силу волхвов...
Стрелки, подстерегавшие добычу с этой стороны схрона, конечно же, не сплоховали - по своим меркам, открывая огонь из автоматов на звук ломающихся веток кустарника. Но во-первых, двигался Егор в темпе, то есть гораздо быстрее, чем могли представить себе противники, а во-вторых, реагировал на стрельбу он намного точнее. Оба стрелка располагались с двух сторон седловидной промоины, на высших точках седла, в двадцати и в тридцати метрах от подземного выхода, и самого выхода не видели из-за кустарника, поэтому целились наугад, и хотя бросок Егора не застал их врасплох, очереди они положили почему-то выше, чем надо (Егор не знал, что этим он был обязан вмешательству Елизаветы, своей берегини). А затем начал стрелять Кругов - с левой руки вправо, с правой - из "глушака" - влево.
Его стрельба оказалась более удачной, уровень ПАО сформировал сферу идеального ответа в сложившейся ситуации, к тому же ему помогали сразу две берегини, и оба стрелка получили свое: правый - две пули в голову, левый - разряд "глушака", хотя и не погрузивший его в транс, но заставивший на мгновение остановиться, и тут же Кругов перенес на него огонь из пистолета.
Наступила тишина.
Крутов полежал на спине среди кустов, исполосовавших его лицо и руки, переживая странное ощущение подключения к мощной и прочной, холодной и одновременно теплой, живой системе под названием "природа" - это сознание пробовало определиться, войти в подсознательную сферу хозяина, потом, не слушая предупреждающего голоса второго "я", рывком встал, сбрасывая усилием воли контур измененного состояния. И сразу понял, что сделал это напрасно.
В двадцати шагах от него на кромке возвышения стоял еще один мужчина в пятнистом комбинезоне, и ствол его автомата смотрел Крутову в грудь.
- Откуда ты такой быстрый? - негромко спросил он. - За две секунды положил двоих! Спецназ?
Крутов шевельнулся, и ствол автомата глянул ему в лоб.
- Не дергайся, мужик. Ты чей все-таки? И кто там с тобой еще?
Ответить Егор не успел. Откуда-то справа прилетел щелчок выстрела.
Спрашивающий в комбинезоне вздрогнул, глаза его расширились, автомат выпал из ослабевших рук, и он полетел лицом вниз, в кусты. Кругов мгновенно отпрыгнул в сторону, прячась под кромку обрыва, и услышал знакомый голос:
- Егор, это я.
На фоне лесных зарослей над обрывом возникла бесформенная тень, превратилась в Ираклия с пистолетом в руке.
- В следующий раз будь осторожней.
- Спасибо, я твой должник.
- Где Панкрат?
- В схроне, мы тут целое подземное хозяйство нашли. Только не учли, что за ним наблюдают. Нас окружили с трех сторон.
- Я видел, как они шли, и понял, что по ваши души. Это и есть хваленый Панкратов "Психодав"?
- Нет, кто-то другой. Люди "Психодава" убиты, дети исчезли. Вероятно, эти их подстерегли и убили, а тут подоспели мы.
- Понятно. Надо брать "языка".
- Попробуем. Сколько их всего, не знаешь?
- Кроме этих троих, я видел еще двоих, ушли влево, но если ты говоришь, что схрон окружен с трех сторон, то охотников осталось человек пять-шесть.
Справимся. Как пойдем?
- По кругу, один за другим.
Кругов "накинул на себя" сферу ПАО и растворился в сумраке леса, превратился в бесплотную тень, обтекающую препятствия, бесшумно просачивающуюся сквозь заросли. Ираклий гоже умел передвигаться по лесу, как опытный охотник и следопыт, но т а к перемещаться, исчезать в одном месте и возникать в другом, становиться частью природы, он не мог. Не без ревности отметив этот факт, полковник заставил себя не отвлекаться на посторонние мысли и заработал в привычном боевом режиме, основанном на применении лунг-гом. В этом состоянии он гоже превращался в боевую машину, способную на борьбу с многочисленными врагами.
Однако боя не получилось. Их противники, догадавшись об участи засадной группы, не приняли предлагаемого сценария войны и отступили. Крутов успел догнать лишь одного из боевиков неизвестной команды, раненного в результате короткой перестрелки в голову, и разрядил в него "глушак" в надежде услышагь ответы на все возникшие вопросы. Боевик в камуфляже, мощного сложения молодой парень с небритой физиономией, перестал отстреливаться и вытянулся на траве во весь рост, глядя перед собой отсутствующим взглядом.
Все еще находясь в состоянии пустоты, Кругов обострившимся восприятием услышал удалявшиеся шаги грех человек - противник спасался бегством к северному берегу острова, - но преследовать их не стал. Склонился над раненым.
- Кто ты?!
Гигант перевел на него взгляд, на губах его появилась кровавая пена, ставшая черной в быстро сгущавшихся сумерках.
- Вахмистр... Слипчак...
- Что за команда?!
- Служба... безопасности...
- Чья?!
- Объекта... номер... пять...
Глаза раненого стали тускнеть, "проваливаться" в себя, он умирал.
- Где дети?! Кто их забрал?!
- Они... на... - Шепот раненого стих, глаза застыли, лицо превратилось в неживое бледное пятно.
За спиной Крутова появился Ираклий, за ним возбужденный и злой Панкрат.
- Где остальные?
- Ушли.
- А этот? Успел что-нибудь рассказать?
- Два слова.
- Откуда он? Кому принадлежал?
- Службе безопасности какого-то "Объекта номер пять".
- Значит, это не ЛООС и не "Тень"?
- Скорее всего эти ребята были из охраны объекта, принадлежащего Легиону.
Как они наткнулись на твоих "психодавов" с детьми, неизвестно. Факт тот, что они уничтожили группу и забрали детей.
Панкрат рванулся было в темноту леса.
- Мы их догоним...
Издалека донесся приглушенный расстоянием звук взревевшего лодочного мотора, удалился, стих.
- Не догоним, - констатировал Ираклий. - Удрали. Не больно-то гордые ребята. Мы бы своих не бросили. Видимо, объект их расположен не на острове.
- Тогда непонятно, как они оказались здесь, - погас Панкрат. - Охранники, как правило, не удаляются от охраняемого объекта.
- Он не из охраны, - тихо сказал Кругов. - Из службы безопасности, а это разные конторы. Служба обязана контролировать все подступы к секретному объекту.
Вспомни свой конфликт с "рыбоохраной", когда они попытались тебя выпереть с острова. Да, объект, наверное, не здесь, но в пределах прямой видимости, то есть где-то на соседних островах. Какие острова рядом с Кличеном?
- Ближайший - Фомине, - буркнул Панкрат, - но он совсем маленький. В километре на север остров Городомля, за ним Хачин. Там и черта можно спрятать.
- Вот и начнем с них. Если легионеры не убили детей сразу, а забрали с собой, значит, они им нужны. Время у нас есть.
- Не горюй, полковник, - обнял Панкрата за плечи Ираклий. - Найдем мы твоих карапузов.
- Я бы начал прямо сейчас...
- Уходим, - твердо сказал Кругов. - Если кто-нибудь из местных жителей слышал стрельбу, сюда может нагрянуть милиция. Или подразделение Легиона. Искать начнем завтра, по науке, только дождемся Марию и Лизу. Они нам помогут.
- Чем? - скептически хмыкнул Панкрат.
- Они не только наши берегини, но и ведьмы, то есть ведающие тайным знанием природы. Не получится у них - вызовем деда Спиридона.
- Это еще кто такой? Крутов промолчал.
Через час, уже в полной темноте, они поставили лодку в бокс на пристани и направились к дому Воробьевых, где ждала их возвращения не находившая себе места от переживаний жена Панкрата. Пока он успокаивал ее, Кругов сходил к бабе Ольге, позвонил в Ветлугу Петру Качалину и попросил его зайти к Елизавете, чтобы передать только одно слово: приезжайте. Он не знал, что Мария и Елизавета потеряли очень много энергии, спасая его от неминуемой гибели. После этого Егор для вежливости побеседовал с бабой Ольгой о жизни и сделал еще один звонок - в Москву. Но телефон, принадлежавший подруге Саши Зубко, не отвечал, а самое плохое - прослушивался! Егор догадался об этом по тихим щелчкам определителя номера и положил трубку. Подключение спецаппаратуры к телефону говорило о том, что Зубко или убит, или захвачен ликвидаторами ЛООС.

Москва - Подмосковье

ЛООС - "ПСИХОДАВ"

Не было ничего удивительного в том, что к советнику Комиссии по координации оперативно-розыскной работы Архипу Ивановичу Мережковскому зашел в разгар рабочего дня один из комиссаров Комиссии, Ревенко, представлявший Министерство внутренних дел. До перехода в ККОРР он работал в Московском угрозыске, имел звание подполковника и занимал должность заместителя начальника оперативно-розыскной бригады.
- Архип Иванович, - сказал он с озабоченным выражением на лице, - у меня возникла проблема, требуется твоя квалифицированная консультация.
- Всегда готов, - отозвался Мережковский, с неудовольствием выключая компьютер и разглядывая толстого, рыхлого, всегда потного Ревенко; поговаривали, что он захаживает в один из Московских "голубых" клубов, но представить его в роли гея было трудно.
- Пошли ко мне, - продолжал подполковник, - я тебе покажу результаты опроса общественного мнения, нужен нестандартный подход к проблеме, а кроме тебя, никто ее не решит. У тебя есть что-нибудь холодненькое? Минералка там, квас...
Мережковский достал из холодильника пластмассовую бутылку боржоми, налил гостю кружку. Ревенко одним духом выдул кружку и укатился за порог, вечно замученный какими-то проблемами, многие из которых создавал он сам. Архип Иванович запер кабинет и поднялся на третий этаж здания, где располагались кабинеты руководителей ККОРР. Дверь в кабинет Ревенко была полуоткрыта, оттуда слышались чьи-то голоса. Мережковский шагнул за порог, увидел спины разговаривающих мужчин, почувствовал смутную тревогу, но сделал по инерции еще несколько шагов, прежде чем понял причину своей тревоги: кроме Ревенко, в кабинете находилось еще три человека, но ни один из них не был ему знаком.
Дверь позади тихо закрылась. Мережковский оглянулся, встретил взгляд сурового молодого человека спортивного вида, сунул было руку под мышку, но достать пистолет не успел. В голове словно взорвалась бомба, и он на некоторое время потерял способность соображать.
Очнувшись, Архип Иванович обнаружил себя сидящим на стуле посреди комнаты со связанными за спиной руками. Голова гудела, как колокол, но была ясной и звонкой, будто после сеанса отрезвляющей терапии и прогулки по лесу. Напротив за столом сидел пожилой мужчина с проседью в черных волосах, с узкими черными глазами, смуглый, с тонким и острым носом. Рядом с ним стоял тот самый спортивный молодой человек, что закрывал дверь, еще один, похожий на него, как брат, стоял за спиной Мережковского. Ревенко в кабинете отсутствовал.
- Кто вы? - спросил Архип Иванович хладнокровно. - Что все это значит?
- Это значит, что вы арестованы, господин Мережковский, - ответил смуглолицый. - Вы что-нибудь слышали о такой организации, как Реввоенсовет?
Мережковский помолчал, изучая сильное лицо незнакомца, отметил глянцевато-розовое пятно на шее, полускрытое высоким воротником рубашки, шевельнул руками.
- Развяжите.
Смуглолицый посмотрел на парня за спиной советника.
- Развяжи.
Мережковский с облегчением потряс кистями рук, начал разминать пальцы, одновременно соображая, когда его начнет искать охрана, обеспокоенная неполучением сигнала-подтверждения, что у него все в порядке, и встретил иронический взгляд черных глаз незнакомца.
- Рассчитываете на помощь? - сказал тот с усмешкой. - Напрасно. Мы уже посигналили вашим телохранителям, так что время на беседу у нас есть.
- Кто вы? - повторил Мережковский, чувствуя заползающий в душу страх и уже догадываясь, с кем имеет дело.
- Я генерал Джехангир, командующий Российским легионом. Сегодня в правительстве решен вопрос о нашем представительстве в ККОРР на правах координирующего органа. Так что теперь Комиссия, по сути, наша структура. Я не зря спрашивал вас о РВС. Дело в том, что я представляю еще и Реввоенсовет, работающий пока тайно, так сказать, в подполье, однако скоро придет время и его появления на свет Божий. Хотите сотрудничать с нами?
Мережковский исподлобья посмотрел в непроницаемые глаза Джехангира и понял, что обречен. Сказал глухо:
- Чем я могу быть полезен вашему РВС? Я человек маленький...
- Бросьте, Архип Иванович, - поморщился командующий Легионом. - Мы знаем, что вы являетесь заместителем начальника "Психодава", что захват Лысцова - работа ваших людей, что вы планируете уничтожение психотронных лабораторий, ну и так далее. Повторяю вопрос: хотите работать с нами?
Мережковский почувствовал противную дрожь в желудке, попытался взять себя в руки, но мысли разбегались, путались, паническое "кто предал?!" металось по гулкому пространству головы, и прошло несколько минут, пока ему удалось справиться с собой.
- Что будет, если я откажусь? Присутствующие в кабинете переглянулись.
- Вы все равно будете работать на нас, но уже под пси-контролем.
- Вы имеете в виду зомбирование? Впрочем, извините за детский вопрос. У меня есть время подумать? Джехангир посмотрел на часы.
- Боюсь, что всего пара минут.
- Вам больше принесет пользы вербовка начальника "ПД".
- Дойдет очередь и до господина Клюева. Мережковский вздрогнул. Гость недвусмысленно давал понять, что действительно знает о "Психодаве" многое, если не все.
- Можете сказать, кто меня "сдал"? Случайно не Панкрат Воробьев?
- Нет. - В глазах Джехангира мелькнула тень озабоченности. - Воробьев работает на вас?
- Работал. Мы не поняли друг друга. Что вы собираетесь делать в отношении остального руководства "ПД"?
- Во всяком случае, воевать с вами не собираемся. Для того, чтобы уничтожить конкурирующую структуру...
- Лучше всего возглавить ее.
- Вот видите, и вы понимаете в этом толк. Ваша организация просто станет частью Легиона, а вы по-прежнему будете ею управлять... с некоторым изменением вектора целей. Итак?
- Я согласен, - выдавил из себя Мережковский и уже другим тоном, деловито, добавил:
- Но я боюсь, что не все подразделения "ПД" спокойно воспримут переориентацию.
- Какие именно?
- Подразделение спецназначения "Тень" подчиняется непосредственно мне, с ним проблем не возникнет, но вот штурмгруппа...
- Численность?
- Пятнадцать человек.
- Где она располагается?
Мережковский вытер вспотевшие ладони о брюки, понимая, что обратной дороги у него уже не будет, пересилил себя и сказал:
- База - на территории бывшего тубдиспансера в лесу за Барвихой.
- Нечто в этом роде мы и предполагали. Что ж, Архип Иванович, поздравляю вас со вступлением в Легион. Наша беседа, естественно, записывалась, это я вам сообщаю не в качестве угрозы, а для констатации факта. Думаю, вы и сами понимаете, что может произойти в случае утечки информации. Ваша ближайшая задача - вербовка Клюева.
- Он не пойдет на контакт с вами, - покачал головой Мережковский.
- Ваше дело - заманить его туда, где мы будем его ждать, остальное, как вы сами понимаете, дело техники - Джехангир встал. - До встречи вечером на оперативке.
Командующий Легионом вышел в сопровождении своих подручных. Мережковский остался сидеть с ощущением предстоящего взлета или падения - все зависело от его следующего шага. И все же очень хотелось жить.
В кабинет вошел потный и красный Ревенко, встретил взгляд Архипа Ивановича, нерешительно улыбнулся.
- Все в порядке?
- Ну и сволочь ты, Коля! - сказал Мережковский проникновенно.
В ночь со вторника на среду жители Барвихи и окрестных сел были разбужены ревом вертолетов и серией взрывов. Многие выскочили из своих домов, а жители новых многоэтажек высыпали на балконы и лоджии, гадая, что происходит: маневры ближайшего авиаотряда, учения или салют в честь какого-то праздника.
Компании из трех молодых людей восемнадцатилетнего возраста, возвращавшихся с дискотеки, повезло больше. Они взобрались на водокачку в районе станции Ильинское и увидели боевую карусель: три вертолета утюжили лес между Усово-Тупиком и Барвихой, поливая его огнем из пушек и пулеметов, а также сделали несколько ракетных залпов. Длилось это представление около двадцати минут, после чего вертолеты прекратили стрельбу и улетели. В потревоженные внезапными боевыми действиями леса и поселки вернулась настороженная тишина.
Лишь некоторое время в районе стрельб виднелось пламя пожара, но вскоре погасло и оно.
Бывший туберкулезный диспансер Четвертого управления Минздрава исчез с лица земли, превращенный в груду развалин. А вместе с ним прекратила существование и штурмовая группа "Психодава" в полном составе. Не спасся ни один боец группы, застигнутой атакой врасплох.

Осташков

КРУГОВ И ДРУГИЕ

Наутро они обследовали всю территорию Кличена, но, кроме стройки на северном мысу острова, рядом с рябиновой рощей, не обнаружили ничего, хотя бы отдаленно напоминавшее базу Легиона. Кличен казался вполне мирным памятником природы со следами рыбачьих и охотничьих биваков, украшенным городищем под названием Кличен-городок: здесь в тринадцатом веке стояла небольшая крепостца, разрушенная в тысяча триста девяносто третьем году новгородской охотничьей ратью.
Ираклий предположил было, что стройка - достаточно удобная маскировка, под которой можно спрятать любой секретный объект, но часовое наблюдение за территорией строительства с тремя недоделанными коттеджами не принесло доказательств в пользу предположения, и наблюдать за сиротливо слонявшимся вдоль забора охранником стройки перестали. Чтобы выявить, действительно ли в этом месте находится тщательно скрываемый объект, требовалось время и соответствующая аппаратура, а ни того, ни другого у тройки самодеятельных разведчиков не было.
Точку в споре поставил Крутов, заявив, что масштабы стройки не соответствуют предполагаемой базе, что скрыть ее инфраструктуру практически невозможно и что он просто не чует в этом месте отрицательного давления пси-полей.
Побывали они и на месте вечернего боя с легионерами, где не нашли ни одного трупа. Видимо, ночью здесь поработала бригада чистильщиков, что лишний раз говорило о наличии где-то неподалеку базы Легиона, подступы к которой строго и четко контролировались службой безопасности. Охранники базы не хотели привлекать лишний раз внимание общественности к охраняемому региону и делали все, чтобы скрыть следы своего присутствия на ближайших островах.
В половине десятого устроили привал, разлив по пластмассовым стаканчикам горячий кофе из термоса, прихваченного Панкратом. День выдался пасмурным, изредка накрапывал дождь, с запада заходила угрюмая темно-серая, с фиолетовым пузом, туча, предвещавшая ранний снегопад. В лесу было сыро, холодно и неуютно, однако никто о неудобствах и погоде не думал, мысль у всех была одна: где искать детей?
- Если у них есть аппаратура оптического сканирования озера, - сказал Ираклий, - то нас наверняка засекли. Может быть, подождем гостей и возьмем "языка"?
- Нереально, - буркнул нахохлившийся Панкрат. - Они знают здесь все подходы и тропы. Обложат остров со всех сторон и задавят. Надо уходить.
- Куда?
- Будем прочесывать остров за островом, пока не наткнемся на базу.
- Мы не успеем приблизиться к острову с базой, как нас уже будут встречать.
- У тебя есть другие предложения? - оскалился Панкрат.
- Нет, - признался Ираклий. - Но действовать надо в соответствии с китайской стратагемой номер один. Кто здесь в округе постоянно мозолит глаза наблюдателям базы? Кого они привыкли видеть каждый день?
Панкрат пожевал губами, обдумывая предложение, допил кофе и выбросил смятый стаканчик. Стратагема, упомянутая Федотовым, представляла собой стратегический прием сокрытия намерений и звучала так: то, что видишь изо дня в день, не вызывает опасений. Ясный день скрывает лучше, чем темная ночь.
- Что молчишь, Егор? - позвал Панкрат прислушивающегося к тишине леса Крутова. - Или учуял чего?

Предыдущая страница 25 Следущая страница


- Идея хорошая, - отозвался рассеянно Кругов. - Но вариантов ее исполнения в наших условиях немного. Что ты можешь предложить?
- Рыбаки.
- Раз. Еще?
- Туристы на лодках, - добавил Ираклий.
- Это летом их много, сейчас почти никто не отважится путешествовать по Селигеру в такую погоду, особенно по плесам и проливам вроде Чертовых ворот, где волны поднимаются даже в тихую погоду.
- На острова ходит катер, - сказал Панкрат. - Трижды в день, от пристани до Хачина, с заходом на каждый остров. Можно сойти за местных жителей.
- Вариант, но слабый. Троих они вычислят сразу. Придется отправляться по одному, если примем его за основу. Еще?
- Один сыграет роль рыбака, второй подъедет на катере, а третьему придется поиграть в "Ихтиандра". Все трое переглянулись.
- Не зря тебе твои "психодавы" кинули полковника, - пошутил Ираклий. - Соображаешь. Егор, а может, нам всем надеть акваланги? Только где их взять?
- У меня один имеется, - сказал Панкрат. - Придется идти так, как я предложил. Егор пусть загримируется под рыбака, ты - туриста, я подойду к острову под водой. Остается лишь определить, с какого острова начнем.
- С ближайшего, наверно.
- Пошли отсюда, - сказал Кругов. - Не нравится мне тут. Дома обсудим все варианты и посоветуемся с женщинами.
- Ты так веришь в их возможности?
- Они хорошо чувствуют изменение потенциалов полей и помогут определить координаты базы.
Панкрат хотел было сделать ироническое замечание, но вспомнил посещение Марией базы "Психодава", ее чудесное "просачивание" сквозь посты охраны и передумал.
Преодолев густой малинник на южном берегу Кличена, они сели в лодку и, сопровождаемые чьим-то внимательным оком - такое сложилось впечатление у каждого, - добрались до пристани. Дома их ждали гостьи, Мария и Елизавета, прибывшие на машине буквально полчаса назад.
Торжественной встречи не получилось. Все были озабочены происходящими событиями и радость проявляли скупо. Самым оживленным из всех выглядел Ираклий, но и он замкнулся, заметив мимолетный перегляд Крутова и Марии, хотя ничего особенного в этом перегляде и не было: глаза Марии выражали вопрос (правда-с двойным смыслом, о чем догадывался только Егор), глаза Крутова - сомнение и веру одновременно.
Сели за стол для проведения "военного совета". Лида в беседе не участвовала, готовила обед и лишь изредка присаживалась на краешек дивана рядом с Панкратом, бледная, все еще не пришедшая в себя от потрясения, с темными кругами под глазами, но с упрямо сжатыми губами. Характера ей было не занимать, весь род Крутовых отличался решительностью, мужеством и умением достойно переживать трудности жизни.
Рассказ Панкрата длился недолго, и после него наступила тишина. Женщины переваривали новую для них информацию.
- Что вам подсказывает логика? - спросила наконец Мария, поглядывая на Воробьева с женой. Она закурила, и Крутов, впервые увидев в ее руках сигарету, вдруг почувствовал ее сосредоточенность и волнение.
- Что случилось? - тихо спросил он, наклоняясь к уху женщины.
Мария покосилась на него, прищурилась, будто увидела нечто необычное, отогнала дым ладонью. Сказала негромко:
- Мертвые идут на Москву, Егор Лукич. И поход их очень опасен.
Кругов невольно посмотрел на Елизавету, недоумевая, зачем Елизавете понадобилось рассказывать Марии его сон - с мертвецами, встающими из могил, - и та слегка покраснела, хотя взгляда не отвела.
- Что сие означает конкретно. Маша?
- Реввоенсовет усиливает давление на реальность, вот что это означает, полковник. Начинается информационно-психологическая обработка властных структур, за которой последует прямая атака. Мы должны быть в столице... - она не договорила, но он и так понял финал фразы: "а не тут". Ответил коротко и твердо:
- Закончим дела здесь, поедем туда. Помогите определить координаты базы Легиона. Сможете?
Мария посмотрела на жену Панкрата, пожиравшую ее глазами, слабо улыбнулась.
- Это будет нетрудно. Трудности начнутся потом. Где мы можем уединиться с хозяйкой?
- Зачем? - с испугом вырвалось у Лиды. Ираклий засмеялся, вставая вслед за Круговым.
- Мы будем искать детей, - улыбнулась и Елизавета, - и ты нам будешь нужна, как... как антенна.
Лида посмотрела на нее недоверчиво, Панкрат обнял ее, погладил по плечу и вышел из горницы. За ним во двор вышли остальные мужчины, оставив женщин одних.

***

- Интересно, как это они определят координаты базы, не выходя отсюда? - спросил Панкрат, ни к кому не обращаясь.
- Мария обладает паранормальной чувствительностью ко всем электромагнитным и торсионным полям, - проговорил Кругов, прислушиваясь к себе. Он уже попытался самостоятельно выйти на полевой след детей Лиды, определил их координаты и теперь жаждал проверить свои способности. По его ощущениям выходило, что дети находятся в данный момент где-то в районе острова Городомля, расположенного в километре от северного мыса Кличена, а это означало, что и секретная база Легиона, "Объект номер пять", как сказал умиравший легионер, находится там же.
Снаружи шел мелкий дождь, но мужчины не обратили на него внимания, стойко дожидаясь окончания "сеанса волхвования". В дом их позвали, успевших изрядно промокнуть, через четверть часа.
- Карта озера есть? - встретила их вопросом Мария. Панкрат подумал и принес рекламный буклет с описанием красот озера Селигер, предназначенный для туристов.
Карта Селигера в нем была, конечно, неточная, без подробностей, но кое-что определить по ней было можно.
- Это остров Городомля, - продолжала Мария, удивленно взглянув на внезапно изменившееся лицо Крутова, который получил подтверждение правильности своего экстравидения.
- По легенде, на Городомле Шишкин делал эскизы для своего знаменитого "Утра в сосновом лесу", - пробормотал Панкрат.
- Вот его центральное озеро Дивное с небольшим островком в северной части.
Рядом - бывший пионерлагерь и небольшая церквушка.
- Поворотная колокольня, - снова добавил Панкрат. - Недавно ее стали реставрировать.
- Так вот дети находятся где-то здесь, недалеко от колокольни. У меня вообще такое впечатление, что они на этом маленьком островке на Дивном озере, судя по эху...
- Живы?! - пробормотал Панкрат, и голос его был так глух, будто его душили слезы.
- Конечно, живы, - кивнула Мария, быстро взглянув на Крутова, так что тот понял, что говорится это для Лиды, а не для остальных. - Я думаю, что охранники базы захватили детей случайно, и вскоре следует ожидать их визита на материк.
Настя вполне способна сказать, кто ее мать и отец.
- Но ждать мы этого не станем, - покачал головой Панкрат. - Если они и заявятся сюда, мы должны будем к этому времени уже иметь козыри на руках.
- Согласен, - сказал Кругов, давая себе клятву вытащить детей сестры из секретной лаборатории Легиона живыми. Он был единственным из всех, если не считать Марии, кто понимал, как мало у них времени.
Первым в поход выступил Панкрат, имевший гидрокостюм и акваланг. Нырнув под воду недалеко от острова Житное, он должен был проплыть под водой три километра и высадиться на южном мысу Городомли примерно к двум часам дня. После чего ему предстояло спрятать водолазное снаряжение и достичь берега внутреннего озера острова - Дивного, где, по расчетам Марии, располагалась база Легиона.
Вторым к Городомле отправился на лодке Ираклий, экипированный по местному рыбацкому стандарту: плащ-палатка с капюшоном, набор удочек, подсак, ведро, две бутылки водки, закусь и термос с горячим чаем. Из оружия он взял с собой старенький дробовик, нож и набор метательных пластин, легко закрепляемых в рукавах плаща и теплой куртки. Его задача была посложней: добраться до острова, попытаться высадиться на восточной песчаной косе, отмеченной красным буем, а если не удастся - поднять шум и отвлечь внимание сторожей территории. Затем он должен был действовать по обстоятельствам и не упустить шанс присоединиться к Панкрату у озера.
Последним уходил на рейсовом теплоходе Крутов, которого тщательно загримировали под местного жителя, возвращавшегося в поселок на северном берегу Городомли с покупками - громадной коробкой с насосом и бухтой прорезиненного шланга. Эти громоздкие "покупки" должны были в некоторой степени снять с него первоначальное подозрение в несоответствии пейзажу и колориту и не дать наблюдателям базы повода начать его проверку еще на пристани. Ну а в поселке, располагавшемся в глубине острова, на западном берегу озера Дивного, Кругов намеревался тихо-мирно исчезнуть.
Воевать они не собирались, рассчитывая лишь на проведение разведрейда и захват "языка", и взял Кругов с собой лишь холодное оружие: любимый бэтдаггер <Бэтдаггер-нож "летучая мышь", получивший название за своеобразную форму.>, подаренный ему еще в Жуковке Сашей Зубко, и метательные стрелки. "Глушак" нес в водонепроницаемом пакете Панкрат, и весь расчет с захватом "языка" строился именно на применении пси-генератора.
Все трое имели рации, действующие в пределах пяти километров, и могли связаться друг с другом в любой момент.
Крутов сошел с теплохода на деревянную пристань Городомли в половине второго дня. На нем был ватник, кожаная кепка, брюки цвета золы и кирзовые сапоги. Наклеенные бородка и "трехдневная щетина" разительно изменили его лицо, и узнать в пошатывающемся, явно подвыпившем мужике бывшего полковника ФСБ было вряд ли возможно.
Вместе с ним на пристань сошли две женщины, мальчишка лет четырнадцати, молодой парень и двое мужчин постарше, одетые примерно так же, как и Егор. Один из них помог ему выгрузиться: Кругов вполне натурально сыграл захмелевшего аборигена, из рук которого все падало, - и "выброска десанта" закончилась благополучно, хотя за пристанью внимательно наблюдали из стоявшего неподалеку у продуктового ларька внедорожника "Марш" <"Нива" модели 1992 года.> отечественного производства с импортными сверхбаллонами, прозванного за разухабистый вид "лаптежником".
Продолжая пошатываться, то и дело останавливаясь и прикладываясь к бутылке, Крутов дополз до первых домиков поселка, где и застрял, безуспешно пытаясь взгромоздить на себя облепленную грязью коробку с насосом, внутри которой, конечно, никакого насоса не было, Панкрат наложил туда всякой металлической рухляди вроде обрезков труб и уголков.
Видимо, наблюдавшим за его усилиями из "лаптежника" парням надоело ждать, когда он доберется до места назначения, и они решили проверить гостя раньше.
- Эй, дядя, - окликнул его смуглолицый усач, сидевший рядом с водителем "Марша", - где живешь-то?
- Сам-то я? - разогнулся Кругов.
- Сам-то ты.
- Да в Осташкове, где ж еще.
- А сюда как попал?
- Дак сродственник у меня туточки, Пашка Рябой, сподобил вот, зараза, насос ему купить. Помогли бы, робята, тяжело ташшить-то.
- Ты бы еще поллитру выдул, - засмеялись в машине, - сразу полегчало бы.
- Дак я уже вторую кончаю, - Кругов, пыхтя, взвалил-таки на себя коробку и двинулся к последнему домику поселка, за которым начинался лес, - а эта дрянь все тяжельше и тяжельше становится...
Из кабины "Марша" снова раздался смех, и машина покатила по дороге вправо, к длинному деревянному забору, за которым начиналась территория какой-то заброшенной стройки с возведенными наполовину стенами двухэтажного кирпичного корпуса не то рыбзавода, не то общежития.
Кругов дождался, пока "лаптежник" скроется из глаз, бросил коробку за бетонную плиту справа, туда же отправил бухту резинового шланга и шмыгнул к лесу, включая рацию:
- Все на связь!
- Я в лесу, - тотчас же отозвался Панкрат, - в километре от цели.
- Подхожу к берегу, - сообщил Ираклий. - Был бы раньше, да на озере сильное волнение, на веслах идти трудно. В пределах видимости моторная лодка, идет ко мне. На берегу никого не вижу. Если высажусь без эксцессов, дам знать через десять минут.
- Встречаемся все у колокольни. Конец связи. Кругов снял сапоги, заменил их на кроссовки, ватник тоже сбросил, оставаясь в не стесняющей движения мягкой куртке, и припустил по лесу на юг, в сторону Дивного озера, на берегу которого стояла колокольня времен царствования Петра I.
Дождь перестал, но лес все равно стоял сырой и угрюмый, хотя воды под ногами было мало, дерн и слой опавшей листвы впитывали ее быстро.
В основном росли в этом лесу сосны и ели, но встречались и березы, клен, дуб, реже вяз и черемуха. Заросли можжевельника, лещины и ольхи приходилось обходить, так густо стоял здесь кустарник, сплетаясь в непроходимые альвары.
Судя по неухоженности леса, гниющим стволам упавших деревьев, нога человека ступала здесь редко, лесничество же было запущено давно, и никому из областного и местного начальства не было дела до того, что леса постепенно засоряются, хиреют, заболачиваются, превращаются в рассадники мошки, малярийного комара и клеща.
Звоночек тревоги звякнул в голове Крутова, когда он выбежал к тростниковой крепи, предвестнице близкого озера. Перед крепью в обе стороны уходила хорошо утоптанная тропинка со следами рифленых подошв. Люди проходили по ней совсем недавно, обутые в армейские ботинки европейского образца. Такие ботинки носили солдаты почти всех армий НАТО и войск ООН, а также спецназовцы многих секретных подразделений. Видеть следы таких ботинок в глубине России, в лесах небольшого острова посреди озера Селигер, было по меньшей мере странно. С другой стороны, наличие следов подтверждало гипотезу о присутствии на острове базы Российского легиона, охрана которого вполне могла носить удобные натовские ботинки.
Сориентировавшись и удвоив внимание, Кругов повернул налево и бесшумно побежал по тропинке, огибающей озеро Дивное по дуге вдоль тростниковых зарослей.
Через полкилометра тростник расступился, открывая серую водную гладь с видневшимся в трех сотнях метров от берега каменистым островком, на котором торчали знакомые Крутову белые антенные шары радиокомплекса. Сердце в груди прыгнуло вверх-вниз, тревожное ощущение чьего-то взгляда в спину взъерошило волосы на затылке. Присутствие на острове локатора и комплекса спутниковой связи красноречиво свидетельствовало о расположении в здешних местах мощной технической службы, и хотя, кроме антенн, Егор на берегу озера ничего не заметил, уверенность в душе, что он на правильном пути, окрепла.
- На связь! - бросил он в микрофон рации.
- Я на берегу Дивного, - доложил Панкрат. - Вижу антенны на острове. К воде подойти не могу, мешает сетка и дозорная тропинка. Иду к колокольне.
Ираклий отозвался не сразу:
- Меня отогнали. Конфликтовать не стал, их трое, и у них автоматы. Стану в полукилометре на якорь, сооружу болвана, чтобы издали было видно рыбака с удочкой, и подойду к острову под водой. Раньше чем через час не ждите.
- Хорошо, - коротко сказал Кругов, выключая рацию.
Скользнул в лес, обходя нагромождение камней - остатки морены, сохранившейся со времен днепровского ледника, и неожиданно оказался на краю болота с мочажинами, кочками, полыньями черной или ржавой воды, с редкими искривленными деревцами, с горчащими из ям столбами старой телефонной линии.
Белого было огорожено проволочным забором с транспарантами: "Осторожно!
Радиация!" Но самое интересное Кругов увидел чуть позже, с удивлением обнаружив, что голова у него почему-то кружится, а глаза слезятся. Шагнув вперед, он с трудом удержался на ногах: пейзаж перед глазами стал искажаться и плыть.
Испугавшись внезапного ухудшения самочувствия, он отпрянул назад за деревья.
Стало немного легче, хотя давление на затылок усилилось. Впечатление складывалось такое, будто кто-то пытался накинуть ему на голову полиэтиленовый мешок.
- Дьявол! - прошептал Крутов, догадываясь, что попал в полосу какого-то мощного излучения. - Только бы не радиация в самом деле!
Отступив от болота еще на десяток шагов, он почувствовал облегчение, присел в кустах, вытирая слезы, и вспомнил, что поразило его в открывшемся болотном ландшафте. Во-первых, за болотом должно было располагаться озеро, но его не было видно! Во-вторых, к болоту с запада подходила хорошая дорога и пропадала, словно обрезанная бритвой!
"Или у меня поехала крыша, - сказал Кругов сам себе, - или здесь кроется загадка базы. Две несуразности - это уже статистика, а не обман зрения". Он достал из кармана пузырек с ерофеичем, флягу которого захватил, уезжая из Жуковки, и сделал приличный глоток.
Подождал, пока организм перестроится на новый уровень энергопотребления, погладил в кармане на груди перышко-оберег и снова вышел на край болота, преодолевая начавшееся вползание в мозг щупальцев чьей-то холодной воли.
Глаза защипало, выступившие слезы мешали смотреть, но все же сквозь колеблющийся болотный пейзаж он увидел широкое бетонное поле с разбросанными по нему низкими строениями, вертолеты, какой-то бликующий металлический конус, несколько автомашин и вышку. Дорога, которая обрывалась в болото, если смотреть на нее издали, теперь вполне вписывалась в проступивший сквозь призрачно струившиеся контуры болота технологический ландшафт.
- Дьявол! - прошептал Кругов зачарованно. - База имеет пси-защиту! Не нужна и охрана! Легион научился маскировать свои объекты с помощью генераторов внушения. Как же далеко они ушли в своих экспериментах?!
- Какая встреча! - раздался в полусотне метров за спиной чей-то насмешливый голос. - А вот и наш пьяненький мужичок. Где коробку-то со шлангом потерял?
Кругов оглянулся.
К нему медленно подходили трое крепких молодых людей во главе со знакомым смуглолицым усачом, которого он час назад видел в кабине "лаптежника". Все четверо, одетые в болотного цвета десант-костюмы, были вооружены автоматами, а усач, кроме этого, поигрывал рукоятью пистолета, в котором Егор угадал "глушак".
- Заблудился, что ли? - тем же насмешливым тоном продолжал усатый. - Ватник потерял, сапоги... что делает с человеком алкоголь, а?!
Парни за его спиной дружно заржали, будто по команде, и так же одновременно смолкли. Они были так уверены в своем превосходстве, что почти перестали видеть в небритом "алкаше" противника. Даже их более опытный усатый командир расслабился, считая, что шансов спастись бегством у подозрительного "мужика" нет.
- Что молчишь? - подошел еще ближе усатый. - Язык проглотил?
Крутов, с виду расслабленный и сонный, пальцами вытянул из рукавов куртки метательные стрелки и сказал с тупым видом, оглядываясь назад:
- Робяты, откудова тут болото? Всю жисть за опятами хожу, отродясь болота не видел...
- Сейчас мы тебе его покажем, - усатый поднял "глушак", продолжая приближаться, и в то же мгновение Кругов, дождавшись состояния транса, перешел на темп и исчез.
То есть никуда он, конечно, не исчез, просто реакции охранников зоны не хватало, чтобы увидеть его перемещение, но для них произошло чудо (такое чудо демонстрировал Егору дед Спиридон в самом начале знакомства) - объект задержания, которого они разве что не щупали руками, растворился в воздухе, как привидение. Реагировать на это чудо они стали спустя секунду, когда Кругов ушел из сектора поражения всей четверки и оказался почти на одной линии с ними.
Усатый по инерции выстрелил из "глушака" и тут же схватился за автомат, присел, считая, что противник просто упал на землю, в кусты. Его напарники тоже пригнулись, выставив вперед стволы автоматов, выглядывая исчезнувшего "пьяницу", и потеряли драгоценные доли секунды, необходимые Крутову для занятия удобной позиции.
Взмах обеих рук, бросок. Два сякэна преодолели оставшиеся восемь метров до парней справа и безошибочно поразили обоих в ухо и висок.
Рывок, тугой свист воздуха в ушах, прыжок, удар ногой в голову, и третий автоматчик отключился еще до того, как упал в полегшую от дождей траву в нескольких метрах от того места, где стоял.
Усатый успел повернуться: глаза дикие, изумленные, зрачки расширены, зубы оскалены, пальцы на спусковых крючках автомата и "глушака", - но ему не хватило буквально сотых долей секунды, чтобы выстрелить, потому что, пока он поворачивался, бэтдаггер уже летел к нему тусклой металлической молнией и попал точно в лоб массивной рукоятью, мгновенно выбив из головы все желания и понимание ситуации.
Он все-таки успел нажать на курок автомата, дав короткую, в четыре патрона, очередь, но Крутов был уже рядом, выхватил из руки падающего "глушак" и включил рацию:
- Всем слушать! Я нарвался на сторожевой наряд! Уйти не удастся, база рядом, замаскирована излучающей сферой...
- Какой сферой? - перебил его Панкрат.
- Нечто вроде гипнотизирующего излучения, внушающего определенный образ.
Видится одно, на самом деле имеется другое.
- Я где-то рядом с тобой, слышал стрельбу, иду к тебе.
- Нет! Оставайтесь на местах! У меня идея. Слушайте!
Кругов, не отключая рации, ударил лежащего навзничь усатого легионера по щеке, дождался, когда тот откроет глаза, и разрядил в него "глушак", слыша со стороны "болота" начавшийся шум: в зоне, прикрытой сферой пси-излучения, началась тревога.
- Отвечай! - жестко приказал он усатому, лицо которого под воздействием излучения "глушака" приобрело равнодушно-бессмысленное выражение. - "Болото" - это база Легиона?
- База... взлетно-посадочный комплекс...
- Где расположена сама база?
- База... объект...
- Объект номер пять? Где он?
- На острове... на озере... под землей...
- Что это за объект?
Глаза лежащего стали расширяться, видимо, начинала работать его программа самоликвидации. Крутое заторопился:
- Кто захватил детей, мальчика и девочку, на острове Кличен?
- Служба контроля...
- Где они сейчас?!
- На объекте... их... в распоряжение Директора... У Крутова перехватило дыхание, он понял, о каком Директоре идет речь.
- Объект - это лаборатория?! Зачем они Директору? Говори!
- Директор... Проекта... он... - Усатый замолчал, вздрогнул всем телом и застыл, глаза его остановились, остекленели.
- Слышали? - бросил Кругов в микрофон рации. - Дети на острове. Я иду гуда.
- С ума сошел?! - донесся голос Панкрата. - Жди, я сейчас помогу...
- Я дам захватить себя, убивать меня сразу они не станут, попытаются выяснить, кто я такой. - Егор заметил мелькавшие по лесу зеленоватые фигуры. - Я найду способ связаться с вами - через Марию и Лизу. Ждите!
После этого он сорвал с себя наушник и усик микрофона рации, отбросил подальше в кусты, туда же отправил "глушак", хотя так и подмывало оставить его при себе, и с криком: "Не стреляйте, я сдаюсь!" - поднял руки и пошел навстречу приближавшейся цепи легионеров.

Осташков

ВОРОБЬЕВ И ДРУГИЕ

Елизавета отнеслась к захвату мужа в плен охраной базы внешне спокойно, только побледнела, услышав известие. Мария, уже знавшая о том, что она ждет ребенка, посматривала на Лизу с беспокойством, но та держалась хорошо и от ухаживания за собой отказывалась.
Лида восприняла все происшедшее с не меньшей невозмутимостью, и лишь глаза выдавали ее внутреннюю боль и сомнение в благополучном исходе событий. Вообще женщины вели себя мужественно, едва ли не сдержаннее мужчин, за что те были им благодарны.
Вернувшись к пяти часам пополудни, Панкрат и Ираклий коротко поведали историю своего разведрейда, искупались по очереди под душем и, отказавшись от обеда, вышли к ожидавшим их женщинам.
- Нельзя ли поподробнее? - встретила их вопросом Мария.
Она переоделась в белый свитер, туго обтянувший высокую грудь, и на взгляд Ираклия не прореагировала совсем.
- Как все-таки случилось, что Егор дал себя захватить?
- Это была его идея, - хмуро проговорил Панкрат, подсаживаясь к жене. - Он наткнулся на терминал базы и решил отвлечь внимание охраны от нас. Я был там, недалеко от этого места... когда его уже взяли... с виду это место натуральное болото. Если Егор прав, то легионеры в своих исследованиях ушли далеко вперед.
Во всяком случае, я не слышал, чтобы где-нибудь использовались генераторы, внушающие определенные картины. Мария перевела взгляд на подсевшего к столу Ираклия.
- Ты тоже видел болото?
- Мы обошли его кругом, еле оторвались от преследования, пришлось отбиваться от собак... - Ираклий запнулся. - Я не такой сильный экстрасенс, как Крутов, но все же колебания воздуха уловил. Стоит напрячь зрение, собрать все силы и волю в кулак, как пейзаж начинает струиться, плыть. Но без защиты от излучения пройти туда нечего и думать. Кстати, остров посреди озера Дивного, где, по словам Егора, находится вход в подземные бункеры базы или "Объекта номер пять", виден практически отовсюду, как голый каменистый клочок суши, и лишь с одной точки - мы нашли ее случайно - заметно, что на нем торчат антенны.
- То есть вся зона вокруг озера находится под прикрытием суггестивного излучения. А если идти сверху?
- Я не думаю, что сфера излучения, воздействующего на психику людей, распространяется далеко - максимум на километр, а скорее всего на сотню-другую метров. Что же касается взгляда сверху, то с самолета или вертолета, конечно, антенны и взлетно-посадочную площадку увидеть можно, да только кого это интересует? Военные самолеты над Селигером не летают, пассажирские фото-и телесъемкой не занимаются, а вознамерься прогуляться по воздуху над островом мы, нас мгновенно собьют.
- Что вы еще успели рассмотреть?
Панкрат вспомнил их спешное отступление, когда они наткнулись на патруль, обходивший секретную зону, и покачал головой. После захвата Крутова охрана предприняла прочесывание острова, и надо было срочно уходить. Они еле успели вплавь добраться до лодки, Панкрат лег на дно, а Ираклий начал грести к материковому берегу, ожидая очереди вдогон. Но все обошлось. "Рыбак" охрану если и заинтересовал, то догнать его можно было только на катере, которого в данный момент под рукой не оказалось.
- Еще мы рассмотрели бывший пионерлагерь, - сказал Ираклий, видя, что Воробьев молчит. - С виду он заброшен, однако эта "заброшенность" запросто может оказаться наведенной с помощью излучений, искажающих восприятие. Но если Легион достиг таких высот воздействия на подсознание людей...
- То что? - посмотрел на него Панкрат.
- То Россия обречена. Реввоенсовет приберет власть к рукам, а Легион подавит любые попытки народа сопротивляться поголовному зомбированию.
- Не преувеличивай, - слегка поморщилась Мария. - Если посмотреть в исторически реальное прошлое России, то можно убедиться, что на протяжении последней как минимум тысячи лет на ее территории действует скрытый российский фактор, придающий исключительную устойчивость этнической системе, который можно назвать Сопротивлением. Его деятельность менее эффектна, чем деятельность западных систем посвящения от масонства до розенкрейцеров, но более эффективна и результативна.
- Это не то ли Сопротивление, о котором ты говорила и адептом которого является дед Спиридон?
- Разница есть, но небольшая. Сопротивление деда Спиридона можно считать "народным ополчением". Сопротивление же, "встроенное" в Россию, является корректором русского пространства. Кто приходил на Русь как завоеватель, в результате Сопротивления чаще всего оставался в ней в качестве жителя, иные же, как, например, хазары, сгинули вовсе. Так что, полковник, не стоит быть таким пессимистом. Россия - единственная исторически устойчивая система, ну или одна из самых устойчивых, если принять в этот "клуб" азиатские страны: Китай, Индию, Японию. Помнишь, у Пушкина?
...Сильна ли Русь? - Война, и мор, и бунт, и внешних волн напор ее, беснуясь, потрясали - смотрите ж: все стоит она.
- Тогда почему вы все так всполошились? - пробормотал Панкрат, с тревогой поглядывающий на жену.
- Кто - все?
- Вы, дед Спиридон, весь ваш Предиктор...
- Потому что Русь требует постоянной заботы и защиты. Потому что Сопротивление - фактор не только военно-прикладной, но и духовный - также требует подпитки. Потому что Сатана существует, действует, и печать его, которой отмечен путь России последнее десятилетие, не видна разве что слепому.
Помолчали. Потом Ираклий упрямо качнул головой.
- Я не пессимист, я реалист и вижу, что происходит, но, ей-богу, не вижу силы, способной реально изменить ситуацию. Раньше в ходу была поговорка: красота спасет мир. Да не спасет она никого!
Мария подняла бровь, удивленная его горячностью.
- Красота, конечно, гораздо более устойчивое и постоянное понятие, чем сила, но ты, к сожалению, прав. Одной красоте не справиться с "печатью Сатаны", нужна еще и сила, причем сила светлая, и желание бороться. Сейчас баланс сил в мире нарушен. К древнейшим системам и методам зомбирования - курению, алкоголю, наркотикам - добавились новейшие и более быстродействующие - радио и телевидение, средства массовой информации, компьютерные сети и аппаратура прямого кодирования, и все это уже переводит влияние Сатаны на качественно иной уровень. Вот почему забеспокоился Предиктор, вот почему нам предложили выйти на поле боя в составе рати Сопротивления.
В комнате снова повисло молчание. Каждый думал о своем. Потом Панкрат сунул в рот мятную жевательную таблетку и хмуро проговорил:
- Ну и что мы можем противопоставить Сатане на этом уровне? Чем, кроме людских ресурсов, обладает ваше Сопротивление?
- Я могла бы ответить так: решающим фактором всех войн всегда были люди, а не техника и вооружение. Но я отвечу вопросом на вопрос: на основе чего можно закодировать все население страны и

Предыдущая страница 26 Следущая страница


вообще всего мира и превратить людей в рабов?
Ираклий и Панкрат переглянулись.
- На основе искажения информации? - предположил Федотов, заинтересованный речью Марии: он вдруг открыл, насколько велик запас знаний у этой красивой и сильной женщины.
- Браво, полковник, - благосклонно посмотрела на него Мария. - Метод прост и эффективен: надо дать всем такое изначальное представление о Вселенной, о человеке, о законах социальных отношений, которое только внешне кажется правдоподобным, на деле же скрывает действительный реальный ключ познания мира.
Что и проводится в жизнь воинством Сатаны последние две тысячи лет. Так вот я возвращаюсь к твоему вопросу, Панкрат Кондратович, - что мы можем противопоставить этому. Необходим катарсис, то есть очищение истории от привнесенной в нее лжи. Голоса правды пробиваются сквозь толстый слой лжи воинства Сатаны, как травинки из-под снега, они еще немногочисленны, но именно они - провозвестники весны и торжества света над тьмой. Кстати, мы - тоже "травинки" Сопротивления и должны "прорасти", то есть хорошо исполнить свой долг перед детьми и внуками.
Все невольно посмотрели на стиснувшую кулачки Лиду, которая тут же встала и торопливо вышла из залы, вытирая слезы. Всхлипнула вдруг и Елизавета, отвернулась. Панкрат посидел немного и вышел вслед за женой. Ираклий посмотрел на оставшихся женщин, встретил взгляд Марии, кивнул:
- Да, пора от общих проблем переходить к частным. Хотя Егор что-то и говорил насчет того, что свяжется с нами, надежды на это мало. Надо предпринимать свои шаги к его освобождению и возвращению детей.
- Я плохо представляю местность вокруг озера, где расположена база, - сказала Мария. - Есть ли какие-то подходы, хотя бы теоретически не предусмотренные охраной?
Лиза встрепенулась, с надеждой посмотрела на Ираклия. Тот сдержал отрицательный ответ, чтобы не пугать жену Крутова, ответил уклончиво:
- С легальных позиций проникнуть на ее территорию вряд ли возможно. Охрана уже наверняка "стоит на ушах" и ждет нас, даже если Егор ничего им не сказал.
Лично я вижу всего два варианта. Первый - ночной десант, то есть прямая атака, тщательно подготовленная и спланированная. Но этот вариант требует наличия команды и соответствующей экипировки, чего у нас нет. Второй путь - проникновение на базу под видом какого-нибудь агента по специальным поручениям от командующего Легионом, везущего сообщение лично директору объекта. Но и этот путь требует подготовки и знания значительного объема необходимой информации: имен, должностей, званий, субординации, расположения резиденции Легиона и так далее. А главное - времени, которого у нас тоже нет.
- Есть третий вариант, - задумчиво сказала Мария. - Но для его осуществления потребуется помощь волхва.
- Деда Спиридона?
- Он не единственный волхв в России. Хотя, если дед согласится, шанс спасти Егора и детей существенно увеличится.
- Что ты задумала?
- На базу пойду я.
- Ты... - Ираклий хотел сказать: с ума сошла! - но перехватил иронический взгляд Марии и закончил:
- ...не справишься одна.
- Может быть, мы пойдем все вместе. Но для этого, повторяю, нужна помощь волхва. Давайте собирать команду: вы с Панкратом по своим каналам, я по своимВ залу вошел Панкрат, покачал головой на взгляды женщин и Ираклия.
- Переживает... Ну, на чем мы остановились?
- Пошли поговорим, - встал из-за стола Федотов. Они вышли во двор, жмурясь под лучами выглянувшего из-за туч низкого солнца.
- У Марии есть план, - сказал Ираклий. - Нам нужна команда. У тебя есть кто-нибудь на примете?
Панкрат отрицательно качнул головой, вспоминая Родиона.
- А у тебя?
- Надо позвонить в Бийск. Но при любом раскладе он прилетит не раньше чем завтра.
- Он? Один человек?
- Серега Корнеев, бывший мой зам. Он сейчас возглавляет в Бийске местный церковный спецназ. Если ему удастся уговорить начальство, возможно, что он приедет не один.
- Что еще за церковный спецназ? Не слышал о таком.
- Церковь решила использовать мирской опыт для защиты своих интересов от посягательств воинства Сатаны.
Панкрат усмехнулся.
- Ну если уж и монахи подстраховываются таким образом, значит, дела совсем плохи. Пошли к бабе Ольге, позвонишь в Бийск.
Они сходили на городскую квартиру к тетке Воробьева, имеющей телефон, Ираклий дозвонился до Корнеева, объяснил ему ситуацию, и бывший майор твердо пообещал быть в Осташкове в течение суток. Возвращались домой молча, думая об одном и том же: каково сейчас Крутову? Выдержит ли он допросы с применением пси-техники или нет? И что он имел в виду, говоря о связи "через Марию и Лизу"?
Женщины возились на кухне, помогая Лиде сервировать стол для обеда. Они были явно возбуждены. Заметив это, Ираклий и Панкрат подошли к Марии.
- Вы случайно не опохмелились без нас, Ходок? - пошутил Ираклий.
- Случайного ничего не бывает, - улыбнулась в ответ Мария. - Случайность - это всего лишь статистическая предопределенность, обусловленная матрицей возможных состояний мира. Но повод опохмелиться появился.
- Получил? - глянул на Федотова Панкрат. - Это тебе не с генералами общаться. А что за повод у нас появился? Неужто Егор позвонил?
- И позвонил, - подошла к ним слегка повеселевшая Елизавета. - Он сидит в каком-то "отстойнике" на острове, под землей, ждет приезда начальника, который будет его допрашивать. Дети живы, но они находятся в другом месте.
Мужчины обменялись взглядами.
- Откуда вам это известно? - пробормотал Панкрат. - Что значит, он "позвонил"? В рельс, что ли?
- Мы с Лизой провели сеанс паранормальной связи, - небрежно сказала Мария, - если вам это о чем-то говорит. Естественно, это не вербальная телефонная связь, а эмоционально-образная, но Егору все же удалось передать нам информацию.
Так что он жив и здоров, ждет каких-то высокопоставленных гостей.
Ираклий пристально посмотрел в глаза женщины. Показалось, что она чего-то недоговаривает. Уловил взмах ресниц, означающий: молчи! - и понял, что Марии известно о положении Егора больше, чем Елизавете, и что это положение не столь оптимистично, как было заявлено.
- А еще я связалась с дедом Спиридоном.
- Что, тоже телепатически? То есть "паранормально"?
- Он будет здесь вечером.
- Понятно. До его появления ничего предпринимать не будем?
- У тебя есть какие-нибудь конкретные предложения?
- Ни в зуб ногой.
- Тогда предлагаю всем отдохнуть. Если дед приедет, как обещал, силы нам понадобятся еще вечером.
Панкрат потоптался возле жены, потом глазами показал Елизавете на нее, чтобы она побыла рядом с Лидой, и ушел из дома. Ираклий вышел за ним, но вернулся, чувствуя досаду и желание как-то занять себя. Ничего не придумав, он погулял по двору, разглядывая сарай и хозяйство Воробьевых, нашел сухой уголок земли под навесом, разделся до пояса и заставил себя проделать комплекс упражнений лунг-гом, повышающих тонус и энергетику организма. Через час он полностью восстановил "гармонию внешнего и внутреннего", очистил тело и мозг от "шлаков" физиологической и психологической усталости, хотел было перейти к боевому комплексу приемов и вдруг почувствовал, что за ним наблюдают. Опустил руки, расслабился, оглянулся, встречая заинтересованно-оценивающий взгляд Марии.
Женщина сошла по ступенькам крылечка на землю, подошла ближе.
- Как называется эта гимнастика?
- Лунг-гом.
- Китай, Корея?
- Тибет. Я занимаюсь этой "гимнастикой" уже более двадцати пяти лет, с тех пор как отец привел меня к монахам Шаматхи.
- А кроме лунг-гом, больше ничем не занимался?
- Ну почему, изучал и кунгфу, и карате, и наши отечественные самбо, унибос, барс.
- Русским стилем не увлекался? Ираклий облился водой из бочки, наполняющейся во время дождей, накинул рубашку.
- Русский стиль - ведь это собирательное название, почти не имеющее школы.
К нему можно отнести и то, что я перечислил.
- Ошибаешься, мастер. Существуют реальные русские стили, которым сотни, а то и тысячи лет, разве что их адепты не афишируют своих знаний.
- Это какие же?
- Спас, например, суев, боливак. А еще уникальная во всех отношениях жива, протосистема боя, отголоски которой докатились до Китая и Японии спустя тысячелетия после того, как ушла цивилизация арктов. Кстати, Кругов близок к тому, чтобы в скором времени овладеть живой, с ним сам дед Спиридон занимается.
Ираклий почувствовал укол ревности, но не показал виду, к тому же был всерьез заинтересован новой для него информацией.
Подул холодный ветер, Мария обхватила себя руками, и они поспешили в дом, где Ираклий продолжил расспросы. Беседа их длилась и дальше, после ужина, пока не появился Панкрат. Он был хмур и озабочен, что сразу заметили все.
- Что случилось? - подбежала к нему страдающая Лида. - Где ты пропадал?
- Я заметил у дома подозрительного типа, - проговорил Панкрат. - Выключите везде свет, достаточно ночника в спальне. Пошли посмотрим, полковник. Хорошо, если я ошибся...
Мужчины вышли, сопровождаемые тревожными взглядами женщин, и появились через полчаса, сосредоточенные и серьезные.
- За домом ведется наблюдение, - сказал Ираклий негромко в ответ на вопрос в глазах Марии. - Давайте думать, что делать. Оставаться здесь небезопасно... - он не договорил.
В сенях раздался шорох, дверь тихо открылась. Мужчины прореагировали на это с похвальной быстротой, мгновенно выхватывая оружие и беря дверь на прицел.
Какая-то прозрачная фигура выросла на пороге и тут же пропала, а потом за спинами Ираклия и Панкрата раздалось покашливание. Они обернулись и застыли, одинаково потрясенные: на них смотрел высокий старик с длинными седыми волосами, перехваченными лентой через лоб, седыми усами и бородой. Одет он был в армяк или зипун, подпоясанный простой веревкой, и красивые мягкие кожаные сапоги.
- Дедушка! - воскликнула Елизавета. Мужчины переглянулись, спрятали оружие, догадываясь, что перед ними тот, кого они ждали с не меньшим нетерпением, чем женщины, - дед Спиридон.
- Добрый вечер, добрые люди, - прогудел старик с насмешкой. - Что это вы на ночь двери не запираете?
Вдруг какой лихой человек забредет?
- Лихой человек получит лихой поворот, - пробормотал Панкрат. - Это не вас ли я видел возле дома полчаса назад?
- Нет, не меня. - Дед Спиридон огляделся в полумраке комнаты, со вздохом облегчения сел на диван, по очереди посмотрел на каждого из присутствующих. - Но ты прав, Ираклий Кириллович, оставаться здесь небезопасно. Прохожий, которого видел сей молодой человек, являлся одним из воинов Сатаны, профессиональным разведчиком и солдатом Российского легиона.
- Являлся? - понимающе усмехнулся Ираклий.
- Ты имеешь в виду, жив ли он? Жив и здоров, но солдатом Легиона уже не является. Однако за ним придут другие, долго вам здесь не продержаться. Панкрат Кондратович, у тебя, говорят, в городе много родственников, у кого из них можно остановиться на какое-то время, чтобы и человеку не навредить, и самим остаться незамеченными?
Панкрат потрогал кончик носа, подумал немного.
- Или у тетки Ольги, она живет одна в двухкомнатной квартире, или у свояка Константина, у него собственный дом в Пимешках, за Троицким собором.
- Перебирайтесь туда прямо сейчас, возьмите все необходимое.
- А вы?
- Я посижу здесь немного, подожду других гостей.
Приду к ночи, тогда и поговорим. Маша, останься на минутку.
- Я там отобрал оружие и снаряжение, - сказал Панкрат, обращаясь к Ираклию, - помоги погрузить в машину.
Они вышли из темной залы, уводя Лиду и Елизавету. Мария подсела к старику.
- Слушаю, архимандрит.
- Тебе придется прямо сейчас отправиться в Москву.
- Хорошо, - после недолгого молчания согласилась Мария. - Что я должна сделать?
- Найти энэлпера Умара Гасановича Тимергалина и передать ему, что у него еще есть шанс освободиться от "печати Сатаны".
Дед замолчал, закрывая глаза. Мария подождала продолжения, но его не последовало.
- Это все?
- Все, Ходок. И сразу возвращайся обратно. К сожалению, я не могу впрямую вмешиваться в здешние разборки. Мысль, как тебе известно, тоже может стать призывом Тьмы. Если я "качну законы", об этом сразу узнают черные слуги Сатаны, вмешаются в процесс, и тогда тихое восстановление справедливости, баланса сил, будет невозможно. Тебе придется на какое-то время стать одним из исполнителей Замысла.
Мария пристально вгляделась в суровое лицо деда.
- Вы хотите... бросить Егора... Витязя... одного?
- Нет, я хочу вызволить его, но использовать волхвование не могу. Ему придется выбираться с вашей помощью. Если Егор Крутов истинный Витязь, он выберется.
- Я говорила с ним через астрал...
- Не повторяй этого слова, нет никакого астрала, есть спин-торсионное поле, имеющее в древнерусском языке аналог - тям.
- Егора били и пытали... хотя я, конечно, ничего не сказала Лизе. Она сама почувствовала, что ему плохо, но точно ничего не знает. Кстати, она беременна.
- Я знаю. Поэтому ее надо уберечь от чрезмерного напряжения сил, которое требуется для создания обережного зонта. Что касается Егора, то он выдержит. Я научил его "выходить из тела".
- Я все поняла, архимандрит. Вы думаете, Тимергалин как-то поможет нам?
- Он друг командующего Легионом Мстислава Джехангира, и завтра они будут здесь. Вот почему тебе надо спешить.
- Хорошо, дедушка. - Мария встала. - Еще до полуночи я буду в Москве, а к утру вернусь.
Она вышла. Дед Спиридон задумчиво смотрел ей вслед, черты лица его смягчились, но в глазах горел огонь силы и мудрости, подернутый дымкой неизбывной печали, и сейчас он меньше всего был очень старым человеком, прожившим на свете более ста пятидесяти лет.

Осташков

ДЖЕХАНГИР - ТИМЕРГАЛИН

Из Москвы в Осташков они летели на легком "Ка-115", способном тем не менее перевозить до пяти пассажиров или до семисот килограммов груза. Вертолет был зарегистрирован в службе МЧС, но принадлежал Легиону, и Джехангир довольно часто использовал его для своих целей.
Командующий Легионом был слегка возбужден предстоящей встречей на базе в Осташкове со своим бывшим учеником, что благодаря природной невозмутимости выглядело так, будто у него болят зубы. Его спутник сидел совершенно неподвижно и смотрел куда-то вдаль, сквозь стенку кабины, словно пытался уловить что-то недоступное зрению обычных людей. На непривычное поведение Тимергалина Мстислав Калинович обратил внимание еще при посадке в вертолет, хотя не придал этому значения, но в конце концов спустя полчаса после старта наклонился к нему и протянул банку тоника:
- Хочешь?
Тимергалин отрицательно мотнул головой, продолжая смотреть перед собой остановившимся взглядом. Мстислав Калинович открыл банку, напился, разглядывая лицо энэлпера.
- Что ты как в воду опущенный, Умар? О чем задумался?
Тимергалин не ответил, вспоминая визит удивительной, красивой и очень сильной в пси-отношении женщины. Всю свою жизнь Умар Гасанович считал, что в человеке борется столько противоположных начал, что гармоничное их сочетание, существование вместе не возможно, однако эта женщина, назвавшаяся Марией, заставила его несколько пересмотреть свои убеждения.
Она позвонила в дверь квартиры Тимергалина ровно в полночь, когда он собирался принять ванну и лечь спать; уже давно, лет десять, он жил один.
Мысленно оценив позвонившего и не ощутив угрозы, он открыл дверь и подвергся самой настоящей атаке обаянием и красотой, излучаемыми смотрящей на него с улыбкой женщиной.
- Вам кого? - спросил он дрогнувшим голосом, заставляя замолчать заговоривший внутри голос плоти и уже понимая, что перед ним не обычный человек, а паранорм, как и он сам.
- Вас, Умар Гасанович.
- Кто вы? Я вас не знаю.
- Меня зовут Мария. Могу я войти?
Тимергалин безмолвно отступил в сторону, одетый в малинового цвета халат с черными атласными отворотами, проводил гостью в гостиную, включил свет, извинился и вышел, чтобы переодеться. Мария осталась стоять у порога комнаты, и Умар Гасанович улыбнулся в душе, заметив ее красноречивый взгляд, брошенный на стены гостиной из обожженного красного кирпича без всякой обработки и обклейки.
Интерьер гостиной был выполнен в стиле африканского джамбе и всегда очень сильно воздействовал на гостей.
Кроме разного рода утвари: керамической и глиняной посуды, мешалок, ступок, калабас, циновок, - по стенам были развешаны маски, магические талисманы, щиты, бусы из костей и цветного стекла, оружие: копья, луки, колчаны со стрелами, дубинки с акульими зубами, каменные ножи и зазубренные диски, в нишах виднелись кожаные корешки каких-то старинных фолиантов, статуэтки гномов, подсвечники, вазы с засушенными цветами, а по углам комнаты прятались метровой высоты скульптуры: танцующего колдуна, воина и черной женщины с огромным животом. В четвертом углу красовался высокий барабан из дерева с натянутой на него шкурой зебры, прошитой воловьими жилами.
Посреди комнаты стоял круглый камень с выбитыми на нем письменами, а вокруг него располагались четыре кожаных кресла с наброшенными на них шкурами льва, леопарда, зебры и гиены.
Весь этот экзотический интерьер был выдержан в довольно мрачных бордово-черных тонах, что говорило об определенных психологических пристрастиях хозяина.
Гостья, склонив голову к плечу, словно прислушиваясь к чему-то, обошла комнату, не дотрагиваясь ни до чего, постояла у "стола" и села в кресло со шкурой леопарда.
Умар Гасанович появился через минуту, одетый уже в черный спортивный костюм, и поставил на камень поднос с напитками и фруктами. Сел в кресло напротив, устланное шкурой льва, отметив про себя, что гостья села таким образом, чтобы не оказаться в фокусе магической тетраграммы, образованной креслами и всем убранством комнаты, что еще больше укрепило его в своем предположении: женщина обладала чутьем и колдовским очарованием экстрасенса.
- Откуда вы меня знаете, мисс Мария? И кто вы в этой жизни, если не секрет?
- Всего лишь учитель словесности, высокочтимый хозяин, хотя это не имеет никакого значения, потому что в настоящий момент я - Ходок и исполняю волю пославших меня людей. А они знают вас достаточно хорошо, чтобы иметь надежду на ваше возвращение.
- Честно говоря, не понимаю, о чем вы.
- Не лукавьте, Умар Гасанович, все вы понимаете. Вы нам интересны не только как ученик академика Тиграна, но и как личность, имеющая свою сферу созидания, хотя она пока мала. Мне ведено передать вам следующее: у вас еще есть шанс освободиться от "печати Сатаны".
- Очень интересно. И все же я не совсем... Брови Марии сдвинулись, она провела ладонью над бокалом с вишневым соком, взяла его тонкими пальцами и сделала глоток.
- Мы знаем, что ваш друг Мстислав Калинович Джехангир работает на Реввоенсовет, полностью находящийся под контролем Сатаны. Или вы станете утверждать, что не знаете этого?
- Допустим, я знаю о существовании такого органа. Ну и что?
- Реввоенсовет является программно-адаптивным модулем, на который легла функция реализации программы, получаемой от Сатаны. О цели этой программы вы можете и не догадываться, но то, что она существует, знаете.
- Давайте разберемся с терминами, - ровным голосом произнес Тимергалин, - во избежание недоразумений. Что такое или кто такой Сатана?
Мария оценила сдержанность хозяина и его умение уходить от прямых ответов.
- В нашем понимании Сатана - это объемная соборная система-личность, но не мятежный подданный Бога, источник мирового зла, как трактует иудео-хрис-тианская традиция, а Вторая Реальность в бесконечном мире, стремящаяся изменить Божий Замысел. В санскрите это Абсолютное Бытие, высшее Я. Однако средства, которые использует Сатана для достижения своей цели, а главное - помощники, на которых он опирается, действительно являются источниками зла и врагами человеческого рода. Мы называем их воинством Сатаны, хотя не все они действуют во вред человечеству сознательно.
Тимергалин задумчиво покачал в пальцах бокал с лимонным соком.
- Вы не оригинальны.
- Мы и не стремимся быть оригинальными, мы просто знаем, к чему приведет так называемая "революция", экспансия Сатаны, процесс формирования его ипостаси на Земле, и стремимся сохранить цивилизацию доступными нам средствами. Вот и все.
- Ни много ни мало. Но, допустим, вы правы, и в мире действительно идет процесс формирования фактора, который вы называете Сатаной и который, по вашим же словам, не является Злом. Чем же это плохо?
- Тем, что ему не нужны люди как личности, обладающие собственной волей и устремлениями, ему нужны люди-клетки, подчиняющиеся его воле, превращающей человечество в стадо.
Тимергалин с тем же задумчивым видом нанес внезапный гипнотизирующий удар по сознанию собеседницы и буквально провалило я, то есть едва не потерял сознание сам; это больше всего походило на состояние боксера, нанесшего мощнейший удар противнику, но промазавшего в результате его уклонения. Встретив взгляд Марии, в котором сквозила неприкрытая ирония, Умар Гасанович подавил вспышку злости, откинулся на спинку кресла со слабой улыбкой на губах.
- Вы умеете убеждать, Ходок. Кстати, чей? Не Предиктора ли?
Мария выдержала все понимающий, сверкнувший ответной иронией взгляд хозяина, кивнула.
- Вы не зря общаетесь с учителем, Умар Гасанович. Академик Петр Афанасьевич Тигран когда-то получил предложение Предиктора России стать его равноправным членом, но отказался, избрав свой путь...
- Так сказать, срединный, "серый", - бесстрастно добавил Тимергалин, показывая, что знает иерархию магов. - Может быть, он просто не захотел стать глиной в чужих руках?
- Допустим, человек не хочет быть глиной, из которой скульптор собирается вылепить прекрасную статую. Но если он сам и глина, и скульптор, и статуя, то что остается от его возражений?
- Ницше?
- Петр Дмитриевич Успенский. Хотя подобные мысли высказывались и другими мудрецами прошлого. Итак, что мне передать моим друзьям?
- Я передам ваше пожелание моему учителю.
Мария поднялась, пристально посмотрела в ставшие непроницаемыми черные глаза Тимергалина.
- Почему вы должны передавать его учителю? Речь идет о вас.
Умар Гасанович встал тоже.
- Мы вполне понимаем друг друга. Ходок. Я давно ждал вашего прихода, ощущая интерес волхвов к персоне учителя, но могу совершенно точно сказать, что у нас с ним нет ответа на ваше предложение. Ни положительного, ни отрицательного.
Мария улыбнулась.
- Спасибо и на том. И все же, идущий своим "серым" путем, я хотела бы знать ваше личное мнение, а не мнение учителя. Или у вас его нет?
Тимергалин нахмурился, и они несколько мгновений фехтовали взглядами, прощупывая оборону друг друга. Хозяин отступил первым.
- Обещаю подумать над вашим предложением. Это все, что я могу сейчас сказать.
Мария выпустила из руки бокал. Тимергалин невольно сделал движение к ней, но бокал не упал на пол, а завис, будто в невесомости, и тихо скользнул по воздуху к каменному столу, опустился в центр подноса. Когда Тимергалин опомнился, гостьи уже не было в квартире...
Кто-то дотронулся до его плеча. Тимергалин очнулся, сквозь шум двигателя услышал вопрос Джехангира:
- Ты плохо себя чувствуешь, Умар?
Ответил:
- Нормально. Долго еще лететь?
- Минут десять. Я сам в нетерпении, очень хочется поговорить с моим должником. - Джехангир дотронулся пальцем до глянцевого пятна на шее. - Интересно, каким образом он оказался на острове, рядом с объектом? Ясно, что не случайно, но кто его послал? Откуда он узнал координаты объекта? Кто его покровители, с помощью которых он с такой легкостью ушел от ликвидаторов?
Тимергалин не ответил.
- Как ты думаешь, - продолжал Мстислав Калинович, - с кем он сотрудничает?
Ведь не может один человек, даже такой суперпрофессионал, как Егор Крутов, действовать так эффективно долгое время?
Тимергалин снова промолчал.
- Черт, да что с тобой? - удивился Джехангир. - О чем снова задумался?
- О жизни, - невольно усмехнулся Умар Гасанович. - И о смерти. Почему эти два очень неравнозначных процесса так зависят друг от друга? Как они управляют судьбой? Или она управляет ими? Ты сам не задумывался над своей судьбой? Или над судьбой страны, в которой живешь, как завоеватель? Тебя не волнует, что в грядущем распределении приоритетов России уготована роль сырьевого придатка развитых государств и территории для утилизации отходов?
Глаза Джехангира стали круглыми, выражая все, о чем он подумал.
- Ты случайно не заболел, Умар? Что за идиотские вопросы ты задаешь? С чего это тебя вдруг стали волновать проблемы будущего России?
- Так, задумался недавно. А тебя разве эти проблемы не интересуют?
- Это ты не в огород ли РВС камешек? - догадался Мстислав Калинович. - Тебя не устраивает что-то конкретное в деятельности Совета или вся концепция целиком?
- Лично меня устраивает все. Но ведь мы с тобой живем не в пустыне, генерал, не в вакууме на Луне, а среди людей. Я знаю, ты их не любишь, да и я многих переношу с трудом, но ведь надо бы и их мнение спросить, хотят ли они жить по рецептам РВС или нет.
Джехангир крякнул, достал банку пива, сорвал крышку и выпил. Бросил смятую жестянку на пол.
- Не нравится мне твое настроение, доктор. Ты стал задавать странные вопросы. Если бы ты не был моим другом и спасителем... Да знаешь ли ты, что ставка в наших играх с РВС - обладание производственными мощностями всего человечества, а не отдельной страны? При чем тут судьба одного государства, пусть и такого уникального, как Россия?
- Но она твоя родина.
- Ну и что? На кону - власть над миром, а ты талдычишь о родине!
- И для того, чтобы получить эту власть, РВС ложится под евро-американский олигархат? А не случится ли так, что вы, сделав свое дело, станете не нужны настоящим хозяевам Проекта?
Джехангир на миг потерял свою обычную "монгольскую" невозмутимость, оторопело поглядел на спутника.
- Откуда ты знаешь о Проекте? Умар Гасанович рассмеялся, успокаивающе похлопал его по плечу.
- Я ведь все-таки энэлпер, дорогой Мстислав, колдун в некотором роде, у меня своя разведка. Не переживай, мои знания дальше этой штуки не пойдут. - Он постучал пальцем по лбу. - А насчет остального я пошутил, проверял твою лояльность. К слову, ты был очень убедителен.
Джехангир, не уловив в голосе друга тонкой иронии, проворчал:
- Поосторожнее с такими шутками, колдун, мои боссы могут тебя не правильно понять. Вместо занятий философским эквилибром ты бы лучше привлек к нашей работе своего приятеля-академика.
- У меня много приятелей-академиков, кого ты имеешь в виду?
- Тиграна.
Умар Гасанович хотел ответить, что это невозможно, однако в это время вертолет пошел на снижение, и разговаривать стало недосуг.
Система посадки на территорию объекта отличалась от общепринятых не только применением автоматики запроса "свой-чужой", но и особой лазерной подсветкой, потому что излучение генераторов, искажающее восприятие людей и таким образом маскирующее ВПП в радиусе шестисот метров, действовало и на пилотов. Если с высоты в один километр и выше они хорошо видели остров и хозяйство объекта вместе с аэродромом, то при посадке теряли ориентацию, так как начинали видеть "болото" со всеми его прелестями и запросто могли посадить машину "ниже асфальта" взлетно-посадочного поля. Лазеры давали возможность ориентироваться уже на высоте полукилометра над землей, потому что пси-излучение теряло мощность лишь в непосредственной близости от поверхности земли, буквально в полусотне метров, в силу конфигурации "лепестков" луча, когда становилось видимым все поле со строениями аэродромного хозяйства и стоящими на нем летательными аппаратами.
Машина командующего Легионом зависла над квадратом, очерченным красными линиями в центре площадки, спружинила на полозья шасси, и тотчас же квадрат поля вместе с вертолетом стал уходить вниз, опускаться под поверхность земли. На глубине тридцати пяти метров подъемник остановился, вертолет мгновенно откатили в сторону в центре гигантского подземного ангара, и плита подъемника пошла вверх, пока не закрыла отверстие шахты.
Дверцы вертолета открылись, двое телохранителей Джехангира выбрались из кабины первыми, за ними вышел генерал, кивком ответил на приветствие шеренги вытянувшихся по стойке "смирно" двухметрового роста верзил в коричнево-салатной форме Легиона и обернулся к вылезавшему Тимергалину.

Предыдущая страница 27 Следущая страница


- Ну, как тебе наше хозяйство?
Умар Гасанович, никогда раньше не посещавший секретные объекты Легиона, молча пожал плечами, хотя масштабы и техническое оснащение базы произвели впечатление и на него.
К прибывшим гостям подошел сурового вида подтянутый молодой человек в форме майора Легиона, кинул два пальца к берету.
- Майор Ливенцов, начальник охраны объекта. С прибытием, товарищ генерал.
Вас ждут.
Он отступил в сторону, и к Джехангиру бесшумно подкатил низкий и длинный, как торпеда, автомобильчик - электрокар. Мстислав Калинович сел за спиной водителя вместе с одним из телохранителей, второй занял место за ним вместе с Тимергалиным, и электрокар устремился к выходу из ангара, в котором, кроме прилетевшего "Ка-115", умещались несколько других машин: небольшой вертолет "Ка-226", самолет-амфибия "Бе-103", бронетранспортер и зенитная установка "шил-ка-М2".
Зигзагообразный тоннель, по которому мчался кар с пассажирами, освещенный редкими люминесцентными лампами, оказался двухсотметровым и закончился в полусферической полости, заросшей лесом металлических ферм, с гладким каменным полом и десятком дверей по периметру, перекрытых толстыми плитами с гидравлическими открывателями. Это был центральный пропускной пункт базы, располагавшийся под островом озера Дивного, из которого можно было попасть в любой подземный бункер объекта.
Таких бункеров было восемь. Три из них служили лабораториями психотроники, один со своим сверхсекретным - никто никогда не бывал в этом бункере - оборудованием занимал Директор Проекта, два были заняты компьютерным и телерадиокоммуникационным комплексами, а оставшиеся использовались как складские помещения и тюрьма-"отстойник" для испытательного "материала", которым служили приговоренные к смерти преступники или люди, специально захваченные и доставленные с поверхности по заказу Директора. В "отстойнике" находился и тот, ради кого на объект прибыл сам командующий Легионом: Егор Крутов, бывший полковник антитеррористического управления ФСБ.
С шорохом колес по бетону подъехал второй электрокар, из которого ловко выпрыгнул начальник охраны.
- Вас ждет Директор, товарищ генерал. Следуйте за мной.
- Отставить, - небрежно бросил Джехангир. - Сначала я бы хотел посетить "отстойник".
- Как прикажете. - Майор снова бросил два пальца к виску, подошел к одной из бронированных дверей с номером 5, приложил к черному окошечку справа ладонь.
Дверь с гулом повернулась на оси, открывая квадратный тоннель, облицованный коричневой керамической плиткой. В метре от входа вспыхнул тонкий веер лазерного сканера, образующий входной контур системы опознавания и контроля. Майор шагнул вперед, и светящаяся белая линия пробежала по его фигуре. Вспыхнули зеленым светом и погасли горизонтальные щели в стенах тоннеля. Тимергалин знал о существовании подобных сканеров, но видел один из них впервые.
Джехангир искоса посмотрел на него с видом рекламного агента, демонстрирующего товар, и Умар Гасанович понял, что тот не зря ходит гоголем: система охраны объекта, несмотря на бросающееся в глаза отсутствие контингента живых сторожей, оценивалась командующим очень высоко.
"Отстойник", то есть, по сути, тюремный бункер, где содержались люди, предназначенные стать подопытными "кроликами" для разработчиков психотронной аппаратуры, представлял собой подземный грот естественного происхождения, как и большинство других бункеров, слегка расширенный и обработанный для нужд хозяев острова, перегороженный бетонными стенами высотой в три с половиной метра на шестнадцать квадратных камер-клеток. Каждая такая клетка размером четыре на четыре метра почти ничем не отличалась от настоящих тюремных камер, кроме системы утилизации отходов и отсутствия каких-нибудь хотя бы мало-мальских удобств. "Кроликов" в камерах практически не кормили и долго не держали по причине их использования в экспериментах, поэтому "удобства" и не были предусмотрены разработчиками "отстойника". Крыш у камер не было, их заменяла одна общая крыша - потолок пещеры, а свет горел только в двух узких коридорах между рядами камер, по которым изредка прогуливались охранники "отстойника", дежурившие у пульта с монитором контроля на входе. Телекамеры просматривали коридоры, а одна из них обозревала сверху весь грот, но включалась она редко, потому что выбираться пленникам из камер на стены не имело смысла, они все равно не могли никуда убежать, и охранники пользовались этой телекамерой только во время сдачи и приема дежурства.
Тоннель привел группу посетителей во главе с Джехангиром к еще одной двери, напоминавшей люк в банковский бункер, с "глазком" телекамеры над ней. С гулом дверь отошла в сторону, и делегация прошествовала в "отстойник", не отвечая на приветствия вытянувшихся в струнку охранников в количестве трех человек.
Полковник Егор Кругов содержался в клетке под номером 16 в конце коридора, в самом углу бункера, так что две стены клетки являлись одновременно и стенами пещеры. В этой камере он был один.
Света из коридора, падавшего в камеру, было недостаточно, чтобы разглядеть пленника, и один из охранников включил фонарь. Луч света выхватил из полумрака шершавый бетонный пол с деревянной доской у стены, неровный каменный угол и человека, сидевшего на доске в позе лотоса с руками в наручниках. Открыв глаза, он глянул, не моргая, прямо в поток света, и кривая усмешка раздвинула его запекшиеся, разбитые губы.
- О, кажется, у меня сегодня гости?
Джехангир с внутренним содроганием оглядел лицо в кровоподтеках, голые плечи в царапинах и синих полосах от ударов дубинками и повернул голову к начальнику охраны.
- Кто приказал его избить?
- Он сопротивлялся, - меланхолически пожал плечами майор. - Искалечил четверых конвоиров во время первого допроса и двух специалистов во время второго.
- Каких специалистов?
Майор смешался, поглядев на командующего Легионом, как на несмышленого ребенка.
- Специалистов полигона, подготовивших эксперимент по проверке своих теорий. Джехангир потемнел.
- На нем испытывали излучатели?!
- Нет, только новую систему "лунный свет".
- Я же просил его не трогать! Кто приказал испытать на нем "лунный свет"?
- Директор.
Джехангир открыл рот и закрыл, проглатывая проклятие, наклонился к сидящему в той же позе Крутову, продолжавшему смотреть в отражатель фонаря и улыбаться.
- Егор, ты меня слышишь?
- Слышу, учитель. Крепко сшил вас Создатель, коль вы все-таки выжили. Или у вас есть свой ангел-хранитель?
Полковник отвел взгляд от луча света, посмотрел на Тимергалина, стоявшего справа и чуть позади Джехан-гира, и Умар Гасанович внезапно понял, что Кругов чувствует его присутствие.
- Чему обязан такой чести видеть вас здесь, господа? - продолжал пленник.
- Тебя переведут в другое место...
- Не стоит волноваться, учитель, мне и здесь неплохо. Зачем я вам понадобился? Хотите поприсутствовать на испытаниях новых пси-систем?
Джехангир разогнулся, сделал шаг назад, повернулся к начальнику охраны.
- Снять с него наручники и перевести в комнату со всеми удобствами.
- Не имею права, - с сожалением сказал майор. - Директор приказал держать его здесь до вечера. Он в нем очень заинтересован.
- Почему?
- У него нестандартная реакция на включение "лунного света". Вечером состоится еще один эксперимент под руководством самого Директора.
- Я должен поговорить с Юрием Тарасовичем.
- Идемте, он давно ждет вас. Джехангир вышел в коридор, оглянулся и встретил насмешливо-сочувственный взгляд Крутова.
- Спасибо за заботу, учитель. Я этого не забуду.
- Снимите с него наручники, - сухо приказал Мстислав Калинович охраннику.
- Но я не...
- Снять, я сказал!
Охранник вздрогнул, растерянно посмотрел на майора, козырнул и вернулся в камеру.
Уходила делегация под тихий смех пленника, в котором было больше презрения, чем ненависти.
- Что такое "лунный свет"? - с любопытством спросил Тимергалин, когда они уже стояли перед дверью в бункер с резиденцией Директора Проекта.
- Система внушения виртуальной реальности, - угрюмо ответил Джехангир. - Нечто вроде компьютерной игры с эйдосенсорными эффектами.
Умар Гасанович посмотрел на плотно сжатые губы генерала и покачал головой, понимая, что пришлось пережить его бывшему ученику. Если уж разряд "глуша-ка" лишал человека воли, разрушал психику, приводил к фрустрации восприятия, то генераторы, создающие пространство иной реальности в сознании человека, должны были вообще подавлять сознание и заставлять человека жить в воображаемом мире до полной потери им реальной оценки бытия.

Окрестности Селигера

КРУГОВ

Сначала он был огромным бездонным болотом: тонул сам в себе, сопел, вздыхал, пускал пузыри, ощущал бездонность топи и ненадежность мшисто-травяного покрова, смотрел на мир глазами кочек, хилых деревьев, осоки и тростника и в то же время понимал, что все это болото живет у него в голове...
Затем давление на мозг усилилось, и он превратился в остров посреди озера, в центре которого располагалось еще одно озерцо и на нем - маленький каменистый островок с шахтой, уходящей глубоко в недра земли. Сознание свободно скользило по поверхности озера, как огромная бесплотная рука, ощупало остров, отмечая все неровности рельефа, искусственные сооружения и машины, просочилось в шахту и обняло подземелье с его пещерами, коридорами, естественными и искусственными стенами и техническими коммуникациями. Но и это ощущение длилось недолго...
Сознание померкло, чтобы через мгновение превратить его в город с тысячами разнокалиберных домов и сотнями тысяч людей, идущих, едущих в транспорте, спящих, обедающих, занимающихся любовью и множеством других дел. Дробление сознания сопровождалось вспышками боли, хотелось закрыться от всего мира, сжаться в комок, спрятаться за непроницаемой стеной, защититься от вторжения жестокой и властной воли, заставляющей его "я" бродить по чужим пространствам мыслей и чувств, но от этого становилось еще хуже, глаза начинали распухать, вылезать из орбит, глубины головы-города раскалялись, его здания начинали корчиться в судорогах, как живые, а улицы и площади прорастали частоколом острых игл, пронзающих людей, как букашек, и тогда боль становилась невыносимой...
В какой-то момент, когда он стал гигантским компьютером и одновременно игрой, ощущая себя бегущим по лабиринтам псевдореальности, созданной компьютерной графикой, Кругов вдруг ощутил прилив ярости и ненависти, на короткое время освободивший его от зависимости, и он осознал себя пристегнутым к специальному креслу в окружении каких-то приборов, решеток и сетчатых панелей.
За сетками виднелся пульт двое операторов за ним в белых халатах, с явным удивлением наблюдавших за экранами над пультом. Сделав невероятное усилие, Кругов разорвал кожаные браслеты, пристегивающие руки и ноги к креслу, ударом ноги свернул одну из решеток и прыгнул к операторам. Он успел достать обоих, разбить компьютер и пульт, прежде чем ворвавшиеся в помещение охранники не набросили на него сеть-ловушку и какое-то время избивали его ногами и прикладами автоматов...
В голове тонко запульсировал сосудик - словно под кожу запустил острые коготки какой-то зверек. Егор очнулся от воспоминаний, успокоил возбудившийся нервный узел, радуясь, что ему все же удалось после пытки "собрать себя по частям", очистить мозг от психического "дыма" и избежать сильнейшего нервного расстройства. Вивисекторы лаборатории просчитались, испытывая на нем систему гипервнушения; методы живы, которым обучил его дед Спиридон, действовали безотказно, теперь он мог сопротивляться почти любому внушению извне, умея перескакивать "с одной колеи ума" на другую, менять состояние сознания, выходить из тела в астрал, или тям, как говорил Спиридон, и переживать психическую трансформацию без особого ущерба для здоровья. И еще очень здорово помогал ерофеич дядьки Ивана, встряхивающий организм, увеличивающий "объем" его энергетики до уровня реактора. Охранники почему-то при обыске оставили ему пузырек с настойкой, посчитав его за лекарство или наркотик, что, впрочем, было недалеко от истины.
Мысли свернули в иное русло. Посещение камеры Джехангиром и его приятелем-экстрасенсом наводило на размышления. Не то чтобы у Крутова появилась надежда на спасение, он и сам мог бы в любой момент начать отступление, но, во-первых, информации еще не хватало, в том числе - о местонахождении детей Лиды, во-вторых, появление бывшего учителя предвещало какие-то перемены, стоило подождать и оценить их полезность.
Почувствовав, что становится холодно: температура в камере держалась на уровне десяти-двенадцати градусов, - Кругов начал комплекс упражнений, обеспечивающих энергегическую подпитку организма, потом позанимался ударно-двигательной техникой и танцами живы, пробуя силы, и остался доволен своим состоянием, насколько это было возможно при отсутствии питания (ему не давали даже воды) и после нервной перегрузки.
Посмотрев на потолок пещеры, на котором лежал слабый отсвет ламп из коридоров, Кругов подпрыгнул, уцепился пальцами за край стены, подтянулся на руках и хотел уже выбраться на стену, как вдруг внутренним слухом поймал чей-то тихий и тонкий зовущий голос. Замер, напрягая слух, пытаясь определить источник звука, вернее, не звука - пси-импульса, и спрыгнул на пол камеры. Сел спиной к бугристой каменной стене, перешел в состояние пустоты и явственно увидел перед глазами Лизу. Она протягивала к нему руки и что-то говорила. Напрягаясь так, что голову опоясал обруч боли, Егор представил, как Лиза читает стихи, и внезапно услышал другой голос, мужской:
Косы растрепаны, странная, белая Бегает, бегает, резвая, смелая, Темная ночь молчаливо пугается, Шалями тучек луна закрывается.
Ветер-певун с завываньем кликуш Мчится в лесную дремучую глушь...
Фигура Лизы заколебалась, превратилась в зыбкое туманное облачко, сквозь которое проступило тревожное лицо Марии с шевелящимися губами, но все тот же мужской голос, отчетливый и сильный, мешал расслышать голос женщины, продолжая читать Есенина:
Машет колдунья руками костлявыми.
Звезды моргают из туч над дубравами.
Серьгами змеи под космы привешены, Кружится с вьюгою страшно и бешено.
Пляшет колдунья под звон сосняка.
С черною дрожью плывут облака...
Рассвирепев, Егор ударил этот голос рукой, всем телом, услышал удивленный взгляд незнакомца и крикнул внутрь себя с холодной яростью:
"Сгинь, декламатор! Найду - убью!"
Незнакомец в голове Крутова рассмеялся, подмигнул ему и исчез, оставив шлейф странных запахов-переживаний и ощущение плотного серого цвета, и сразу голос Марии стал громче:
Егор, ты меня слышишь?
- Слышу, - отозвался Кругов, переживая внезапный приступ слабости: сеанс пси-связи требовал слишком много сил.
Лицо Марии заколебалось, изменилось, в нем проступили черты лица Елизаветы, а Егор ощутил всплеск радости: его услышали.
- Где ты находишься? Что с тобой? Тебя били? Как ты себя чувствуешь?
Вопросы вспыхивали разноцветными шлейфами, складывались в панно, проникали друг в друга, образовывая удивительный букет эмоциональных состояний и видеообразов.
- Я в камере, со мной все в порядке. Приехал мой бывший учитель, причин не знаю, но попытаюсь использовать. Дети где-то здесь, но точных координат не знаю.
Выясню - попытаюсь освободить.
Образ Марии стал таять, голос пропал, только губы продолжали шевелиться, но сил у Крутова воспринимать передачу уже не осталось совсем. Вынырнув из пустоты, как ныряльщик из воды, он принялся хватать ртом воздух и успокаивать перевозбужденную нервную систему, с блаженством ощущая, как уходит головная боль.
Может быть, из-за того, что Крутов был занят самолечением, он и пропустил момент изменения обстановки. А когда наконец пришел в себя и осознал перемену, понял, что в камере он уже не один. Напряг зрение, с трудом сфокусировал взгляд на черной фигуре у порога, разглядывающей его оценивающе и с сочувствием.
- Кто здесь?
Раздавшийся в ответ мужской голос заставил Егора вздрогнуть, он был похож на тот, что недавно читал стихотворение Есенина.
- Меня зовут Умар Гасанович.
- Тимергалин, - пробормотал Егор.
- Разве мы знакомы? - поинтересовался гость.
- Заочно... я знаю, кто вы и кто ваш учитель.
- Ах вот оно в чем дело. Вам тоже не дает покоя мой учитель. Это становится забавным.
- Кому еще не дает покоя ваш учитель?
- Скажите, Витязь, - проигнорировал вопрос Егора Тимергалин, подходя ближе, - кто вас послал сюда и зачем?
- Как вы сюда вошли? - в том же тоне отозвался Крутов. - В "отстойник" посторонних не пускают. Или ваш друг выписал вам пропуск?
Тимергалин усмехнулся. Улыбнулся и Кругов, не видя, но чувствуя эту усмешку.
- Кажется, мы понимаем друг друга, - сказал гость. - Чтобы пройти сюда, пропуск мне не понадобился.
- Зачем вы пришли?
- Вы меня заинтересовали, Егор Лукич.
- Чем же?
- Уже тем, что вы находитесь здесь, в сердце Проекта. Во-вторых, вопреки мнению тюремщиков, вы здоровы и полны сил, что говорит о вашей способности восстанавливаться за очень короткое время. В-третьих, ваш учитель не оставил надежды переубедить вас и заставить работать в его команде, а он не стал бы тратить время на обыкновенного человека, к тому же того, кто едва не отправил его на тот свет.
- Я предлагал ему выбор... - пробормотал Кругов.
- Я знаю. К сожалению, Мстислав редко прислушивается к советам мудрецов.
Существует такое древнее русское изречение: с уважением относись к Малому, к тебе прислушается и Великое. Или, например, такое: всегда есть шанс уступить тому, кто спешит. Мстислав не понял, что вы спешите.
- Не захотел понять.
- Пожалуй, - согласился Тимергалин.
- Зачем вы все-таки пришли? - повторил вопрос Кругов.
Гость неторопливо прошелся из угла в угол камеры, остановился напротив поднявшегося с пола пленника.
- Скажите, полковник, во что вы верите, ввязываясь в эту ненужную и бесперспективную войну с теми, кто хочет перемен? Во что или в кого вы верите вообще?
- В себя, - хмыкнул Кругов, не особенно удивляясь вопросу, - в Сопротивление. В свой народ. В Россию. Этого достаточно? Или вы имеете в виду нечто другое?
- Я просто пытаюсь понять источник вашей силы и почему такие люди, как вы, оказываетесь по другую сторону баррикад. Допустим, вы верите в народ. Но ведь верить в него слепо нельзя! У него должна быть своя вдохновляющая национальная идея, которая основывалась бы на принципах государственности, единства Отечества, социальной справедливости, защиты прав человека, утверждения гуманистических духовных ценностей. Есть у вас такая идея? Есть ли у вашего Сопротивления цель?
- Конечно, есть, - твердо сказал Кругов. - Наша цель - снять с народа "печать Саганы", выйти из кризиса и добиться обновления России без применения зомбирующих генераторов и психотронной техники.
- Эго все?
- Этого мало? Я не сильный оратор и никудышный философ, поэтому вряд ли сформулирую российскую идею одним словом, могу сказать лишь то, что чувствую, передать ее суть. Россия - это свобода, личность, сильное народное государство.
Или - Отечество, справедливость, достоинство человека.
- Совесть.
Кругов внимательно посмотрел на Тимергалина, лицо которого все время оставалось в тени, не уловил в его голосе насмешки и подтвердил:
- И совесть. Чго еще вы хотите услышать?
- Почему, как вы думаете, выбор Предиктора пал на вас? Я имею в виду, что вы прошли посвящение в Витязи.
- Не знаю, - подумав, признался Кругов, озадаченный осведомленностью собеседника. - Может быть, потому, что я никогда не использовал свои навыки против нормальных добрых людей. Если вы читали русские былины, то должны были заметить, что ни разу меч русского витязя не поднимался для бравады, ради обретения им богатства или престола, ради платы или даже веры, но всегда ради защиты угнетенных и обездоленных. Ради защиты родины, культуры народа в конце концов! Конечно, я не идеальный воин, да и грехов наделал немало, но...
- "Вы молитесь давно своим богам. И ваши боги все прощают вам", - тихо и задумчиво проговорил Тимергалин. - Честно говоря, вы меня удивили, Егор Лукич.
Не думал, что полковник службы безопасности может быть искусен в вопросах истории и философии. А насчет былин вы правы. Они создавались веками и отражают статистические закономерности генетических матриц потенциальных возможностей и предрасположенностей русского народа, вполне достойного уважения.
- Спасибо.
- Не за что. И последний вопрос, полковник, как говорится, на засыпку.
По-вашему, что происходит?
- Где?
- В стране, в мире в целом.
- Ну... - поскреб в затылке Егор. - Если в тактическом плане, то власть в стране хочет захватить Реввоенсовет. Если в стратегическом, то происходит навязывание России, да и человечеству в целом, несостоятельной концепции развития. Навязывание сатанинской культуры, если хотите.
Тимергалин перестал ходить по камере, несколько секунд смотрел на пленника, покачал головой.
- Браво, Витязь. Будь я на месте Предиктора, я тоже выбрал бы вас. Могу добавить, чтобы вы лучше понимали свое положение: за программой Проекта, осуществляемого Директором на базе Легиона, стоит гораздо более серьезная Программа, которую вы назвали "печатью Сатаны". Я не верю, что вы с ней справитесь, я не верю, что у вас есть хотя бы один шанс из миллиона, но уважаю убежденных в своей правоте. Прощайте, Витязь, пусть удача сопутствует вам.
Что-то зазвенело на полу. Тимергалин повернулся и пошел к двери. Кругов нагнулся, нащупал рукоять ножа, взвесил его в руке, сказал негромко в удаляющуюся спину:
- Зачем вы это делаете? Зачем помогаете врагу?
Тимергалин оглянулся.
- Может быть, хочу освободиться от груза... достичь глубин и высот... может, это мой каприз. Кстати, дети вашей сестры находятся не здесь, а у озера, недалеко от колокольни. Там у Директора Проекта своя экспериментальная клиника.
Поторопитесь.
Умар Гасанович исчез, дверь тихо закрылась за ним. Кругов задумчиво прошелся по камере, вертя в пальцах нож. Визит Тимергалина поверг его в размышления, и хотя он помнил пословицу: когда кошка оплакивает мышь, не принимай этого всерьез, - все же был склонен полагать, что экстрасенс говорил с ним искренне и никаких козней не строил. Оставалось загадкой, что заставило Умара Гасановича пойти на этот шаг, но больше Крутова тревожил тот факт, что Тимергалин слишком многое знал, что считалось тайной среди его врагов. Он знал о существовании Предиктора, группы неординарных людей, пекущихся о благе России, знал, что у Предиктора есть оперативная сеть, называемая Сопротивлением, и знал отдельных исполнителей, входящих в Сопротивление, таких, как Кругов, посвященный в Витязи. Одно это, стань оно достоянием Легиона, могло нанести непоправимый ущерб движению, сорвать Замысел Предиктора, поставить его в безвыходное положение, усилить процесс расползания "печати Сатаны". То, что Тимергалин, похоже, ни с кем не поделился своими знаниями, даже с другом - Джехангиром, говорило и многом. Здесь было о чем поразмышлять.
Прикинув время - около шести часов вечера, Егор проглотил остатки ерофеича, переждал метаморфозы организма, переведенного на высший уровень энергетики, и легко установил трансовый канал ментальной связи с Марией, а через нее и с Елизаветой. Поведав им добытую информацию о местонахождении детей, он услышал новость, что в Осташкове собирается команда для его освобождения, посоветовал переключить внимание на детей, веря, что выберется сам, и несколько секунд держал в мысленных объятиях жену. Контакт был таким плотным, что он буквально телом ощущал ее прикосновение и поцелуй на губах. Уже после того, как канал пси-связи истончился и растаял, Егор послал в эфир слово-мысль-чувство "люблю" и, все еще чувствуя прилив сил и уверенности, зная, что берегиня сделает все, чтобы он не пострадал, энергично принялся выполнять свой план.
Пустота приняла его в себя, как море дельфина, растворила в безмерности и одновременно обострила все чувства, добавив к ним восприятие опасности, "ветра смерти". Крутов подпрыгнул, уцепился пальцами за край стены и одним движением перевалил тело на полуметровой толщины перегородку. Замер, прислушиваясь к тишине подземной тюрьмы, гипнотизируя объектив телекамеры в потолке пещеры, по отсутствию реакции охранников понял, что они либо эту телекамеру не включили, либо не смотрят на экран, и на четвереньках, как обезьяна, бесшумно побежал по стене к выходу из "отстойника".
То, что он увидел у входа в тюремный бункер, его озадачило: все три охранника мирно спали! Один прямо на полу коридора возле первой камеры, второй за пультом монитора контроля и последний у двери. Он, очевидно, уснул сразу же, как только дверь закрылась, поэтому опирался на нее верхней частью тела.
"Тимергалин! - мелькнула мысль. - Ай да экстрасенс! Силен мужик!"
Но время торопило, и Кругов, спрыгнув со стены на пол, быстро подбежал к пульту, окидывая взглядом панель управления техникой "отстойника". Через минуту он разобрался, как открываются и блокируются двери бункеров, снял с одного из охранников мундир, переоделся. Перекрестившись, мысленно произнес: ухожу из жизни, буду через пятнадцать минут, как говорил один йог, - и отключил блокировку двери, начавшей медленно отодвигаться.
После этого вооружился автоматом охранника и приступил к операции отступления, поставив цель - найти детей Лиды и освободить их любой ценой.

Осташков

КОМАНДА СПАСЕНИЯ

Дом Константина, свояка Панкрата, был расположен достаточно удобно с позиций тех, кто в него перебрался. Улочка за Троицким собором, ведущая к берегу озера, в конце которой стояла вместительная хата Константина, оказалась тихой, домики частного сектора города, называвшегося Пимешками, утопали в садах, и летом жить здесь, наверное, было неплохо. Но главным достоинством этого места обитания было то, что усадьба имела скрытый ивовыми зарослями подход к озеру.
Снедаемые тревогой за судьбу товарища и похищенных детей, гости Константина, мужика шестидесяти с лишним лет, живущего бобылем, тем не менее вели себя смирно и незаметно, разрабатывая и бракуя план за планом, пока наконец перед обедом не появился дед Спиридон, ночевавший в доме Воробьевых. На вопрос Панкрата: никто не тревожил? - он ответил:
- Приходили гости да ушли ни с чем. Как тут у вас?
- Тихо, - отозвалась Мария, слегка осунувшаяся от бессонной ночи. - Мы с Лизой разговаривали с Егором еще раз, он готов действовать. Дети находятся где-то на берегу озера Дивного, в какой-то клинике возле колокольни.
- Не имея стратегической задачи, действия лучше не начинать, - проворчал старик. - Надеюсь, он это понимает. Маша, выйди-ка на минутку.
Старик и Мария вышли из дома во двор, не обращая внимания на переглянувшихся мужчин и женщин.
- Давно вернулась?
- Еще до рассвета.
- Устала?
- Немного. Ничего, я быстро восстанавливаю силы.
- Как он прореагировал на твой визит?
- У меня сложилось впечатление, будто он его ждал. Он знает о Сопротивлении, о Предикторе и сразу понял, что мы хотим выйти через него на Тиграна.
- Да, Умар Гасанович очень умный, сильный и чувствительный паранорм.
- Тогда почему он работает на воинство Сатаны, дедушка? Если все понимает?
- Умар не работает на воинство Сатаны, берегиня, он просто связан с Джехангиром, который много лет назад спас его от гибели.
- Но тем самым он его поддерживает!
- И да, и нет. Он скорее соблюдает нейтралитет, стараясь следовать путем учителя Тиграна, оставаясь "серым" магом, магом баланса сил. Именно поэтому он не стал чинить препятствия нашему делу, предпочитая ни во что не вмешиваться.
- Вы думаете, он отступит от своих правил, станет помогать нам?
- Я не уверен, но у него нет иного выбора. Новая власть, я имею в виду даже не Реввоенсовет, а более глобальную политическую структуру - Проект Нового Управления Человечеством, - не пощадит никого, в том числе и срединных, "серых" магов, если ей удастся подмять под себя национальных Предикторов большинства стран мира. Цель Реввоенсовета - всего лишь тотальный контроль над страной, но цель Сатаны гораздо глобальнее: изменение мира по его Программе! Однако не будем углубляться в теорию, пора действовать в плане физическом. Сможешь проникнуть на объект и найти Витязя?
Мария удивленно вскинула голову и встретила глубокий, сочувствующий, все понимающий взгляд патриарха. Тот кивнул.
- Мы оба понимаем, что это очень опасно. Если не уверена, лучше откажись.
- Я... я попробую...
- Тогда все же не ходи. Ты же знаешь поговорку, Ходок: или делай, или не делай, пробовать не стоит.
- Я пройду!
- Хорошо. Над островом летают чайки, это моя связь.
В случае чего они послужат антенной для пси-связи. Отправляйся на остров прямо сейчас. Через каждые полчаса будешь докладывать "в воздух", где находишься и что делаешь, я услышу.
- Уже ухожу, дедушка. Что нам делать с Витязем, когда мы встретимся?

Предыдущая страница 28 Следущая страница


Дед Спиридон усмехнулся в усы.
- Он будет знать, что делать.
Мария поклонилась и ушла в дом. Через несколько минут, переодевшись в брючный костюм и накинув кожаную куртку, никого не предупреждая, она тихонько выскользнула на улицу, села в свою грязную с дороги машину и уехала. Катер, развозивший жителей окрестных деревень по островам и берегам Селигера, отходил от пристани через сорок минут.
Вернувшись в дом, дед Спиридон с удовольствием напился чистой колодезной воды и подсел к мужчинам, тихо беседующим за столом.
- А где Мария? - спросил Ираклий. - Мы хотели провести совет.
- Она уехала, - коротко сказал старик. Федотов и Воробьев с изумлением переглянулись.
- Куда?!
- На остров, к Егору. Она поможет ему выбраться оттуда. Ваша задача - освободить детей. Так как я с вами пойти не могу, вам придется начинать штурм втроем.
- Нас пока двое, - недоуменно посмотрел на Спиридона Панкрат.
- Я попросил одного своего ученика присоединиться к нам, он будет здесь с минуты на минуту.
- Мы его знаем?
- Он Витязь и уже помогал Егору в Ветлуге, но вам неизвестен. Маша мне сказала, что вы ждете кого-то еще.
- Я вызвал друга из Бийска, - проговорил Ираклий, все еще ошеломленный известием о задании Марии. - Он профессионал и тоже должен скоро появиться.
Возможно, не один.
- Это хорошо, легче будет провести отвлекающую часть операции и прикрыть отход. Вы чем-то недовольны, соратники? Я гляжу, вид у вас похоронно-возмущен-ный. Говорите, с чем не согласны.
Панкрат посмотрел на приятеля, мрачно проворчал:
- Я не люблю, когда кто-то решает за меня...
- Понятно, - кивнул старик, перевел взгляд на Федотова. - А ты, полковник, наверное, осуждаешь меня за то, что я послал Машу в самое пекло. Хочу успокоить обоих. Маша - не просто учительша и Ходок Предиктора, она берегиня, ведьма, колдунья и умеет делать то, что никто из вас делать не в состоянии. Она найдет Егора и поможет ему освободиться. Теперь что касается ваших планов: разве я их нарушил?
Панкрат посмотрел в глаза волхва и отвел взгляд. Идеального плана они с Ираклием разработать не успели, у них не было даже просто мало-мальски приемлемого плана, так как возможности обоих были слишком ограничены.
- У вас есть конкретные предложения?
- Конечно, есть, - кивнул Спиридон. - Через час стемнеет, и мы выступим.
Панкрат подождал продолжения, покосился на Ираклия, сидевшего с непроницаемым лицом.
- И это все?
- Все.
Ираклий засмеялся, сжал плечо Воробьева.
- Успокойся, майор, мы с тобой сегодня простые солдаты, командовать парадом будет Предиктор. Улыбнулся и дед.
- Командовать парадом будет ситуация, а не Предиктор. Я, конечно, не генерал и вроде бы как не имею права отдавать приказы полковникам и майорам, но, если вы видите ситуацию глубже, готов подчиниться.
- Чего уж там, - проворчал, остывая, Панкрат, криво улыбнулся в ответ на красноречивый взгляд жены; она сидела с Елизаветой на старенькой кровати в углу светлицы, и обе молчали, прислушиваясь к разговору мужчин. - Все-таки хотелось бы знать, что предстоит делать.
- Группа десантируется на остров и движется к Дивному озеру, без шума снимая по пути все сторожевые посты. Затем наносит огневой удар по островку и делает вид, что пытается на него высадиться, чтобы проникнуть в шахту, ведущую к подземному объекту. Если сил окажется достаточно, часть группы нанесет удар по аэродрому. Если удастся повредить генератор гипноизлучения, маскирующий взлетно-посадочный комплекс, это будет очень здорово. Мой ученик в это время пройдет к зданию, где находятся дети, и эвакуирует их оттуда, вы прикроете его отход. Это все. Вопросы есть?
Панкрат утвердил локти на стол, опустил подбородок на сжатые кулаки и задумался. Вместо него заговорил Ираклий:
- Вы уверены, что ваш человек сможет преодолеть охрану объекта?
- Он Витязь, - ухмыльнулся в усы Спиридон, оглаживая бороду. - Егор еще только подмастерье, он - мастер. - Дед посмотрел на Лизу. - Прости, дочка, я не в обиду сказал.
- Я понимаю, - тихо проговорила Елизавета,. - Можно я пойду с ними, дедушка?
- Если бы ты была одна, я бы тебе разрешил, но теперь ты отвечаешь за двоих.
- Откуда вы знаете?!
- Я много чего знаю. Твое место здесь, но мысленно ты должна быть с Егором.
Это и будет твоя задача, очень ответственная и необходимая. Еще вопросы есть, воины?
- Нам бы пару "вертушек", - буркнул Панкрат. - Разнесли бы там все в пух и прах! Или десантировались бы сразу в нужном месте...
- Вертолеты вряд ли смогли бы приблизиться к острову, - покачал головой Ираклий. - У них там наверняка есть зенитно-ракетные комплексы, да и как ты достанешь объект с вертолета, если он спрятан под землю?
Пойдем-ка лучше еще раз проверим экипировку. До острова будем добираться на лодках?
Спиридон отрицательно качнул головой.
- У вас будут гидрокостюмы, акваланги и снаряжение "морских львов".
Ираклий с недоверием поднял бровь.
- Это славно! Неужели в вашем Сопротивлении есть отряд боевых пловцов?
- Сопротивление - не армия, мой дорогой полковник, - мягко сказал волхв, - а среда. Пространство и люди. Она способна сформировать любую оперативную команду для решения той или иной задачи. В данный момент она формирует вашу группу, а так как к острову легче всего подойти под водой, в процесс вовлечены и те силы, которые отвечают за экипировку пловцов.
- Черт! - почесал в затылке Ираклий. - Это меняет дело. Я начинаю уважать вашу организацию.
- Хотелось бы, помимо прочего, знать и базовые установки, - пробормотал окончательно успокоившийся Панкрат. - Что такое, к примеру, "печать Сатаны"? Или воинство Сатаны? Какое отношение к ним имеет Легион? Или этот ваш...
Реввоенсовет? Слышал уже не раз, а толком ничего не понял. Может, объясните непосвященным хотя бы на пальцах?
- Зачем же на пальцах? - добродушно сказал Спиридон. - Давайте разберемся, чтобы вы видели цель. Начнем с "печати Сатаны".
Предположим, что некая сущность, которую мы называем Сатаной, хочет вырваться из тюрьмы, которую мы называем Адом, и подняться в нашу реальность, в мир Земли. Но так как в силу законов охраны тюрьмы, под которыми мы понимаем Божественное проклятие, сделать это физически она не может, сущность предполагает действовать иначе, "просачиваться" в наш мир по частям, начиная с тончайших атомарных вибраций и планов. Легче всего ей внедриться сначала в мертвые с нашей точки зрения предметы, способные влиять на их владельцев...
- В компьютеры? Это и есть "печать Сатаны"?
- В компьютерные сети - в последнюю очередь, сначала во все излучающие приборы: радиоприемники, телевизоры, нагреватели, даже фены для сушки волос.
Потом - компьютеры, но уже через завербованное первичными "шпионами" воинство, то есть через людей, бессознательно подчиняющихся Программе.
- Так вот почему Легион уничтожает хакеров, - задумчиво сказал Ираклий. - Они мешают выполнению Программы, взламывая коды и запуская вирусы.
- Совершенно верно, сынок. Как говорится, не знаешь, где найдешь, где потеряешь, но на этом этапе противостояния компьютерные взломщики - хакеры - оказались как бы нашими соратниками.
- Хорошо, принимаем эту версию происходящего, так сказать, "в первом чтении", как принято говорить в Госдуме. Значит, психотронная техника типа "глушаков" нужна воинству Сатаны для того, чтобы вербовать все больше сторонников?
- "Глушаки" и другого рода излучатели индивидуального пользования - первая ступень Проекта, предназначены они в основном для зомбирования лидеров социальных групп и партий, для кодирования лидеров эгрегоров. Вторая ступень - полное овладение телесетью и компьютерной "паутиной", в которую входят Интернет и сети спецслужб всего мира. Третья ступень - поэтапное зомбирование всех слоев населения, внедрение в человечество.
- Билл Гейтс, создатель Интернета, имеет отношение к Проекту?
- Конечно, имеет, хотя он всего-навсего исполнитель, один из тех, кому наплевать, что принесет его открытие людям, вред или пользу. Прообраз общемировой цифровой "нервной системы" типа Интернета был создан еще в тысяча девятьсот восемьдесят третьем году одним нобелевским лауреатом, который предложил идею Пентагону и получил деньги для исследований.
- Ладно, техническая сторона дела понятна. Однако мне не совсем ясна роль Реввоенсовета и Легиона в процессе... э-э, выхода Сатаны.
- Они являются проводниками Программы в нашей стране, контактирующими с такими же проводниками в других странах.
- А ваш Предиктор при этом играет роль службы безопасности, так, что ли?
- Роль Предиктора - предвидеть опасность уничтожения мира и формировать слой носителей ответственности за судьбу цивилизации глобального уровня, как бы выспренне это ни звучало. Не скажу, что все мы, члены Предиктора, являемся гениальными прозорливцами и суперменами, мы тоже не всегда правильно оцениваем людей и ситуацию и способны ошибаться, разве только уровень последствий наших ошибок так высок, что отражается в веках.
- Давайте вернемся к Сатане, - вмешался Панкрат. - Каков его план? Чего он уже достиг, чем занят сейчас?
- Сатана занят перехватом управления в развитых странах. Где может, он расширяет сферу влияния с помощью прямой военной агрессии с оккупацией территории, что мы наблюдаем в Афганистане, Таджикистане и на Балканах, хотя и называем процесс гражданской войной. Где не может завоевать пространство быстро, он навязывает агрессию методом "культурного сотрудничества", как это делают Соединенные Штаты во всем мире. Вообще же план Сатаны изящен и прост. Первое: овладеть системой бесструктурного управления, в которую входят пресса, телевидение, радиовещание, коммуникации, потоки жизненно важной научной информации. Второе: овладеть системами структурного управления вплоть до лидера структуры. Как он этого добивается, дело второе, но в принципе рецепт давно готов и используется многими кланами носителей сатанинской концепции управления.
Последовательность действий такова: опознавание Среды, с которой столкнулось воинство Сатаны в данном регионе, формирование стереотипа опознавания на будущее, формирование вектора целей управления и концепции управления, организация управляющей структуры, чем сейчас и занимается воинство Сатаны, контроль за деятельностью структуры и подготовка ее к ликвидации после выхода в свет самого Сатаны.
- Но это общие задачи. Есть ли конкретный сценарий выхода?
- Есть и конкретный. Первый этап - революция, для организации которой и был создан Реввоенсовет в нашей стране и финансово-мафиозные группы в других странах. Второй этап - массированный психоудар по телевидению с помощью разрабатываемых психотехнических систем, внушающий полезность революции и объявляющий "всех, кто не с нами, тот против", то есть врагами. Третий - собственно технический, то есть отключение электроснабжения от центров Сопротивления вплоть до разрушения линий электропередачи. Четвертый этап - захват и ликвидация властных структур. Пятый - включение электропитания. Шестой - еще одна мощная психоатака по телевидению и всем коммуникационным сетям с целью ориентации населения на "нормальную работу во благо народа", и, наконец, последний этап - зомбирование масс, "опускание" их до уровня рабов.
Ираклий присвистнул, встречая взгляд не менее потрясенного Панкрата.
- Лихо! Бескровная революция, но с далеко идущими последствиями. Вряд ли после этого какая-нибудь страна встанет с колен, не помогут ни закон, ни церковь.
- Вот тут ты прав, Ираклий Кириллович, - вздохнул дед Спиридон, прислушиваясь к чему-то. - С одной стороны, наша Православная церковь формально против вторжения Сатаны, с другой - национальная православная элита находится в глобальной зависимости от общемирового олигархического конгломерата. Цель церкви на данный момент - всего лишь сохранение паствы, кормящей ее, а не сохранение независимости или организация освоения нравственности. Но пора заканчивать наш ликбез, прибыл мой человек.
- Вы дали ему наш новый адрес?
- Зачем? Точный адрес ему знать необязательно, он способен найти иголку в стоге сена.
Дед Спиридон вышел. Ираклий посмотрел на озадаченное лицо Панкрата и подмигнул.
- Такие вот у нас соратники, майор. Хорошо, что он с нами, а не против нас.
А вот мой Корнеев задерживается. К тому же он знает лишь тот адрес, где ты жил.
Как он узнает, куда мы делись? Может, сходить туда?
Ответить Панкрат не успел. В светлицу Константиновой хаты вошли сразу несколько человек, среди которых Ираклий с радостью увидел Сергея Корнеева и двух незнакомых парней. Один был помоложе и посветлее, с литыми плечами тяжеловеса, второй носил длинные темно-русые волосы по плечи, имел поджарую гибкую фигуру гимнаста и скуластое лицо со светящимися серо-голубыми глазами, взгляд которых выдавал ум и недюжинную внутреннюю силу и уверенность. Это и был ученик деда Спиридона по имени Георгий, которого старик назвал Витязем. Держался он, однако, незаметно и скромно, чем завоевал симпатии всех, в том числе и прибывших буквально следом за ним Петра Качалина, дяди Елизаветы, и сотрудника Ветлугинского РОВД, согласившегося во время отпуска неофициально поучаствовать в освобождении захваченных Легионом пленников. Видимо, этот сотрудник, лейтенант милиции по фамилии Черепанов, тоже имел какое-то отношение к Сопротивлению, потому что вопросов не задавал и вел себя спокойно.
Таким образом, отряд вырос до семи человек, что увеличивало его возможности и шансы благополучного исхода операции. Ираклий перекинулся с Корнеевым парой слов, но время торопило, и поговорить как следует им не удалось. Все семеро переоделись в гидрокостюмы, которые привез Георгий, надели акваланги, вооружились снайперскими комплексами "ВСК", называемыми "винторезами", пистолетами-пулеметами, ножами и метательными иглами, упаковали огнестрельное оружие в непромокаемые полиэтиленовые мешки. Качалину и его помощнику, кроме того, достались гранатометы, а Панкрат захватил с собой еще и "глушак", отобранный у легионеров на острове Кличен, и отряд выступил в путь, спустившись в сгущающихся сумерках огородами к озеру.
Ираклий вдруг что-то вспомнил, вернулся к провожавшему их Спиридону.
- Отец, вот вы говорили, что видите будущее, все просчитываете наперед, а наше участие в Сопротивлении вы тоже рассчитали?
- Да, сынок.
- Но ведь мы могли и отказаться?
- Если бы могли, то уже отказались бы.
- А захват Егора тоже был учтен вашим планом? Или, как там вы говорите, Замыслом?
Глаза старика метнули молнию, и Федотов невольно вздрогнул, хотя взгляд волхва не нес ни угрозы, ни гнева.
- Егор допускает тактические просчеты, но стратегия его поведения учтена Замыслом.
- Это значит, что он выкарабкается?
- Это значит, что вам надо очень постараться, чтобы он выкарабкался, и при этом уцелеть самим. Да, хочу предупредить: на острове могут происходить разные странные вещи, не обращайте на это внимания. Вернее, не принимайте их за враждебные действия. Атаку начинайте только после сигнала.
- Какого?
- Услышите.
- Я понял. Мы постараемся сделать все, что в наших силах, и даже больше.
Ираклий догнал вошедших в воду аквалангистов, и все семеро тихо растворились в черной воде озера.

Остров Городомля

КРУГОВ

Интуиция, а точнее - предвидение опасности, сработала, как только массивная стальная дверь "отстойника" начала отодвигаться. Состояние пустоты подсказало Егору, что впереди его ждет неприятный сюрприз. Но останавливаться было уже поздно, какой бы сюрприз ни приготовила ему судьба. Следовало доводить начатое до конца. И все же он опоздал с переводом своей "боевой машины" в пространство адекватного ответа, хотя в какой-то степени продолжал контролировать ситуацию.
В принципе контролировать ситуацию - значит не только предотвращать какое-то негативное воздействие или намерение, но извлекать максимум пользы из сложившегося положения и окружающих тебя предметов. Нельзя делить вещи на "плохие" и "хорошие". Существует лишь то, что мы в состоянии контролировать, и то, что контролю неподвластно. Готовность найти нестандартный выход из положения, реакция, сила воли и устойчивость психики в жизни необходимы гораздо больше, чем умение наносить удары в нужную точку тела противника.
Всем этим Крутов владел в совершенстве, еще будучи полковником антитеррористического подразделения ФСБ. Занятия живой с дедом Спиридоном лишь расширили диапазон его возможностей. И все-таки место действия было слишком специфичным - вход в подземный бункер и переходный тоннель, а спектр вариантов взаимодействия с противником был слишком узок, чтобы добиться преимущества с помощью импровизации.
Мысль мелькнула и исчезла.
Перед Круговым в тоннеле стояла группа людей. Впереди легионер в стандартной коричнево-зеленой форме и в берете с эмблемой Легиона, с майорскими звездами на погончиках, - начальник охраны базы, с которым Егор уже имел счастье "беседовать" во время первых двух допросов. За ним двое массивных молодых людей в кожаных куртках, с отсутствующим выражением квадратных лиц. Из-за их спин выглядывали двое охранников в коричневом, с автоматами на груди, и замыкали "гостевой" отряд командующий Легионом и Умар Гасанович Тимергалин с абсолютно невозмутимым лицом.
Мгновение оторопи, охватившей начальника охраны и телохранителей Джехангира, еще не прошло, когда Кругов закончил процесс формирования ПАО и начал атаку, понимая, что ничего изменить уже нельзя. Джехангир появился здесь на час раньше не случайно, он явно что-то почувствовал, иначе не взял бы с собой, кроме телохранителей, еще и охранников зоны.
Первым получил представление о возможностях пленника майор охраны, отключаясь после мгновенного парализующего укола пальцем в точку на шее. Он еще стоял на ногах, глядя перед собой широко раскрытыми, ничего не видящими глазами, когда Егор обошел его и "обработал" гигантов-телохранителей Джехангира, способных кулаками дробить скалы, но имевших такое же строение тела и нервную систему, что и нормальные люди.
Сфера ПАО создается не для эффектной демонстрации мастерства исполнителя, а для того, чтобы не дать противнику выполнить ни одного приема, обездвижить его и, если требуется, повредить его руки и ноги, остающиеся опасными эффекторами силовой физической системы. Известно немало случаев, когда даже смертельно раненный человек "прихватывал" на тот свет своего убийцу, если мог держать в руке оружие.
Поэтому "обработка" качков Егором свелась к двум ударам: один получил удар сверху вниз в пах (прием весьма образно и поэтически назывался: "вонзать иглу в дно моря"), второй - "клюв журавля" в угол глаза. Оба парня еще только начинали падать, когда Егор проскользнул между ними и атаковал охранников базы, начавших хвататься за автоматы на груди.
Спарринг-партнерами они были никакими. Времени на сопротивление и даже на осознание происходящего им не хватило, молодые ребята никогда не встречались с мастерами рукопашного боя и защиты от приемов "утки" не знали. Зато Джехангир сориентировался быстро, и когда Кругов, одолев пятерых противников, предстал перед ним, командующий Легионом уже держал в руке необычной формы пистолет с красным набалдашником.
Егор замер на мгновение, просчитывая варианты дальнейших событий, готовый к разряду пси-генератора, приняв его за "глушак", но голос Джехангира заставил его остановиться:
- Не стоит испытывать судьбу, полковник. Один раз ты меня опередил, второго не будет. Это не "глушак", как ты, наверное, подумал, - я знаю, что на тебя его излучение почти не действует, - это генератор боли "пламя", или, в просторечии, "болевик". Могу объяснить тебе его действие во избежание недоразумений. Его разряд запускает сразу всю нервную двигательную систему, управляющую мышцами, те начинают работать с чрезмерным напряжением, а человек при этом испытывает сильнейшую боль. "Болевик" испытан на десятках "кроликов", так что можешь считать, что он сертифицирован.
Нож удобно лег в руку Крутова, но что-то смущало его в сложившейся ситуации, какая-то деталь, выпадавшая из общего сгущенного фона тревоги, угрозы и надвигающейся беды. Потом Егор понял - это было поведение Тимергалина.
Экстрасенс не просто не участвовал в процессе, он вообще отсутствовал здесь, то есть находился в каком-то странном трансе.
Джехангир заметил взгляд Крутова, криво улыбнулся. - Не могу понять, полковник, чем ты ему понравился. Может быть, ты его купил? Мне показалось подозрительным, что мой друг Умар Гасанович решил ни с того ни с сего навестить узника "отстойника", и я решил его спросить об этом. А он не ответил, представляешь? Даже после пси-атаки "глушака"! Сильный энэлпер. Он сейчас просто задавлен, все слышит и понимает, но помочь ничем уже не сможет. Как видишь, я не зря решил встретиться с тобой раньше намеченного часа, Умар спутал мои планы.
- Прошу одного, генерал, - глухо сказал Кругов, ощущая легкое эйфорическое головокружение от порции адреналина, поступившей в кровь: сфера ПАО продолжала работать и перестраивала организм в соответствии с новыми условиями бытия. - Дайте мне спасти детей, и я обещаю вернуться.
- Не получится, - покачал головой Джехангир. - Я говорил с Директором, просил отдать тебя нам. Даже зомбированный, ты принес бы больше пользы, чем Директору в качестве подопытного "кролика". Но он не согласился. Собственно, для этого я и шел сюда, чтобы сообщить неприятное известие.
- Зачем ему малые дети? Антону всего пять лет, Насте семь.
- Думаю, ты догадываешься зачем. Отработка психотронных генераторов требует времени и всесторонних испытаний. Возвращайся в камеру, Егор, не заставляй меня испытать "болевик" на тебе.
- Так вы не поможете мне?
- Не могу, - вздохнул командующий Легионом. - Директор Проекта на этой территории имеет преимущество. Возвращайся.
Беседа затянулась, как удавка, вспомнил Кругов чье-то изречение и метнул нож. И одновременно со взмахом его руки Джехангир спустил курок "болевика".
Такой звериной дикой боли Кругов не испытывал никогда!
Показалось, что его окунули в кипяток, а потом каждая клеточка тела превратилась в самостоятельное живое существо, которое принялось кусать и грызть соседей. Последним ощущением Егора перед тем, как сознание покинуло его, было ощущение взрыва: мышцы лопнули от перенапряжения, взорвались, и его буквально расплескало по тоннелю. Но самое интересное случилось потом.
Он вдруг перестал чувствовать боль и осознал себя висящим под потолком тоннеля, как воздушный шарик. Под ним на полу лежали несколько тел, в том числе его собственное, Джехангир выронил "болевик" и держался за плечо, куда вонзился нож Крутова, Тимергалин все так же безучастно наблюдал за этой картиной, а за их спинами в тоннель врывались еще какие-то люди в белых халатах. Вслед за ними вошел низкорослый, но очень широкий мужчина с бочкообразной грудью, одетый в салатного цвета комбинезон и белый халат. У него была огромная круглая голова с редкими черными волосами и очень тяжелое, мясистое, недоброе лицо с близко посаженными глазами неопределенного цвета.
- Что здесь, черт побери, происходит, генерал? - сказал он брюзгливо.
- Все-таки он меня зацепил! - с удивлением в голосе отозвался Джехангир, выдергивая из плеча нож и зажимая рану ладонью.
- Вы его убили?
- Пришлось применить "болевик". Вы же видите, остановить его с помощью обычного оружия невозможно.
- Надо было предупредить меня, что вы идете к нему. И как вы объясните мне поступок вашего друга?
- Я еще не разбирался, Юрий Тарасович.
- Несите его ко мне в бокс, - кивнул на Крутова тяжеловес в комбинезоне. - А заодно заберите и этого выжившего из ума энэлпера, я с ним побеседую.
Тимергалина взяли под руки и вывели из тоннеля, затем подхватили за руки и ноги тело Крутова, после чего его сознание нырнуло вниз и "всосалось" в тело, чтобы в тот же миг раствориться в темноте небытия...
Очнулся он от боли в предплечье. Открыл глаза. Склонившийся над ним человек в белом халате вытащил иглу шприца из руки, похлопал его по щеке и отошел.
- Все в порядке, Юрий Тарасович, он пришел в себя.
- Свободен, - раздался густой хрипловатый голос, и в поле зрения Крутова появилась круглая голова хозяина помещения. - Как мы себя чувствуем, герой?
Кругов приподнял голову, окидывая помещение взглядом.
Больше всего оно напоминало операционную палату реанимационного центра с какими-то установками у стен, снабженными мониторами и телеэкранами. Все оборудование сверкало белизной фарфора, никелем, стеклом и керамикой, и от этого размеры помещения были трудно уловимы. Егор лежал в глубине саркофага с откинутой прозрачной крышкой, к которому подходили кабели и пучки трубок и шлангов. Над саркофагом в белом потолке помещения висела многосегментная конструкция, похожая на антенну и на раздробленное зеркало одновременно.
- Это "анаконда", - пояснил хозяин лаборатории в ответ на взгляд Крутова, - система пси-программирования, равной которой нет в мире. Мое детище.
- Кто вы?
- Разве вы не догадались? Я Директор Проекта Юрий Тарасович Бессараб.
Вылезайте отсюда, полковник, мы с вами побеседуем в другом месте.
Егор с трудом выбрался из саркофага, чувствуя себя совершенно разбитым, рыхлым и тяжелым, хотя боли никакой не ощущал. Только саднило место укола в предплечье.
На панели одной из установок перемигнулись огни, что-то зашипело, затем раздался женский голос:
- Второй объект очнулся, Юрий Тарасович.
- Идемте. - Бессараб вразвалку направился к двери в соседнее помещение, которое оказалось копией первого.
В саркофаге посреди комнаты лежал голый человек, в котором Егор не сразу узнал Тимергалина. Друг Дже-хангира смотрел перед собой остановившимся взглядом и был больше похож на ожившую мумию-Правда, тело у него в отличие от мумии было жилистое, мускулистое, сильное.
- Этот человек более опасен, чем вы, - ухмыльнулся директор Проекта. - Поэтому я подержу его пока здесь. Надо признаться, что вы оба меня удивили. - Он протянул руку, приглашая Крутова пройти в другую комнату. - Генерал разрядил в него "глушак", а он остался в полном сознании, только потерял способность двигаться. Вас наградили импульсом из "болевика", а вы просто потеряли сознание.
Ни сердце не разорвалось, ни легкие не отказали. Очень интересный материал для исследований, прямо подарок судьбы. Грех не воспользоваться. Кругов переступил порог помещения и остановился. Это был, очевидно, кабинет Директора, снабженный зоной отдыха и новейшим аэрофитотерапевтическим модулем, создающим оздоровительно-лечебную атмосферу в закрытом помещении. Модуль в кабинете Бессараба состоял из многих компонентов - поглощающе-озонирующих панелей и растений, но Егор узнал лишь три: розмарин, благородный лавр и душистую герань.
Стены кабинета были обшиты панелями из карельской березы, потолок состоял из матово-белых стеклянных квадратов с подсветкой, пол казался черным зеркалом, а резная мебель - вся из ценных пород дерева - была выполнена в стиле позднего английского классицизма.
- Присаживайтесь, - сказал Юрий Тарасович, проходя к овальному столику в окружении низких изящных кушеток. - Что будете пить?
- Минеральную, - отозвался Егор, начиная исподволь готовить организм к высокоэнергетической отдаче и чувствуя сопротивление тела: укол, с помощью которого его привели в чувство, содержал в себе сильную дозу расслабляющего психотропика.
Бессараб налил боржоми в прозрачный стакан с утолщающимися ко дну стенками и подал гостю. Егор выпил воду и увидел на стенке стакана самую натуральную муху. Хотел выловить ее пальцем, но заметил взгляд директора с веселым блеском и только потом разглядел, что муха на самом деле искусно упрятана в толщу стекла.
- Изделие Никольского хрустального завода, - пояснил Юрий Тарасович, опускаясь на кушетку. - Старые мастера любили пошутить.
- Чего вы от меня хотите? - равнодушно спросил Кругов, не принимая легкого застольного тона.
Близко посаженные глазки Директора вспыхнули на мгновение.
- Давайте лучше начнем с вас, полковник. Чего хотите вы? Зачем вам в одиночку понадобилось проникать на секретный объект таким необычным способом? На что вы надеялись?
- Я уже говорил, - тем же ровным голосом ответил Егор. - Ваши люди захватили детей моей сестры...
- Не верю, - поморщился Бессараб. - Давайте начистоту, полковник. Вы же профессионал и должны понимать, что положение ваше безнадежно. А если вы все еще надеетесь на помощь друзей, то совершенно напрасно. Мы уже знаем, где они окопались, и в скором времени возьмем их всех. Итак, что вы здесь хотели найти или узнать? Секрет "анаконды"?
- Вы всерьез считаете меня агентом ЦРУ? - усмехнулся Крутов. - Если я скажу правду, вы все равно не поверите. Как говорил один мой знакомый: человек, который ищет готовых ответов, еще не знает, чего он ищет.
- А вы знаете? И при этом говорите, что не охотитесь за секретами наших лабораторий? Не странно ли, что вас все время тянет туда, где мы строим свои объекты?
Крутов с невольной жалостью посмотрел на сытое, самодовольное лицо Директора.
- Неужели вы думаете, что главный смысл жизни человека состоит в краже им чужих секретов? Да плевать мне на ваши "глушаки", "болевики" и "анаконды"! Но совсем другое дело, когда они используются во вред другим людям и вопреки их воле.
- Каким людям? - хмыкнул Бессараб. - Вы имеете в виду творческих людей, думающих? Их единицы. В нашем мире все решает толпа! А главное качество толпы - бездумье, разве не так? О свободе воли, социальной справедливости и правах человека больше всех и громче всех кричит паразитирующий люмпен всех классов. Вы и его будете защищать?
- Да, он люмпен и ненавистен мне так же, как и любому другому работающему человеку, но и он имеет право на собственное мнение. Хотя бы в части принятия законов и выбора правительства.
- Любой люмпен - человек толпы, а толпа всегда голосует так, как настоящие правители заплатят прессе, формирующей мнения и избирательные настроения толпы.
Мы же просто хотим усовершенствовать этот процесс, обойтись без посредников, для чего и создаем технические пси-системы вроде "анаконды". Всеобщее голосование толпы, знаете ли, и парламентаризм на

Предыдущая страница 29 Следущая страница


этой основе не являются реальной демократией. Или у вас есть конкретные возражения?
Возражений у Крутова не было, было желание выйти отсюда и доделать дело, ради которого он и оказался в этом положении, но тонус организма повышался медленно, защитная иммунная система справлялась с отравлением с трудом. Надо было занимать хозяина кабинета пустопорожней болтовней и дальше, пока не начала работать параэнергетика тела.
- Я не могу доказать истину человеку, убежденному в том, что он имеет право казнить и миловать, решать за всех людей сразу и стремится к захвату власти, маскируя свои устремления лозунгами "о благе народа и общества".
- Неплохо, неплохо, полковник, вы научились говорить, как политэконом советской эпохи. Интересно, кто только вбил вам в голову эту чушь о моих устремлениях? Я не скрываю, что моя цель - глобальное манипулирование человечеством с помощью технических средств, что, кстати, мгновенно решает проблемы преступности, коррупции и антагонизации общества. Или вам больше по душе мафия, пасущая вождей и управляющая странами мира? Называющая себя элитой?
В то время как на самом деле эта "элита" - всего лишь толпа, допущенная к образованию?
- Мне больше по душе идеалы коммунизма... - с притворной усталостью пробормотал Крутое, не чувствуя привычной уверенности.
Юрий Тарасович улыбнулся.
- А никто не доказал, что эти идеалы ложны. Другое дело, что они недостижимы, такова уж природа человека. Импорт идей коммунизма в Россию в начале века был выгоден прежде всего экспортерам идей с Запада, заинтересованным в ослаблении и разрушении нашего государства.
- А вы, значит, в отличие от них заинтересованы в обратном, - язвительно проговорил Кругов. - Поэтому и работаете по единой программе с психоинженерами Штатов?
Лицо Директора отвердело, взгляд стал задумчиво-прицеливающимся, от всей его фигуры повеяло решимостью и властной силой.
- Вы, кажется, знаете больше, чем я думал, хотя и не понимаете, что происходит не просто смена формаций и правительств, а смена цивилизаций. Да, я убежден, что цивилизация на территории России должна уступить место другой, и лучше сделать это бескровным путем, путем пси-революции, как предполагает мой Проект, а не путем военного переворота. Естественно, вы будете возражать?
- Буду! - твердо заявил Кругов.
- Я так и понял. Впрочем, это не имеет значения. Я хотел задать вам еще один вопрос, ради чего и затеял этот разговор, но теперь и он не имеет смысла.
- А вы задайте, не стесняйтесь, отвечу честно.
- Да вы уже, собственно, ответили, полковник. Я хотел спросить, почему вы упорно отказываетесь работать со своим учителем.
- Он перестал быть моим учителем.
- Ну все равно, вы отказываетесь служить в Легионе, и я теперь понял почему. Вы просто закодированы теми, кто вас использует на основе культа ложных ценностей. Можете не отвечать, я знаю, что вы скажете. Сейчас меня гораздо больше интересует вопрос вашей чрезвычайной психической устойчивости от влияния излучения моих пси-генераторов. Какие методы использовали ваши покровители при кодировании, не позволяющие мне проникнуть в вашу психику?
- И опять вы не поверите, - улыбнулся Кругов. - Всего лишь методы убеждения.
- Действительно, не поверю, - согласился Бессараб. - Что ж, на этом нашу беседу мы и закончим. Все остальное я узнаю позже и без вашего согласия. Ваше последнее желание, просьба?
- Только одно, - сгорбился над столом в мнимой обреченности Крутов. - Отпустите детей. Господь вам не простит их мук.
- Ну что вы, - пренебрежительно взмахнул рукой Юрий Тарасович, - Господь прощает всем и все, надо только хорошенько помолиться. Вы сами дойдете до лаборатории или вас проводить?
- Сам, - глухо сказал Кругов и превратился в пустоту, объемлющую все подземное хозяйство базы со всеми его лабораториями и службами. И сразу понял, почему Дирекгор Проекта был так спокоен во время беседы и не боялся нападения.
В стены кабинега были вделаны ячейки с оружием, управляемым с помощью компьюгера, и где бы гость ни находился, он все время был под прицелом двух-трех стволов. Правда, шанс у Егора сохранялся, если систему огня включал хозяин кабинета, вряд ли знакомый с темпом, но если компьютер сам оценивал опасность, угрожающую хозяину, то опередить его не смог бы и дед Спиридон со своей сверхреакцией. А как выяснить истину в течение ближайших секунд, остающихся у Крутова, он не знал. Оставался лишь один выход - спросить Директора напрямую, пока он еще не понял, что пленник просчитал систему защиты бункера.
- А если я попытаюсь взять вас в заложники? - с тоскливой надеждой произнес Егор, тяжело поднимаясь, делая шаг к двери.
Бессараб глотнул какой-то янтарной жидкости из стеклянной фляжки, покачал пальцем. Глаза его стали маслеными. Видимо, это был коньяк, Егор ощутил его запах.
- Не стоит и пытаться, полковник. - Директор был железно уверен в своей безопасности и раскрыть тайны защитной системы кабинета не боялся. - Здесь везде в стенах винтовки и пулеметы с автоматическим спуском. Стоит мне произнести кодовую фразу, и от вас, как говорится, останутся рожки да ножки.
- Компьютерное управление? - "догадался" Крутов с унынием в голосе. - Вы включаете его звуковой командой?
- В принципе, вербальное управление устарело, - не почувствовал подвоха Юрий Тарасович, самодовольно улыбнувшись, - в скором времени мы перейдем на мысленное, мои помощники давно работают над этой проблемой и близки к ее решению.
- Неужели это возможно?! - В голосе Крутова теперь слышался страх.
- В мире нет ничего невозможного, - философски заметил Бессараб. - Раз природой заложена такая возможность в человеке, рано или поздно она будет реализована. Да вы не волнуйтесь так, полковник, вам это пока не грозит.
- А если в разговоре с гостями вы случайно назовете пароль и компьютер начнет стрельбу?
- Не начнет, - беззаботно отмахнулся Бессараб. - Он включает систему только при непосредственной угрозе нападения на меня. Стойте, где стоите, демонстрирую.
- Юрий Тарасович сделал еще глоток коньяка и произнес:
- "Желтая карточка!"
Тотчас же по цепям компьютерной сети - Егор чувствовал всплески электромагнитного поля - промчалась бесшумная лавина электрических импульсов, и в стенах кабинета вспыхнули рубиновые глазки, протянув через всю комнату тоненькие лучики лазерных прицелов. Лучики скрестились на фигуре Егора, и он замер.
- Теперь стоит вам приблизиться ко мне на метр, компьютер откроет огонь.
Если же я захочу избавиться от вас раньше, мне просто надо будет поменять цвет карточки. Вы меня понимаете?
- Еще бы! - упавшим голосом сказал Кругов. - Вы играете в футбол?
- Когда-то играл, сейчас заядлый болельщик, фан "Спартака". А вы?
- Я болею только за сборную... мне можно идти?
- Отбой! - скомандовал Бессараб.
Лучи лазеров погасли, и в тот же момент Кругов метнулся через кабинет к начавшему вставать с кушетки Директору, включаясь в темп. И лишь приблизившись к нему на несколько шагов, понял, что недооценил реакцию хозяина. Юрий Тарасович знал о его намерениях и сознательно провоцировал Крутова на нападение, чтобы продемонстрировать ему свои возможности. Егор был уже в двух метрах от тяжеловесной на вид фигуры Директора - двигался он намного быстрее любого спортсмена, прошло всего три-четыре тысячных доли секунды, казалось, никто не в состоянии зафиксировать этот бег, - но Юрий Тарасович все-таки успел произнести:
- "Желтая карточка!"
И Кругов с огромным трудом затормозил в метре от противника, гак ловко поймавшего момент атаки. Лазерные лучики светили ему в глаза, щекотали лоб, шею и затылок, и уйти от них не было никакой возможности.
- Молодец, полковник! - усмехнулся Бессараб, любуясь готовой к прыжку фигурой Кругова. - Я восхищен! Еще ни один "кролик", а их тут побывало не меньше десятка, все профессионалы, не смог подойти ко мне так близко. Еще мгновение, и я бы не успел. Надо будет учесть это в будущем. Хотя честно признаюсь, люблю щекотать себе нервы подобными играми. А теперь прощай, мой... - Директор не договорил.
Кто-то появился в кабинете, за спиной Егора. Оглянуться он не мог, напряженно ожидая команды на уничтожение, зато перевел взгляд на вошедшего Бессараб:
- Умар Гасанович?! Вам удалось выбраться из "корыта" самостоятельно? Браво!
Но остановитесь, прошу вас, вы находитесь под прицелом системы защиты. Еще шаги...
Голос Тимергалина в ответ щелкнул, как бич:
- Ни слова! Полное молчание!
Лицо Юрия Тарасовича начало наливаться кровью, багроветь, глаза метнули молнии, было видно, что внутри его идет какая-то борьба, но все же он смог выговорить:
- Вы... не сможете... меня... остановить...
- Сможем! - раздался в кабинете еще один голос - женский. - Не двигайтесь, Директор! Вам хорошо, все идет нормально, кругом друзья, вы ощущаете наслаждение от своего состояния, расслабьтесь и сядьте!
Лицо Бессараба как по волшебству разгладилось, приобрело глуповато-счастливое выражение, в глазах появился знакомый масленый блеск удовольствия. Он перестал смотреть на появившихся непрошеных гостей, сел на ближайшую кушетку и расплылся по ней студнем.
Кругов, во все глаза смотревший на метаморфозу в поведении Юрия Тарасовича, медленно повернул голову к двери. Рядом с голым Тимергалиным стояла Мария и смотрела на него. Такого лица у женщины, целеустремленного, излучающего физически ощутимую силу и непреклонную волю, Егор еще не видел.
- Спасибо, Ходок, вы мне очень помогли, - сказал Тимергалин бесстрастно.
- Благодарить будете потом, когда выберемся отсюда. Егор, выходи из кабинета, только медленно. Поищи в лаборатории одежду Умара Гасановича и принеси ему.
Крутов молча повиновался, с трепетом ощущая на себе холодные взгляды лазерных прицелов. Когда он вернулся в кабинет, рубиновые лазерные трассы уже не простреливали его, Мария и Тимергалин в халате, который он снял с Директора, стояли у пульта компьютера и смотрели на экран. Компьютер, очевидно, работал в аудио-режиме, потому что Мария разговаривала с ним, как с живым человеком.
- Пароль - "РВС".
- Пароль принят, - ответил компьютер приятным женским голосом. - Какое поле вы хотели бы увидеть?
- Информационное ядро Проекта.
- Сообщите код доступа.
- "Сатана".
- Вы в системе.
Экран расцвел букетом информпакетов, выделил поле для оперативной работы.
- Мария, у нас нет времени, - сказал Тимергалин. - Сейчас начнется тревога.
- Мне нужен файл защиты, иначе мы не выйдем отсюда.
- Но вы же вошли?
- Мои энергетические запасы не безграничны, ваши, кстати, тоже. Программа допуска во все помещения базы!
- Выполняю.
По экрану побежали строки бланк-сообщений.
- Системы слежения и поражения.
- Выполняю. Мария...
- Переодевайтесь. - Егор сунул Тимергалину его одежду: черный свитер, черные брюки, ботинки, черную куртку. Подошел к Марии ближе и легонько поцеловал ее в ухо. - Спасибо, Маша...
Женщина вздрогнула, отшатнулась, изумленно глянула на него огромными черными глазами, в которых плескался сияющий океан энергии, прочитала в его взгляде всего лишь чувство благодарности и гневно раздула ноздри:
- Никогда больше не делай этого!
Реакция ее была необычной, и в другое время Егор сумел бы объяснить, что он имел в виду, целуя берегиню, да и сейчас он, в общем-то, понимал ее чувства, но в это время калейдоскоп схем, слов и цифр на экране компьютера прекратил верчение, и Кругов, а вместе с ним Мария и Тимергалин почувствовали чей-то выразительный, зловещий, полный угрозы и жуткой затягивающей черноты взгляд. Это ощущение было сродни удару по голове, и все вздрогнули, начиная озираться по сторонам в поисках хозяина взгляда, пока не поняли, что это смотрит на них компьютер.
Все картинки на экране исчезли, фон дисплея стал алым, и на нем проступил странный черный значок, похожий на след когтистой и костлявой человеческой руки.
Затем раздался голос, уже не женский, но и не мужской, как бы не человеческий вовсе, вибрирующий и страшный:
- Поздравляю с выходом в другую реальность, смертные. Вам придется или подчиниться мне, или умереть. Что предпочитаете?
Крутов почувствовал головокружение, сердце дало сбой, свет в глазах стал меркнуть.
- Егор! - вскрикнула Мария.
На решение оставались доли секунды, никакого оружия в руках у Крутова не было, и он сделал единственное, что мог сделать в данном положении: прыгнул вперед и с выдохом вонзил кулак в алое стекло экрана.
Раздался грохот взрывающегося дисплея, визг, что-то затрещало, заискрило в тумбе стола, на котором стоял монитор, и обволакивающий, отнимающий волю взгляд отпустил людей. Сквозь толщу бетона, земли и стен просочился в кабинет тихий струнный звон сирены: на базе началась тревога.
- Уходим! - очнулась Мария, первой бросаясь к выходу. - Не отставайте!
Переглянувшиеся Кругов и Тимергалин вынуждены были последовать за ней. Но, пробегая мимо продолжавшего сидеть в расслабленной позе Бессараба, Умар Гасанович успел коснуться пальцем его щеки, и глаза Директора Проекта закатились.
- Кто это был? - догнал Марию Кругов. - Кто с нами говорил?
- Провайдер Сатаны, - ответила берегиня.

Остров Городомля

ВОЛХВЫ И МАГИ

Никто из пассажиров и пилотов рейса Москва - Архангельск так и не узнал причины, по которой их самолет неожиданно свернул с трассы и совершил посадку в аэропорту небольшого городка Осташков, расположенного на берегу озера Селигер.
Опомнились все, когда посадка уже произошла и летчиков запросил проснувшийся, изумленный случившимся диспетчер аэропорта, мало приспособленного к приему самолетов типа "Ту-134".
Точно так же не понял причин своего поступка пилот вертолета "Ка-26", готовившегося в аэропорту Осташкова к полету в один из окрестных поселков для доставки срочного груза, но вместо этого доставившего пассажира на остров Городомлю, расположенный в южной части Селигера в трех с лишним километрах от Осташкова. Лишь высадив неизвестного, которого он совершенно не запомнил, пилот спохватился, осознал, что произошло, и долго не мог прийти в себя, решив никому не рассказывать об инциденте.
Пассажиром же, ловко использовавшим транспортные средства для достижения своих целей, был не кто иной, как Билл Гланц, пресс-атташе американского посольства, добравшийся из Москвы до Городомли, где начинали разворачиваться известные события, в рекордно короткий срок, меньше чем за полтора часа.
Вертолет высадил его уже в быстро сгущавшихся сумерках на пустой пристани острова, освещенной единственным фонарем, и Гланц сразу заметил одинокую фигуру человека, стоявшего на деревянных мостках в конце пристани. Это был высокий старик с копной нечесаных седых волос, седоусый и седобородый, одетый в прорезиненную плащ-накидку, опиравшийся на суковатую палку. Одного взгляда Гланцу было достаточно, чтобы понять, что старик ждет его.
Это казалось невероятным, о его визите на остров не мог знать никто, даже коллеги и друзья, не говоря уже о врагах, и тем не менее этот старик с темным загадочным взглядом из-под насупленных бровей ждал именно его.
Гланц огляделся, сканируя окрестности многодиапазонной сферой паранормального восприятия, никого больше в пределах прямого пси-зондажа не заметил и приблизился к старику, продолжавшему стоять на прежнем месте.
- Мы знакомы? - спросил маг по-русски.
- Нас не представляли, - отозвался старик густым сочным басом, - но я тебя знаю, колдун.
- Кто вы?
- Волхв Спиридон, архимандрит Русского Собора, и послан Собором для встречи с тобой, чтобы передать: возвращайся домой. Не вмешивайся в наши дела, мы тут как-нибудь сами разберемся.
Гланц с любопытством оглядел фигуру старика, попытался пробить его пси-защиту, ощутил силу волхва и отступил, чтобы зайти "с другой стороны".
Старика он не боялся, тот не мог причинить ему вреда, но одно его присутствие здесь говорило о возможностях противоборствующей стороны, называющей себя Русским Собором, или Предиктором. Случайным совпадением их встречу объяснить было невозможно, но и предвидеть появление пресс-атташе американского посольства на острове в определенный момент времени было очень трудно.
- Не ломай голову, колдун, - усмехнулся старик. - Это же моя земля, а не твоя, а дома, как говорится, и стены помогают, також птицы и звери. К тому же волхвы - мастера по разработке "случайных совпадений". Что тебе здесь нужно?
Гланц хотел ответить резкостью, но в это время на него спикировал поток птиц, среди которых были чайки, вороны, воробьи и совы, и слова застряли у мага в горле.
- Так что тебе здесь надо, чужак? - повторил старик вопрос с той же усмешкой превосходства и уверенности, которая так взбесила Гланца.
- Я хочу навестить друга, - сухо отрезал он. - Надеюсь, это не возбраняется? И советую не задерживать меня. Вы должны понимать, на чьей стороне сила.
- Я-то как раз понимаю, а вот ты нет. Неужели ты со своими коллегами не слышишь глас Божий: вернись домой, Америка! Весь мир исходили, истоптали, испакостили, наследили, натравили друг на друга, насадили культы наживы и вечной войны "за процветание", отравили души... Только и осталось, что Россию вовлечь в этот помойный водоворот, раздробить, разрушить, превратить в полигон для нечистой силы.
- Я не понимаю, о чем вы говорите, мы никого не заставляем силой следовать нашему образу жизни.
- Э, мил человек, врешь и знаешь, что врешь. По какому праву, имея за спиной в своей истории геноцид как в отношении коренного населения своей же страны, так и в отношении других народов, твои Штаты ревностно учат других соблюдению прав человека? По какому праву ты вмешиваешься в наши российские разборки вместе с другими выходцами из "черной сотни" Сатаны? Зачем ты науськиваешь лидеров Реввоенсовета на перезахват власти? Может, скажешь, что ничего этого не происходит? Что вы не "пасете авторитеты" нашей родной доблестной мафии, подбираясь к главному "пахану" - президенту?
Гланц засунул руки в карманы плаща, складывая пальцы в мудры, способствующие энергетической накачке.
- Это всего лишь блокировка некомпетентного руководителя в управлении государством. Неужели вы не видите, куда может завести вашу страну такое правительство? Абсолютно некомпетентная Дума? Безграмотная финансовая и научная элита?
- Зато ваша элита больно грамотная, - хихикнул старик. - Превратила народ в толпу, в быдло, обеспечила себе спокойную жизнь за счет сытой бездумности и пассивности этой толпы, переставшей интересоваться всем, кроме одного - как делать деньги. Что, не так? Можешь говорить прямо, мы здесь одни, твое слово против моего, ваша пропаганда против нашей правды. Хотя что такое - ваша забугорная пропаганда? Искусство лгать правдивыми фактами. Вот и вся хитрость. Я не утверждаю, что, не будь вас, в лапотной России не появилось бы свое воинство Сатаны. Мы тоже люди разные, больные и здоровые, глупые и умные, отбирающие последнее у бедняка и помогающие бескорыстно другим, но мы у себя дома и не лезем к соседям с советами, как надо жить. Оставьте нас в покое! Русский медведь терпит долго, но приходит конец и его терпению!
Над головой Гланца снова пронеслась стая птиц. Он поморщился, понимая, что теряет время.
- Вы что же, попытаетесь меня задержать? Из темноты за спиной старика бесшумно вынырнула собака, сверкнули желтые бешеные глаза. Гланц понял, что это не собака, а волк.
- Нам нет нужды сражаться, как простые люди, - пробасил волхв, погладив холку зверя. - Мы поддерживаем баланс сил, и только. Твое вмешательство нарушает этот баланс. Возвращайся в столицу, а еще лучше - к себе домой. Сегодня наш потенциал выше лишь в некоторых районах Руси, завтра это почувствует вся ваша сатанинская рать.
- Это прогноз или только угроза? - скривил губы в пренебрежительной улыбке Гланц.
- Как известно, - раздался вдруг ниоткуда, прямо из воздуха, чей-то насмешливый голос, - прогноз отличается от программирования только его оглашением. В принципе дедушка Спиридон говорил о нашей Программе, которая создана в качестве контрмеры.
И перед потрясенным магом проявилась фигура молодого человека, почти юноши.
Он был невысок, строен, одет в старенькие джинсы и куртку и не выглядел ни большим начальником, ни бойцом, но сияющие голубые глаза юноши "качали" пространство вокруг, и Гланц понял, что перед ним один из белых русских магов, с кем он меньше всего хотел бы встретиться.
- Обращаю ваше внимание еще на одно обстоятельство, - продолжал юноша с горящими глазами. - Россию можно поставить на колени, можно отравить ее чужой псевдокультурой, увлечь борьбой Добра и Зла, купить ее правительство и разрушить ее храмы, но покорить ее нельзя! Когда вы наконец поймете это и перестанете работать на Программу Сатаны?
Гланц встретил его взгляд, почувствовал мощную сдерживаемую силу и поежился. В голову ничего не приходило, лишь где-то глубоко в душе зрело убеждение, что Синклит магов, утвердивший его координатором новой русской революции, которая, по мысли руководителей Программы, должна была довершить рассасывание энергетического потенциала России, ошибся в выборе. Второй мыслью, окончательно испортившей настроение, была мысль, что Программа начинает давать сбои...
- Мы вас, похоже, не убедили? - с улыбкой спросил молодой маг.
- Дело не во мне...
- Я думаю, ваши друзья поймут, почему вы вернулись с полдороги. И хотя среди них есть и наши отечественные маги крупного калибра, способные влиять на реальность, все же здесь - наша территория. Что было бы, появись мы в Вашингтоне или даже в Москве для участия в разборках воинов на два уровня ниже нашего? Вы первый бросили бы в нас камень с призывом: изыди, Сатана! Теперь же мы имеем полное право на этот призыв.
- А если я вернусь не один?
- Тогда и мы соберем свою рать. Волк у ноги старого волхва вдруг оскалил пасть, выгнул спину и на глазах ошеломленного Гланца начал превращаться в человека. Через несколько секунд рядом со стариком и молодым магом стоял угрюмого вида голый бородач с узловатыми руками и мускулистыми ногами, с мощной выпуклой грудью штангиста.
- Шел бы ты отседова, господин хороший, - хрипло посоветовал он, - а то ить кликну сородичей - только косточки и останутся! И колдовство твое рафинированное не помогеть.
Словечко "рафинированное" выпадало из общего "посконно-образного" лексикона волкодлака, но именно оно убедило Гланца в качестве волшебства, демонстрируемого русскими волхвами. И все же он сделал последнюю попытку надавить на них, прислушиваясь к колебаниям пси-полей, говорившим посвященному, что в глубинах острова начался процесс распада прежде хорошо сбалансированных пси-систем.
Кто-то проник на остров - не приходилось сомневаться, что это были воины Сопротивления, - и готовился атаковать базу Легиона с лабораториями Директора русского Проекта, так много сделавшего для реализации общемировой Программы.
- Я маг третьего Посвящения, - сказал Гланц, вытягивая вперед руки, с которых сорвались ветвистые голубые молнии. - Вам лучше уйти с моего пути!
В тот же момент на голову ему спикировали сразу три птицы: ястреб, филин и ворон, - и некоторое время Гланцу пришлось отбиваться от их когтей, клювов и крыльев, пока стоявшие напротив волхвы не засмеялись.
- Уходите, - покачал головой самый молодой из них, пряча улыбку. - Ваши посвящения ничего не стоят, потому что под ними нет той силы, которой владеем мы. Вы сильны, только когда собираетесь в стаю. Мы - всегда! И сила наша не в Боге и не вере в Бога, а в вере в вечное торжество добра и справедливости.
- Но коли придется защищаться, мы возьмем в руки меч, - громыхнул своим могучим басом старый волхв. - Гляди, колдун. Как ты думаешь, что это такое? - Он достал из кармана плаща горсть патронов и бросил один Гланцу.
Тот с недоумением повертел в пальцах необычно легкий патрон с длинной острой черной пулей. Посмотрел на старика, который высыпал остальные патроны обратно в карман.
- Пуля в нем - осиновая, - мягко пояснил молодой волхв. - Их делают сейчас по всей стране для церковного спецназа. Улавливаете смысл? Черного колдуна, по нашим поверьям, можно убить осиновым колом, чтобы его черная душа ушла в дерево.
Конечно, одной такой пулей настоящего колдуна убить невозможно, однако если всадить в него очередь...
Гланц отбросил патрон, внезапно ожегший ему ладонь, будто его раскалил невидимый пламень, отступил к краю пристани.
- Мне нужен транспорт.
- А летать ты еще не научился, маг третьей ступени Посвящения? - насмешливо прохрипел бородач-оборотень.
- Лодка найдется?
- Это пожалуйста, - с готовностью кивнул старый волхв, и тотчас же из темноты вынырнул катер, бесшумно разрезая волны, подошел к пристани, уткнулся кормой в причал.
- Садись и плыви на юг, он сам найдет дорогу. На берегу возле Осташкова будет ждать вертолет, он доставит тебя в Москву. А мои помощнички присмотрят за тобой, чтобы ненароком не обидел кто. - Дед поднял голову, щелкнул языком, и к нему на плечо с пируэта сел филин. - Ну что, Филюшка, поглядишь за этим человеком?
Филин важно кивнул, ухнул почти по-человечески: угу! - сорвался с плеча старика и растворился в ночи.
Гланц молча сел в катер, завел двигатель и отплыл, глядя на три фигуры, оставшиеся на пристани. И чем дальше отдалялся берег, тем отчетливее становился виден свет над их головами - длинный золотистый шлейф, возносившийся в небо...

Остров Городомля

КОМАНДА СПАСЕНИЯ

Георгий отделился от группы сразу после высадки на берег. Из оружия он взял с собой лишь бесшумный пистолет и на вопрос Панкрата: не слишком ли этого мало для решения поставленной задачи? - ответил:
- Надеюсь, оружие мне не понадобится.
Когда ученик деда Спиридона растворился в ночи, сняв с себя гидрокостюм и акваланг, Панкрат приблизился к Ираклию, проверявшему свое снаряжение.
- Как тебе нравится этот Витязь?
- Не нервничай, - отозвался Ираклий. - Он профессионал, это видно, и дед Спиридон тренировал его не зря. Или ты к нему что-то имеешь?
- Он не взял ни ножа, ни инфраоптики.
- Значит, они ему не нужны. Ну что, диверсанты? Готовы?
"Диверсанты" ответили поднятием рук.
- Пойдем "скорпионом". Я впереди, слева Корнеев и Андрей, справа Петр Парамонович с лейтенантом, сзади всех Панкрат. Возле "болота" ждем сигнала и начинаем атаку. Всем понятно?
- Что за сигнал? - поинтересовался сосредоточенный Качалин. - Мы вроде не договаривались.
- Дед Спиридон сказал, что мы услышим и поймем. Еще вопросы?
Вопросов не последовало, и отряд углубился в осенний ночной лес, пропитанный сыростью, стылой тишиной и угрозой.
Первый сторожевой патруль на подступах к взлетно-посадочной площадке базы, скрытой пси-полем, которое внушало всем, кто приближался к нему, образ болота, они обнаружили почти сразу же за береговой линией, наткнувшись на два тела в спецкомбинезонах, лежащих поперек тропы, рядом с трупом собаки. По знаку Ираклия Панкрат подкрался к тропе, осмотрел тела и подозвал остальных.
- Кто их? - услышал он шепот Качалина. Ответил почти беззвучно:
- Георгий прошел, больше некому. На телах ни царапины, собака еще теплая.
- Я тебе говорил, - хмыкнул Ираклий, - что он профессионал. Витязями просто так не становятся.
Группа двинулась дальше и через полкилометра наткнулась на второй патруль, обходивший остров по периметру привычным маршрутом. Сторожей оказалось трое, все они были одеты в комбинезоны спецназа со шлемами на головах, вооружены автоматами и вели собаку на поводке, крупную кавказскую овчарку.
Так получилось, что они вышли к тропе, по которой двигался наряд, буквально за полсотни шагов перед ним и сразу увидели приближавшиеся тени с призрачно светящимися руками, впереди которых двигалось пятно поярче - собака. На принятие решения отводилось не более трех-четырех секунд, стрелять пришлось буквально навскидку, и снайперы группы: Корнеев, Панкрат и сам Ираклий, - уже приникли к окулярам ночных прицелов "винторезов", собираясь открыть огонь по первой тени, за которой след в след шагали остальные бойцы патруля, как вдруг случилось то, о чем предупреждал дед Спиридон.
Собака, рванувшая было поводок в их сторону, отвернулась и с рычанием бросилась в кусты справа от тропы. Ираклий не понял, что произошло, но выяснять было некогда, группа патруля рассыпалась в стороны и подставилась под залп снайперов.
Три девятимиллиметровые пули из "винторезов" нашли свои цели, вторым выстрелом Ираклий убил собаку, и стало тихо.
- В чем дело? - поинтересовался Панкрат, поправляя прибор ночного видения.
- Почему психанула собака?
- Волк, - коротко пояснил подошедший Качалин.
- Здесь есть волки?!
- Не только волки, но и другие звери, даже рыси, и все они друзья волхвов.
То ли еще увидим.
- Что ж, это радует. Если уж и звери на нашей стороне...

Предыдущая страница 30 Следущая страница


- И птицы.
- Тем более.
Обошли погибший патруль с мертвой собакой, углубились в заросли ивы и ольхи, говорившие о близости центрального островного озерка Дивного, и вскоре вышли к тростниковой крепи, возле которой охрана аэродрома-"болота" сутки назад захватила Крутова.
Без четверти восемь все заняли свои позиции, о чем сообщили друг другу по рации, и несколько минут потратили на изучение в бинокли обстановки.
Колокольня над лесом была почти не видна на фоне беззвездного небосвода, закрытого тучами, зато удалось разглядеть "клинику" - двухэтажное кирпичное строение с узкими частыми окнами, больше похожее на здание стандартной телефонной станции, ряд каких-то навесов, вышки, круглую невысокую башню и два барака. Все это хозяйство освещалось одним зонтичного типа фонарем и было обнесено высоким сетчатым забором, вдоль которого прохаживались часовые. Каким образом туда собирался проникнуть Георгий, было совершенно непонятно, но так как вокруг стояла тишина, а часовые продолжали топтать землю вдоль забора охраняемого объекта, Ираклий сделал вывод, что Георгий либо уже пробрался в "клинику", либо сидит где-то поблизости, так же как и они. Однако поделиться этим соображением с напарником Ираклий не успел.
Почти одновременно произошло несколько событий.
Сначала в полукилометре отсюда, в лесу, примыкавшем к "болоту" ВПП с юга, послышался длинный звериный вой, потом шум, крики и выстрелы. Затем низко над головой прижавшихся к земле людей пронеслась огромная стая птиц, направляясь в сторону шума. И наконец там вспыхнули прожектора, заработали пулеметы и где-то из-под земли донесся приглушенный вопль сирены. Началась тревога.
Но Федотов и Воробьев были достаточно опытными специалистами, чтобы начинать переглядываться, прислушиваться, гадать, что произошло, и терять на это время, они сразу приникли к окулярам прицелов и в две секунды сняли часовых.
Затем, выждав минуту, хладнокровно уложили еще пятерых легионеров, выскочивших из барака с автоматами в руках, и лишь после этого Панкрат метнулся к воротам на огороженную территорию и очередью из "овцы" снес металлическую щеколду с автоматическим замком. Ударом ноги открыл створку ворот, нырнул вперед с перекатом, вгоняя еще одну очередь в дверь барака, откуда выбежал полуодетый вооруженный охранник, и бросился к зданию "клиники" с единственным светящимся на втором этаже окном-щелью.
Между тем бой в стороне взлетно-посадочного "болота" разгорался нешуточный.
Кроме пулеметов и автоматов, заговорили гранатометы и скорострельные пушки, что-то взрывалось и трещало, выли звери, кричали птицы, занялся пожар, высветив низко нависшие тучи и зубчатую кромку леса. Ираклий мимолетно пожелал соратникам успеха, веря, что они останутся живы, во время заметил движение под навесами, послал туда несколько очередей и метнулся вслед за Панкратом, прикрывая его спину.
Однако того, что произошло в следующие мгновения, не ожидали ни тот, ни другой.
Здание "клиники" вдруг заколебалось, как отражение в воде от череды волн, и пропало! Вместо него из темноты проступил массивный бетонный куб с какой-то сложной антенной на крыше, с единственной горизонтальной щелью на фасаде.
- Ложись! - донесся до Ираклия крик Панкрата.
Не раздумывая, он нырнул на землю, и тотчас же над ним просвистел веер трассирующих пуль. Бетонный куб оказался дотом, прикрываемым завесой пси-излучения, которая формировала в сознании приближавшихся людей образ двухэтажного здания. Где находилась настоящая клиника, о которой сообщал Крутов, спрашивать было не у кого. Это была классическая ловушка, подготовленная специалистами по маскировке базы, и Панкрат с Ираклием попали в нее, как мухи в паутину, не представляя, что будут делать дальше. Спасло их лишь отключение генератора поля, маскирующего дот, да и то всего на несколько секунд. Обоим ничего не оставалось делать, как принимать бой в самом невыгодном положении, какое только могло сложиться в данной ситуации.

Остров Городомля

КРУТОВ И К°

В зал, объединяющий выходы из всех подземных бункеров базы, они выбрались без помех, несмотря на поднявшуюся тревогу. Впереди шла Мария, за ней Крутов, обвешанный оружием, и замыкал отряд Тимергалин, чувствующий себя не очень хорошо. Все-таки его успели накачать разной химией, и борьба с ней отнимала у него слишком много энергии.
Ни Мария, ни Тимергалин оружия в кабинете Директора Проекта не взяли, хотя там обнаружился целый арсенал: автоматы преимущественно отечественного производства, пистолеты-пулеметы, пистолеты и револьверы, новейшие переносные зенитно-ракетные комплексы "скальпель", гранатометы разных типов, мины и гранаты. Крутов же, зная, что придется пройти все круги ада, прежде чем удастся выбраться на поверхность, захватил шестнадцатизарядный "вальтер Р-99", бесшумный пистолет-пулемет "кипарис", а главное - "глушак", обнаруженный в специальной нише под стеклом, где разместились образцы создаваемых лабораториями Легиона пси-генераторов. Егор мог бы взять с собой и "болевик" с красной насадкой, и еще какой-то экзотического вида излучатель, похожий на оружие киборга из фантастических боевиков, но они вряд ли пригодились бы в бою, предназначенные совсем для других целей.
- Только, ради Бога, не начинай стрельбу! - предупредила Крутова Мария. - Я выведу вас незаметно, единственное условие - полное отсутствие агрессивных эмоций! Умар Гасанович умеет себя контролировать...
- Я тоже, - пробормотал Кругов, не обижаясь.
- Лучше бы ты не брал ничего, чтобы не было соблазна.
- Маша, вы плохо знаете возможности Витязей, - бесстрастно сказал Тимергалин. - Конечно, мы попробуем пройти без инцидентов, но наверху оружие вполне может пригодиться.
- Хорошо, - согласилась Мария, твердо сжимая губы; лицо ее побледнело, заострилось, взгляд стал глубоким, сосредоточенным, физически ощутимым. - Прошу следовать за мной, господа "подопытный материал".
Они выскользнули в тоннель, соединяющий бункер Директора с залом распределителя. Мария свернула к порталу, от которого начинался тоннель к шахте выхода на остров посреди озера Дивного: именно таким путем она проникла на базу, - но массивная стальная дверь портала отползла в сторону, и из нее в зал с лесом ферм выбежала группа легионеров в коричневой форме и специальных шлемах с прозрачными забралами.
Мария замерла. Застыли на месте и Кругов с Тимергалиным. Егор уже находился в состоянии пустоты, поэтому эмоций не проявил, хотя удержать себя от каких-либо действий при явной угрозе жизни было трудно. И все же он лишь на мгновение отвлекся на оценку ситуации, затем снова стал "пустым и прозрачным" и тем самым помог Марии и Тимергалину удержать общее, отводящее взгляд поле.
Пятерка легионеров не заметила их, стоящих посреди зала! Молодые сильные парни бросились к порталу, ведущему в бункер Директора, и исчезли в переходном тоннеле. Однако из портала, откуда они выбежали, появилась еще одна группа людей, теперь уже в черных мундирах, - это были охранники базы, - и Мария тихонько стала отступать назад, к порталу, ведущему в тоннель, который соединял центральные подземелья базы с комплексом подземных и надземных сооружений взлетно-посадочной площадки.
Они сориентировались вовремя. Зал распределителя загудел, как пчелиный улей, заполнился бегущими в разные стороны людьми: охранниками в черном, сотрудниками лабораторий в белых и синих халатах, легионерами в коричнево-зеленой форме, молодыми людьми в штатском. Если бы беглецы не отступили к стене, на них наверняка кто-нибудь наткнулся бы, а вооруженные люди могли при этом среагировать и нажатием на курок. Но и стоять в оцепенении, наблюдая за метавшимися по тревоге работниками базы, было бы не правильно, поэтому Мария сосредоточилась на двери портала, через который Крутова привезли в лабораторию (через него же прибыли на базу и Джехангир с Тимергалиным). Умару Гасановичу пришлось держать защиту группы одному. Кругов заметил, как он побледнел, лицо экстрасенса покрылось бисером пота, под глазами резко проступили тени, задрожали руки, но помочь ему Егор не мог ничем, мог только сдерживать свои мысли и эмоции жестокой уздой воли и сосредоточился на пустоте, словно собираясь стать ею в физическом плане.
Марии не удалось справиться с замком двери напрямую, то есть снять блокировку и включить механизм отпирания, однако она нашла другой выход.
Пробегавший мимо охранник внезапно споткнулся, затормозил, оглянулся в недоумении, словно услышал беззвучный приказ, подошел к двери портала, возле которой сгрудились беглецы, и, проделав две нехитрые манипуляции: ладонь к темному окошку опознавателя, набор трех цифр на кодофоне, - заспешил по своим делам. Дверь с гулом откатилась в сторону, открывая овальную полость со стоящими у стен торпедами электрокаров. Тоннель начинался в конце этой полости, освещенный редкими люминесцентными панелями в сводчатом потолке.
Беглецы устремились вперед, намереваясь оседлать две торпеды, и уже, казалось, были на полпути к свободе, хотя предстояло еще каким-то образом подняться наверх, но в это время впереди, где полость переходила в тоннель, с его потолка упала толстая металлическая решетка, а сзади, из зала распределителя, раздался чей-то знакомый голос:
- Задержитесь, полковник! Я знаю, что вы здесь вместе с Умаром, хотя и не вижу вас. Не заставляйте моих людей стрелять.
В проем двери вбежали несколько охранников с автоматами наперевес, а вслед за ними в пещеру вошел Джехангир в сопровождении своих гигантов-телохранителей.
- Он тебя не видит! - прошептал Кругов. - Обойди их сзади. Я атакую сбоку, ты поддержишь.
- Уходите, я их отвлеку, - скороговоркой произнес Тимергалин и, не дожидаясь возражений, шагнул назад, навстречу командующему Легионом. - Я здесь, Мсгислав.
Очевидно, он неожиданно стал виден охранникам, потому что они вздрогнули и навели на него автоматы.
- Я один, - продолжал Умар Гасанович. - Кругов пошел другим путем. Надеюсь, ты не поставишь ему в вину, что он мне помог выбраться из лаборатории Юрия Тарасовича?
- Умар, мне некогда отвлекаться на пустые разговоры. Ты меня разочаровал.
Где Егор? Или ты скажешь мне добровольно...
- Или ты снова разрядишь в меня "глушак", - кротко улыбнулся Тимергалин. - Знаешь, Мстислав, я не держу на тебя зла за то, что ты меня сдал, хотя свой долг я тебе вернул, когда вытащил тебя с того света в Жуковских лесах. В какой-то мере я тебе даже благодарен за этот опыт, подаривший мне знание темных сторон твоей души. И вот я думаю: неужели у тебя хватит сил снова отдать меня вивисекторам Бессараба?
Кругов понял, что Тимергалин дает им время на отступление, и начал смещаться влево, невольно заставляя Марию следовать за ним. Но и Джехангир, волчьим чутьем ощутив опасность, не стал ждать окончания тимергалинского монолога.
- Ребята, - сказал он, - тот, кого мы ищем, где-то здесь. Полейте-ка станцию свинцовыми струями.
- Стойте! - вскинул вверх сжатую в кулак руку Тимергалин, останавливая готовых к стрельбе парней. - Мстислав, если я скажу, где Кругов, ты меня отпустишь?
Джехангир заколебался на мгновение, щуря и без того узкие глаза, но посмотрел на лицо бывшего друга с плотно сжатыми почерневшими губами и покачал головой:
- Боюсь, ты мне уже не нужен, энэлпер. Ты же знаешь мой девиз: кто не со мной, тот против меня.
Егор и Мария сдвинулись влево, к электрокарам, еще на несколько метров.
- Знаю, - кивнул Тимергалин. - Но я хотел бы тебе напомнить одно место из Иоанна Богослова: "Се, гряду скоро, и возмездие Мое со Мною, дабы воздать каждому по делам его". Не боишься встречи с Ним?
- Ты стал сентиментален, Умар, - усмехнулся Джехангир. - В моем понимании это качество не является достоинством. Я не буду тебя убивать, Юрий Тарасович просил только задержать тебя и привести к нему, не трогая голову, и я выполню его просьбу, но вот пару пуль в ноги - за попытку бегства - выпущу лично.
Говорят, энэлперы мастаки по части заговаривания боли другим, а как насчет себя?
Сможешь выдержать?
- Директор жив? - со странной интонацией спросил Тимергалин.
- А вы думали, ч-то убили его? - саркастически скривил губы Джехангир. - Кишка тонка, энэлпер. Юрий Тарасович дружен с самим... э-э...
- Сатаной, - подсказал Умар Гасанович.
- В общем, с магом более высокого уровня, чем ты и твой учитель, Умар. Не знаю даже, чем ты мог его заинтересовать. Огонь, ребята!
Командующий Легионом вынул из-под полы кителя пистолет, и завертелась карусель короткого боя, каждое мгновение которого резко изменяло сложившуюся ситуацию.
Джехангир выстрелил. Одновременно с ним выстрелил из "глушака" Кругов. Пуля попала в бедро Тимергалину, заставив его отшатнуться и схватиться за ногу.
Однако разряд пси-генератора на командующего Легионом не подействовал! Словно излучатель был неисправен или в нем отсутствовал аккумулятор. Но по болезненной судороге руки, держащей "глушак", Егор понял, что тот работает, и выстрелил еще раз, теперь уже целясь не в Джехангира, а в его телохранителей. Один из них перестал защищать босса с тыла и безвольно свалился на пол, как тряпичная кукла.
Второй тоже получил дозу пси-излучения, но только насторожился, почти безошибочно определив направление выстрела и стреляя в ту сторону из пистолета-пулемета. Очередь чудом миновала Марию и Крутова.
Затем начали палить охранники, выметая пол ангара струями пуль по обе стороны от согнувшегося, прижавшего ладонь к раненому бедру Тимергалина. И тут же заговорил "кипарис" Крутова, укладывая всех охранников одной, неслышимой в грохоте автоматов, очередью.
В ангаре стало тихо.
Джехангир, с пистолетом в одной руке и "глушаком" в другой, застыл, прислушиваясь к тишине, пожирая глазами электрокары справа от себя. Его телохранитель тоже замер, быстро-быстро кося глаза вправо-влево, сжимая в руке пистолет-пулемет. Крутова они еще не видели, хотя он и "выпал" из сферы влияния Марии, потому что Егор уже зашел им за спину и бесшумно, как тень, скользил к Джехангиру.
- Полковник, - позвал командующий Легионом, направляя пистолет в голову Тимергалину, - выходи, иначе я разнесу ему черепок.
- Я здесь, - отозвался Кругов, в прыжке нанося удар ребром ладони по бычьей шее телохранителя и направляя на бывшего учителя "кипарис". - Отдайте оружие, Мстислав Калинович, я успею выстрелить раньше.
Джехангир оглянулся, мгновенно выбрасывая вперед руку с "глушаком", а второй держа под прицелом Тимергалина. И в это время закричала Мария:
- Жива!
Ее крик был пронзителен и страшен, как клекот орла в смертельном падении, он заставил вздрогнуть Джехангира, подстегнул к действию Тимергалина и ввел Кру-това в трансовое состояние живы, ускорявшее все жизненные процессы. Поэтому за доли секунды Кругов успел сделать множество движений: упал в ноги Дже-хангира, пропуская над собой очередь в спину (стреляли из-за двери) и выстрел в лицо из "глушака", выстрелил в телохранителя, целившегося с пола в "проявившуюся" Марию, дал очередь в проем двери, откуда в ангар вбегали охранники, и выбил у Джехангира из руки "глушак", хотя это оказалось уже лишним.
Очередь из-за двери портала, предназначавшаяся Крутову, досталась командующему Легионом, и, несмотря на бронежилет под кителем, одна из пуль по странному стечению обстоятельств попала Джехангиру как раз в то место, куда когда-то попал сюрикэн Крутова.
Мстислав Калинович упал, зажимая рану руками, дернулся несколько раз, глядя перед собой уже ничего не видящими глазами, из уголка рта стекла на пол струйка крови, и через несколько мгновений он затих. Прядь седоватых волос над ухом откинулась, и Кругов увидел металлическую дужку и край золотистой сеточки, внезапно понимая, почему на командующего не подействовал разряд "глушака": на нем был генератор защиты.
К сожалению, Джехангир все-таки успел выстрелить в Тимергалина, попав ему в бок. Умар Гасанович тоже упал, не имея сил сопротивляться болевому шоку. Однако Егор все еще находился в сфере ПАО и продолжал действовать, не останавливаясь ни на мгновение, спасая положение. Он вымел огнем из "кипариса" пространство зала за дверью, перенес Тимергалина в электрокар, куда тут же села все понимавшая Мария, сам включил мотор соседней торпеды и направил ее на преградившую путь в тоннель решетку.
За десяток метров от нее акробатическим прыжком соскочил с электрокара, по-кошачьи изогнувшись и вставая "на четыре лапы", дождался удара, снова дал очередь назад по двери ангара и отбросил пустой пистолет-пулемет, вскакивая в подъехавший электрокар Марии.
Первая торпеда протаранила решетку, проделав в ней рваную дыру, достаточную, чтобы в нее протиснулся второй электрокар, и вскоре они были в сотне метров от ангара, где разыгралась драма в исполнении "актерского ансамбля" под управлением Джехангира. О судьбе бывшего учителя Егор переживал меньше всего, теперь его волновало состояние Тимергалина и то, что ждало их впереди.

КОМАНДА СПАСЕНИЯ

Дот плевался огнем по кругу, хотя атаковали его с одной стороны и всего лишь два человека, что позволило Ираклию сделать вывод об автоматическом его управлении. Однако этот вывод положения не улучшал, оба лежали на земле и не могли поднять головы, не говоря уже о каких-то ответных действиях. И неизвестно, чем бы закончился монолог автоматического пулемета, расстреливающего ночь, если бы не произошедший внутри дота взрыв.
В его щелевых амбразурах вдруг полыхнуло пламя, грохнуло, из щелей выплеснулись струи дыма, и пулеметы умолкли. Ираклию показалось, что наступила полная тишина, хотя бой в районе ВПП все еще продолжался, разве что не стало слышно рычания и воя зверей.
Панкрат подхватился с земли, метнулся к воротам, демонстрируя завидную реакцию, вслед за ним рванул стометровку и Федотов, не забывая между тем о тылах, готовый стрелять на звук и движение, и едва удержал палец на спусковом крючке "винтореза", когда из-за взорванного дота за сетчатой оградой раздался голос:
- Подождите меня, спринтеры.
Оба "спринтера" сделали один и тот же финт (одна школа!): упали на землю, перекатились влево и выставили в сторону окликнувшего их человека оружие. Но как быстро они это ни сделали, человек действовал проворнее. Он уже оказался за оградой, справа от ворот, и смещался правее, как едва заметная тень, причем так быстро, что глаза не успевали отслеживать его перемещение.
- Держитесь за мной, - послышался тот же голос, и только теперь Ираклий узнал его - это был голос Георгия.
Не дожидаясь повторения совета, Воробьев и Федотов припустили за учеником деда Спиридона и догнали его уже под деревянным навесом, стоявшим на краю площади напротив колокольни.
- Спасибо, - торопливым шепотом сказал Ираклий. - Вы нас очень выручили...
- Клиника здесь, - проговорил Георгий, дыша бесшумно и ровно, словно не бежал только что быстрее гепарда. - Охрана внутри, двенадцать человек, все, естественно, подняты по тревоге.
- Клиника в колокольне? - не понял Панкрат.
- Никакой колокольни давно не существует, используется тот же эффект - работает генератор гипнополя.
- А на тебя разве он не действует? Ты видишь, что есть на самом деле?
- Я там уже был внутри, - продолжал Георгий, не отвечая на вопросы. - По сути, это лаборатория, где Директор со своими "вивисекторами" работал с детьми.
Все они находятся в боксах-отстойниках, всего одиннадцать детей разного возраста. Выводить надо всех, поэтому я и вышел, чтобы предупредить. Одному мне справиться с этой задачей трудновато.
- Они... пытали... детей?! - севшим голосом спросил Панкрат.
- Дети живы, это главное. Потом разберемся, что с ними делали, сначала выведем.
- Наша задача? - сказал Ираклий, проглатывая ком в горле, сжал плечо Панкрата до боли, чтобы привести его в чувство.
- Я снова пойду туда, один. У вас есть рации, вызывайте сюда остальных и ждите сигнала. Как только колокольня исчезнет - я имею в виду этот видеокамуфляж, - начинайте атаку здания, только не подставляйтесь. Ваша задача - отвлечь охрану, я уберу ее сам. По окнам второго этажа не стреляйте, там дети.
И Георгий исчез. Был человек рядом - и нет человека, и даже изощренный слух Ираклия, способный уловить движение змеи по мокрой траве, не помог ему услышать шаги Витязя.
- Останусь жив - пойду к деду Спиридону в ученики, - сказал вздрагивающим голосом Панкрат. - Господи, но они-то! - Из груди Воробьева вырвался сдавленный рык. - Какое они имеют право жить, подонки?! Держать детей в качестве подопытных кроликов!..
Ираклий достал рацию, снова сжал плечо Панкрата, и тот расслабился, добавив едва слышно:
- Будьте вы прокляты!..
Корнеев ответил через минуту, голос его еле пробился сквозь треск помех:
- У нас тут светопреставление! Никогда такого не видел! "Болото" испарилось, ВПП как на ладони, охранники то ли вдрызг пьяные, то ли психи...
- Зомбированные?
- Наверное. Лезут, гады, не обращая внимания ни на что! Как вы там?
- Нашли клинику. Забирай оттуда всех наших и бегом к колокольне, мы будем вас ждать.
- Где мы их будем ждать? - встрепенулся Панкрат. - Эти навесы мне не по нутру. Зачем их столько понастроили?
- Это вентиляционные выходы. Видишь в земле решетку? Однако в самом деле сидеть здесь неуютно, давай-ка поищем позицию поудобней.
Они осмотрелись, разглядывая зеленовато мерцающий в приборах ночного видения пейзаж, еще раз отметив странную черноту колокольни за непроходимыми с виду зарослями кустарника, и перебежали под защиту развалин какого-то каменного строения. Возможно, это были остатки церквушки или старой монашеской обители.
Ждать прибытия отвлекающей группы во главе с Корнеевым пришлось около двадцати минут, и все это время в районе ВПП продолжался бой. Охранники, напуганные нападением, ошалевшие от атаки лесных зверей и птиц, палили по лесу и в белый свет, вернее, в черную ночь, как в копеечку. Отвлекающая операция удалась на славу.
Ираклий, разглядев в лесу за спиной приближавшиеся фигуры, убедился по рации, что это свои, и быстро объяснил им ситуацию. Возбужденные боем Корнеев с напарником и Петр Качалин с лейтенантом, не получившие ни одной царапины, разошлись в разные стороны, чтобы окружить колокольню, и не успели они занять позиции, как колокольня, а вместе с ней и часть навесов, забор и заросли кустарника под ее стенами исчезли! Перед замершими людьми на круглой асфальтовой площадке за высоким сетчатым забором красовалось аккуратное двухэтажное здание из стекла и бетона в форме шестилучевой звезды, с антенной спутниковой связи на крыше. Слева от здания располагалась автостоянка с тремя автомобилями: двумя "Нивами" и одной "Газелью". Справа от здания возле высокой толстой трубы стоял легкий вертолет "Ка-115".
Все это Ираклий и Панкрат разглядели в течение нескольких секунд и, помня наставления Георгия (как он, черт побери, сумел проникнуть в здание, причем не один раз?!), дружно открыли огонь по нижнему этажу "клиники". И тотчас же охрана открыла ответный огонь из пулеметов, установленных в каждом торце лучей звездообразного здания. Огонь их был так плотен, что о прямой атаке не могло быть и речи, и спасти положение могли только гранатометы, имеющиеся у Корнеева и Качалина.
Как бы в ответ на мысли Ираклия через минуту раздались два взрыва: гранатометчики поняли свою задачу, - и два пулемета на остриях лучей здания прекратили стрельбу. Затем в стенах соседних лучей образовались дымно-огненные фонтаны двух новых взрывов, в воздух полетели осколки бетона и стекла, умолк еще один пулемет. Ираклий, долго ловивший в перекрестие прицела трепещущий язычок пламени на дульном срезе пулемета на втором этаже, поливавшего пулями их позицию, спустил наконец курок "винтореза", и пулемет захлебнулся. Следом за ним начали замолкать один за другим остальные пулеметы, и через несколько минут наступила тишина. Георгий выполнил свою задачу. Вскоре он появился из двери центрального входа в лабораторию, расположенного между двумя лучами здания, махнул рукой, призывая соратников.
- Выносите и выводите детей. Я покажу, где они находятся.
- Сюрпризов не будет? - осведомился обстоятельный Качалин.
- Весь персонал "клиники" состоял из трех человек, - ответил Георгий, делая ударение на слове "состоял", и всем стало ясно, что внутри здания в живых остались только дети, подопытный "материал".
- Может быть, мы их погрузим в вертолет? - предложил Корнеев. - Пять минут лета - и они на свободе.
Словно в ответ на его слова с неба послышался приближавшийся рокот моторов, и над лесом показались идущие на бреющем полете вертолеты. Два из них сделали круг над островом и открыли ракетный огонь по лесу в районе взлетно-посадочной площадки, третий повернул к острову на озере Дивном, однако не долетел и развернулся, направляясь к "клинике".
- Легион! - сквозь зубы процедил Панкрат. - Они вызвали на подмогу ВВС Легиона.
- Вовремя мы оттуда смылись! - почесал в затылке Корнеев.
- Я отвлеку вертолет, - сказал Георгий. - Выводите детей.
Он бросился к автостоянке, завел "Газель", включил фары и выехал с площадки, направляясь по дороге в сторону озера.

КРУТОВ

Их встретили у выхода из тоннеля в ангар с упрятанной под землю резервной техникой, где стояли вертолеты, бронетранспортер и зенитная установка. Устье тоннеля преграждала металлическая решетка, а за ней располагалась цепь охранников с прозрачными бронещитами, сквозь специальные отверстия в которых можно было вести огонь из автоматов. Необычной формы шлемы и комбинезоны со множеством приспособлений делали их похожими на пришельцев или роботов. Когда-то в бытность свою полковником Крутову довелось носить такие спецкостюмы, называемые "киборгами".
Электрокары они благоразумно оставили в полусотне метров от выхода из тоннеля, за его изгибом. Тимергалин был без сознания, и Крутову пришлось нести его на плечах, тратя последние запасы сил. При этом он чувствовал чью-то поддержку, догадывался, что Елизавета, его берегиня, молится сейчас за него, и от этого становилось легче.
Мария тоже израсходовала море энергии при отступлении из бункера Директора и держалась теперь только на гордости и воле, а прикрывать ей надо было уже не одного человека, а двоих без всякой надежды на помощь Тимергалина.
- Там решетка, - беззвучно выдохнул ей на ухо Крутов. - Нужен гранатомет или пушка. Можно попробовать направить туда электрокар.
- Все равно нас не пропустят, - отозвалась так же беззвучно Мария. - Их там два десятка, и все вооружены. Пойдем "тенью", как и до этого, только не мешай.
Сосредоточься на растворении. Тебя здесь нет, понимаешь?
Сил пошутить не оставалось, и Крутов лишь кивнул, мимолетно подумав, что они были бы отличной парой, встреться раньше на пару месяцев.
К решетке первой подошла Мария. Охранники ее не видели, как и Крутова с тяжелой ношей, хотя полсотни метров беглецам пришлось прошагать под их пристальными взглядами. Пятеро "киборгов" стерегли тоннель, держа его под дулами автоматов, высовывающимися сквозь бойницы-отверстия в бронещитах, остальные расхаживали по ангару, поглядывая вверх, на потолок ангара, сквозь который доносился приглушенный грохот боя.
Крутов увидел, как спина Марии напряглась: женщина с безумной щедростью расходовала свой последний психофизический резерв, что в скором времени могло привести ее к "красному коридору"; спортсменам известно это состояние, когда организм на пределе выбрасывает остаток сил в режиме извержения вулкана, за которым нередко следует остановка сердца и смерть.
В следующее мгновение один из охранников, слонявшихся по ангару, подошел к стене и включил механизм подъема решетки. Охранники, стоявшие лицом к тоннелю, начали переглядываться, зашевелились, оборачиваясь. Их замешательство длилось всего несколько секунд, но за это время решетка поднялась от пола на метр, и беглецам удалось войти в ангар, хотя Крутов сделал это с великим трудом. Причем он задел ногами Тимергалина крайнего охранника, но удержался от попытки оглушить его ударом пистолета.
Охранник с недоумением посмотрел в его сторону, все еще не видя перед собой противника, протянул вперед руку, словно собираясь прощупать воздух, и в эту секунду тот, кто включил подъем решетки, вдруг открыл по своим сослуживцам огонь из автомата.
Это была последняя пси-атака Марии. Ее силы кончились. Еще миг - и она бы упала, но Крутов поддержал ее под локоть и почти бегом поволок вперед себя к бронетранспортеру, не обращая внимания на суматоху и стрельбу, ощущая странный приток сил. Это сработал обережный "зонтик" Елизаветы, во второй раз спасающей мужа от гибели. Он отвел глаза охранников, и беглецы успели добраться до коробки БТР в тот момент, когда охранника, начавшего стрельбу, убили и в ангаре наступила тишина. Только теперь защитники базы обнаружили, что в ангаре находятся посторонние. И в этот момент очнулся Тимергалин.
"Силен!" - отметил про себя Крутов, потому что сам вряд ли среагировал бы быстрее. Умару Гасановичу потребовалось всего несколько сотых долей секунды, чтобы оценить ситуацию, а затем - Кругов не поверил глазам! - он "превратился" в Джехангира.
- Ливенцова ко мне! - властно приказал "командующий Легионом", глядя поверх голов подступивших ближе охранников.
Те переглянулись, не понимая, каким образом в ангаре оказался генерал, один из них сдвинул забрало шлема:
- Он наверху, товарищ генерал.
- Опустить подъемник!
- Но мы... там идет...
- Выполнять!
- Слушаюсь.
Охранник дал кому-то знак, и плита подъемника, служившая одновременно частью потолка ангара, пошла вниз на гидравлических штангах. Выстрелы и взрывы наверху стали слышнее.
- Залезайте, - сказал "Джехангир", не оборачиваясь на спутников.
Крутов молча открыл люк бронетранспортера, всей кожей чувствуя взгляды солдат, опустил в люк слабо простонавшую Марию, спрыгнул вниз сам. Разместил женщину в отсеке десанта, сел на место водителя и завел двигатель. Через минуту на броню влез Тимергалин-"Джехангир", державшийся из последних сил. Крутов тронул машину с места, въехал на опустившуюся платформу подъемника, и та пошла вверх.
Умар Гасанович потерял сознание, когда они были уже метрах в десяти от пола, что осталось не замеченным охранниками снизу, но за подъемником, очевидно, следили с помощью телекамеры, и оператор почувствовал неладное, хотя остановил подъем платформы с "бэтэшкой" не сразу, а когда до потолка оставалось всего полтора метра. Но и это расстояние было непреодолимым препятствием для железной коробки с пулеметом на башенке. Будь Кругов один, он, наверное, успел бы выбраться из бронетранспортера, уцепиться за край перекрытия и вылезти наверх, но с двумя свалившимися без памяти спутниками об этом не могло идти и речи, хотя взору уже открылось темное небо, высвеченная пожаром стена леса, идущие по кругу вертолеты.
- Ну, сволочи! - скрипнул зубами Егор. - Вы сами этого хотели!
Он вылез к пулемету, собираясь снять его и открыть огонь по охранникам в ангаре, но в этот момент что-то произошло. Прозрачная тень накрыла шахту подъемника, на секунду стрельба и взрывы смолкли, будто у Крутова заложило уши, затем звуки боя послышались снова, а плита подъемника дрогнула и пошла вверх.
Крутов ничего не понял, принимая неожиданный подарок судьбы, поблагодарил в душе того, кто снова включил механизм подъема, и принялся действовать, как всегда, в соответствии с изменившейся

Предыдущая страница 31 Следущая страница


ситуацией.
Плита не дошла до края площадки несколько сантиметров, когда БТР прыгнул вперед и оказался на асфальтовом поле ВПП в окружении горящих вертолетов, автомашин, вышки командно-диспетчерского пункта. Егор остановил бронетранспортер, чтобы запихнуть внутрь Умара Гасановича, а когда вылез на броню, увидел согнувшегося над телом Тимергалина человека в черном плаще.
Схватился за рукоять "глушака", торчавшего под ремнем джинсов, но вытащить не успел. Человек оглянулся, и руку Егора свело, как от удара током. На него смотрел невысокий худощавый человек с шапкой черных волос и прозрачно-серыми глазами. У него был орлиный нос, смуглое морщинистое лицо, ставшее в отсветах пожара красно-коричневым, тяжелый подбородок, а глаза притягивали, приказывали, прощупывали и предупреждали.
- Кто вы? - сглотнул горькую слюну Крутов.
- Я его учитель, - произнес незнакомец тихим, но отчетливо слышимым в трескотне и гуле голосом.
- Тигран...
Незнакомец сощурил яркие глаза.
- Кажется, я догадываюсь, с кем имею честь разговаривать. Вы Кругов? Один из Витязей Сопротивления?
- Надо убираться отсюда... Умар Гасанович ранен...
- Спасибо за помощь. Витязь. Может, еще доведется встретиться. - Учитель Тимергалина легко поднял тело ученика на руки, спрыгнул на асфальт. - Уходите к своим, они сейчас сгруппировались возле лаборатории Директора, замаскированной под колокольню. Найдете?
- Найду. А вы?
- Не волнуйтесь, мы выберемся. Из-за горящей вышки КДП показалось несколько черных фигур, направляясь к бронетранспортеру.
- Охрана! - заторопился Кругов, берясь за рукояти пулемета.
- Не ввязывайтесь с ними в перестрелку, - посоветовал Тигран. - Они еще не знают, кто в машине, у вас есть хороший шанс прорваться.
- Но вы же...
- Нас они не заметят. - Учитель Тимергалина, академик, доктор энергоинформационных наук, доктор восточной медицины и он же - "серый" маг, маг "свободного выбора" Петр Афанасьевич Тигран улыбнулся. - Доброго пути. Витязь.
Передавайте привет вашей берегине.
Учитель со своим учеником стали таять, испаряться, подернулись рябью, как изображение на экране телевизора, исчезли.
Кругов невольно огляделся вокруг, словно надеясь увидеть их поблизости, очнулся и нырнул в люк, где его ждала пришедшая в себя Мария.
- Господи, как я испугалась!.. Где мы?
- Все в порядке, уходим. Как себя чувствуешь?
- Какой-то странный прилив сил... словно меня кто-то подпитал энергетически...
- Здесь был Тигран.
- "Серый"?!
- Он забрал Умара, наверное, и тебе помог. Бронетранспортер сорвался с места, прорвал сетчатое ограждение взлетно-посадочной площадки и устремился вдоль берега озера к темной башне колокольни. Он был уже на опушке леса, когда опомнившаяся охрана наконец открыла по нему огонь: борт и задник машины отозвались дробным грохотом от попаданий крупнокалиберных пуль. Затем грохот стих, БТР вышел из зоны обстрела. И в это время кружащие над лесом вертолеты открыли огонь по берегу озера из пушек и ракетных установок.

И ВОЗМЕЗДИЕ СО МНОЮ...

Неизвестно, каким образом Георгию удалось приковать внимание пилотов вертолета к "Газели", но факт оставался фактом: грозная боевая машина, получившая меткое название "крокодил", начала охоту за грузовичком, и остальным "диверсантам" во главе с Ираклием и Панкратом хватило времени, чтобы вывести из здания лаборатории детей, среди которых, к счастью, оказались и Антон с Настей.
Обезумевший от радости Панкрат не хотел выпускать их из рук, прижимая обоих плачущих детей к груди, но требовалось его участие в отражении атаки охранников, группа которых появилась как из-под земли, что, впрочем, было недалеко от истины, и он поручил заботиться о детях Петру Качалину, назначенному главным эвакуатором.
Полковник ветлужской милиции не возражал, понимая, что самая важная часть операции еще впереди, и повел детей через лес к южному берегу острова, сопровождаемый своим подчиненным, легко раненным в руку, и парой Корнеева.
Ираклий и Панкрат остались прикрывать их отход, помня, что им еще предстоит неизвестно каким способом найти Крутова с Марией и помочь обоим выбраться из подземелий базы.
Минут пять в свете разгоравшегося пожара - запылал второй этаж "клиники" - они отбивали атаки дюжины "киборгов", уложив половину из них и держа на расстоянии других, и в это время к месту боя подоспел бронетранспортер с эмблемой Легиона на броне, заходя по дуге к развалинам, где устроились Федотов и Воробьев.
- Уходим, - сквозь зубы процедил Панкрат. - Эх, будь у меня гранатомет!..
- Наши еще не успели уйти далеко, придется побегать.
- Тогда разделимся, ты вправо, я влево... И в это время БТР произвел маневр, какого от него не ожидали ни оборонявшиеся, ни легионеры. Он прикрыл корпусом остатки каменной кладки, за которыми укрылись "диверсанты", развернул башню с пулеметом в сторону горящей лаборатории и дал длинную очередь, укладывая охранников на землю. Затем на броне показался человек, спрыгнул на землю, подал руку второму, оказавшемуся женщиной, и оба они припустили к развалинам, буквально пролетев, как на крыльях, три десятка метров.
Это были Кругов и Мария.
Ираклий и Панкрат вскочили. Все четверо обнялись от избытка чувств и опомнились от деликатного покашливания за спинами.
- Вы сейчас представляете отличную мишень, - сказал неизвестно откуда появившийся Георгий.
Словно услышав его слова, над лесом появился вертолет с хищно опущенным носом. Дал залп по горящей лаборатории, довершая ее разрушение, и повернулся к бронетранспортеру.
- О черт! - опомнился Панкрат. - К лесу, быстро! Они бросились бежать к недалекой стене леса и едва успели спрятаться за деревья, когда вертолет выпустил ракету по БТР, превращая его в факел.
- А где Георгий? - спохватился Ираклий.
- Догонит, бежим дальше, этот проклятый "крокодил" не отстанет, пока не израсходует весь боезапас.
- Секунду, - бросил Кругов, возвращаясь и выглядывая из-за толстого ствола сосны на площадь с "клиникой".
Остальные последовали за ним и успели увидеть, как из развалин выметнулась вверх дымно-огненная струя, вонзилась в фонарь вертолета, и в воздухе вспыхнул грохочущий смерч взрыва. Вертолет клюнул носом, косо пошел вниз и врезался в землю неподалеку от прятавшихся в лесу людей. Второй взрыв, гораздо мощнее первого, разметал осколки боевой машины в радиусе сотни метров, высветив угрюмый ночной пейзаж и низко летящие тучи.
Георгий появился, как всегда, неожиданно, сказал негромко в спины спрятавшихся от взрыва соратников:
- Чего ждем?
Панкрат оглянулся, выругался сквозь зубы, проворчал:
- Предупреждать надо, Витязь. Где ЗРК нашел?
- Это неважно, - вмешалась в разговор Мария. - Надо немедленно догонять детей и готовить переправу на материк. Сил у хозяев еще достаточно, чтобы не выпустить нас живыми с острова. Нужен катер.
- Здесь должна где-то быть лодочная станция...
- У пристани стоит пара катеров, - сказал Георгий. - Я могу увести один.
- Одного катера будет мало на всю компанию. - Ираклий шагнул к нему. - Я с тобой.
- Хорошо, - благодарно посмотрела на Федотова Мария. - Разбежались в разные стороны. Мы к детям. - Она направилась было в лес и остановилась, заметив, что Кругов остался на месте. - Егор, в чем дело?
- Я возвращаюсь на базу, - ровным голосом проговорил Кругов.
Остановились и остальные, с недоумением и недоверием оглядываясь на него.
- Ты что, полковник? - хмуро осведомился Пан-крат. - Крыша поехала?
Охренел? - Он посмотрел на Марию. - Извините...
- Вы справитесь и без меня, - продолжал Кругов. - К тому же свое основное задание я выполнил - вывел Сопротивление на "серого" мага. Не так ли. Ходок? А эта база существовать не должна. Не знаю, как Директору удалось выжить после нашего с ним... контакта, но жить он не должен!
- Ты не пройдешь один и полпути...
- Я знаю, где расположен арсенал базы и как туда пробраться, остальное дело техники. Уходите.
Егор повернулся, чтобы исчезнуть в темноте, но Мария кинулась к нему, вцепилась в руку.
- Нет!
Крутов обернулся. Несколько мгновений они стояли лицом к лицу, прекрасно видя друг друга в ночи, потом Мария обняла Егора и поцеловала, так что у него закружилась голова.
- Никогда больше этого не делай! - сказал он, с трудом отстраняя женщину, повторяя ее слова. - Передай Лизе, пусть ждет. Я вернусь.
- Ты знаешь, что она ждет ребенка?
- Что?! Откуда ты...
- Знаю. Может быть, все-таки не станешь рисковать?
Кругов несколько мгновений не сводил изумленно-недоверчивого взгляда с лица Марии, отступил.
- Я вернусь.
- Я пойду с тобой...
- Только мысленно.
- Ты все-таки слишком самоволен, чтобы стать Витязем.
- Значит, я им никогда не стану.
- Пожалуй, я тоже пойду с ним, - сказал вдруг Георгий. - Он прав, эта база не должна существовать. Кстати, ее не обязательно взрывать, достаточно затопить, взорвав центральную шахту над островком посреди озера. Но до этого мне хотелось бы покопаться в компьютере Директора, ознакомиться с подпрограммой.
- С какой программой? - не понял Ираклий, переживая острое чувство ревности и грусти; он вдруг почувствовал себя лишним.
- Существует карта стратегических интересов Реввоенсовета, как часть общей Программы изменения реальности. Ее надо извлечь.
- Если только Директор не уничтожил файлы из предосторожности.
- Дойдем - посмотрим.
- Вы оба психи... - пробормотал Панкрат. - Но я слеплен из того же теста. Я с вами.
- Тогда пойдем все вместе, - хладнокровно констатировал Ираклий. - Маша, догоняй наших одна, только будь осторожна.
- Нет, полковник, - покачал головой Кругов, - ты пойдешь с ней. На тебя теперь ложится ответственность за судьбу детей, и ты единственный, кто может довести дело до конца.
Ираклий открыл рог, чтобы возразить, но он был профессионалом и знал, что Кругов прав.
- Хорошо, я остаюсь.
- Спасибо, дружище, - сунул ему ладонь Панкрат. - Я твой должник. Доведи детей... - Он не договорил, махнул рукой и пошел.
- Ни пуха...
- К черту!
Георгий, Кругов и Воробьев исчезли в ночи, как призраки, всхлипнула вдруг Мария, опускаясь на корточки, пряча лицо в ладонях. Ираклий потоптался рядом, присел напротив и стал терпеливо ждать, пока она успокоится, не решаясь произнести ни слова, мучаясь от этого, как от зубной боли.
Из-за кустов ольхи бесшумно вынырнул волк, сверкнул яркими глазами, остановился в метре от сидящей пары и тоже стал ждать. Мария, отняв одну ладонь от лица, поманила к себе зверя, и когда тот подошел вплотную, уткнулась лицом в его шерсть и разрыдалась...
За что мы любим тех, кого любим? Почему мы их любим вопреки судьбе, положению, всему на свете? Когда человек более несчастен: когда его никто не любит или же не любит только тот, кого любит он сам?..
Задав сам себе последний вопрос, Ираклий принял решение и встал. Ему надо было успеть догнать ушедших товарищей.
Мария поняла его и отговаривать не стала. В душе ее звучала песня:
Я приду к тебе на помощь.
Я с тобой, пока ты дышишь.
Было так всегда, ты помнишь.
Будет так всегда, ты слышишь...

Предыдущая страница 32


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


Василий Головачёв

Поле боя

Цикл: "Катарсис"

Читать книгу

Анонс

Удел свидетелей тайных операций чаще всего - смерть. Единственный шанс выжить - это атаковать самому. Тем более когда опыт, силы, мастерство и поддержка друзей на твоей стороне. Бывший полковник ФСБ Егор Крутов - не просто свидетель, а один из участников уничтожения секретной лаборатории по производству психотронного оружия, поэтому охота на него разворачивается по всем правилам. Однако с Человеком Боя, Витязем, владеющим воинским искусством и укрепленным верой в добро, справиться не так - то легко. Его полем боя с воинством Сатаны становится Россия...

Книга сделана Spider-ом на www.tivispider.narod.ru
программой ChmBookCreator
Дизайн помог разработать Elfin