Василий Головачёв - Бой не вечен

Описание Книги

Виталию Сундакову посвящается, свидетелю и участнику многих событий, описанных в этой и других книгах и происходивших в реальности.

Пойми великое предназначенье Славянством затаенного огня:
В нем брезжит солнце завтрашнего дня!
Максимилиан Волошин

Сергиев Посад

ВОЛХВЫ

В 2002 году расположенный в семидесяти километрах от Москвы Сергиев Посад отметил свое двухсотдвадцатилетие. Однако первое поселение на месте города возникло еще в середине XIV века, когда, как гласит летописная легенда, братья Стефан и Варфоломей, принявший имя Сергия после пострижения в монахи, поставили на холме Маковец, у слияния рек Вондюга и Кочура, небольшой скит.
Через десять лет на этом месте был построен первый деревянный Троицкий монастырь, который быстро вырос и начал играть важную роль в жизни Древней Руси.
Основатель монастыря и его первый игумен Сергий Радонежский был сторонником московских князей в их стремлении объединить русские княжества в единое государство во главе с Москвой и всячески им помогал, что отражалось и на известности монастыря. Именно в нем великий князь московский Дмитрий, прозванный впоследствии Донским, получил (по официальной версии истории) напутствие Сергия на битву с монголо-татарами, а победа на Куликовом поле (оставим в стороне настоящие координаты сражения) еще более способствовала авторитету монастыря.
Вокруг него начали возводиться поселения и ремесленные слободы, которые прославились серебряных дел мастерами, резчиками по дереву, иконописцами и столярами.
Разросшийся Троице-Сергиев монастырь, обнесенный стенами, указом императрицы Елизаветы Петровны в 1744 году получил титул лавры, а в 1782 году по указу Екатерины II подмонастырские слободы объявлены городом - Сергеевым Посадом.
Однако лишь волхвы, хранители истинной истории Руси, знали, что на месте Сергиева Посада, точнее - Троицкого собора, в пси-экологически чистой зоне, еще три тысячи лет назад стояла церковь Трояна, а до нее - молельная часовня Свентовида-Белобога.
Монументальный пятиглавый Успенский собор лавры был заложен в 1559 году, по образцу одноименного собора Московского Кремля, но строительство его закончилось лишь через тридцать лет, в 1585 году, несколько раз он переделывался и достраивался, пока не приобрел свой неповторимый облик. К его реконструкции приложили руку и волхвы, окружив тонкую структуру храма ментальным свечением, не пробиваемым никакими магическими приемами. Они же внедрили в жизнь и план постройки ограды Троице-Сергиевой лавры, формирующей общее, не столько физическое, сколько духовное защитное поле обители.
Вначале ограда, как и все сооружения монастыря, была деревянной - простой тын, затем появилась рубленная из бревен стена. В 1408 году монастырь был сожжен, через три года вновь отстроен, однако лишь в 1513 году у деревянных стен поставили первые каменные ворота с надвратной церковью, а еще через тридцать с лишним лет все деревянные стены заменили каменными по образцу московского Китай-города.
При строительстве в основании стен и башен укладывали целые глыбы известняка, на них - большие плиты. Внизу стрельниц устраивались проходы, погреба, "вылази" и "слухи", в толщу стен заделывали аркады мощных "печур" с настилом, по которому шла вторая аркада, поддерживающая пушечные ряды. Стены лавры сориентировали не правильным четырехугольником длиной по периметру более тысячи ста метров, высотой от семи до пятнадцати и толщиной, от трех до десяти метров. Таким образом, это сложнейшее сооружение с одиннадцатью башнями представляло собой особым образом организованное ментально-физическое пространство, защищавшее внутреннюю зону лавры, не доступную темным силам.
Волхв Сергий, иерофант Предиктора, с виду - молодой человек, юноша, невысокого роста, тонкий и хрупкий, но с мудрыми глазами ясновидца, в которых светилось величавое спокойствие, появился на территории лавры незаметно, прямо у стен Духовской церкви, возведенной еще в 1476 году, - первого кирпичного сооружения монастыря. Точнее, появление волхва не заметил ни один посетитель лавры, а также монахи, занимавшиеся повседневными делами. Но человек, в канун нового года вызвавший Сергия, знал, что он уже прибыл, и вышел к церкви спустя минуту после проявления молодого волхва. Этим человеком был архимандрит лавры отец Савватий.
Они встретились на четвертом ярусе (столпе) церкви, под маковкой, где когда-то висел "всполошный" колокол: Духовская церковь представляла собой редкий своеобразный памятник древнерусского зодчества, соединивший в себе одновременно храм и звонницу.
Оба могли общаться бесконтактно, телепатически, но предпочитали физические встречи и общение в звуковом диапазоне, тем более что местная пси-защита лавры позволяла это делать без опасения быть подслушанными.
Снаружи шел редкий снежок, но тучи вот-вот должны были разойтись, судя по светлеющему небосводу. Пятнадцатиградусный морозец пощипывал щеки и уши, но был вполне терпим, волхвы могли выдержать и вчетверо более жгучий холод.
- Здрав будь, отец, - поклонился Сергий, одетый в обычный дорожный костюм, который был распространен среди молодежи: зимняя куртка с капюшоном, который Сергий всегда носил откинутым, джинсы, ботинки.
- Со светом будь, отрок, - поклонился в ответ Савватий, худой, сгорбленный, с шапкой сизых волос и седоватой бородой. Одет он был в рясу, на груди висел тяжелый восьмиконечный крест.
- Слушаю, отец. Я понимаю так, что пришла пора переходить на более высокий уровень Сопротивления?
В тускловатых с виду серых глазах Савватия на мгновение полыхнул огонь силы. Между собою волхвы были равны, но Сергий, несмотря на молодость, мог решать самые сложные проблемы, был более подвижен, чем старики, и не зря стал иерофантом Предиктора, то есть координатором исполнения Замыслов.
Под Сопротивлением же оба понимали не армию, не организацию, а среду, созданную русским пространством и людьми, которая во все времена и формировала оперативную команду для исполнения того или иного Замысла.
- Сопротивление - всего лишь часть системы Катарсиса, - ответил Савватий. - Новый Замысел предполагает сформировать кольцо очищения из русских городов, а также разработать концепцию глобальной политической структуры - Балансового Контроля. То есть необходимо создать такие условия на Руси, чтобы силы Сатаны не могли существовать ни в физическом, ни в психоэнергетическом планах.
- Это сверхсложная задача, отец.
- Я знаю. Цель Сатаны - изменить мир по его программе. Внедрение идеологии Сатаны длится на Руси более двух тысяч лет, мы же только-только собираем силы. К тому же Сатана не жалеет своих слуг и ретрансляторов - черных магов, мы же обязаны беречь своих помощников. А главное, что у Сатаны появились новые проводники его программы. К Российскому легиону добавились теперь Братство Черного Лотоса, Академия национальной безопасности, лаборатории психотроники.
Реввоенсовет расформирован благодаря нашим усилиям, зато создается система тотального криминального контроля на государственном уровне - СТОКК, объединяющая ФСБ, СВР, ГРУ и МВД.
- Замысел учитывает эти факторы. Мы тоже строим свои оборонительные системы и структуры и достигли некоторых успехов. Кроме Предиктора, мы имеем дружину витязей. Сопротивление, техническую службу Катарсиса, Вечевую контрразведку.
- К сожалению. Замысел основан на насилии. Насилие бесперспективно. Пришло время реализации идеи изменения порядка мира ненасильственным путем. Появились мыслящие и сильные люди, хотя их еще мало, творцы и лидеры, способные воплотить в жизнь новую стратегическую концепцию Катарсиса.
- На начальном этапе нам не обойтись без физического ограничения деятельности слуг Сатаны.
- Не все волхвы это понимают. - Я тоже на Сходе, вероятнее всего, буду возражать против конкретного воплощения наших идей с помощью прямых физических действий.
- Тогда мы проиграем эту кризисную фазу противостояния.
- Я не сказал, что буду препятствовать Замыслу. - Твоя задача, координатор, создать базу и команду, причем за очень короткое время, чтобы мы наконец вышли на прямую коррекцию программы Сатаны. При этом каждый твой ход должен быть прикрытием другого хода. Сатане нужна наша сила, наша энергия, наша кровь, наконец, без них он не сможет внедрить на Земле свой Замысел.
Сергий кивнул.
Войны, кровь, насилие и смерть питали Сатану, проявляли его на Земле, и Предиктор давно работал как регулятор напряженности в стране, хотя удавалось ему далеко не все. Давно было известно, что правоохранительная система государства должна работать иначе, другими методами, но продолжала действовать в том же духе, что и криминальная система, ограничивая ее деятельность насилием, жестокостью, террором, не подчиняясь законам и моральным нормам. Предупреждать преступления она не могла. Это должно было сделать Сопротивление.
- Главные задачи системы, - продолжал Савватий, - ты и сам знаешь, их шесть. Первая - перераспределение финансовых потоков в пользу государства, а не чиновников и частных лиц. Вторая - регуляция информационных потоков, воздействие на средства массовой информации. Третья - корректировка властных структур.
Четвертая - упреждение террора и бандитизма. Пятая - выявление и ликвидация коррупции всех видов. И шестая...
- Формирование родового защитного поля, - подхватил Сергий.
- То есть создание светлого национального русского эгрегора, - закончил Савватий. Сергий улыбнулся.
- Эти задачи не меняются уже в течение нескольких десятилетий, как и особенности русского характера: создать проблему, чтобы ее потом героически решать. Пример - успешно реализованный самими же русскими заговор против русской истории.
Глаза архимандрита снова сверкнули.
- Как сказал один путешественник по России в середине XIX века:
"Общественная жизнь в этой стране - постоянный заговор против истины".
- Маркиз де Кюстин, - улыбнулся юный волхв. - У него еще есть такие строки о Руси: "Все там безгранично - страдания и воздаяния, и жертвы, и чаяния; их (то есть нас) могущество может стать громадным, но они купят его ценою счастья".
- Что ж, мы такие и есть, - усмехнулся в бороду Савватий. - Наше спасение в святой мечте о царстве справедливости, осуществить которую нам суждено чрез муки и слезы, боль и унижение, жертвы и страдания. Но все же наша мечта не сродни американской, выраженной в рекламе или в их киномечте о превращении киллера в ангела. Их зомбирующее навязывание стереотипов на Руси не пройдет - о том, что насильник, бандит, убийца может и должен стать героем. Нашему человеку это глубоко противно.
- Потому что других героев у них нет, - грустно согласился Сергий. - Я читал мемуары третьего американского президента Джефферсона, в которых он признался, что с ужасом думает о судьбе своей страны и о том, что Бог справедлив. Ибо не может Божья справедливость спать вечно.
- Не холодно ли тебе, отрок? - посмотрел на красные от мороза щеки собеседника архимандрит. - Может быть, пойдем в трапезную, попьем чайку с чабрецом?
- Не холодно, отче, но от чайку вашего не откажусь.
Они неторопливо спустились вниз, вышли из церкви и, никем не видимые, направились к трапезной, огромному зданию в стиле московского барокко, окруженному открытой галереей-гульбищем. Миновали небольшую Михеевскую церковь у западного входа и вошли в юго-западную часть здания, занятую служебными помещениями и малой трапезной, сели на лавки за деревянный стол в уголке. Через несколько минут служка принес поднос с сухарями, медом и вареньем, а также самовар.
- Я предвидел расширение Замысла, - сказал Сергий, наливая чай в большую глиняную кружку, - и давно начал сбор информации по интересующим нас темам. К сожалению, мы пока не в состоянии повлиять на самый большой и простой эгрегор - систему оперирования деньгами. Она в руках черного криминально-правительственного каганата.
- Поэтому частью Замысла и является проблема перераспределения финансовых потоков. Мы должны научиться владеть всеми концентрированными пси-полями: деньгами, парадигмами, рунами, идеями и даже компьютерами, - если хотим исправить положение. Российский легион, к примеру, финансируется не только нашими спецслужбами, но и Фондом озабоченных граждан мира, резиденции которого находятся в Брюсселе и Вашингтоне. Необходимо этот поток направить на наши нужды.
- Эксперты "двойки" Катарсиса уже рассчитали трафик, параллельно я сформировал группу влияния. Однако мне мешают. Черные в Москве понимают, что мы не сидим сложа руки, и принимают превентивные меры.
- Необходимо ослабить влияние конунгов на социум.
- Каким образом? Москва стала закрытой зоной черного беспредела, защищаемой семью конунгами, нам туда не пробиться.
- Нужно, во-первых, переманить на свою сторону кого-то из серых, во-вторых, найти подход к черному.
- Это проблема из проблем.
- Знаю, но ее надо решать. А в первую очередь нейтрализовать Братство Черного Лотоса, пустившее корни уже в десятках городков и сел по всей Руси.
Пусть храмами Братства займутся Витязи.
- У нас их, к великому сожалению, немного.
- Ищите кандидатуры. Привлеките людей боя, участвовавших в ликвидации базы Легиона на Селигере.
- Мы присматриваемся к ним, но они еще не совсем готовы к ненасильственному деянию.
- Пусть поработают простыми исполнителями Катарсиса, быстрее войдут в нужную форму. Дай им задание привлечь лидеров криминальных образований, это им по силам. Моя сфера персональной ответственности - строительство школ на принципах живы, а твоя...
- Ликвидация лабораторий, занимающихся психотронным оружием второго поколения, - закончил Сергий. - Я имею в виду "анаконду" и "лунный свет".
Придание гласности исследованиям в этом направлении скорее всего не поможет, как и физическое уничтожение лабораторий, нужен новый подход. А самое эффективное деяние в этом плане - создание ментального запрета на разработку на уровне физического закона.
- Это изменит всю картину мира, - покачал головой Савватий. - Вышень не одобрит нашей инициативы.
- И все же надо попытаться предложить ему идею. Приближается время, когда выход Сатаны в наш мир тоже станет физическим законом.
- Не знаю. - Старый волхв задумался. - Необходимо прежде всего добиться согласия Предиктора.
- Мне бы в моем поиске очень пригодилась помощь Спиридона.
- Он перешел в иное качество, просветленный. - Архимандрит монастыря вздохнул. - Мне его тоже не хватает. Кстати, с этого дня вводится пароль на ментальную связь.
Савватий дважды чиркнул пальцем по воздуху, и с шипящим посвистом перед ним вспыхнули две изогнутые линии, сложившиеся в символ, напоминающий летящего сокола.
Сергий внимательно посмотрел на архимандрита.
- С чем это связано?
- Боюсь, конунги научились пеленговать наши каналы связи.
- Это невозможно.
- Тем не менее стоит перестраховаться. Теперь общаться будем, только кодируя канал этой руной. Пойдем, пройдемся.
Они допили чай, вышли из трапезной, направляясь к митрополичьим покоям по хрустящему под ногами снегу.
Снегопад прекратился, в разрывы между расходящимися тучами выглянуло солнце.
- Насколько серьезна угроза со стороны СТОКК? - спросил Савватий. - Что нам предусматривать в ответ?
- СТОКК создается в рамках концепции национальной безопасности, с благими намерениями, однако в первую очередь будет использоваться черным эг-регором. Это очень серьезная сила, на мощной базе, в том числе научно-технической. По Москве уже устанавливаются телекамеры для контроля улиц, опять же-с благими замыслами "борьбы с терроризмом". Нам нужно работать на таком же техническом уровне, если не выше, для чего я ищу профессионалов во всех областях знаний. В первую голову математиков и компьютерщиков, специалистов по микроэлектронике и психическим исследованиям. Чтобы противостоять зомбирующим системам типа "анаконда" и "лунный свет", нам необходимо научиться декодировать психику человека с помощью не менее мощных технических систем.
Савватий задумчиво коснулся рукой камня внутренней стены лавры, вдоль которой вилась протоптанная в снегу дорожка. Камень засветился оранжевым светом, стал прозрачным, как расплавленное стекло, затем вернул прежний вид.
- Хорошо, что черные конкурируют меж собой, надеясь на абсолютную власть.
Соберись они в один кулак, нам пришлось бы туго. Меж тем как сыны света живут в Боге и для Бога, пользуются миром, как не пользующиеся, сыны тьмы всегда остаются сынами мира сего.
- Они всецело живут в мире видимом и чувственном, - подхватил Сергий, - для материальных выгод и удовольствий, водятся животной жизнью.
Архимандрит не без удивления посмотрел на светящееся изнутри лицо молодого волхва, процитировавшего уложение Свято-Троицкой Сергиевой лавры "О последних событиях, имеющих совершиться в конце мира", которое было написано еще в 1905 году. Сергий никогда не был монахом лавры, но, как оказалось, знал ее священные писания.
Молодой человек прочитал мысль старого волхва.
- Это память родовой линии, отец. Я могу пользоваться ею как библиотекой.
- Иногда я забываю, - проворчал Савватий, - что ты близок к самореализации шестой ступени, просветленный. Поболе бы нам таких, как ты.
Сергий улыбнулся.
- Они грядут, сыны света. Русь не погибнет, и мы это знаем. Что же касается священных писаний, которых множество, я знаю и такие, которые начинаются словами "Во имя Бога милостивого и милосердного", но переделывают людей до такой степени, что приверженцы этого доброго бога в запале стремления обратить других в свою веру доходят до массового человекоубийства.
- Таковы все слуги Сатаны, отрок, независимо от их вероисповедания и национальности. Есть они, к несчастью, и среди православных славян. К слову, в Москве произошел дикий случай осквернения православных икон...
Сергий кивнул. Архимандрит говорил о происшествии в центральном выставочном зале московского Манежа. Некий "свободный художник" Авдей Тер-Оганесьян приобрел в иконной лавке Софрина наиболее почитаемые православными христианами освященные иконы Спаса Нерукотворного, Спаса Вседержителя и Владимирской Божией Матери, принес в Манеж и на глазах пораженных посетителей бросил на-пол, стал топтать ногами, плевать, рисовать на них свастику, а затем топором изрубил святыни, представляя это как своеобразный "акт высокого искусства", приуроченный к выставке работ современных абстракционистов. "Художника" задержали... и вскоре отпустили, так как он оказался сыном бывшего вице-премьера. По сведениям разведки Сопротивления, он собирался повторить свой "акт" в Историческом музее.
- Я послал в Москву Георгия, - сказал Сергий. - Вандал должен понести наказание и перестать заниматься своим "художеством".
Савватий повернулся лицом к солнцу, широко открыв глаза, в которых плавились мудрость и печаль.
- Иди, просветленный, исполняй Замысел. И пусть душа наша, яко птица, избавится от сети ловящих...
Сергий поклонился старику и исчез.
Савватий остался стоять у стены лавры, глядя на солнце, не жмурясь и не прищуриваясь. Губы его двигались, будто он читал молитву. Впрочем, это и была молитва, так как последними словами в ней были:
- Благословен Вседержитель, иже не дади нас в ловитву зубом их...

Жуковка

КРУГОВ

Снег еще лежал кое-где на полях и в лесах, в садах и скверах, под заборами и стенами домов Жуковки, но в воздухе уже пахло весной. По утрам было холодно, однако стоило выглянуть солнцу, как сразу с крыш начиналась капель и по тротуарам и улицам провинциального городка открывали навигацию ручьи.
Крутов подставил лицо лучам солнца, всей грудью вдыхая свежий весенний воздух, прошелся вдоль стены школьного спортзала, обходя слежалые ноздреватые пласты снега, и вернулся ко входу в здание.
Жил он в Ковалях, где микроклимат был несколько иным, а снег до самого апреля оставался девственно-чистым и белым, в Жуковку же наведывался регулярно - четыре раза в неделю, устроившись тренером по русбою в местном спортсоюзе. Помог ему определиться с работой племянник дядьки Ивана Поликарповича Женя Хапилин, работавший учителем физкультуры в Жуковской средней школе и прознавший, что бывший полковник ФСБ - мастер рукопашного боя. Он же договорился с директором школы о выделении помещения для занятий новой секции, в которую с удовольствием ходили и ученики школы. До этого Кругов, переехавший с женой из Ветлуги на родину еще осенью прошлого года, два месяца ничем не занимался и с радостью согласился на предложение основать школу единоборств. Кроме всего прочего, надо было зарабатывать на жизнь, а спортклуб обязался платить хотя и небольшие деньги, но регулярно.
Впрочем, сказать, что Кругов ничего не делал, было бы несправедливо. Он помогал по хозяйству деду Осипу, теткам, двоюродным сестрам, ухаживал за Елизаветой, потерявшей интерес к жизни после преждевременных родов и потери ребенка, - сказалось дикое нервное напряжение, испытанное женщиной под Селигером во время боя команды Крутова с боевиками Российского легиона, - и каждое утро занимался психофизическим совершенствованием по системе деда Спиридона, которую он называл живой. Именно жива и помогла Егору выйти целым и невредимым из боя, а также вывести Лизу из глубокой депрессии после выкидыша. Хотя прийти в себя окончательно она не смогла до сих пор. Уже полгода Кругов не видел на ее похудевшем бледном лице улыбки и живого блеска в глазах, несмотря на все свои усилия. Складывалось впечатление, что Лиза сознательно закрыла все двери наглухо, отгородившись от мира толстыми стенами нежелания общаться. Жила она словно бы по инерции, не помогали ни беседы, ни врачи, ни колдовские приемы родственников Качалиных, сведущих в травном и наговорном лечении, и Егор уже начал бояться, что его берегиня потеряла свою волшебную жизненную силу, спасая мужа от гибели. Уезжая из Ветлуги, он не знал, каково истинное состояние здоровья Елизаветы, но, даже если бы и знал, решения своего не переменил бы. Дед Спиридон после боя на Городомле исчез, и никто из многочисленных родственников Качалиных в Ветлуге не мог сказать, куда он подевался. Не знала этого и Евдокия Филимоновна, жена и берегиня старого волхва, не проявлявшая между тем особого беспокойства. Муж частенько исчезал из дома по своим волхвовским делам и не появлялся иногда по месяцу, по два. Но поскольку он так и не объявился, Кругов и решил переехать на родину, надеясь, что там удастся вывести Лизу из ее сумеречного существования. Жить в Ветлуге после всего случившегося под постоянным давлением бандитов Быченко Кругов не хотел, тем более в отсутствие учителя.
Разъехались в разные стороны и его бывшие соратники.
Ираклий Федотов решил податься в Нижний Новгород, где жила и работала Мария, исполнившая свою миссию Ходока и берегини до конца. Егор знал, что бывший полковник военной контрразведки влюблен в Марию, но как относилась к нему сама женщина, никому было не ведомо. При расставании Егор пожелал удачи соратнику и другу, искренне желая ему счастья, и это было все, чем он мог ему помочь.
Панкрат Воробьев, год проживший в Осташкове, на берегу Селигера, с Лидой, сестрой Егора, и двумя ее детьми, уехал оттуда с семьей сразу после памятных событий начала октября прошлого года и устроился в Переславле-Залесском, небольшом провинциальном городишке Ярославской губернии, где у него жили родственники по отцовской линии. Егор изредка получал оттуда весточку: Лида не забывала брата, да и сам Панкрат позванивал, зная о происшедшей беде с женой Крутова. По тону разговоров было понятно, что он скучает по прежним временам, хотя, с другой стороны, открыто радовался своей семейной жизни. Он нашел свою женщину, дети которой стали звать его отцом.
Кругов и сам нередко вспоминал недавнюю боевую жизнь, однако все так же стремился к независимости и покою, обнаружив в глубине России колоссальный массив бытия, не зависящего ни от политических драк в высших эшелонах власти, ни от мафиозных разборок, ни от силовых структур, и собирался войти в этот глубинный массив, чтобы остаться в нем навсегда. Единственное, что требовалось для этого (как ему казалось), - было время. Хотя прошлое отпускало бывшего полковника безопасности неохотно, постоянно доказывая, что средний человек в России абсолютно не защищен, беспомощен как перед бандитами и жуликами всех мастей, так и перед властью, перед чиновниками, перед так называемыми правоохранительными органами и законами криминального государства, которым к этому времени стала Россия. Крутову и на родине изредка приходилось воевать - за честь и достоинство, за справедливость и правду, хотя и в меньших масштабах, отстаивая идеалы, впитанные с молоком матери, хотя большинство конфликтов он, к своему удивлению, научился разрешать мирным путем. Но не все. Еще дед Трофим Харлампиевич говорил: если не жить ради других, хотя бы своих родных и близких, то какой смысл жить вообще? Кругов хотел воплотить эту формулу, отражающую основы бытия рода, в реальность. Первой же его задачей на этом пути было восстановление здоровья и психики Лизы, пережившей жуткий страх за мужа и рождение мертвого ребенка.
А больше всего мировоззрение Крутова изменили занятия живой. Он стал замечать то, что не замечал раньше, понимать то, о чем вообще не задумывался, и видеть то, что было недоступно еще полгода назад. Потому что жива оказалась не просто системой защиты и организации пространства адекватного ответа (ПАО) или древнейшей славянской философией жизни и смерти, но образом жизни, и ее принципы исподволь изменяли человека, повышая его уровень самореализации даже в том случае, если он с виду ничего особенного не делал. Количество прожитых лет при этом на качестве реализации не сказывалось, хотя еще совсем недавно Егор считал, что единственное количество, которое не переходит в качество, есть именно количество прожитых лет.
Мысль, что его забыли, вычеркнули из списков Сопротивления как неперспективного, приходила в голову Егору все реже. Ему словно дали время на оценку и осмысление происходящего, проверяли его терпение и запасы независимости. Может быть, именно это соображение и заставляло Крутова избегать каких-либо контактов с теми, кто выводил его на путь Витязя.
Над предложением организовать школу единоборств Егор думал недолго, согласившись на третий день, но лишь потом понял, насколько это благодарный и интересный труд. После двух месяцев занятий мальчишки души не чаяли в своем наставнике, готовые заниматься день и ночь. Особенно произвело на них впечатление поведение тренера во время нападения на школу группы хулиганствующих молодчиков, которые, узнав о секции "рукопашки" в Жуковской школе, решили покуражиться и поиздеваться над учителем.
Их было двенадцать человек возрастом от пятнадцати до двадцати лет, руководил же бандой известный в Жуковке хулиган и вор Бузыкин по кличке "Буза", двадцатисемилетний, отсидевший в тюрьме три года за ограбление. Они ворвались в спортзал вечером одиннадцатого февраля во время тренировки, принялись кричать, свистеть, отпускать неприличные шуточки, хохотать, затем перешли к действию, ломая снаряды, вспарывая ножами маты, и Кругов пресек начавшийся разгром самым решительным образом.
Он вдруг рявкнул во всю мощь легких, так, что даже зазвенели стекла спортзала: "Стоять!" - в установившейся тишине бесшумно и быстро приблизился к Бузе, выявив в нем вожака стаи, и одним касанием пальца уложил его на пол, не обращая внимания на демонстративно вынутый нож.
В Жуковке уже существовали спортклубы под вывесками "секции кикбоксинга" и "школы восточных единоборств", Егор посетил их во время занятий, чтобы иметь представление об учебном цикле, но, когда увидел учеников - молодых людей устрашающей наружности и ознакомился с методикой преподавания, понял, что тренеры клубов готовят из своих подопечных кого угодно, только не мастеров с высоким духовным потенциалом.
Тренировка в этих школах включала в себя поистине "эксклюзивные" приемы: удары растопыренными пальцами в глаза, удары локтем в височную область, удары в пах, а то и вовсе захват половых органов соперника. Воспитывали из молодых парней не спортсменов и не адептов воинских искусств, а бойцов, способных надежно и быстро искалечить любого противника. Примерно таким же образом готовили боевиков инструкторы в Чечне и Таджикистане, да и в мафиозных кланах по всей территории России, не заботясь о здоровье учащихся, которые нередко получали травмы, вплоть до переломов костей и сотрясения мозга, а то и вовсе погибали во время "тренировочного процесса". Но то были засекреченные базы обучения террористов и киллеров, увидеть же подобные школы работающими легально в патриархальной глубинке, у себя на родине, Крутов не ожидал. Правда, тогда он еще не знал, что ему придется столкнуться с хозяевами "клубов", контролируемых, как оказалось впоследствии, Российским легионом через весьма интересную структуру, которая называлась Братством Черного Лотоса. Произошло это следующим образом.
В секцию Егора записалось поначалу всего двенадцать человек, в основном - ученики старших классов, но через месяц их число удвоилось, а к концу февраля в секции занималось уже более сорока ребят самого разного возраста - от шести до восемнадцати лет. Среди них оказался и Марат Катуев, сын известного жуковского коммерсанта, заканчивающий школу. Егор помнил, как вел себя этот молчаливый, сильный, но совершенно закомплексованный парень, покуривающий травку, у которого часто болела голова. Привел его в спортзал отец, и парень вряд ли остался бы в секции, если бы не предложение Крутова вылечить его. Марат отнесся к предложению с недоверием, скептически, но под строгим взглядом отца согласился. Тогда Егор велел парню раздеться, просмотрел его в поисках активных точек тела, и тремя ударами ребром ладони - в грудь, по шее и в спину - навсегда избавил от головных болей, что подействовало на него лучше всяких уговоров и демонстраций боевой техники.
Отец Марата, первое время контролирующий посещение сыном новой секции, как-то в разговоре с Крутовым признался, что у него трое детей, среди которых Марат - самый младший.
- Все мужики, - сказал со вздохом Катуев-старший с унылым видом, - и никакого сладу. Ни один не проявляет особого желания учиться и работать. Даешь им деньги - принимают как должное, не даешь - начинают пропадать в дурных компаниях. Вот и приходится кормить и содержать. А в ответ - полнейшее равнодушие! В жизни ни один не послушался совета или не взял с отца пример. Как будто не мои дети. Мать вся извелась...
- Может быть, вы чего-то не учли в воспитании? - осторожно посочувствовал Крутов, с любопытством поглядывая на плотного, кряжистого, лысого, с суровым бульдожьим лицом Катуева. - Характер человека складывается с детства.
- Может быть, - легко согласился пятидесятилетний Владислав Катуев. - Если бы я вложил в них душу, не надо было бы вкладывать сейчас деньги...

1 Следующая страница


И вот Марат вдруг перестал ходить на занятия, а через месяц заявился его отец и попросил помощи. Оказалось, парень увлекся буддийской философией и стал пропадать в недавно отстроенном на берегу Десны храме Черного Лотоса, не желая слушать ни мать, ни отца, отказываясь даже заканчивать одиннадцатый класс школы.
Так Егор впервые услышал о Братстве Черного Лотоса, свившем свое гнездо в Жуковке и рекрутировавшем послушников в городе и по окрестным селам. О том, что храм контролируется Российским Легионом, Крутов узнал позже. Получив же известие от Катуева, он решил поговорить с настоятелем храма и выяснить, что это за странное монашеское объединение, абсолютно не свойственное русской провинции.
Каково же было его удивление, когда он увидел не допотопную хибару, не полуразвалившееся, в строительных лесах, восстанавливаемое строение, а самый настоящий буддийский храм с мощными каменными стенами, с "китайскими" крышами с загнутыми краями и драконами на флюгерах. Размеры здания почти не уступали размерам московского храма Христа Спасителя, что говорило о размахе и возможностях его хозяев, не доступных не только простым смертным, но и местной Православной епархии.
Лишь месяц спустя Кругов выяснил, что филиалы Братства появились не только в Жуковке, но и в Брянске, а также в соседних областях. Храмы росли, как грибы после дождя, и за всем этим ощущалась чья-то целеустремленная воля, пожелавшая насадить повсеместно чуждую коренному населению веру. И не только веру. Потому что храмы эти, как быстро сообразил Егор, стали настоящими базами и школами боевиков, из которых должны были вырасти будущие легионеры. Но об этом он догадался позже, теперь же, попытавшись добиться аудиенции у настоятеля-проповедника, Кругов сразу нарвался на откровенно вызывающее, пренебрежительное и наглое поведение монахов, представлявших вполне современное охранное подразделение.
За ворота храма, расположившегося в живописнейшем уголке природы на берегу реки, неподалеку от жуковского дома отдыха, Крутова не пустили.
- Сегодня неприемный день, - сказал мрачно коротко остриженный белобрысый отрок в черном одеянии, поглядывая на крутовский джип "Лэнд-Круизер", который ему при расставании подарил Георгий в Осташкове. - Учитель принимает только по пятницам.
- Меня он примет и сегодня, - добродушно сказал Егор. - Передайте, что к нему на прием просится полковник Кругов.
- Да хоть сам генерал, - тем же тоном проговорил монах-охранник, подзывая напарника. - Приходи в пятницу, может быть, учитель и соблаговолит принять.
Крутов с любопытством посмотрел на квадратное лицо парня, излучающее полное "отсутствие всякого присутствия".
- Вы не поняли, молодой человек, - попытался он мягко достучаться до сознания стража. - Я такой же учитель, как и ваш наставник, но к тому же еще полковник Службы безопасности. Доложите учителю, что к нему пришел Егор Лукич Кругов.
Охранники ворот переглянулись.
- Приходи в пятницу, - повторил белобрысый. - Сегодня учигель молится.
Из глубин храма вдруг донесся тихий многоголосый вопль: хе! Кругов понял, что внутри идут занятия по какому-то виду корейской борьбы, возможно субак или тхэккен.
- Ваш учитель кореец? - поинтересовался Кругов, зная от Катуева-сгаршего, что настоятеля храма зовут Сергеем Баратовичем Кенджалиевым. При таком сочетании имени, отчества и фамилии трудно было установить национальность человека, хотя в принципе для Егора это не имело никакого значения.
Молодой страж ворог нахмурился.
- Сам ты кореец! Шел бы ты своей дорогой, полковник, или кто ты там, здесь частная территория, и гостей мы не любим.
Егор покачал головой. Он давно мог бы войти в храм, просто усыпив охранников приемами живы, однако начинать беседу с боссом заведения с этого не следовало.
- Вижу, что вежливости вас не учили, молодые люди. А нельзя вызвать сюда одного из новых учеников, Марата Катуева? Эго-то, надеюсь, не запрещено?
- Запрещено, - отрезал белобрысый, закрывая створку ворог. - К нам приходят добровольно. А ты бы лучше не приходил сюда вовсе, ни один, ни с кем еще... - Говоривший осекся.
К ворогам вышел еще один монах в черном, по-старше.
- В чем дело, браг?
- Да вот пристал, хочет поговорить с учителем...
- О чем?
- Послушайте, любезные, - усмехнулся Крутов, терпеливый, как фундамент многоэтажного дома, - вам не приходит в голову, что вы ведете себя как сотрудники спецслужбы, а не монахи? Я ведь не случайный прохожий, а чиновник при исполнении и могу действовать гораздо активнее, чем вы думаете. Не хотите пропустить к учителю, позовите Марата Катуева, он мой ученик, и я хочу знать, по какой причине он перестал ходить на занятия и оказался здесь. Более веские аргументы, надеюсь, не нужны?
Монах постарше смерил Крутова взглядом, молча повернулся к нему спиной, и створка ворот снова закрылась. Это была настоящая пощечина, и в другие времена Егор вряд ли ее стерпел бы, но теперь он только постоял в задумчивости у ворот, приглядываясь к стенам храма и прислушиваясь к долетавшему хору голосов, затем вернулся к машине и уехал, пообещав себе все же добиться у господина учителя аудиенции.
Однако делать этого не потребовалось. Уже на следующий день к Егору в школу забежал благодарный Катуев-старший и сообщил, что сын вернулся. Что произошло, объяснить он не смог, но Крутову это знать было и необязательно, хотя он предполагал, что настоятель храма просто решил не рисковать и возвратил "заблудшую овцу" в семью, чтобы вокруг храма не поднимался лишний шум.
Правда, еще через неделю в спортзал школы, к концу занятий, когда Крутов отпустил "начальный класс", оставив наиболее "продвинутых" учеников, неожиданно заявилась четверка крутоплечих накачанных молодцов во главе с монахом Братства.
Отличительной чертой монахов храма Черного Лотоса было ношение на груди медальона с изображением лотоса, и спутать их с православными было невозможно. К тому же все они были молоды, самому старшему из встречавшихся Крутову в городе едва ли исполнилось тридцать лет. Тот, что привел с собой в спортзал крепких парней, одетых в одинаковые велюровые черные куртки и джинсы, был моложе.
Сначала они вели себя мирно, наблюдая за процессом тренировки, сели на лавочку поближе к татами, затем начали бросать реплики и вслух обсуждать достоинства фигур старших девочек; в группе их было трое. Крутов попросил гостей вести себя сдержаннее, но это не помогло. Парни явно провоцировали драку и стали в открытую смеяться над ним, а когда Егор сделал еще одно замечание, монах, не принимавший участие в этой игре, спросил с усмешкой:
- А что ты нам сделаешь, полковник? Милицию вызовешь или ОМОН?
Он знал, что Крутов уже не был полковником, а это означало, что монах получил задание от настоятеля храма пощупать приходившего к ним представителя власти.
- Зачем же милицию? - спокойно сказал Егор, остановив тренировку. - Я и сам вас выведу.
Он вдруг оказался рядом с четверкой ржущих парней - никто из них не заметил его перемещения, так быстро Крутов пересек зал, - раздалась очередь в четыре хлестких пощечины, головы парней дернулись, и на щеках появились отчетливо видимые багровые отпечатки ладони Егора. Ошеломленные молодцы вскочили, враз замолчав, но Кругов не дал им времени на осмысление происходящего и успокоил каждого касанием пальца к точкам несмертельного воздействия на лбу, у виска и на шее. Парни сели с выражением немого удивления на сытых лицах, к которым вполне подходили определения "мурло" и "морда".
Егор повернулся к монаху, вскочившему и вставшему в позу корейского бойца тхэккен: левая нога слегка согнута в колене, правая впереди и опирается о пол лишь носком, руки согнуты перед грудью особым образом, пальцы растопырены, - покачал головой.
- Я вас умоляю, поручик. Забирайте своих "шестерок" и идите отсюда со всей возможной поспешностью. И запомните: сюда больше не приходите, мое терпение тоже имеет пределы.
- А то что? - хмыкнул монах, расслабляясь.
- Храму придется тратиться на лечение таких, как ты и твои мордовороты.
Кругов вернулся к своим ученикам, понявшим, что учитель продемонстрировал не свои возможности, а возможности пропагандируемого им вида борьбы, и продолжил занятия. Четверка несостоявшихся проверяльщиков, ведомая монахом (какой он, к черту, монах - самый настоящий боевик!), убралась из зала. после занятий к Егору подошел Марат Катуев и сказал с восторженным блеском в глазах:
- Ловко вы их успокоили, учитель! Я у них был и видел... они тоже тренируются, но совсем не так, к мы...
- Вероятно, их инструктор - кореец.
- Я не об этом. У них совсем другой подход... более жестокий... и работают они в полном контакте...
- Мы тоже будем работать в полном контакте, но без травм и переломов. Хотя я буду учить вас в основном обратному - бесконтактному воздействию.
- А ваши приемы... ну, как вы с ними справились... это дим-мак или русбой?
- Скорее ни то, ни другое. Есть древнерусская система психофизического совершенствования, приемы которой не менее эффективны, чем восточные.
- Вот бы мне научиться!
- Будешь тренироваться, - улыбнулся Егор, - а главное думать, - научишься.
После этой стычки с адептами Братства Черного Лотоса Крутова оставили в покое, а монахи стали появляться в Жуковке гораздо реже, но Егор чувствовал тяжелое влияние храма на психологическую обстановку в этом районе, понимал, что храм обычным религиозным центром не является, а скорее всего является Центром подготовки бойцов для какой-то крутой структуры типа Российского Легиона, однако вмешиваться в а этой организации бывшему полковнику хотелось меньше всего. Хотя, с другой стороны, он осознавал, что его мирное спокойное сидение в Брянских лесах не продлится долго. Он был Витязем, пусть и не опытным, и должен был служить Сопротивлению и Роду в соответствии со своими знаниями и навыками человека боя. Молчание же Предиктора, руководимого волхвами, оберегающего внутреннее российское пространство, вполне объяснялось соображением: Крутова испытывали на терпение и умение ждать. Хотя вполне возможен был вариант, что его просто оставили в резерве.
Солнце спряталось за тучи, и сразу похолодало.
Егор очнулся от воспоминаний, вернулся в спортзал, где уже начали разминку его ученики - сорок с лишним душ, готовых идти путем самореализации и совершенствования не навыков боя, а своего собственного мировоззрения, отношения к миру и человеку.
Вечер прошел, как обычно, спокойно, без напряжения, в меру весело и непринужденно. Мальчишки и девочки, поверившие в чудесную силу древнерусского стиля (Крутов начал понемногу давать им элементы боливака - составной части живы), в наставнике своем души не чаяли и повиновались ему беспрекословно, с удовольствием, что, естественно, отражалось и на их эмоциональном состоянии, и на поведении в быту. Катуев-старший в последнюю встречу признался Крутову, что поражен изменением привычек сына:
Марат перестал слушать жуткий ритмичный грохот и вопли, которые он раньше называл музыкой и песнями, а главное - вышел из своего интравертированного закомплексованного мирка, куда его загнала жизнь, и все чаще пугал мать тем, что предлагал убрать в доме, вымыть посуду или сбегать в магазин за продуктами.
Закончив тренировку, Егор побеседовал с ребятами на разные философские темы: излюбленной была тема рождения Вселенной, тайны космологии, - и спустился из спортзала школы во двор, где стоял его железный зверь "Лэнд-Круизер", не боявшийся деревенского бездорожья.
Егор вспомнил случай, когда он возвращался вечером домой после занятий в школе в снегопад и остановился перед мостом через Березну, на окраине Фошни, чтобы выйти и протереть лобовое стекло; дворники не справлялись со снегопадом. И в это время в корму джипа въехал следовавший из Жуковки рейсовый автобус, который Кругов обогнал с минуту назад.
Егор подскочил к старенькому "пазику", рванул дверцу, чтобы высказать водителю все, что он о нем думает, и увидел побелевшего пожилого шоферюгу с испуганными умоляющими глазами.
- Прости... вот, бери все деньги... тут триста сорок... у меня четверо детей... я отработаю, только не бей... ну не работают у этого ящика тормоза, проклятые! И снег ишшо...
Егор похлопал его по колену, деньги, естественно, не взял, закрыл дверцу и вернулся к джипу, унося в душе взгляд шофера, не ожидавшего такого поворота событий.
А джип практически не пострадал, только в заднем бампере появилась вмятина...
Машина выехала на окраину Жуковки, миновала Старые Месковичи слева, Гришину Слободу справа. Джип обогнал чью-то заляпанную грязью "Ниву", но вообще движение по дорогам района было редкое и замирало вовсе с наступлением темноты, что объяснялось разными причинами, не только плохим состоянием дорог и отсутствием у крестьян личного транспорта, но и нередкими случаями грабежа частников. На крутовский джип, правда, местные бандиты пока не покушались, зато в деревнях они действовали почти в открытую, зная, что сил у районной милиции мало, а участковых милиционеров можно купить. Так, например, дед Осип рассказал Егору историю, от которой тот снова почувствовал приступ "острой моральной недостаточности", а попросту говоря - ненависти к тем, кто паразитировал на трудовом народе, отбирая у него последние крохи, отбивая охоту к любому проявлению независимости и предприимчивости.
У Осипа в Фошне жил шурин, брат жены, Константин Яковлевич, который работал на ферме местного агропромышленного объединения "Рассвет". Он и пожаловался, что к ним повадилась банда, скупающая молоко и мясо по бросовым ценам и не допускающая, чтобы работники объединения продавали его в Жуковке сами. А выглядело это следующим образом.
Как только фермеры собирались везти мясо в город на рынок, на ферме появлялась бригада крутых хлопцев во главе с известным всей округе "предпринимателем", имеющим сеть торговых точек по всему району, Борисом Мокшиным, братом бывшего мэра Брянска Георгия Мокшина, грузила приготовленные туши коров и свиней, молоко и яйца на свои "Газели" и увозила. Платил же Мокшин, естественно, в пять раз меньше, чем могли заработать сами работники объединения.
Егор уже сталкивался с братьями в прошлом году и знал сволочную натуру обоих, тем более что один из них - Георгий - был когда-то мужем Елизаветы.
Встречаться с ними снова Крутову не хотелось, но отвечать отказом на просьбу фермеров помочь - через Осипа - тоже было не правильно, и Егор пообещал деду оказать содействие шурину и его сотрудникам.
Машина миновала Фошню, освещенную фонарями благодаря работающим допоздна киоскам, а вскоре показались первые дворы Ковалей. Без четверти десять Крутов поставил машину под навес во дворе и, испытывая странное чувство вины, вошел в дом, вспоминая высказывание отца Елизаветы, Романа Качалина: жена, как наркотик, нужна каждый день, но в малых дозах. Самому Егору Лиза была нужна "в больших дозах", что в настоящее время казалось несбыточной мечтой. Лиза словно погасла после войны в Осташкове, похудела так, что на лице остались, казалось, одни только глаза и губы, из дома выходила редко, мало разговаривала и больше сидела на диване в горнице, глядя перед собой прозрачно-зелеными пустыми глазами, уходя сознанием в не доступные никому миры. Оживлялась она, да и то ненадолго, лишь при возвращении Крутова.
Егор обнял на ходу бабу Аксинью, все еще хлопотавшую по дому, кивнул деду Осипу и двум его бородатым гостям, сидевшим на кухне, и прошел в светлицу, встречая нестерпимо светлый, обжигающий, вопрошающий, кроткий, сосредоточенный на каких-то внутренних переживаниях и воспоминаниях взгляд жены. Протянул ей букетик подснежников, купленных еще днем в Жуковке на базаре, опустился перед ней на колени.
- Любушка моя, вот и я.
- Егорша, - медленно проговорила Лиза, поднося цветы к губам, едва заметно улыбнулась. - Ты в своем репертуаре, полковник...
Крутов поцеловал ее пальцы, загоняя тоску и боль поглубже в сердце, поднял ее на руки и стал носить по горнице, приговаривая:
- Стану я, раб Божий Егор Крутов, благословясь, пойду перекрестясь, из избы дверьми, из ворот ворот-ми, выйду в чисто поле, под восточную сторону, под белый день, под красное солнышко, под светел месяц, под частыя звезды, под утренню зорю, стану я перед лесом весенним, покорюсь и помолюсь: дай силы, лес-поле, моей берегине воспрянуть духом, и выйти ангелом, и не бояться никого, не болеть, и взять жизненные соки земли-землицы, и напиться, и вернуться к мужу здоровой и проворной...
На кухне замолчали. В двери появилась лысо-седая голова Осипа, скрылась.
Кругов опустил жену на пол, обнял чуть ли не до боли, заглянул в глаза.
- Как ты себя чувствуешь, лебедь заколдованный? Скоро ли полетишь, как раньше?
- Скоро, - ответила Елизавета, снова улыбнувшись еле-еле.
Но глаза ее, просиявшие на миг, когда он дарил ей цветы, снова стали далекими, тоскливо-покорными и чужими.
- Посиди здесь, я сейчас.
Крутов вышел на кухню, жадно выпил кружку сбитня.
- Как жизнь, мужики?
- Революционная ситуация, - пошутил Осип. - Верхи хотят, а низы не могут.
Гости засмеялись. Деду Осипу пошел уже седьмой десяток, а он еще поглядывал на молодиц и держался вполне по-петушиному.
- А у вас как дела, Константин Яковлевич? Что нового?
Один из гостей Осипа, широкий, могучий, грудь колесом, разгладил бороду рукой. Это и был шурин деда, Константин Яковлевич Ковригин, директор фермерского объединения "Рассвет".
- Да что нового, Егор Лукич, все старое. Опять нагрянули лихоимцы-заготовители, експроприаторы, мать их!.. Выгребли все продукты подчистую, а заплатили курам на смех, на зарплату рабочим не хватает.
Попробовали мы было угомонить их, да куда там. Семен вот блямбу получил под глаз, а у молодого Касьяна, кажись, два ребра сломали.
Только теперь Крутов обратил внимание на синяк под глазом второго гостя, смущенно приглаживающего волосы. Усмехнулся, подумал, кивнул.
- Дадите мне знать, когда в следующий раз соберетесь выезжать в Жуковку с мясом. Я приеду.
Не слушая благодарных слов, Егор вернулся в горницу, остановился у стола, сглотнул ком в горле. Он не знал, как вывести жену из этого состояния полусна-полуяви, как не знали этого ее мать Степанида и даже ведьма Евдокия Филимоновна, но был убежден, что метод найдется. Волхвы не могли оставить в беде берегиню Витязя... если только не собирались предложить ему новую.
Например, Марию...

Нижний Новгород

ФЕДОТОВ

После уничтожения базы Российского легиона с лабораторией, создающей психотронное оружие второго поколения, которая была расположена на острове Городомля, на озере Селигер, Ираклий долго колебался, прежде чем решить, куда поехать, и выбрал в конце концов Бийск. На Алтае он родился, провел детство и юность, Алтай он любил и знал, и наконец, там жили его родственники, которые могли ему помочь устроиться.
Однако прожил он в Бийске всего одну неделю. Внезапно до смертельной тоски захотелось увидеть Марию, и Федотов бросил все дела, объявил Сергею Корнееву, который вернулся вместе с ним и продолжал работу в "церковном спецназе", что уезжает, и сорвался в Нижний, откуда на Алтай уже не вернулся.
Мария ждала его. Правда, совсем не так, как он рисовал себе в мечтах, а по-деловому, но все же ждала, чтобы предложить ему возглавить только что созданное частное издательство "Рось", и бывший полковник военной контрразведки согласился, проглотив все возражения. Оставалась надежда, маленькая такая воздушная надежда, что бывший Ходок Предиктора, историк по образованию и писательница по призванию Мария Юрьевна Арсеньева, волей волхвов Предиктора назначенная берегиней Витязя, в миру - Егора Лукича Крутова, когда-нибудь перестанет зависеть от Замысла и превратится в независимую берегиню, защитницу другого Витязя. В идеале - Ираклия Федотова, чего он желал всей душой, пораженный этой женщиной и влюбленный в нее, как мальчишка. Возможно, он не стал бы рассчитывать на развитие отношений с Марией, если бы она сама не давала повода, а главное - из-за отношения самого Крутова, любившего свою жену, Елизавету. Хотя и этот факт не слишком грел душу, потому что Мария не забыла Крутова и забывать не хотела. По одной простой причине: она его любила. И все-таки Ираклий остался в Нижнем Новгороде, надеясь и страшась, завидуя и ревнуя, любя и ненавидя: иногда - Егора, чаще - себя.
Устроиться на новом месте Ираклию также помогла Мария. Ее двоюродный брат, талантливый музыкант, уехал по контракту во Францию, оставив прекрасную четырехкомнатную квартиру на попечение сестры, и Мария предложила Федотову жить в ней, пока он не приобретет собственное жилье.
Постепенно наладился определенный быт, который Ираклий подогнал под свои привычки, связанные с ежедневными занятиями древнетибетской системой психофизического совершенствования лунг-гом, и прогулками-пробежками на свежем воздухе, а главное - наконец-то заработало издательство, выпустив в свет первые три книги, в том числе книгу Марии - фантастический роман "Волхв", и Федотов почувствовал вкус к жизни, подогреваемый близостью любимой женщины, изредка - намеренно или нет, но факт! - вдруг проявлявшей к нему какое-то особое внимание.
Она как будто забывала, что на свете существует Егор Кругов, и начинала вести себя с Ираклием так, словно он был ей небезразличен.
При встречах, которые происходили теперь у них регулярно, раз в неделю, они затевали философские споры и вели длинные, сопровождавшиеся тонкой пикировкой, беседы на интересующие обоих темы. Лишь на одну тему отказывалась говорить Мария - о Замысле Предиктора и обо всем, что было с ним связано: о молчании волхвов, об исчезновении деда Спиридона Качалина и об их участии в Сопротивлении. Сказала однажды, вскользь, что все идет своим путем, что Замысел не терпит торопливости и безответственности, что надо просто ждать. И Федотов ждал, гадая, понадобится ли он снова Предиктору или нет, в то время как жизнь продолжалась своим чередом, вокруг все так же происходили негативные явления, вынуждающие бывшего полковника вмешиваться, вспоминать, что он человек боя, и помогать людям выживать. Иногда приходилось защищаться и самому. Один такой эпизод, связанный с новым направлением деятельности Федотова - изданием книг, произошел совсем недавно, в пятницу девятого апреля.
Ираклий возвращался домой (квартира была чужая, но он привык называть место проживания, пусть и временного, своим домом) из издательства поздно вечером, усталый и голодный.
Проблем хватало, и не все они решались оперативно, в надлежащие сроки, и качественно, хотя руководителем Федотов был достаточно опытным. Возглавив издательство, первым делом составил список рутинных дел, от которых надо было избавиться поскорее, рассмотрел каждое в отдельности и с помощью Марии наметил способы, позволившие ему уменьшить нагрузку и время, требуемое на раскачку, найти помощников, на плечи которых можно было переложить часть проблем, а также составил перечень приоритетных действий, функций и обязанностей, которые становились необходимыми в повседневной деятельности. И все же первые три месяца вхождение в новую область ответственности было трудным. Ираклий с головой окунулся в работу, похудел, но держался бодро и упрямо, и к началу апреля с удивлением ощутил себя другим человеком - издателем, болеющим за свое дело. И вот тут-то и появились дополнительные проблемы, о которых Ираклий хоть и знал, но не ждал, что они возникнут так остро.
Первой проблемой оказался отказ одного из инвесторов вкладывать в издательство деньги. Инвестор - Нижегородский филиал Промстройбанка - желал срочно получить назад свою долю.
Вторая проблема тоже была не из пустяковых. Почуяв после выхода первых книг наживу, к Ираклию в офис, расположенный в центре города, на улице Ванеева, заявились представители "крутой" охранной структуры под названием "Надежные ребята" и предложили "крышу". Естественно, за хорошую плату, чего Федотов не мог себе позволить в силу отсутствия лишних денег. Он отказался от предложения и сразу попал под пресс криминального воздействия.
Сначала хулиганы на улице вечером избили его секретаршу и запугали девушку так, что она отказалась выходить на работу. Затем кто-то регулярно стал прокалывать шины федотовского джипа "Судзуки", доставшегося ему в наследство от возглавляемого им в Жуковке Ордена чести; две таких машины мирно ждали хозяина на автостоянке в Брянске, откуда Ираклий их и забрал, подарив одну Панкрату Воробьеву.
И, наконец, дошло до прямых угроз и действий в адрес директора издательства "Рось".
Утром ему позвонили и сделали "последнее китайское предупреждение", заключавшееся в том, что, если он не согласится на услуги по охране издательства, последствия будут плачевными. "Радетели" снова были из частной охранной конторы "Надежные ребята", и Федотов вежливо послал этих "ребят" за кудыкины горы. А вечером его встретили в подъезде двое крепких молодых людей и огромный, как холодильник "Блэк-хос", амбал, похожий на медведя гризли: волосатый, толстопузый, с покатыми плечами и длинными руками, способными, наверное, гнуть ломы. Двое спустились к лифту сверху, третий вошел следом за Ираклием.
- Тебя предупреждали, мужик, - сказал этот третий ломающимся баском. - А теперь мы тебя побьем маленько, не до смерти, чтобы не кочевряжился и знал, с кем имеешь дело. Платить тебе все равно придется.
Ираклий ответил ударом, и представитель "Надежных ребят" улетел к двери подъезда, вряд ли сообразив, что произошло. Второго, молодого человека в берете, Ираклий пропустил мимо, развернул и торцом ладони влепил ему в лоб прямой хидари. А вот "гризли" он недооценил.
Кеками <Кеками - удар с разворота боковой Стороной стопы.> в живот гиганта не свалил! "Гризли" взревел от боли, цепко обхватил Ираклия за плечи (видно, когда-то серьезно занимался борьбой) и начал ломать спину, пригибая к полу, не обращая внимания на удары-тычки пальцами в грудь и в шею.
Ираклий попытался провести серию прямых и боковых ударов руками по корпусу, но удары под руками "борца" вязли, не клеились, "размазывались", а коленом до паха противника он достать не мог, так как на Федотове висели сто сорок, никак не меньше, килограммов противника, придавливая его к полу и вжимая в стену.
Устоять на одной ноге, для того чтобы попытаться ударить другой и снять усиливающийся на позвоночник натиск "гризли", было невозможно. Он был выше, мощнее и сильнее.
Звенело в ушах, все отчаяннее болела спина, ныли руки и ноги, к сердцу поднялась волна холода. Ираклий попытался было сделать подсечку и бросок через стопу, но вовремя остановился: упали бы оба, и, если "гризли" оказался бы сверху, учитывая разницу весовых категорий, эта туша его просто раздавила бы.
Тогда Ираклий ушел в пустоту, как его учил Крутов, и освободившееся от сознания тело само нашло выход. Ираклий резко присел, захватил ногу противника и рывком за пятку бросил его на ступеньки лестницы. Гул при падении тела получился такой, что эхо пошло гулять по всем этажам. Встретив затылком холодный бетон, "гризли" успокоился. Радуясь, что никто из квартир не вышел на шум драки, Ираклий передохнул минуту, разгоняя красные круги перед глазами, прислушиваясь к боли в спине (не сместились бы позвонки!), пошлепал первого парня по щекам, дождался, когда тот откроет глаза, и сказал внятно:
- Передай боссу, что я его навещу в скором времени, и не один, с отрядом ОМОНа. Еще раз попытается давить на психику - убью! Понял?
Не дожидаясь ответа, он сел в лифт и поднялся на пятый этаж, держа себя в боевом напряжении. Но все было тихо, в квартире его не ждали сюрпризы вроде засад или подброшенных взрывных устройств, хотя этот этап во взаимоотношениях охранной фирмы и издательства "Рось" еще мог наступить.
Вечером в субботу Ираклий заехал за Марией на улицу Родионова - ее дом стоял недалеко от Печерского монастыря - и предложил поехать в ресторан "Золотой плес", расположенный на высоком волжском берегу, рядом с нижегородским Кремлем, однако Мария отказалась и предложила отправиться в другое место.
- Куда? - послушно согласился Ираклий, сердце которого прыгнуло к горлу при виде женщины в красивом вечернем туалете: фиолетовое платье, облегающее фигуру, отливающее серебром, пончо и черные изящные туфли на высоком каблуке. Из украшений на Марии было колье и сережки в форме миниатюрной виноградной грозди, а также перстень с изумрудом.
- У нас существует закрытый клуб для местной элиты, называется "Дионис".
- Даже мимо не проезжал. А нас туда пустят? Клуб же закрытый?
Мария лукаво улыбнулась.
- Нас пустят даже к президенту, если понадобится.
- Но в клубы, насколько я наслышан, публика ходит в смокингах или во фраках...
- Ты прав, но твой костюм сегодня сойдет за смокинг. Не волнуйся, поехали.
Сейчас выезжай на Пискунова, потом налево на Дзержинского. И давай рассказывай, что случилось.
Ираклий покосился на спутницу, не удивляясь ее прозорливости. Она всегда чувствовала душевный настрой человека и безошибочно определяла его дискомфортное состояние.
- На меня вчера напали.
- Кто?
- Мальчики из охранной конторы "Надежные ребята". Не слышала о такой?
Предлагали "крышу"...
- Ты отказался, естественно.
- Естественно. Мария засмеялась.
- Надеюсь, они остались живы? Ираклий тоже усмехнулся, прислушиваясь к организму: спина у него все еще побаливала.
- Надо было мне сразу позвонить, - сказала Мария. - И конфликта не произошло бы.
- Ничего, мне не привыкать воевать с подонками. Кстати, в шкале стрессов собственная болезнь или травма стоит не на первом месте, а на четвертом.
- А на первом что?
- Развод супругов.
- Шутишь?
- Я привожу мнение американских психологов Холмса и Раха, недавно читал статью в "Аргументах и фактах". По их шкале на втором месте тюремное заключение, а на третьем смерть близкого родственника.
- Ерунда, по-моему. На мнение американских экспертов, причем почти в любой области знания, вообще полагаться не стоит. Вспомни поговорку: "Что русскому благо, немцу - смерть".
- Абсолютно с тобой согласен. Могу даже привести примеры. Недавно прочитал в какой-то газете мнение журнала "Тime" о людях, оказавших наибольшее влияние на культуру в двадцатом веке, всего около пятнадцати фамилий - по одной на каждую категорию человеческой деятельности. Я был поражен: в списке нет ни одного соотечественника! Будто русских вообще не существует!
- Не горячись. Чего ты хочешь от тех, кто тысячи лет пытается доказать, что мы были язычниками и рабами?
- Но это же ни в какие рамки не лезет! Например, против категории "живопись" стоит фамилия Пикассо. Что, в XX веке в России не было художника, равного ему по таланту? Чушь! Один только Константин Васильев чего стоит! Или, к примеру, литература. Эксперты отдали предпочтение Джеймсу Джойсу. Да вашу ж мать! А Шолохов, Алексей Толстой, Куприн, Набоков в каком веке жили?! Я уж не говорю об актерах. В списке упомянут лишь Марлон Брандо. Не спорю, хороший артист, но и рядом не стоял с нашими Смоктуновским, Евстигнеевым, Леоновым, Яковлевым, Табаковым или Ефремовым. Да по каждому разделу можно назвать не одного претендента, а с десяток, половина которых будет славянской.
Мария с интересом посмотрела на разгоряченного Ираклия.
- А ты, оказывается, славянофил, господин полковник.
- Не отрицаю, - огрызнулся Федотов, остывая. - Только с небольшим уточнением: я не националист и к другим народам отношусь нормально. - Он вдруг усмехнулся. - Однажды прочитал в "Известиях" статью некоего инженера из Москвы Георгия Кузнецова, так даже морду хотел ему набить. Во, и фамилию запомнил! Этот говнюк, извиняюсь, на полном серьезе утверждал, что... подожди-ка, вспомню формулировку... а, вот: "Давайте перестанем наконец лицемерить и назовем вещи своими именами: антисемитизм, презрение к нацменам и шовинизм присущи подавляющей части русского народа". И далее: "Именно там, в народе, они сохраняются на биологическом уровне". Каково?!
- Да, дрянь человек, - согласилась Мария. - Жаль, что такие письма печатают "Известия". Не разгоняйся, сейчас поворачивать будем.
Через минуту свернули в узкую улочку и вскоре подъехали к трехэтажному особняку с коричневыми зеркальными стеклами, возле которого располагалась хорошо оборудованная охраняемая стоянка. Над центральным входом в здание с высоким каменным крыльцом висела сияющая огнями вывеска: "Клуб "Дионис". Чуть ниже, рядом с дверью, красовалась медная табличка: "Дионис-клуб. Вход только по членским карточкам".
Ираклий поставил машину между "шестисотым" "Мерседесом" и "БМВ" последней

Предыдущая страница 2 Следущая страница


модели, помог Марии выйти. Он уже заметил входящую в клуб пару: седого элегантного мужчину в прекрасном костюме и молодую девушку в роскошном вечернем платье с накинутым на плечи боа. Костюм мужчины состоял из черного пиджака с атласными отворотами, белого пикейного жилета и черных брюк, в боковые швы которых были вшиты сатиновые ленты. Кроме того, у этого завсегдатая клуба был белый галстук-бабочка, а из нагрудного кармашка торчал уголок белого носового платка. Туфли у него были черные, лакированные, в руках он нес белые перчатки.
Ираклий невольно покосился на свои туфли. Его костюм был неплох, но рядом с фраком этого господина не смотрелся.
Мария поняла настроение спутника, спрятала улыбку.
- Все в порядке, полковник, ты выглядишь не менее элегантно, чем тот фраконосец.
- Меня все равно не пропустят...
- Положись на меня.
К удивлению Федотова, швейцар - безукоризненно одетый вежливый молодой человек - пропустил их в клуб без единого вопроса. Впечатление было такое, будто их здесь давно знали и ждали, в то время как Ираклий был уверен, что и Мария появляется здесь нечасто. Что и подтвердилось вскоре, когда метрдотель - такой же молодой и прекрасно одетый, как и швейцар, усадил их в уголке ресторана клуба. На вопрос Ираклия, бывала ли она в клубе, Мария беспечно ответила:
- Всего второй раз.
Уточнять, с кем она была в "Дионис-клубе" в первый раз, Ираклий не стал и начал осматриваться, пока Мария изучала роскошный бювар меню.
Зал ресторана был небольшим, всего на десять столиков, каждый из которых прятался за красивыми декоративными решетками, увитыми плющом и лианами. Но в зале тем не менее существовал небольшой подиум эстрады, и в настоящий момент на нем находилась какая-то молодая певица с музыкальной группой, исторгавшей мрачное электронное звучание, в которое вплетался великолепный - на четыре октавы! - голос певицы, исполнявшей тягостную песню, чуть ли не плач.
Видимо, чувства Ираклия отразились на его лице, потому что Мария, мельком глянув на эстраду, проговорила:
- Это Рада и ее группа "Рада и терновник". Стоит тебе захотеть, и они перестанут тянуть этот фолк-мотив, перейдут на более веселый репертуар. Или вообще перестанут петь.
Ираклий качнул головой, с любопытством посмотрел на женщину.
- Пусть поют. А ты что же, можешь заставить их не петь? Или просто попросишь уйти?
- Можно и попросить, - сверкнула взглядом Мария. - Что будешь пить?
- То же, что и ты.
- Тогда сначала брют, для аппетита, потом "Шато-Бриан". Закуски будешь выбирать?
- На твое усмотрение. Добавь только тарталетки с паштетом и грибной жульен.
Мария сделала заказ, и они сдвинули бокалы с шампанским.
- За тебя, - сказал Ираклий.
- За наших друзей, которых с нами нет, - сказала Мария, и он почувствовал укол ревности. Егор Крутов незримо присутствовал рядом, где бы ни находился в данный момент.
Рада перестала петь, зазвучала тянучая томная мелодия, в центре зала появилась танцующая пара.
К столику Федотова и Марии подошел довольно упитанный молодой человек в темно-бордовом смокинге. Рубашка на нем была белая, с рюшами, измазанными помадой, сюртук и черный жилет расстегнуты, бархатный черный галстук-бабочка съехал, и было видно, что толстяк изрядно навеселе.
- Разрешите пригласить вас на танец, - обратился он к Марии, не обращая внимания на ее соседа.
- Молодой человек, - не выдержал Ираклий, - вам не кажется, что следует просить разрешения не у дамы, а у ее кавалера?
Заплывшие глазки посетителя клуба переместились на Федотова, но не задержались на нем, скользнули обратно.
- Пошли, потанцуем, мадмуазель.
Ираклий встал, особым образом взялся за локоть парня и повел его, удивленно пискнувшего, попытавшегося сопротивляться, через зал, остановился, когда к ним подскочили два молодых человека весьма специфичной наружности, в которых легко можно было угадать телохранителей. Один из них сунул руку подмышку, второй схватил Ираклия за плечо и, охнув, отступил, держа парализованную руку другой рукой.
- Не трогай пушечку, - проникновенно сказал Ираклий второму атлету, - тебе же дороже обойдется. Забирай своего босса. Нехорошо к чужим дамам приставать.
Ираклий передал обмякшего толстяка в руки телохранителя, и тот повел своего босса к столику, где сидели двое наблюдавших за происходящим пожилых мужчин и средних лет женщина.
- Напрасно вы с ним сцепились, - раздался над ухом Федотова чей-то невыразительный голос. - Это сын Плевина.
Ираклий оглянулся. Рядом стоял официант.
- Кто такой Плевин?
Официант удивленно вскинул брови.
- Гаврила Рафкатович - президент клуба, Вадим - его сын.
- Пусть научится вежливости, - равнодушным тоном сказал Ираклий и вернулся за столик.
- Без драки нельзя было обойтись? - прищурилась Мария.
Ираклий пожал плечами.
- Хамов надо осаживать наглядным физическим образом, а не уговорами.
- Ты еще не понял, что любое насилие бесперспективно? В том числе и применяемое во благо?
- Ситуации бывают разные, - возразил Ираклий. - Убийцу ты не остановишь словом или взглядом.
- Я - остановлю. Но об этом мы еще поговорим. Ты хорошо знаешь приемы рукопашного боя, а что тебя подвигло заняться боевыми искусствами? Когда ты начал заниматься борьбой?
Ираклий вспомнил, как он, будучи в возрасте пятнадцати лет, возвращался с тренировки домой, усталый, но уверенный в своем превосходстве и никого поэтому не боявшийся, и на глухой и довольно темной улице к нему подошли трое ребят года на три-четыре старше. Пока он рассматривал их, самый здоровый из тройки внезапно схватил Ираклия за отвороты куртки и въехал ему головой в лицо, едва не сломав нос. Затем толкнул его на стену дома, так что Федотов крепко врезался затылком, подскочил и еще несколько раз ударил кулаком в живот. Затем подключились двое его корешей, Ираклий упал и, пропустив несколько ударов ногами, потерял сознание.
Именно после этого случая он и начал искать более действенные системы боя, перепробовав многие восточные стили, местные алтайские, самбо, тайский бокс, пока не остановился на тибетской лунг-гом; отец в те времена много ездил по свету, беря с собой сына, а в Южном Китае прожил несколько лет.
- В общем, заниматься борьбой я начал с малолетства, но серьезно - лет в пятнадцать.
- Какую школу закончил?
- Да чуть ли не все наиболее известные, пока не понял, что все это - дзэнблудизм, как выражается Серега Корнеев. Ни одна школа, ни один монастырь не дают знание жизни и реального боя. Все они основаны на традиционной стандартной подготовке, которая требует весьма длительного обучения, в то время как существующие современные центры спецподготовки дают тот же результат, но в гораздо более сжатые сроки.
- Но ведь ты занимаешься по своей методике...
- Лунг-гом не моя методика, это система психофизического совершенствования, передаваемая тибетскими монахами из поколения в поколение. Мне ее преподавал один тибетский монах-отшельник, а ему - его дед, и так далее в глубь веков.
Лунг-гому более пяти тысяч лет.
- В таком случае ее исток - русская жива.
- Может быть. Не знаю, - сказал Ираклий, не желая возражать. - Егор показывал мне кое-какие приемы, они действительно близки к тем, что учил я.
- Ты ничего не слышал о Братстве Черного Лотоса? Ираклий задумался, сделал глоток шампанского, ощущая лопающиеся на языке пузырьки.
- Это связано с буддизмом? С кришнаитами?
- Ни с тем ни с другими. В Нижнем появился храм Черного Лотоса, и я подозреваю, что инициатор строительства храма - наш бывший общий враг.
- Легион? Ему-то зачем понадобилось строить храмы, связываться с чужой религией?
- Никто и не говорит, что этот храм связан с религиозным служением. Скорее всего это центр подготовки легионеров, причем официально узаконенный.
- Могу выяснить.
- Не надо... пока. Жди, когда тебя позовут, и поменьше устраивай драк и показательных демонстраций своих возможностей.
Ираклий покраснел, отвернулся, переживая приступ легкой обиды.
- Я и так живу почти что по библейским заповедям, разве что не подставляю вторую щеку. Причем живу с ожиданием чего-то. Знать бы, когда это ожидание закончится. Да что мы все обо мне и обо мне? У тебя-то как дела? Решила вопрос с работой?
- Я теперь учитель истории в старших классах нижегородского колледжа "Ломоносовский". Как говорится, не было бы счастья, да несчастье помогло.
- В каком смысле?
- Ты о мобильных отрядах общественной организации "Слово и дело" слышал?
- Я и о самой организации ничего не слышал. Чем она занимается?
- Блюстители нравственности, - усмехнулась Мария. - Сначала они действовали только в Москве, теперь и в других городах появились, в том числе у нас.
- И как же они ее блюдут, нравственность?
- Врываются в школы, гимназии, где преподают гигиену в период полового созревания, вообще где имеется половое воспитание, и грозят перебить учителей "за разврат", а школы закрыть или поджечь. Их заявление можно прочитать в некоторых газетах националистического толка: "Православные! Если вы стали свидетелями надругательства над православными святынями, если в школах появляются проповедники разврата со своим половым просвещением - немедленно сообщайте нам! Группа быстрого реагирования "Слово и дело" выедет по указанному адресу..." Так они побывали и в нашем колледже. Ворвались в класс впятером, начали материться, выталкивать учительницу, а когда присутствовавший на уроке преподаватель истории вмешался, его ударили, сломали нос... Таким образом я и попала в колледж, заняла его место.
- Круто! - покачал головой Ираклий. - Ребята не понимают, что дискредитируют процесс десексуализации школы. Я недавно слышал по телику выступление детского психолога, она нарисовала совершенно жуткую картину.
- К сожалению, это объективная реальность. Обрати внимание на рекламу на улицах и в транспорте, не говоря уже о газетах, журналах и телевидении, все они пропитаны эротикой и порнографией. Я в колледже проработала всего месяц и то заметила, как непомерно много места в программе занимают разговоры с детьми о безопасном сексе. А семиклассникам даже раздают презервативы! И все это в рамках проекта "Половое воспитание российских школьников".
- Убивать надо! - пробормотал Ираклий, смущенный неожиданно возникшей темой. - Того, кто все это внедряет.
- Тогда начинать надо с Фонда народонаселения ООН, который финансирует проект, и с нашей доморощенной Ассоциации планирования семьи. Идет хорошо продуманная насильственная сексуализация страны, особенно детского пространства, и с этим, несомненно, нужно бороться. Только иными методами, нежели предлагают молодцы из "Слова и дела". Ираклий покатал по столу шарик из салфетки.
- Я вдруг подумал... а не связан ли этот проект с тем проектом, что разрабатывал наш знакомец Бессараб из Легиона?
- Напрямую, - тихо проговорила Мария, но так, что у Федотова побежали мурашки по спине. - Но это не тема для беседы в ресторане. Угроза традиционным российским семейным ценностям существует, это факт.
Помолчали, ковыряясь вилками в тарелках. Потом Ираклий поднял взгляд.
- Извини, что я так грубо... с этим Плевиным... не подумал о последствиях.
Ты ведь могла инцидента и не допустить? Почему не остановила? Проверяла меня?
Мария улыбнулась.
- Ты догадлив, полковник. Тебе пора учиться бесконтактному воздействию на окружающих. Научишься, тоже Витязем станешь.
- Как Егор?
Мария прищурилась, заглядывая в глаза Ираклия, и тот пожалел, что упомянул имя Крутова.
- Егор Лукич сам еще не вполне созрел для деятельности Витязя. Кстати, я чую, что ему нужна помощь.
- Могу к нему съездить.
- Я сама поеду. Давай потанцуем?
Они вышли к танцующим парам в центре зала, Мария закинула руки за шею Ираклия, прижалась к нему, и голова бывшего полковника закружилась от запаха ее духов и близости тела. Поискав глазами младшего Плевина с его телохранителями, он увидел их мирно пьющих в окружении роскошных девиц и успокоился. Не испортило настроения даже заявление Марии, что она собирается навестить Крутова. Егор был далеко, в Брянских лесах, а Мария была рядом, в его объятиях, и думать больше ни о чем не хотелось...
Поздно вечером Ираклий возвратился домой, все еще ощущая на губах прощальный поцелуй Марии, пьяный не от вина, а от ощущения обещания, которое ему подарила женщина. Жизнь продолжалась, несмотря ни на что, время излечивало все раны, и шансы стать необходимым этой удивительной женщине-берегине, владеющей колдовскими приемами, уже перестали казаться нулевыми. Во всяком случае, Ираклий верил, что все изменится, иначе Мария не приглашала бы его в Нижний Новгород.
Дома он принял душ, разделся, собираясь ложиться спать, и услышал телефонный мяв.
Звонил Корнеев:
- Салют, командир. Извини, что поздно, до тебя не так-то просто дозвониться. Целых три часа набираю номер. - Я был в ресторане.
- Поздравляю. С кем, если не секрет?
- С Марией, конечно.
- Еще раз поздравляю. Передавай ей привет. А звоню я с просьбой: не смог бы ты выяснить, есть ли у вас в Нижнем храмы Черного Лотоса и чем они занимаются?
Ираклий хмыкнул, вспомнив вопрос Марии о Братстве Черного Лотоса.
- По крайней мере, один храм имеется, Мария о нем только что упоминала. По ее впечатлениям это не храм вовсе, а база подготовки боевиков Легиона.
- Уточни, пожалуйста, и сразу сообщи, это очень важно.
- Для кого? Для твоих церковных начальников?
- Для всех нас. Звони, в скором времени встретимся, я собираюсь посетить кое-какие города Центральной России, заеду и к тебе. Чао.
В трубке раздался скрип отключаемого скремблера и гудки отбоя. Подержав трубку возле уха, Ираклий медленно положил ее на рычаг.

Переславль-Залесский

ВОРОБЬЕВ

Переславль-Залесский был одним из старейших русских городов, основанным в 1152 году еще Юрием Долгоруким. Построенный как твердыня, защищавшая Ростово-Суздальские земли, он вскоре стал центром самостоятельного удельного княжества. В Переславле родился Александр Невский, откуда он отправился с дружиной защищать Русь от немецких крестоносцев. В начале же XIV века, когда началось второе возвышение Москвы, Переславль-Залесский, разоренный в результате междуусобных княжеских свар, первым присоединился к ней. А в конце XVII века Плещееве озеро, на берегу которого расположился Переславль, стало колыбелью русского флота.
В советские времена город превратился в промышленный центр, затем во время "капиталистической перестройки" увял, как и все небольшие русские городки, однако менее? красивым не стал. Это был город монастырей, соборов, церквей, часовен и колоколен. Семья Воробьевых посетила только два монастыря - Гориц-кий и Никитский, но этого хватило, чтобы проникнуться духом древней русской истории и почувствовать святость этих мест.
Двухкомнатная квартира в Переславле принадлежала родственникам Панкрата по отцовской линии, жила в ней одна бабушка Уля, которая с превеликой радостью приняла внучатого племянника с семьей и с удовольствием начала ухаживать за детьми. Антона отдавать в садик она не захотела, что в общем-то отвечало желаниям Лиды и упрощало самому Панкрату заботы о детях. Настю в школу и из школы он отводил и забирал, не доверяя этот процесс никому.
В начале декабря Лида устроилась работать оператором очистных сооружений Переславля-Залесского и быстро завоевала уважение сослуживцев своей исполнительностью и готовностью помочь любому словом и делом. К тому же она не чуралась черновой работы и поддержала инициативу начальника очистных сооружений развести на опытном участке эйхорнию - уникальное тропическое растение, способное очистить загрязненную любыми стоками воду. Панкрат знал об этом по ее рассказам и жену хвалил, хотя понятия не имел, что такое эйхорния и как она выглядит.
Сам он искал себе работу дольше, пока не остановился на местном рыбзаводе с экзотичным для старинного русского городка названием "Анчоус", где требовался начальник охраны. Удостоверение бывшего офицера ГРУ оказалось достаточной рекомендацией для директора "Анчоуса" Валентина Асламова, который взял Воробьева без лишних расспросов и проволочек. Асламов был молод и честолюбив, завод принял в состоянии стагнации и развала и, начав структурную перестройку предприятия в надежде на прибыль, справедливо полагал, что заводу потребуется современная система охраны.
- Планируйте только реальные сроки и цели, - сказал он Панкрату после того, как тот вышел на работу в качестве новоиспеченного начальника охраны. - Не перекладывайте свои заботы на плечи подчиненных и никогда не беритесь за выполнение сложных дел в конце рабочего дня.
Воробьев промолчал.
Директор, невысокий, светловолосый, с живым энергичным лицом, целеустремленный, как и все бизнесмены нового времени, улыбнулся.
- Вы не слишком разговорчивы, Панкрат... э-э, Кондратович, хотя в моих устах это похвала. Я понимаю, что вы человек опытный, битый, однако охрана завода имеет специфику, и вы должны ее знать. Поэтому я рекомендую встретиться с одним из ветеранов этой службы, проработавшим в данной области около пятнадцати лет. Это даст вам необходимую ориентацию.
- Кто он? Бывший работник завода?
- Нет, - с прежней улыбкой качнул головой Асламов, - он бывший работник Федерального управления охраны, занимался проблемами защиты особо важных персон, потом его ушли на пенсию, и теперь он дачник. Зовут его Михаилом Васильевичем Погребко, вот его телефон.
Панкрат позвонил бывшему федералу-охраннику в тот же день, представился, и они встретились в кафе "Соловей" на Советской улице, славившемся тишиной и патриархальным уютом.
Погребко Михаил Васильевич выглядел интеллигентом средних лет, носил бородку и очки в металлической оправе. О его возрасте говорила лишь сеточка морщин под глазами и сухие, с рисунком вен, руки. Сначала он говорил мало, присматриваясь к собеседнику, но рюмка водки сделала свое дело, глаза бывшего ветерана охранной спецслужбы повеселели, и он не без юмора поделился секретами работы личной охраны президента, к которой имел отношение, и принципами деятельности охранных подразделений, занимающихся обеспечением безопасности всякого рода важных объектов.
- Учти, майор, - перешел на "ты" Михаил Васильевич, - почти во всех случаях нападений на клиента первым стреляют в телохранителя, поэтому, чтобы выжить, тебе придется использовать мозги гораздо чаще, чем оружие или защитную тактику.
- Да я не собираюсь работать телохранителем, - осторожно сказал озадаченный вступлением Панкрат. - Мне поручили охрану рыбзавода...
- Слушай и мотай на ус, в жизни потом пригодится. Рыбзавод - тот же клиент, только неподвижный, но защищать его надо практически так же, как живого человека. Хорошее планирование и организация наблюдения помогут тебе справиться с половиной проблем, а бдительность, решительность и умелое прогнозирование утечек - с оставшейся половиной. Даже если ты считаешь себя настоящим суперменом, умение стрелять, владение рукопашкой и хорошие рефлексы едва ли пригодятся в твоей деятельности. Хотя если ты всем этим владеешь, тебе цены не будет, понял?
Панкрат кивнул, вспоминая Егора Крутова и подумав при этом, что настоящие супермены, профессионалы, как Егор, платят за свое суперменство чересчур большую цену.
- А наезжать будут все, кому станет невыгодна твоя инициатива, от бандитов до милиции и местных чиновников, пользующихся своими каналами добычи икры и свежей рыбки...
Бывший спец ФУО оказался прав. Уже через два месяца после вступления Воробьева в должность и организации им компьютеризированной линии охраны стали проявляться первые признаки недовольства его работой, и первыми инициаторами конфликтов оказались именно чиновники местных органов власти - администрации города и Законодательного собрания.
Сначала при попытке пронести через проходную три килограмма икры в пластиковом пакете был задержан водитель "Мерседеса" главы администрации Переславля Сенчукова, пригрозивший пожаловаться боссу за экспроприацию. И он-таки действительно пожаловался, потому что уже через два часа Воробьева вызвал Асламов и сказал с неизменной полуулыбкой:
- Телега на вас пришла, Панкрат Кондратович, мэр звонил, жаловался на "хамские" действия ваших церберов.
- Этого следовало ожидать, - пробурчал Панкрат. - Раньше-то все эти деятели, наверное, проходили на завод запросто, как к себе домой.
- Продолжайте в том же духе, но все в рамках закона, и мы останемся чистыми.
Однако оставаться чистыми становилось с каждым днем все труднее. Чиновники не хотели мириться с потерей дармового "подсобного хозяйства", каковым считали рыбзавод на берегу Плещеева озера, и начали обхаживать нового начальника охраны, пока дело не дошло до угроз.
Вторым задержали на многострадальной проходной депутата городской Думы Фрумкина, который спокойно выносил в портфеле десять банок черной икры. Реакция председателя собрания последовала незамедлительно: он назвал этот акт провокацией и потребовал от Асламова разобраться с охраной завода, а начальника сменить.
Затем начали задерживать не только любителей поживиться на халяву, но и воров, пытавшихся проникнуть на территорию завода, а также работников предприятия, в былые времена свободно проносивших рыбу через проходную или же сквозь дыры в заборе. Ограждение к этому моменту уже отремонтировали, Панкрат расчистил коридоры вдоль забора и установил электромагнитные датчики, срабатывающие при появлении людей.
Вот тут уж переполох в стане "расхитителей социалистической собственности" поднялся изрядный. Завод перестал быть кормушкой для воров, спекулянтов, высокопоставленных лиц и других любителей поживиться за чужой счет. Панкрату стали звонить, угрожать, на территории завода к нему несколько раз подходили старые работники и советовали не закручивать гайки, а за территорией пытались "поговорить" по-другому, то есть попросту говоря - избить или покалечить.
Правда, все эти попытки заканчивались одинаково, нападавшие не представляли себе, с кем имеют дело, и действовали по давно разработанной схеме, просто и нагло, надеясь напугать клиента напором и силой.
Девятого апреля, в пятницу, Панкрат заехал на своем белом "Судзуки-Витара", который оставил ему "в наследство" Ираклий Федотов, в автосервис на Протечной улице, чтобы сменить зимнюю резину на летнюю, только собрался вылезти из кабины, как вдруг к машине подскочил какой-то молодой парень с длинными волосами и, показав длинный нож, даже не нож - тесак, прошипел:
- Убирайся отсюда, охранник хренов! Здесь тебя обслуживать больше не будут.
Панкрат внимательно глянул на испитое лицо парня и вспомнил: длинноволосый входил в свиту заместителя мэра города по строительству и присутствовал при задержании охраной рыбзавода всей делегации, выносившей в портфелях все ту же икру. Скандал тогда получился большой, и разъяренный зам главы администрации унижения наверняка не простил.
- А это еще кто с тобой? - посмотрел Панкрат за спину длинноволосого.
Тот оглянулся и через две секунды лежал лицом вниз на асфальте с вывернутой рукой.
К Панкрату бросился еще один мужчина, средних лет, в дорогом костюме, судя по всему приятель длинноволосого, но Воробьев вытянул в его сторону отнятый у парня тесак и проникновенно сказал:
- Я тебя умоляю, любезный! Не поднимай шум, тебе же дороже обойдется.
Забирай своего кадета и убирайся отсюда.
Мужчина остановился, прикидывая свои возможности, нагнулся к поверженному спутнику и помог ему подняться. Уходя, длинноволосый оглянулся и процедил сквозь зубы:
- Я тебе это припомню, паскуда! Если сам не уедешь из города, мы тебе...
Панкрат шагнул к нему, и пара поспешила испариться со стоянки на "сотой"
"Ауди". Работники автосервиса, наблюдавшие за происходящим, бросились к машине Воробьева и быстро привели ее в порядок, проявив к водителю подобающее случаю уважение.
А на следующий день произошло еще одно событие, заставившее Панкрата задуматься не столько о своей собственной безопасности, сколько о безопасности семьи. Еще свежи были в памяти все перипетии с освобождением детей из рук похитителей-легионеров на острове Городомля под Осташковом.
По заданию Лиды Панкрат поехал по магазинам города, чтобы купить пару небольших деревянных табуретов для детей и книжную полку, остановился у первого же мебельного магазина недалеко от бывшего Гостиного двора, а когда вышел с полкой в руках - увидел, как присевший возле его джипа мальчишка лет четырнадцати пытается проколоть шины гвоздем.
Неподалеку стояли двое парней, наблюдая за его "работой", но оценивать их бездействие Панкрату было некогда, он метнулся к джипу и, присев за спиной мальчишки, самозабвенно трудившимся над дыркой в мощном колесе "Судзуки", участливо спросил:
- Что, не получается?
Мальчишка дернулся, оглянулся, глаза его расширились, он попытался проскользнуть мимо Панкрата, но был пойман за ухо и заныл:
- Дяденька, я не хотел, отпусти, меня попросили... Панкрат отобрал гвоздь, заточенный, как шило, покачал головой.
- Ничего себе зубочистка! Кто тебя попросил?
- Эй, козел, отпусти пацана, - раздался сзади угрожающе-злобный голос. - Чего к детям пристаешь?
Панкрат оглянулся, не выпуская ухо малолетнего хулигана.
Он знал, что сейчас по городу распространилась мода протыкать колеса "крутых" и не очень автомобилей, а потом требовать у их владельцев дополнительную плату "за охрану", однако здесь явно был не тот случай.
К нему подходили те самые молодые люди, которые до этого спокойно наблюдали за "творческой" деятельностью прокалывающего колесо мальчишки. Панкрат встряхнул хулигана за шиворот:
- Они тебя просили?
- Ой!.. пусти!.. ой, больно!.. они это...
- Беги и больше не делай этого, даже если тебе хорошо заплатят. Я человек добрый, а найдется такой, что все кости переломает.
- Эй, тебе говорят, рыбозащитник!
Панкрат отпустил мальца, юркнувшего в подворотню, прищурился, разглядывая подходивших здоровяков, абсолютно точно знавших, кто он такой, судя по реплике, и одновременно фиксируя боковым зрением передвижение еще одной пары мужчин, постарше возрастом, посолиднее и получше одетых. Он уже понял, что "наехали" на него не простые "урки", а "шестерки" каких-то влиятельных господ, недовольных положением на рыбзаводе. И еще одного человека заметил Панкрат, с интересом следившего за развитием событий: высокого монаха в черной рясе с бляхой на груди.
- Привет, бандиты, - сказал Панкрат с издевкой. - Что же вы сами-то колеса боитесь протыкать, мальцов посылаете? Блюстителей порядка из себя корчите?
- Ах ты, сучий потрох!.. - начал было один из приблизившихся здоровяков.
Второй остановил его, достал из кармана малинового цвета книжечку с тисненым двуглавым орлом.
- Прошу пройти с нами, гражданин.
- Ух ты, как страшно! - усмехнулся Панкрат. - А ключи от квартиры, где деньги лежат, вам не нужны? Или ваши аппетиты распространяются дальше - до территории рыбзавода?
- Дай я его сделаю. Мавр! - взвился первый. Второй, чернявый, смуглый, чем-то действительно напоминающий Отелло, помахал своим удостоверением.
- Не усугубляйте свое положение, гражданин. Вы подозреваетесь в угоне джипа марки "Судзуки-Витара". Пройдемте в отделение.
- Чтоб тебя!.. - изумился Панкрат, поглядывая одним глазом на подходивших мужчин другой пары и уже понимая, что они ждут начала потасовки, чтобы зафиксировать "нападение на блюстителей порядка при исполнении ими служебных обязанностей". - А ордер на задержание у вас есть?
Парни переглянулись.
- Будет.
- Вот когда будет, тогда и пройдем в ваше отделение, а пока адью. - Панкрат сел в кабину. - Кстати, вожу я этот аппарат по доверенности, которую не раз предъявлял инспекторам. Заодно хочу предупредить: если кто-нибудь невзначай проколет шины джипа, первыми я буду подозревать вас.
- И что будет? - поинтересовался здоровяк с удостоверением сотрудника милиции.
- Кости поломаю, - дружески улыбнулся Панкрат. - Ей-богу, делать это я умею. - Он тронул машину с места и остановил, заметив жест одного из мужчин второй пары, мордатого, с отвисшими щеками и водянистыми глазками неопределенного цвета.
- Жалуются на тебя, Воробьев, - сказал мордатый, подойдя ближе. - Не можешь ты работать с людями.
- А ты кто будешь, любезный? - в том же тоне полюбопытствовал Панкрат.
- Я начальник УВД города подполковник Скворешня.
- И кто же тебе сообщил, что я не умею работать с людями?
- Слухами земля полнится. Да ты не скалься, как параша, директор рыбзавода тебя не защитит, если что.
- Так бы сразу и сказал, - хмыкнул Панкрат, - что тебе нужен прямой доступ к черной и красной икорке, а я - что кость в горле, не так ли?
- Рискуешь крупно, - покачал головой мордатый начальник УВД. - Не брались за тебя еще по-настоящему.
- А ты возьмись. - Панкрат сдал чуть назад, чтобы развернуться. - Может, что и выйдет. Только и я ведь в долгу не останусь, господин подполковник.
- Ну, смотри...
- Да уж посмотрю. - Панкрат резко взял влево, заставляя всю четверку представителей

Предыдущая страница 3 Следущая страница


местной власти отскочить прямо в лужу перед магазином, и поехал по своим делам, сопровождаемый внимательным взглядом монаха.
Однако уговорами давление на него не ограничилось. В дело вступили бандиты, чьи интересы также ущемил Воробьев своей бдительностью и неподкупностью.
Семья Воробьевых не любила традиционных развлечений: посиделок в барах и ресторанах, толкотни дискотек и хождений по театрам, - все ее желания были направлены на воспитание детей, а отдыхать они предпочитали на природе, изредка позволяя себе водить детей в цирк или в зоопарк. В воскресенье одиннадцатого апреля они так и сделали: взяли детей и поехали в городской зоопарк, посмотреть на медведей, волков, лис и на единственное экзотическое животное, достопримечательность зоопарка - бегемота Мотю. Особенно любил наблюдать за Мотей Антон, которого поразила "каменная" туша с огромной пастью.
Вообще, Антон, которому в мае должно было исполниться шесть лет, очень здорово напоминал Панкрата в детстве, и это их родство детских отношений к жизни очень скоро помогло Воробьеву завоевать симпатии малыша. Отцом тот стал звать Панкрата еще прошлой осенью, буквально через месяц после переезда из Брянской губернии в Осташков, и слушался его гораздо охотнее, чем родную мать.
Панкрат, рассаживая детей в кабине джипа, улыбнулся, вспомнив реплику Антона:
- Пап, купи мне водяной пистолет.
- Зачем он тебе?
- Всех мочить буду!
- Всех не надо, - сказал Панкрат, отсмеявшись и подумав, что сын, к счастью, не знает второго смысла слова "мочить".
К зоопарку они подъехали в начале двенадцатого, когда солнышко уже прогрело землю и стало тепло почти по-летнему. Купили входные билеты, прошли на территорию и больше часа бродили между клеток среди таких же любителей животных, в основном детей, а в самом дальнем конце парка, представлявшем собой кусочек леса, на Панкрата налетели трое парней, выждав, как им показалось, самый удобный момент и выбрав самое удобное место. Однако Панкрат был готов к этому нападению, следуя заповедям телохранителя особо важных персон, которыми для него были жена и дети.
В создавшемся положении ему недоступны были ни второй, ни третий уровни охраны, то есть техническая поддержка и предварительный сбор информации, позволяющий предвидеть проблемы и гибко избегать конфликтов, поэтому все свое внимание он сосредоточил на первом уровне - реагировании на непосредственную угрозу и создание препятствий для потенциальных нарушителей спокойствия. Он сразу выделил идущего за ними молодого человека в кожаной куртке и солнечных очках, а когда заметил еще двух таких же впереди, понял, что за ним следили и подготовили встречу. Не стоило тешить себя надеждой, что трое "кожаных", здоровых, коротко стриженных парней тоже пришли в зоопарк для культурного отдыха.
Помня наставления Михаила Васильевича Погребко (как быстро понадобились его советы, прямо мистика какая-то!), что профессиональный телохранитель главный акцент делает на предотвращение нападения на клиента, одновременно продолжая подготовку к отражению готовящейся атаки, Панкрат остановил жену с детьми у вольера с зайцами, сказал ей с подмигиванием: идите потихоньку обратно, я сейчас схожу в кустики, а то живот переполнен, - и быстро свернул в тупик зоопарка, за пустую будку сторожа, с удовлетворением отметив, что вычисленная им троица амбалов в очках не обратила на детей и жену никакого внимания, а сразу кинулась за ним.
Но "клиент" оказался более резвым, чем они себе представляли, хотя и были вооружены кастетами и ножами.
Первого Панкрат встретил "копытом лошади" - ударом в грудь, отбросившим его в кусты перед решеткой забора. У второго сорвал очки и воткнул в глаз палец.
Третий попытался зацепить его ножом, получил перелом кисти, взвыл и потерял сознание.
- Кто послал? - нагнулся Панкрат к присевшему и державшемуся за глаз амбалу, сделав свирепое лицо.
Тот вжался спиной в стенку будки, торопливо заговорил:
- Мы обознались... случайно... подумали, что ты один из них...
- Кого - их?
- Конкурентов... Панкрат замахнулся.
- Говори правду! Язык в глотку вобью! Парень сполз на землю.
- Абрек приказал попугать... Ходжиев... Аслан Абрекович.
- Кто он?
- Рыбой торгует...
- Передай своему Абреку, что в следующий раз я его холуев не пожалею.
Понял?
Здоровяк торопливо закивал, продолжая прижимать ладонь к глазу.
- Панкрат! - послышался из-за кустов аллеи голос Лиды.
Воробьев ткнул пальцем в лоб порученцу Абрека, решившего проучить строптивого начальника охраны рыбзавода, и вышел к ожидавшей неподалеку жене.
- Что ты так долго? - спросила она подозрительно.
- Очередь была, - с улыбкой пожал плечами Панкрат, решив ничего ей не говорить. Конечно, Лида знала о проблемах мужа, возникающих на работе, но, поскольку он выдавал ей информацию дозированно, полной картины происходящего не представляла. Пугать же ее не хотелось, она и так пережила такой удар по психике, что многие на ее месте вряд ли выдержали бы, к тому же Воробьев надеялся со всеми своими трудностями справиться сам.
Домой он ехал в минорном настроении, односложно отвечая на реплики Лиды, что, естественно, было тут же замечено.
- Что молчишь, Воробьев? - забеспокоилась Лида. - Сидишь как в воду опущенный.
- Думаю, - встрепенулся Панкрат.
- О чем?
- Ты знаешь, что в Иране есть закон, предусматривающий смертную казнь за недостойный образ жизни?
- Не знаю. Что, правда? Я считала, что иранцы казнят только за оскорбление Аллаха.
- Точнее - за несогласие с Богом. Вот бы у нас ввести такие законы...
Лида с тревогой посмотрела на мужа, прикрикнула на расшалившихся детей на заднем сиденье, и Панкрат, видя, что жена начинает нервничать, перевел разговор на другую тему:
- Как там твоя знаменитая эйхорния? Растет? Лида успокоилась. Разговор о тропической траве, очищающей воду, был ей приятен.
- Сейчас только начало весны, еще прохладно, а эйхорния тепло любит. В мае высадим в отстойники второго цикла. Но ты знаешь, мы ее развели в крытом зале канализационного слива, и теперь там нет никакого зловония! Эйхорния справляется с любой грязью! К тому же мы запланировали разведение травы для получения биогумуса, продавать будем как удобрение садоводам и огородникам, копейка самостоятельная появится...
Она еще что-то говорила, но Панкрат не слушал, думая о том, что ему нигде не будет покоя. Всю жизнь он был человеком боя, сражаясь с обстоятельствами и врагами не ради самого боя, а за принципы справедливого воздаяния, за честь и достоинство человека, за процветание государства, которое в конце концов вышвырнуло его на обочину "магистрального пути развития капитализма" и превратило в боевую машину, вынужденную драться постоянно. В том числе - с самим государством, которое до сих пор свято блюло принцип: государство - все, человек - ничто! Винтиком же этой госмашины Панкрат быть не хотел.
Вспомнились строки незабвенного Хайяма:
Чем за общее счастье без толку страдать - Лучше счастье кому-нибудь близкому дать. Лучше друга к себе привязать добротой, Чем от пут человечество освобождать.
- Что? - переспросил Панкрат, догадавшись по сдвинутым бровям Лиды, что она задала вопрос.
- Ты меня не слушаешь, - рассердилась она. - Может быть, заедем на рынок, овощей купим?
- Конечно, заедем, - согласился он, отбрасывая свои невеселые мысли. Не стоило решать проблему до ее возникновения, а то, что он способен ради семьи "наступить на горло собственной песне", бывший майор Службы внешней разведки знал абсолютно точно.
Приехали они домой как раз к обеду. Лида принялась хлопотать на кухне, разогревая еду, Панкрат с удовольствием занялся с детьми, а еще через несколько минут к ним заявился нежданный гость - молодой монах в черной рясе с медальоном на груди, на котором был вычеканен лотос.

Жуковка

КРУГОВ

Он не горел особым желанием встревать в конфликт между фермерами и "заготовителями" Бориса Мокшина, терроризировавшими всю округу и платившими милиции за невмешательство, но в конце концов согласился на уговоры мужиков помочь. Душа жаждала справедливости, и чувствовать себя свободным от всех обязательств, жить по пословице: "Моя хата с краю" - Кругов не мог и не хотел.
Ранним утром в понедельник двенадцатого апреля он встал, стараясь не разбудить спящую жену, тихонько сделал зарядку, оделся и вышел во двор, чтобы завести машину. Дед Осип еще спал, но баба Аксинья уже хлопотала во дворе, готовила корм для кур и выводила корову.
- Куда в такую рань? - всполошилась она. - А блины?
- Я скоро приеду, - успокоил ее Егор. - Готовь блины, давно не ел со шкварками.
Он вышел в огород, над которым стлался туман, что предвещало хорошую погоду днем, и, залюбовавшись акварельным - сквозь белесую туманную вуаль - пейзажем, вспомнил чьи-то строки:
В тумане утреннем неверными шагами
Я шел к таинственным и чудным берегам.
Боролася заря с последними звездами,
Еще летали сны - и схваченная снами
Душа молилася неведомым богам.
Владимир Соловьев (1853-1900) - русский поэт, философ, публицист.
Усмехнулся про себя с тоской и обреченностью. Душа жаждала любви и ласки, скорейшего выздоровления Лизы, хоть какой-то определенности и устойчивости, и покорное рутинное движение по жизни было ей противно.
Из Ковалей он выехал в семь утра, а в Фошню приехал через четверть часа.
Шурин деда Осипа Константин Яковлевич с двумя мужиками ждал его возле серой "Волги" напротив здания бывшего сельсовета, где теперь располагались сельская управа, офис местного коммерсанта, торгующего всякой всячиной, и контора агрофирмы "Медвежий угол".
- Все готово, Егор Лукич, - пробасил Константин Яковлевич, с сомнением глядя на Крутова. - Они скоро подъедут. Но ты один, а я думал, приедешь с друзьями. Мы, конешное дело, подмогнем, однако надежи мало.
- Не беспокойся, Яковлевич, - усмехнулся Крутов. - Не воевать едем, а вразумлять. От наглецов все равно надо когда-то защищаться.
- Так-то оно так, - поскреб в затылке шурин Осипа, - да жисть наша пятак. - Махнул рукой. - Поехали, коли уж собрались, может, что и сладим.
- Я за вами.
Ферма агрокомплекса располагалась в километре от Фошни, на более высоком берегу речки Березны. Егор ожидал увидеть полуразвалившийся сарай, грязь, разруху, обычный деревенский беспорядок, а увидел асфальтовые дорожки, длинное беленое строение, огороженный выгон, несколько миниатюрных сарайчиков, светящихся свежим деревом, угрюмоватое кирпичное здание, небольшую водокачку.
Автопарк фермы состоял из двух тракторов, двух погрузчиков и десятка мини-тракторов, приспособленных для уборки навоза, вспашки и развоза кормов.
У ворот фермы стоял небольшой грузовичок с открытым задним бортом, двое мужиков возились в кузове, отмывая его до блеска струей воды.
- Где ваш драгоценный груз? - спросил Егор, поставив джип возле "Волги" заведующего фермой.
- На прицепе возле бойни, - показал Константин Яковлевич на кирпичное строение в сотне метров. - Мы свою бойню сварганили. Они прямо туда подъезжают.
Крутов вылез из машины, не чувствуя никакого волнения или напряжения. Мир вокруг был тих и спокоен, поднявшееся солнце приятно грело кожу лица, пели птицы, в воздухе чувствовалась весна, несмотря на специфические запахи фермы, и не верилось, что где-то разрабатываются планы бессовестной наживы, а кто-то эти планы исполняет.
- Надень сапоги, - посоветовал Константин Яковлевич. - У меня в машине есть лишняя пара. Хошь, принесу?
Егор посмотрел на свои осенние ботинки, махнул рукой.
- Пройду и так, потом почищу.
Выбирая места посуше, они прошли по заляпанной черноземом асфальтовой дороге до низкого здания бойни, и Егор сразу почувствовал запах сырого мяса, крови и тяжелую пси-атмосферу этого места. Плотное облако неслышимого смертного крика окружало бойню, так что хотелось зажать уши руками и бежать отсюда куда глаза глядят, хотя Крутов при этом понимал, что в данном случае смерть животных дает жизнь людям.
Он зашел в помещение, затаив дыхание, бегло оглядел стойла с приспособлениями для подъема туш, столы для их разделывания и вышел.
- Многих с непривычки воротит, - усмехнулся Константин Яковлевич. - Я тоже не сразу привык. Так ведь никуда не денешься, жить надо.
- Едут, - подошел к ним шофер грузовичка, вытирая руки ветошью.
Остальные работники фермы подтянулись поближе к своему начальнику и его гостю, поглядывая то на Егора, то на приближавшиеся "Газели". Крутов в расстегнутом пальто стал к ним лицом, расставил ноги, сунул руки в карманы и стал ждать.
Грузовички реализаторов развернулись задом к прицепу, из них вылезли по двое парней - водитель и сопровождающий, двинулись к группе мужиков, поеживаясь, похохатывая, кидая незамысловатые шутки, с удивлением разглядывая молчаливую группу рядом с прицепом. Не доходя до нее десятка шагов, они остановились.
- Эй, колхознички, - с некоторым сомнением в глазах сказал один из них, весь в коже, с наголо обритой головой. - Вы чего стоите? А ну-ка за работу, грузите продукцию.
- Подойди ближе, - негромко сказал Кругов, но так, что бритоголовый вздрогнул, оглянулся на своих приятелей и, вдохновленный их присутствием, пренебрежительно оглядел Егора.
- Ты кто такой, дядя?
- Начальник охраны фермы, - тем же тоном ответил Кругов. - Убирайтесь отсюда, и чтобы духу вашего здесь больше не было!
- Чего?! - изумился бритоголовый. - Какой еще начальник охраны? Что ты мне мозги компостируешь?! Здесь охраны отродясь не было!
- Теперь будет.
- Да пошел ты! Отойди в сторону и не мешай работать, пока мы тебя не уронили... начальничек. - Он хохотнул.
Парни заржали.
Крутов остался стоять на месте, только глаза его стали светлеть до желтого свечения. Бритоголовый встретил его взгляд и невольно поежился, но тут же встряхнулся, расправил плечи.
- Степа, ну-ка разберись с охраной, а вы помогите мужикам грузить мясо, опаздываем уже.
К Егору двинулся могучий молодой человек в ветровке, чуть не лопающейся на широких плечах, белобрысый, с короткой стрижкой и перебитым носом. Достал на ходу нунчаки, картинно кинул их вокруг себя.
Когда до него осталось два шага, Егор, не вынимая рук из карманов пальто, поймал просвет в крутящихся нунчаках и носком ботинка ударил парня в колено. Тот охнул, выпустил свое оружие и схватился за ногу.
- Стоять! - сказал Егор остальным "экспроприаторам". - Я не шучу.
Убирайтесь отсюда подобру-поздорову! Здесь для вас халява закончилась. Советую вообще убраться из района, пока еще есть возможность избежать тюремных нар.
- Ах ты, курва! - оторопело выговорил бритоголовый. - Да мы же тебя в говно закопаем и навозом сделаем! На поле похороним и капусту посеем!
- Капусту не сеют, а сажают, - равнодушно сказал Кругов и вдруг оказался рядом с вожаком "продотряда", раздалась звонкая пощечина, бритоголовый отлетел в сторону, хватаясь за щеку, осел на подогнувшихся ослабевших ногах.
Все замерли, глядя на эту картину, не веря глазам, но больше всех были поражены мужики, работники фермы, схватившиеся было за вилы и лопаты.
- Больно? - участливо спросил Егор, наклоняясь к самоуверенно-хамоватому лицу бритоголового, на щеке которого рдели отпечатки пальцев. - А могло быть еще больнее. Вам помочь дойти до машины или сами справитесь?
Бритоголовый открыл рот, чтобы выругаться, но встретил светящийся тигриной желтизной взгляд Крутова и прикусил язык. Махнул рукой стоявшим в нерешительности спутникам.
- Поехали. - Садясь в кабину "Газели", он прошипел в сторону оставшегося на месте Егора:
- Мы еще встретимся, дядя! Небо с овчинку покажется! Борька тебе этого не простит.
- Передай своему Борьке, что я сам его навещу, - усмехнулся Крутов, мимолетно подумав: не слишком ли много обещаний навестить я даю? Добавил:
- И брат ему не поможет.
"Газели" взревели моторами, уехали. Стало тихо.
- Ты даешь, Лукич! - хлопнул себя по ляжкам опомнившийся Константин Яковлевич. - Где таким приемчикам научился?
- В школе, - ответил Егор. - Когда вы повезете мясо в следующий раз?
- В пятницу али в субботу.
- Я подъеду.
Шурин Осипа почесал затылок.
- Оно, конечно, спасибо, Егор Лукич, только эта шишголь <Шишголь-голь, сброд (ст. рус.).> вернется, а я тебе за охрану много платить не смогу.
- Ничего не надо, - засмеялся Кругов. - Мне за родную землю обидно, что такую шваль носит.
- Я было ружье приготовил...
- А вот этого делать не надо, Яковлевич. Им ничего не стоит спровоцировать тебя и засудить. Да и вооружены они лучше. Ничего, справимся и так.
Вернувшись к машине, Кругов почистил ботинки, полупальто и поехал обратно к себе в Ковали. Еще не было восьми, на работу в Жуковку ехать было рано, он мог три часа побыть с Елизаветой.
На душе скребли кошки, он понимал, что "экспроприаторы" просто гак не отстанут, свое прибыльное грабительское ремесло не бросят, а попытаются пригрозить - ему и фермерам, и надо было готовиться к длительной холодной войне, вполне способной перерасти в горячую. И все же Егор был доволен своим вмешательством в это "мясное" дело. Перед мысленным взором стояло лицо Константина Яковлевича, потомственного крестьянина Жуковского уезда, всю жизнь горбатившегося на чужого дядю, почувствовавшего себя хозяином и вынужденного защищать свою свободу. В глазах шестидесятилетнего мужика теснились радость и сомнение, и Крутов пообещал самому себе, что постарается эти сомнения развеять.
Оказалось, встали уже все.
Аксинья пекла блины. Осип во дворе колол дрова. Лиза тоже поднялась и, как только Егор остановился возле ворот, выскочила из дома в домашнем халате, простоволосая, взмахнув широкими рукавами, как крыльями, бросилась мужу на грудь.
- Не бросай меня одну! Мне страшно! Показалось, что на тебя напали...
- Ну что ты, родная, - с дрожью в голосе ответил Егор, обнимая жену. - Как я тебя могу бросить? Просто уезжал по делам. Никто на меня не нападал, просто поговорили по делу...
- Не правда, я чувствую... - Объятия Лизы ослабели, она снова погасла, уходя мыслями в свой обособленный мирок, и, уронив руки, побрела обратно в дом.
Кругов поддержал ее под локоть, с болью в сердце замечая, как она ослабла, и вдруг до него дошло, что сказала Елизавета: я чувствую... Это могло означать только одно - она потихоньку приходила в себя, на короткие мгновения выходя из трансовой отрешенности. Нужен был какой-то толчок, который окончательно вырвал бы ее из этого полубессознательного состояния, вернул бы ей вкус к жизни, но как эго сделать, Егор не знал.
Они позавтракали блинами с обещанными шкварками, попили топленого молока, и Кругов повел жену на прогулку. Подобные утренние променады стали регулярными, они благотворно сказывались на настроении и здоровье Лизы, и Егор ради этого был готов гулять хоть сутками.
Обычно они обходили пруд, шли протоптанной в снегу тропкой вдоль опушки леса до мостика через Добрушку и возвращались по дороге, но теперь снег почти весь растаял, берег пруда стал топким, дерн на опушке леса впитал воду и тоже стал непроходим, поэтому Егор повел жену вдоль деревни, по дороге, чтобы постоять на мостике и полюбоваться на текущую поверх льда воду. Елизавета молчала, глядя под ноги и изредка вскидывая глаза на пейзаж по обе стороны дороги, не отвечая на соболезнующие взгляды встречавшихся односельчан, знавших о ее болезни. Егор же обстоятельно рассказывал жене о посещении фермы, опуская некоторые подробности встречи с "экспроприаторами" Бориса Мокшина. Он уже подметил, что его речь воспринимается Лизой как необходимое успокаивающее средство, и старался поменьше молчать.
Они прошли через деревню, поднялись на мостик через ручей, возле которого Кругов в позапрошлом году впервые столкнулся с Елизаветой. Журчание воды действовало завораживающе на обоих, и Крутов замолчал, прислушиваясь к себе: показалось, что по спине прошлась чья-то холодная влажная лапа. И в это время из-за поворота дороги показался черный "Хаммер", похожий на бронетранспортер.
Проехав стоящую на мосту пару, он затормозил, из кабины вышли на дорогу двое здоровых парней в кожаных куртках, за ними, потягиваясь, вылез давний знакомец Егора Георгий Владиславович Мокшин, бывший мэр Брянска, бывший муж Елизаветы, располневший, отпустивший усики, одетый в темно-зеленый костюм в полоску и светлый плащ нараспашку.
- Надо же, какая встреча, - с ленивым удивлением проговорил он, окидывая Крутова оценивающим взглядом, перевел глаза на Лизу. - Мне говорили, что вы вернулись, да все не было оказии поприветствовать вас в родных местах. Как дела, Элизабет?
- Хорошо, - безучастно ответила Лиза, мельком посмотрев на бывшего мужа, и снова стала смотреть на воду.
- Это хорошо, что хорошо, хотя выглядишь ты не очень счастливой. Муж не удовлетворяет, что ли? У нас сегодня вечеринка, у брата день рождения, будем жарить шашлык, приходи вечерком.
Лиза не ответила.
Мокшин нахмурился, подошел ближе, ведя за собой, как на поводке, своих телохранителей, бросил на Егора неприязненный взгляд.
- Что это с ней?
- Она больна, - негромко ответил Крутов, собираясь на всякий случай обезвредить телохранителе и бывшего мэра, хотя уже понял, что Георгий пока не знает о том, что он вмешался в дела его брата.
- Чем больна?
Крутов взял Елизавету под руку, молча повел с моста к деревне.
- Эй, полковник, - окликнул его Мокшин, - не боишься, что тебя однажды встретят "крутые" ребята? Ты ведь здесь совсем один?
Егор обернулся, глаза его вспыхнули желтым огнем, так что Георгий вздрогнул.
- Я не один, Жора, полдеревни - мои родственники. И вот что я тебе посоветую, дружище: забирай-ка ты своего братца-бандита и уезжай отсюда.
Навсегда. Не дай бог наши дороги опять пересекутся!
Повернувшись, Егор повел Лизу по дороге, чувствуя спиной три недобрых взгляда. Но Георгий еще помнил, чем закончилась их последняя встреча в Брянске, и действовать наглее не решился.
"Хаммер" зарычал, промчался мимо, едва не обдав грязью идущую по обочине пару.
Крутовы вернулись домой, Егор самолично сварил кофе, и они посидели полчаса в тишине веранды, прислушиваясь каждый к своим ощущениям.
Внутри Елизаветы тихо играла странная, "электронная", печальная музыка, которую с недавних пор стал слышать Егор, и мелодия эта почти не менялась, красноречиво говоря о состоянии жены. Это была музыка отсутствия желания жить, изменялась она лишь в редкие моменты их близости, которые становились все реже и реже. Лиза не сопротивлялась, когда у Егора появлялось желание, но удовольствия не получала, а принуждать ее Кругов не хотел.
Поцеловав жену, он поговорил с Осипом, предупредил, чтобы тот не отходил от Лизы ни на шаг в связи с прибытием Мокшина, и с тревогой в сердце поехал в Жуковку. Угроз наподобие той, что кинул ему Георгий, он не боялся, однако понимал, что впереди его и Лизу ждут неприятности. Вряд ли братья Мокшины смирятся с попыткой ограничения их бизнеса, а Егор действительно был один.
Сломать систему криминальной "экспроприации" продуктов у местного населения в одиночку было невозможно. И все же бежать отсюда не хотелось. Мысль позвать на помощь Панкрата Воробьева или Ираклия Федотова, мелькнувшая после встречи с Мокшиным, постепенно обретала качество необходимости. Уже подъезжая к школе, Егор решил после тренировки позвонить в Нижний Новгород и поделиться с Ираклием своими опасениями.
Однако после занятий с ребятами его ждал ошеломляющий сюрприз.
Позанимавшись после окончания тренировки в пустом зале самостоятельно, он вымылся в душе, начал было переодеваться в тренерской и вдруг почувствовал едва слышимый звон: будто кто-то коснулся пальчиком хрустального графина, и тот нежно зазвенел. "Графином" в данном случае был сам Крутов, а "пальчиком" его трогала... Мария!
Она вошла в комнату без стука и остановилась на пороге, разглядывая Егора, застегивавшего рубашку. Умопомрачительно красивая, стройная, с высокой грудью, яркими зовущими глазами и летящими бровями. Молчание длилось несколько мгновений, пока их взгляды погружались друг в друга и искали резонансные струны душ, затем оба одновременно шагнули вперед и обнялись.
Водна неистового желания ударила в голову, затуманила сознание, закружила, понесла в жар и холод вулкана эмоций. Не осознавая, что делает, Егор жадно приник к губам женщины, начал срывать с нее плащ, расстегивать пуговицы на кофточке, не встречая сопротивления, не в силах сдержаться, раздел, чувствуя под пальцами упругую вздрагивающую грудь, она отвечала тем же, снимая с него рубашку, брюки, плавки, их руки сталкивались, блуждали по телу друг друга, каждое прикосновение тел вызывало взрыв чувственной дрожи, оба не видели и не слышали ничего, кроме бурного дыхания и биения сердца, потом Егор подхватил Марию на руки и отнес на кушетку...
Отрезвление наступило не скоро, а когда все кончилось, Егор вдруг почувствовал такой обжигающий стыд, что едва не закричал от переполнявших душу чувств.
Мария поняла его состояние, провела пальцем по лбу, и тут же сердце Егора успокоилось, стыд испарился, пришло облегчение и понимание того, что произошло.
- Не казни себя, - шепнула женщина. - Это я виновата. Я знаю, что ты ее любишь, и... я все знаю, что происходит между вами. Я думаю, она простит.
Егор не ответил, пытаясь вспомнить лицо жены и не понимая, почему это не удается, полежал с закрытыми глазами, потом обнял ведунью... и все повторилось сначала! Только теперь они любили друг друга осознанно, медленно, отделяя каждую ласку от предыдущей и не давая урагану страсти увлечь обоих в быстрое падение и опустошение. Финальный взрыв эмоций получился мучительно сладким, оба получили невыразимое блаженство, умиротворение и радость, будто кто-то огромный, как Вселенная, разрешил им заниматься любовью, не оглядываясь на условности и законы морали, и дал это разрешение, как награду...
И никто к ним в тренерскую комнату не зашел, хотя в спортзале за стеной слышались шлепки по мячу, а дверь комнаты оставалась не запертой на ключ.
В душ пошли вдвоем, так и не сказав больше друг другу ни слова. Лишь приведя себя в порядок, Мария повернулась к одевшемуся раньше Крутову и проговорила серьезно:
- Я не собираюсь отбивать тебя у твоей берегини, полковник, тем более, когда она в таком состоянии, но знай: если она тебя разлюбит, я найду тебя, где бы ты ни был, и уведу!
Кругов слабо улыбнулся, с одной стороны, чувствуя вину перед женой, а с другой - радуясь, что между ним и Марией произошло то, к чему оба стремились давно. Теперь он был уверен, что это должно было случиться и что вряд ли подобное произойдет еще когда-нибудь.
- Ты слишком умна для семейной жизни, Маша. Я тебя долго не выдержу.
- Наверное, недаром говорят, что бабий ум - что коромысло: и криво, и зарубисто, и на два конца. Только Лизка твоя не глупее, разве что терпеливее.
- Почему ты не выходишь замуж? Ведь Ираклий умный мужик.
- Была я уже замужем, полковник, опыт имеется, и все больше убеждаюсь, что умные мужья не нужны. Нужны сильные, добрые и любящие. Все мои подруги, повыскакивавшие за умных, кто в разводе, кто брошен, кто живет с мужем по инерции, держась за него в страхе, что останется одна.
- Ты не боишься остаться одна? Брови Марии сдвинулись.
- Не понимаю твоей иронии, грубиян. Хотя, если честно... побаиваюсь. Мне ведь уже за сорок, это я только выгляжу так... несерьезно.
- Выглядишь ты на восемнадцать.
- Благодарю за комплимент, хотя в них и не нуждаюсь. Не читал нигде мнение алкоголика о женщинах? Молодая девушка для него - ну, прямо как дистиллированная водичка. Та, что постарше, пока ребенка не родила - вино молодое, играет еще. До тридцати пяти - портвейн настоящий: крепость, аромат и в ГОлову ударяет.
Тридцать пять - сорок пять - коньяк, да еще и марочный. До пятидесяти пяти - коньяк уже с лимоном, на любителя, так сказать, а потом...
- Лимон без коньяка, - засмеялся Кругов. - Я не пью крепкие напитки. Но готов согласиться на марочный коньяк. Ты не голодна? А то давай сходим в ресторан, поужинаем.
- Есть хочу ужасно! - призналась Мария. - Весь день в дороге. Веди в ресторан, если в твоей Жуковке есть приличное заведение.
- Не хуже, чем в твоем хваленом Новгороде, - передразнил ее Кругов.
Проходя мимо к выходу, он остановился, так как Мария не уступила дороги, покосился на нее, потом обнял. Она прижалась к нему на мгновение, посылая такой мощный призыв, что он едва устоял, чувствуя сладкое головокружение, но женщина тут же отодвинулась, как бы давая понять, что Егор все еще в ее власти, и шепнула:
- Больше никогда так не делай... Кругов усмехнулся, вышел первым, подождал ее и запер дверь тренерской. В кабине машины он спросил:
- Ты сменила духи? Что-то я не помню этот запах.
- Раньше я вообще ими не пользовалась, - ответила Мария. - Вот ты и не помнишь. Теперь же предпочитаю "Диориссимо".
- Ландышем пахнет...
- А ты хотел, чтобы чем пахло?

Предыдущая страница 4 Следущая страница


Егор хмыкнул, вспоминая вычитанное в газетной заметке сообщение о поступлении в продажу в сеть американских магазинов духов "Моi", якобы выпущенных свиньей Мисс Пигги, знаменитым персонажем голливудского мультсериала "Маппет-шоу". Подобные рекламные кампании он считал откровенным проявлением общественной шизофрении, чего хватало и в родном отечестве, однако не в такой степени.
- Чего хмыкаешь? - осведомилась Мария агрессивно. - Духи не нравятся?
Он хотел ответить, что духи "Оревуар", которыми пользовалась Лиза, оригинальнее, но вовремя остановился. Мария наверняка обиделась бы.
Через пять минут они припарковали машину на привокзальной площади, напротив ресторана "Десна", и заняли столик с видом на парк. Ресторан был практически пуст, любителей посещать сие заведение по понедельникам было мало.
Заказали шампанское, салаты, весенние ролики, бараньи ребрышки и грибы - для Марии, и яичницу для Егора. Выпили по глотку шампанского, глядя друг на друга с некоторым удивлением, будто лишь теперь осознав, что произошло между ними. И рассмеялись одновременно, хотя в смехе Крутова слышались виноватые нотки, отзвук робких угрызений совести.
- Как там Ираклий поживает? - спросил он.
- Нормально, - отозвалась Мария, - хотя и не без проблем. Издательство начало приносить прибыль, и на него наехали наши местные бандиты, предлага "крышу".
- Помощь нужна?
- Справимся сами, спасибо.
- А Панкрата не видела? Он звонил, утверждал, что они неплохо устроились, но особой радости в голосе у него я не слышал.
- Он работает начальником охраны рыбзавода, и у него тоже неприятности.
Местное начальство и мафия привыкли к дармовой рыбке, красной икре, а Панкрат перекрыл им все каналы.
- Понятно, ситуация стара, как мир. Они будут давить на него, пока не добьются своего. Вот ведь сволочная жизнь - нигде ему покоя нет!
- И не будет, - покачала головой Мария. - Вы люди боя, и с этим надо смириться.
- Да я давно смирился, плохо, что вместе с нами страдают наши друзья и близкие. Может быть, и в самом деле мы должны идти по жизни в одиночестве?
Между гор и долин - Едет. рыцарь, один, Никого ему в мире не надо.
Он Все едет вперед, Он все песню поет, Он замыслил найти Эльдорадо, - процитировала Мария.
- Чьи это? - заинтересовался Егор.
- Эдгара По. Ты его не любишь?
- Почему не люблю? Один его "Ворон" стоит того, чтобы считать его гениальным поэтом. Но помню мало. - Егор подумал и прочитал:
Дорогой темной, нелюдимой, Лишь злыми духами хранимой, Где некий черный трон стоит, Где некий Идол, Ночь царит, Из крайних мест, в недавний миг, Я дома своего достиг.
- Я поняла. - Мария с любопытством и откровенным удивлением посмотрела на ставшее задумчивым лицо Крутова. - Ты, оказывается, не простой полковник, господин бывший полковник, если помнишь даже такие строки. Мне больше нравится у По его "Мисс Луизе Оливии Хантер":
Прочь бегу, но знаю:
От себя бегу.
Тщетно заклинаю:
Отпустить слугу.
Как в цепях, тоскую, Силу колдовскую Сбросить не могу.
- Великолепные стихи! Но все же я больше люблю Бальмонта и Блока.
- Почему именно Блока? Егор помолчал.
- Блока любила моя первая жена. Я специально заучивал том за томом, могу цитировать бесконечно.
- Где она теперь? Я имею в виду жену.
- Она... погибла.
Мария прикусила губку, накрыла ладонью руку Егора.
- Извини, я не знала. Прочитай мне что-нибудь из Блока. Но если тебе тяжело вспоминать, то не надо.
Егор хотел отказаться, однако пересилил себя и медленно прочитал:
Зачумленный сон воды, Ржавчина волны.
Мы - забытые следы Чьей-то глубины.
Мария подождала немного, но, видя, что он не собирается продолжать, перевела разговор на другую тему.
- Мы, кажется, забыли тоник или минералку, пить хочу.
Егор заказал напитки, проговорил в продолжение темы:
- А ты знаешь, что кока-кола вначале была зеленого цвета, как наш тархун?
Мария улыбнулась, понимая желание собеседника выглядеть естественным. Егор это заметил, очнулся от воспоминаний, залпом допил шампанское и принялся за салаты.
- Панкрату надо помочь. Один он там с бандитами не справится.
- Он не один, хотя еще не знает об этом. Ему поможет Витязь.
- Не Георгий случайно?
- Нет. Георгий сейчас в Москве.
- А куда девался дед Спиридон? Мне так никто и не сказал. Пропал человек, и никто не волнуется, не ищет.
- Спиридон... ушел, - сказала Мария с заминкой. - И неизвестно, вернется ли.
- Куда он ушел? - не понял Егор.
- Честно говоря, я сама не знаю. Он как бы здесь, на Земле, участвует в работе Предиктора, и в то же время в тех мирах, куда доступ воспрещен не только простым смертным, но и Ходокам, и даже Витязям.
- Жаль, - искренне огорчился Кругов. - Я думал, он останется моим учителем.
- Проявленный учитель необязателен, - изогнула бровь Мария. - Если ты слышишь подсказку слоя Акаши, свой путь сможешь организовать и без "живого" наставника. Дано это не всем, но ты Витязь, да к тому же еще вооруженный живой, и должен понимать, когда это оружие стоит пускать в ход.
Кругов встретил иронично-осуждающий взгляд ведуньи и понял, что она знает об его утренней стычке с "экспроприаторами" Бориса Мокшина. Отвел глаза.
- Я стараюсь.
- Плохо стараешься. Между прочим, вы очень похожи с Ираклием: оба сильные, умные, мужественные, но не дальновидные и жесткие, не умеющие отступать. А деятельность Витязя, между прочим, не только и не столько махать мечом во имя справедливости, непрерывно воевать со всем миром, но предугадывать, предвидеть и исправлять ошибки и изломы мировых линий до того, как они произойдут.
- Выиграть бой до его начала... - пробормотал Егор.
- Вот именно. Дед оставил тебе целый пакет правил живы, вот и занимайся, постигай мир через призму древнего мировоззрения.
- Я занимаюсь...
- Всей мощью живы ты еще не овладел, дед дал тебе только основы, остальное ты должен взять сам. Егор покатал по тарелке маслину, поднял взгляд.
- Ты приехала, чтобы прочитать мне мораль? Или сообщить о новом Замысле?
Мария усмехнулась, поднимая бокал с шампанским.
- Я приехала оценить твою готовность, полковник. Давай выпьем. Как там говорил Панкрат? За успех безнадежного дела.
Егор криво улыбнулся, поднимая свой бокал, они чокнулись, сделали по глотку.
- Ну, и как ты оцениваешь мою готовность?
- На троечку, дорогой Витязь, на троечку. Но ради одного этого я могла бы и не приезжать. Тебе была нужна помощь, поэтому я здесь. - Я никого не звал...
- Звал, хотя и не вслух.
- Чем ты можешь мне помочь?
Мария открыла сумочку, покопалась в ней и передала Крутову тяжелый кругляш серебряного медальона на цепочке, на котором был выгравирован ромб с вогнутыми сторонами, пронизанный идущими из центра лучами.
- Что это?
- Передай этот оберег Лизавете.
- Что он означает?
- Не беспокойся, я не собираюсь заколдовывать твою жену, чтобы она тебя забыла. Этому священному талисману более трех тысяч лет, его передала Лизке баба Евдокия.
- Берегиня Спиридона...
- К тому же он заговорен волхвами и должен помочь твоей собственной берегине. А теперь давай поговорим о наших общих проблемах, и я поеду.
- Куда? - уставился на женщину Крутов. - Ты уезжаешь? И даже не навестишь... Лизу?
- Зачем? - с улыбкой покачала головой Мария. - Я Ходок, и мое задание требует немедленного выполнения. Мне известно, что в Жуковке построен храм Черного Лотоса. Ты знаешь, где он расположен?
- На берегу Десны, недалеко от жуковского дома отдыха.
Мария внимательно посмотрела в глаза Егора, сказала утвердительно:
- Ты там был. Кругов нехотя кивнул.
- Сподобился, пришлось побывать, хотя внутрь меня не пустили.
- Возможно, твоим первым заданием по Замыслу будет работа с этим храмом Сатаны. Теперь о другом. Ты случайно не знаешь, где сейчас находится Георгий Мокшин, первый муж Лизы?
Крутова взяла оторопь. Показалось, Мария читает его мысли.
- Он... в деревне, в Ковалях. Приехал отпраздновать день рождения брата... нас пригласил, точнее, Елизавету.
- С ним надо установить контакт.
- Зачем?!
- Об этом с тобой поговорит тот, кто реализует Замысел. Я же только передаю, что мне велено.
- И как долго мне ждать этого... реализатора?
- Недолго. Жди. И постарайся ни с кем не конфликтовать, такие деяния, как правило, не одобряются.
- Кем? - угрюмо набычился Кругов.
- Волхвами. Укладом жизни. Традицией русского пространства. Живой, наконец.
Достаточно?
Егор усилием воли задавил растущее в душе раздражение - он не любил, когда говорили недомолвками, намеками, а тем более, когда заставляли делать что-то вопреки его воле, - и поднял бокал.
- За успех безнадежного дела!
Мария встала, обошла столик, нагнулась к нему и поцеловала.
Через полчаса они попрощались, и ведунья, способная свести с ума кого угодно, уехала на вишневой "Ладе", которая, как оказалось, стояла почти рядом с джипом Егора. Мария словно заранее знала, где они будут ужинать, и оставила свою машину неподалеку.
Крутов постоял у ресторана, в задумчивости глядя вслед удаляющимся красным стоп-сигналам, нащупал в кармане пальто медальон и вдруг понял, что не сможет посмотреть в глаза Елизавете.
- Дьявольщина!.. - выругался он занемевшими губами.
Медальон-оберег в сжатой ладони отозвался успокаивающим теплым звоном, как бы говоря: не волнуйся, все будет хорошо. Егор глубоко вдохнул прохладный вечерний воздух и зашагал к своей машине, все еще чувствуя на губах прощальный поцелуй Марии.

Нижний Новгород

ФЕДОТОВ

Мария уехала, не предупредив, когда вернется в город, и Ираклий познал два периода тоски при расставании с любимой женщиной: первый - в тот же вечер, второй - два дня спустя, когда ему показалось, что она не приедет никогда. Тоска не прошла даже после сеанса лунг-гом, обычно быстро успокаивающего нервы, и он вдруг с пугающей ясностью осознал, что между Марией и Круговым вполне могли возникнуть какие-то отношения, изменяющие зыбкое равновесие типичного треугольника.
В понедельник вечером Ираклий дошел до такой глубины самоанализа, что чуть не взвыл от расстройства, после чего, торопливо одевшись, вышел из дома подышать свежим воздухом и весной.
Воздух действительно оказался свежим, накрапывал дождик, кое-где еще под стенами домов лежали нерастаявшие грязные пласты снега, но это не мешало всем владельцам собак выгуливать свое драгоценное зверье, лающее, рычащее и гадящее где придется. С недавнего времени, столкнувшись с явлением массового выгула, - на Алтае такое явление распространения не получило, - Ираклий сделал вывод, что все любители собак в прошлой жизни сами были собаками или иными животными. Во всяком случае, объяснить страшную любовь нижегородцев к собакам Федотов ничем иным не мог.
Он пересек двор, вышел на улицу Белинского и побрел по направлению к парку, не особенно задумываясь, куда идет и зачем. Ощущение, что он здесь никому не нужен, усилилось, настроение упало безнадежно, хотелось бросить все и уехать домой, на родину... или в Жуковку, чтобы увидеть Марию, сказать ей: прощай! - и опять же уехать на Алтай.
Ираклий усмехнулся, понимая, что корни его нынешнего нервного состояния растут из ревности, попытался встряхнуться. И в это время сама судьба пришла ему на помощь, посылая для повышения тонуса неплохую разрядку. Только он остановился напротив сверкающей вывески казино "Волга", раздумывая, не завернуть ли туда, посидеть в баре или поиграть в боулинг, как вдруг рядом резко затормозила серая "Лада" - "восьмерка", обдав плащ и брюки Федотова водой из лужи.
Ираклий глянул на свой испорченный плащ, обошел машину, постучал ногтями по тонированному стеклу, приглашая сидящих выйти. Приоткрылась дверца,. выглянул крупногабаритный короткостриженный водитель, то ли небритый, то ли отращивающий бороду.
- Чего надо?
- Извиниться не хочешь? - поинтересовался Ираклий, переживая приступ гнева, но пока сдерживаясь.
- Чего? - вытаращился владелец "восьмерки". - Оборзел, что ли?
Ни слова не говоря, Ираклий рванул дверцу на себя, открытой ладонью сплющил ухо водителя о его же череп, а затем щелкнул в лоб, отбивая охоту вылезать и выяснять отношения. Однако в кабине "Жигулей" находились еще двое таких же небритых ребят, для которых урок не пошел впрок. Торопясь, они посыпались из машины, клокоча как самовары, крепко сбитые, в джинсовых куртках, с татуировкой на кулаках и на пальцах, что являлось отличительным знаком местной бандитской шпаны, и Ираклий с удовольствием "отметелил" обоих на глазах пораженных охранников казино, не посмевших вмешаться в разборку.
Этот инцидент со шпаной изменил настроение бывшего полковника, но ненадолго. Во-первых, самому стало противно, будто он испачкался в грязи еще раз. Во-вторых, пришло неприятное ощущение скрытого наблюдения, что заставило Федотова вспомнить о своих непростых отношениях с "Надежными ребятами", предлагающими "защиту и охрану", а также с финансистами, требующими возврата вклада. Поколебавшись, он в казино все же заходить не стал, побрел назад, к дому, прислушиваясь к своим ощущениям и пытаясь определить, кто и откуда за ним следит. Однако напряжение нарастало, чувствительная сигнальная система организма все настойчивей посылала импульсы тревоги, так что Ираклий в конце концов привел себя в состояние боевой готовности и задумался над вариантом исчезновения, чтобы стряхнуть предполагаемый "хвост". Но опоздал.
Только он собрался перебежать перекресток и нырнуть в арку ближайшего дома, как на перекресток лихо вырулила черная "Волга" и точно такая же "Волга" закупорила въезд в арку, сквозь которую также можно было пройти к дому коротким путем.
Прохожих по причине позднего вечернего времени и дождливой погоды было мало, фонари светили тускло, обстановка благоприятствовала маневру неизвестных лихачей, точно знавших, кто им нужен, и первой мыслью Ираклия была мысль благоразумно смыться с места событий, благо бегал он отлично и знал еще один короткий путь домой. Однако благоразумие улетучилось, когда он узнал в "крутых коммандос", облаченных в пятнистые куртки, картинно выскакивающих из машин и окружавших его, представителей охранной фирмы "Надежные ребята".
- Весна пришла, орлы прилетели... - пробормотал Ираклий, прикидывая свои возможности.
Если бы эти "орлы" знали, в каком состоянии находится их "клиент", а главное - что он мастер боя, поостереглись бы, наверное, действовать так театрально и нагло, но ребята ни о чем таком не догадывались и продолжали спектакль, уверенные в своем превосходстве и силе.
Вперед вышел высокий молодой человек в блестящей куртке с поднятым воротником. У него были длинные волосы, темные очки (поздним вечером!) и серьга в ухе. Он был одним из тех, кто уже навещал офис Федотова.
- В последний раз спрашиваем, - сказал он, лениво растягивая слова. - Ты подпишешь контракт с фирмой или нет?
- Угадай с трех раз, - усмехнулся Ираклий. Длинноволосый посланец "Надежных ребят" щелкнул пальцами, и двое плотных парней в таких же куртках двинулись к Федотову, театрально разминая кисти рук.
- Стоп! - вытянул вперед ладонь Ираклий. - Вы хорошо подумали, прежде чем разговаривать со мной в таком тоне?
- Ты чего о себе возомнил? - оскалился длинноволосый. - Тебя же предупреждали, что с нами надо дружить? А теперь придется попортить тебе шкуру.
Может, поумнеешь.
- Что ж, я снимаю с себя всю ответственность за вашу безответственность, - вздохнул Ираклий. - Начинайте учебный процесс.
Парни переглянулись, не понимая иронии "клиента", и дружно бросились на Федотова. И он наконец дал волю своему раздражению, плохому настроению и злости.
Описывать эту схватку, похожую больше на показательные выступления мастера восточных боевых искусств, не имеет смысла. "Надежные ребята" лишь выглядели грозными противниками, внушавшими уважение и страх, на самом деле они за редким исключением знали только картинные позы и ката каратеков, применить которые в реальном бою были не в состоянии. Из них только длинноволосый, познания которого тянули на первый-второй дан карате, оказал достойное сопротивление, да и то лишь потому, что был вооружен не только кинжалом, но и пистолетом. Ираклию пришлось станцевать "маятник" и вырубать парня по-серьезному, так как он собирался пустить оружие в ход, увидев, что уступает противнику в рукопашном бою.
Драка закончилась.
Одна "Волга" умчалась, по-видимому, за подмогой. Водитель второй вмешиваться в события не стал, только высунулся из кабины, с опаской глядя на Федотова.
Ираклий оглядел поле боя, на котором лежали неподвижно или едва шевелились шесть человек. Злость прошла. Появилось чувство опустошения и вины, будто он совершил предосудительный поступок, и уверенность, что Мария этот конфликт не одобрила бы. Но она могла предупреждать подобные инциденты, а Федотов не умел и, проанализировав свое поведение, пришел к выводу, что надо в ближайшее время взять у ведуньи несколько уроков, чтобы в будущем научиться не доводить ситуацию до взрыва.
С сожалением оглядев свой испачканный и располосованный клинком плащ, Ираклий поплелся сквозь моросящий дождик по блестящему тротуару, чувствуя всем телом взгляды поверженных "надежных ребят", и среди этих взглядов определил один не злобный, а внимательный, сочувствующий и неодобрительный одновременно.
Оглянулся, но определить в темноте источник этого странного взгляда не смог.
Дома он тщательно вымылся в ванной, очищая кожу мыльной пеной, а душу - самобичеванием и обещаниями исправиться, дошел до кондиции, то есть до состояния полного раскаяния, и судьба снова сжалилась над ним, посылая одну за другой две награды.
Первой оказалось известие от Корнеева: раздался телефонный звонок, Ираклий снял трубку и услышал голос бывшего майора:
- Привет, командир. Не спишь? Как дела?
- Как сажа бела, - отозвался обрадованный звонком Ираклий.
- Что так?
- Да, в общем, тоскливо мне, - признался Ираклий. - Мария уехала... в Жуковку, помогать Егору, я один, бешусь, час назад подрался с рэкетирами...
- Это наше нормальное состояние, так что не бесись. Мария приедет, и все станет на свои места.
- Сомневаюсь я...
- А ты не сомневайся. Кончай хандрить и займись общественно-полезным делом, а хочешь - приезжай сюда, место для тебя в нашей системе найдется. Кстати, что ты выяснил о Братстве Черного Лотоса? Я просил тебя недавно.
- Узнал только, что в Нижегородской губернии строится еще один храм, в Арзамасе. В самом Нижнем уже действует один, но я туда не заходил. Вот дождусь Марию, вместе сходим. А что так взволновало твоих церковных начальников? Почему они заинтересовались Братством?
- Во-первых, церковь справедливо боится внешней экспансии не православных концессий. Во-вторых, нетрадиционные религиозные сообщества способствуют вытеснению православия и замене его так называемыми "демократическими" культами, соответствующими мировоззрению Запада.
- Пусть успокоятся, - хмыкнул Ираклий. - Судя по всему, храмы Черного Лотоса действительно принадлежат системе подготовки рекрутов для Российского легиона, религией здесь не пахнет.
- А вот тут ты не прав, - возразил Корнеев. - Насилие - тоже религия, а ее адепты волнуют церковь не меньше, да и меня заставляют работать не за страх, а за совесть. Узнаешь что еще, звони, будем координировать работу против Братства.
- Да я вроде не собирался воевать с этим Братством.
- Это так кажется. Уверен, к тебе скоро придет Ходок Предиктора и предложит службу. Неужели откажешься?
- Не знаю, - пробормотал Ираклий, - не думал. Если честно, я не особенно страдаю от отсутствия боевых действий, больше - от нехватки финансовых средств на расширение издательского дела.
Корнеев хихикнул.
- Есть такой анекдот. Цыганка гадает мужику по руке: "До сорока пяти лет ты будешь страдать от отсутствия денег". - "А после?" - "А после привыкнешь".
Ираклий знал этот старый анекдот, но рассмеялся.
- Как раз про меня. Хотя, с другой стороны, ты прав, не может быть, чтобы о нас забыли. Я все время жду чего-то такого... каких-то известий, перемен, событий, причем с ощущением, что пружина сжимается, сжимается... Или это просто нервы?
- Ты всегда поражал меня отсутствием волнения в самых напряженных ситуациях, командир, так что нервы здесь ни при чем. Просто тебе надо наконец жениться. Почему ты не сделаешь предложение Марии?
- Не все так просто... - буркнул застигнутый врасплох Ираклий. - Она по Замыслу - берегиня Егора...
- То было давно и не правда. Меняй судьбу, меняй отношение к Марии, меняйся сам, и все будет хоккей. Удачи тебе.
Ираклий посмотрел на трубку в руке, как на вестника нежданного открытия, положил на аппарат. Корнеев обнаруживал опыт и мудрость, которые Ираклий раньше не замечал, но от этого предложения бывшего майора не становились менее интересными. Думать он умел и дружбой дорожил, что вселяло уверенность и вдохновляло. Сергей готов был прийти на помощь в любой момент, а такое проявление дружеских чувств надо было ценить.
Шел первый час ночи, когда Ираклий, проанализировав разговор с Корнеевым, собрался спать, и в этот момент в прихожей раздался звонок. Душа встрепенулась, отзываясь на чей-то знакомый эмоционально-мысленный зов, и это был второй подарок судьбы за вечер, изменивший состояние Федотова. Открыв дверь, он увидел Марию.
Женщина была в полупрозрачном плаще, мокром от дождя, откинула капюшон, слабо улыбнулась.
- Может быть, ты меня впустишь?
Ираклий опомнился, пропустил гостью в прихожую, помог снять плащ, с дрожью прикасаясь к ее плечам, повернул ее к себе и поцеловал. К его удивлению, она ответила. Ираклия бросило в жар, он начал целовать ей шею, щеки, губы, расстегнул пуговицы на корфточке и остановился, обострившимся чутьем уловив на миг напрягшееся тело.
- Не торопись, полковник, - тихо проговорила Мария. - Я еще... не готова.
- Я убью его! - глухо сказал Ираклий, отступая.
- Кого? - усмехнулась Мария.
- Крутова...
- Прежде придется убить меня. Но лучше бы ты убил в себе свое "эго" и научился ждать. Наверное, зря пришла. - Она сделала шаг к двери.
Волна крови прихлынула к щекам Федотова. Он взял женщину за руку, опустился перед ней на колено, склонил голову.
- Прости!..
Пауза длилась вечность.
Потом Мария взъерошила ему волосы на затылке, проговорила:
- Боже мой, как же вы похожи!.. Вставай, полковник, вино у тебя есть?
Выпить хочется.
Ираклий вскочил, поцеловал ей руку, бросился в гостиную.

***

- Шампанское, "Поль Массон", правда, не мое - хозяина, бар у него что надо, и куча напитков покрепче.
- Тащи "Поль Массой", - улыбнулась она. - Я умоюсь с дороги, и посидим на кухне, ладно? Я не надолго.
Ираклий открыл бутылку французского вина, похожую больше на маленький графинчик без ручки, налил в рюмки, нарезал сыр ломтиками, лимон, достал конфеты. Подумал и переоделся, чувствуя себя в халате скованно.
Мария вышла из ванной свежая и бодрая, будто смыла с себя не только дорожную пыль, но и усталость. Они устроились на кухне, выпили по глотку вина, женщина пососала ломтик лимона и улыбнулась в ответ на красноречивый взгляд хозяина.
- Я могу есть лимоны килограммами. Кстати, в лимоне больше сахара, чем в клубнике.
- Я знаю, - кивнул Ираклий, - но в клубнике нет лимонной кислоты. Ну, рассказывай, где была, что видела, с кем встречалась.
- Была я в двух местах: в Сергиевом Посаде и в Брянской губернии, встречалась с Круговым. - В глазах Марии мелькнула тень какого-то воспоминания, они на мгновение стали грустными. - Дала ему оберег-талисман для лечения Лизы.
Если не поможет, придется просить волхвов, чтобы они провели обряд кресения.
- Обряд чего?
- "Крес" - по-древнерусски "огонь", обряд очищения огнем.
Ираклий едва сдержал вздох облегчения, обрадованный тем смыслом, который стоял за словами Марии. Гостья заметила это, но не подала виду.
- Егор с тоски влез в местные бандитские разборки, тебе с Панкратом придется к нему наведаться, помочь.
Ираклий смутился, вспомнив, что сам два часа назад затеял выяснение отношений с бандитами из "охранной" фирмы.
- Я готов в любой момент.
- Я скажу, когда будет нужно. Кроме укрощения бандитов в Жуковке, вам надлежит заняться храмом Черного Лотоса. Хотя я, вероятно, превышаю свои полномочия. Об этом вам должен сообщить другой человек.
- Кто?
- Координатор Замысла. В России образована структура, которая призвана бороться с расползанием по стране печати Сатаны, с криминалом, создавая такие условия, в которых темным силам было бы невыгодно, невозможно заниматься своим бизнесом.
- Сопротивление, что ли?
- Сопротивление в том числе, как фактор русского этнического пространства.
Структура эта называется Катарсис.
- Очищение...
- Именно так, полковник. Приятно иметь дело с образованным человеком.
Ираклий не обиделся на иронию Марии.
- И как же намерен действовать ваш Катарсис?
- Он уже действует. Тебе все расскажет координатор. Я же могу только дать предварительные пояснения. Так как против нас действует система, хорошо подготовленная и разветвленная сеть обработки сознания людей, Катарсис организует свою систему, которая будет сражаться не с людьми, а с линиями их намерений.
Ираклий скептически поднял бровь.
- Как это возможно реализовать практически?
- Помнишь рейд наших десантников в Косово, оказавшийся совершенно неожиданным для натовцев? Это пример того, как надо бороться с линиями намерений. НАТО не намеревалось пускать наших миротворцев в Югославию, мы позаботились об этом сами. Остальное узнаешь в свое время. Я ухожу, жди гостя.
Мария встала. Ираклий поднялся тоже, растерянный и злой, проводил ее до двери. Она погладила его пальцами по щеке, улыбнулась с изрядной долей грусти, шагнула за порог, потом вдруг вернулась, поцеловала его и убежала.
Постояв с минуту в ступоре, Ираклий невольно потрогал губы пальцем, покачал головой и закрыл дверь, пытаясь упорядочить сумбур в душе. Когда он вернулся на кухню, там его ждал новый гость, молодой человек, почти юноша, в стареньком джинсовом костюме, с выражением озабоченности и смущения на кротком лице. Глаза юноши сияли небесной голубизной, и смотреть в них было невозможно, как на солнце.
- Прошу простить великодушно за внезапное вторжение, - сказал он, делая поклон. - Я волхв Сергий. Может быть, слышали?
Ираклий зачем-то оглянулся, потом сделал усилие и постарался вести себя естественно. С юным волхвом он не встречался, но в разговорах с Круговым полугодичной давности мелькало это имя.
- О вас говорил Егор Кругов. Вина хотиге?
- Спасибо, я не пью ничего, кроме воды. Ираклий достал из холодильника бутылку "Святого источника", налил гостю, себе отмерил полчашки тоника и пригласил молодого человека в гостиную. Они сели в кресла, Ираклий погасил свет, включил торшер и выжидательно посмотрел на Сергия.

Предыдущая страница 5 Следущая страница


- Слушаю вас, координатор. Волхв улыбнулся.
- Вы быстро адаптируетесь, Ираклий Кириллович, это меня радует. Мария подготовила вас к восприятию нужной информации, я же введу вас в курс дела и предложу службу, которой вы достойны.
- Смотря кому служить.
- России, - остался невозмутимым Сергий, - ее народу, ее пространству, ее будущему.
- То есть русским?
Сергий слегка притушил свет своих глаз.
- Наша концепция единения, которой более семи тысяч лет, никогда не противопоставляла русских другим народам Руси. Русские - понятие скорее духовное, нежели этническое, все мы на этом пространстве - русские. А как говорил философ, ваш однофамилец: "Русский человек всегда бывает либо с Богом, либо против Бога, но никогда без Бога". У вас это не вызывает возражений?
- Не вызывает, - подумав, ответил Ираклий. - Извините, что я вас перебил.
Но у меня есть еще вопрос, на который я хотел бы получить прямой ответ, прежде чем мы пойдем дальше. Как вы себе представляете Сатану? Кто или что он такое? И почему поставил целью покорить Россию?
- Это целых три вопроса, - с необидной насмешкой сказал Сергий мягко. - Отвечу по порядку. Во Вселенной есть Разумные Силы разного порядка, светлые и темные, созидания и разрушения, которые внедряются в людей на Земле, вообще в разумных существ, превращая их в инструмент своего влияния. Сатана - одна из таких Сил, которая и превращает человека в дьявола насилия, жестокости, нетерпимости, лжи и стяжательства. И эта Сила отнюдь не отражается формой рогатого монстра с козлиными ногами. Все мифологические твари - суть страхи людские, рожденные больным воображением людей, их расщепленной психикой. Все они живут, пока в них верят. Чем больше людей верит в дьявола, тем мощнее Сила, вызывающая образ и кодирующая людей даже на подсознательном уровне, организующая эгрегор дьявола! Борьба на Земле идет не человека с Сатаной как существом, а человека с человеком. Чем больше влияние Сатаны на человека, тем с большей яростью он уничтожает себе подобных. И процесс этот зашел очень далеко. Печать Сатаны на Земле приобретает уже силу Закона. Допустить этого нельзя.
Сергий замолчал, глотнул минеральной воды, словно давая Федотову время на осмысление сказанного.
- Я понял, - медленно проговорил Ираклий. - Но как мы можем остановить просачивание Сатаны в наши души? Мы же только... люди...
Волхв одобрительно кивнул.
- Хороший вопрос, полковник. Спасти нас может лишь основополагающая концепция формирования светлого эгрегора, то есть общности людей, принявших русскую национальную идею, которая заключается в приоритете духовного над материальным.
- А если конкретно?
- Вообще, это отдельный разговор, сегодня я хотел только получить от вас принципиальное согласие войти в структуру Катарсиса.
- Считайте, что вы его получили.
- Вкратце могу раскрыть наши цели...
- Постойте! - перебил молодого волхва Ираклий. - Я не уверен, что в этой квартире нет подслушивающих устройств...
- Не беспокойтесь, полковник, - раздвинул губы в легкой усмешке Сергий, - нас никто не в состоянии подслушать, даже конунг, если вдруг у него появится такое намерение.
- Конунг?
- Мы так называем магов темной стороны. Итак, продолжим. Россия сегодня, образно говоря, проходит через точку бифуркации, иными словами - находится на переломе. В этой ситуации стандартные модели эволюционного развития общества не работают, и мы предлагаем нестандартный выход из положения. Во-первых, мы начали возрождение древнейшей системы национальной самоорганизации и самоуправления - Вече, прообраз нынешней Думы, только в истинном значении этого слова, - для формирования Союза славян, обладающего сверхсознанием.
- То есть славянского эгрегора?
- Отлично, полковник! С вами приятно беседовать.
- Союз России и Белоруссии - результат работы Катарсиса?
- В том числе и Катарсиса. Присоединение некоторых балканских стран к этому Союзу не за горами, а там вернутся в эгрегор и другие отколовшиеся страны, бывшие республики СССР. Достижение обозначенной мной цели возможно разными путями, мы же пойдем путем воздействия на управленческие структуры - от районных библиотек до президентского окружения, очищая эти структуры от влияния черного криминального эгрегора. Ну и наконец, мы добьемся того, чтобы любая криминальная антигосударственная деятельность стала невыгодной, для чего попытаемся возглавить каждый клан отечественной мафии, начиная с правительства, и заставить их работать на государство, на весь русский Род.
- Если только Сатана не опередит нас, - пробормотал Ираклий, восхищенный и одновременно ужаснувшийся глубине проблемы, открывшейся перед ним, - и не уничтожит!
- О, задача сил Сатаны состоит не в истреблении рода человеческого, ибо тогда они потеряют питательную среду, им не на ком будет паразитировать. Нет, Сатана нас не истребит, но и жить свободно не даст! Поэтому мы и должны сотворить Кресово кольцо, кольцо сужения канала, по которому в наш мир просачивается негативная информация Сатаны.
- Чтобы перекрыть ему кислород...
- Именно так, Ираклий Кириллович, чтобы перекрыть ему кислород. А это мы сделать в состоянии. Итак, вы согласны работать в Сопротивлении?
- Вы же говорили - в Катарсисе...
- Сопротивление - часть Катарсиса.
- Чем я буду заниматься конкретно?
- Тем же, чем занимались профессионально на государственной службе.
- Военной контрразведкой?!
- Организация, в которой вам предлагается занять место командира отдела, называется Вечевой службой контрразведки и внутренних расследований.
Ираклий задумчиво глотнул тоника, не решаясь задать собеседнику вопрос, какое место в структуре Катарсиса занимает Мария. Поднял глаза на гостя.
- Что я должен делать?
- Вам позвонят и назначат встречу, ждите. И пожалуйста, прошу вас, - Сергий положил сухую прохладную руку на локоть Федотова, - попытайтесь избежать конфликтов типа того, что у вас возник с "Надежными ребятами". Эту проблему можно и должно решать иначе.
Ираклий смутился.
- Вы... видели, как я с ними?..
Сергий улыбнулся, встал из-за стола, подал руку и исчез. Ираклий остался стоять с ощущением бездны, разверзающейся под ногами, над которой горела одна-единственная яркая звезда. Спасение было в ней, но она была далеко...

Переславль-Залесский

ВОРОБЬЕВ

Утром в понедельник Панкрата вызвал к себе Асламов.
- Я в курсе ваших отношений с местной элитой, - сказал директор рыбзавода не то с иронией, не то с насмешкой. - Поэтому меня интересует вопрос, как вы намерены действовать дальше.
"Мы продолжаем то, что мы уже много наделали", - вспомнил Панкрат известный черномырдинский шедевр. Но вслух сказал другое:
- Жду ваших указаний. Асламов засмеялся.
- Хотите переложить ответственность на мои плечи? Я вам санкции на ссору с органами не давал.
- Я не ссорился, - угрюмо буркнул Панкрат. - Они сами напрашиваются.
Асламов достал из стола большой белый конверт, бросил на стол.
- Почитайте.
Панкрат достал из конверта три листа бумаги, сколотые скрепкой, пробежал глазами текст. В письме высказывалось предположение, что бывший майор Службы внешней разведки П. К. Воробьев "каким-то образом связан с террористами, уничтожившими на озере Селигер важный военный объект". А ниже прослеживалась его история увольнения из рядов спецслужбы и участие в автобанде, грабившей водителей на дорогах Тульской и Брянской губерний.
Подписи на документе не было.
- Что скажете? - поинтересовался Асламов.
- Все правда, - спокойно пожал плечами Панкрат. - Кроме последнего пункта.
Я был не членом банды, а командиром отряда, охотившегося на автобандитов. Так что, мне писать заявление об уходе?
Директор вложил письмо в конверт, спрятал в столе.
- Продолжайте работу, Панкрат Кондратович. Посмотрим, какие шаги предпримут ваши недоброжелатели в дальнейшем. В обиду я вас не дам, потому что это и в моих интересах. Но постарайтесь все-таки в конфликты наподобие того, что произошел в зоопарке, не вступать.
Панкрат встретил дружеский, сочувствующий и насмешливый одновременно взгляд директора завода и вышел, размышляя, откуда тому стало известно о схватке в зоопарке. Свидетелей "разговора" Воробьев не заметил.
В своем кабинете он сварил кофе, сделал несколько кругов вокруг стола, вспоминая анонимное письмо. Кому понадобилось его посылать директору, было понятно, и местная рыбная мафия, и представители власти, заинтересованные в его увольнении, в равной степени могли состряпать компромат, однако об участии Воробьева в уничтожении базы Легиона с психотронной лабораторией на Селигере мог знать лишь очень ограниченный круг людей, а именно - уцелевшие ликвидаторы ЛООС.
Но им не было нужды угрожать и предупреждать объект, за которым они охотились долгое время. Какой тонкий расчет стоял за письмом, догадаться было невозможно.
После оперативки Панкрат всегда делал обход территории завода. Предупредив секретаршу директора Алю, что "уходит на маршрут", он переоделся в пятнистый комбинезон, натянул сапоги, чтобы не утонуть в грязи, и в это время в кабинет вошел заместитель Воробьева Виктор Телегин, мрачный и озабоченный. Молча положил на стол листок бумаги в клеточку. Панкрат прочитал три строчки - это было заявление об увольнении по собственному желанию - и поднял на заместителя глаза.
Виктор Телегин работал в охране недавно и был ровесником Панкрата: в феврале ему исполнилось тридцать лет. Служил в армии, в составе спецбригады внутренних войск участвовал в войне в Чечне, был ранен и демобилизован, прихрамывал, но боевых кондиций не потерял. Панкрат в спортзале завода тренировал своих охранников и видел, как работает Виктор, прекрасно знавший приемы барса - боевой армейской системы. Напугать его было в принципе невозможно, в учебных поединках он сражался с Воробьевым почти на равных, да и думать умел, за что Панкрат и сделал его заместителем.
- В чем дело? - осведомился Панкрат.
Телегин отвел глаза.
- По семейным обстоятельствам, Кондратыч.
- А точнее?
- Место нашел получше... и платят больше...
- Где в Переславле есть такое место, где платят больше? Не в мафии ли?
Лицо Виктора пошло пятнами, однако на начальника он по-прежнему смотреть не решался.
- Подпиши, Кондратыч. Все равно ведь уйду.
- Садись и рассказывай. Если нужна помощь - помогу, ты меня знаешь. Могу пойти к директору, чтобы повысил зарплату.
- Не надо, - поморщился Телегин, присел у стола, смяв в кулаке черный берет. - Понимаешь, Кондратыч, в пятницу у меня гости были...
- Откуда?
- Из Братства Черного Лотоса. Слышал о таком? Их храм недавно появился в Дендрологическом саду, напротив Федоровского монастыря.
- Буддисты, что ли?
- Вроде того. Монахи все молодые, дюжие, носят медальоны на груди с изображением лотоса. Предложили работать у них инструктором по самообороне.
- Зачем им инструктор по самообороне? - удивился Панкрат.
- Не знаю, - снова отвел глаза Телегин. - Но оклад предложили хороший, не поверишь...
- Почему же, верю. Что тебя смущает?
- Да понимаешь, ко мне трое приходили, а двое из них - вылитые чечены...
- Ну и что? Среди чеченцев тоже встречаются хорошие люди, люди чести.
- Да о чем ты говоришь, Кондратыч? - поморщился Телегин. - Мне ли их не знать?! Они двух моих друзей замучили, пальцы отрезали, яйца... глаза выкололи... Это нация бандитов, воров, террористов, похитителей людей и убийц!
- Ну зачем уж так категорично, - пробормотал Панкрат, ошеломленный горячностью Виктора, - всех под одну гребенку не стоит подгонять... Не хочешь идти в этот храм, не ходи.
- Не хочу... но пойду. У меня пятеро на шее, мама больная, жена не работает... Знаешь, кем я был до того, как ты меня принял на работу? - Виктор махнул рукой. - Зря я тебе все это рассказываю.
- Рассказывай, легче станет. Кем ты работал, говоришь?
- После того, как меня демобилизовали, полгода ногу лечил, потом устроился в милицию. Злой я тогда был: на чечен, на бандитов, на весь мир! В соседнем подъезде кто-то забил насмерть простого работягу ни за что! Шел домой, причем не пьяный, встретили и измордовали. Садистов тех так и не нашли. Вот я и подался в милицию... хотя самого нельзя было выпускать на улицу...
Панкрат подвинул Виктору чашку, налил кофе.
- Глотни, не торопись.
Телегин отхлебнул несколько раз, отодвинул чашку.
- Однажды шпана бузила возле центрального универмага, я сделал замечание, не хотелось связываться, а они вдруг словно взбесились... уколотые были... напали, пришлось защищаться. Их было шестеро, я один, но я остался жив-здоров, а их сделал больными. Прокуратура возбудила уголовное дело за превышение пределов необходимой обороны, а потом, узнав, что я бывший спецназовец, вменила мне и умышленное нанесение тяжких телесных повреждений. Потом я выяснил, что один из парней был сынком высокого милицейского начальника. В общем, не хочу вспоминать подробности, дали мне полтора года исправительных работ. - Виктор замолчал, залпом допил кофе. - Водка у тебя есть?
- Не держу, не пью и тебе не советую.
- Тогда налей минералки. Панкрат открыл бутылку нарзана.
- Что было дальше?
- Да ничего. Вышел, женился, дети пошли, устроился сторожем на конфетной фабрике, потом ребята посоветовали подойти к тебе. Почему я тебе все это сообщаю, и сам не знаю. Поплакать, видно, захотелось в жилетку. Хороший ты мужик, Кондратыч, правильный, таких сейчас мало... не поминай лихом. - Телегин встал, протянул руку. - Бывай.
- Если надумаешь вернуться, приходи, - сказал Панкрат, - приму обратно всегда. Звони, если что.
- Спасибо.
Телегин ушел.
Настроение Воробьева упало, уход Виктора лишал его надежной опоры и поддержки, теперь надо было снова подбирать кандидатуру на его место и взваливать на свои плечи дополнительную нагрузку.
После обхода территории завода Панкрат отдал несколько распоряжений по замене проволочного забора у пирса, проверил состояние двух катеров, на которых несли службу охранники со стороны Плещеева озера, и сделал массу полезных дел, в том числе разобрался с помощью техников в аппаратуре, которую они устанавливали в дежурной комнате охраны. Аппаратура позволяла контролировать цех по упаковке красной и черной икры, что сразу резко снижало воровскую деятельность работников завода, привыкших к ежедневным порциям деликатесного лакомства.
В два часа дня Панкрат забрал Настю из школы, отвез домой, пообедал с бабой Улей и снова поехал на озеро, обдумывая идею, возникшую у него при осмотре причалов завода. Катеров охранникам не хватало, а рыбу крали тоннами, причем прямо из трюмов сейнеров и рыболовецких шхун, зачастую остающихся у причалов на ночь, поэтому для контроля приемной части завода требовалась система освещения и сигнализации. Конечно, такая система стоила дорого, зато и отдача в будущем перекрывала предварительные затраты.
В шесть часов вечера Панкрат закрыл свой кабинет, решил было зайти к директору, доложить о своих планах и размышлениях по поводу усиления охранных мероприятий, но, поколебавшись, передумал. Попрощался с охранниками на проходной, сел в машину, обратив внимание на чей-то белый "Форд-Мондео", стоявший неподалеку. Интуиция подсказывала, что "Форд" напротив завода остановился не зря. И точно, стоило Воробьеву сесть в кабину своего джипа, как из "Форда" вылезли двое мужчин, один молодой, крепкий, с подбритыми висками, второй постарше, в хорошем темно-синем костюме, при галстуке, седоватый, с узкими, плотно сжатыми губами. На безымянном пальце левой руки джентльмена красовался перстень из ртутно блестевшего металла с черным камешком. Ободок вокруг камня делал его похожим на птичий глаз.
Оба двинулись к джипу Панкрата, молодой махнул рукой, и Воробьев приспустил боковое стекло, готовый в случае небходимости отреагировать на действия незнакомцев должным образом.
- Добрый вечер, господин Воробьев, - раздвинул узкие губы в неприятной "лягушачьей" улыбке мужчина с перстнем. - Поговорить надо. Разрешите, мы к вам подсядем?
- О чем говорить? - неприязненно спросил Панкрат.
- У нас к вам деловое предложение.
- Подсаживаться ко мне необязательно, выкладывайте свое предложение.
Гости переглянулись. Старший перестал улыбаться, в глазах младшего мигнули колючие огоньки, но оба остались спокойными, и Панкрат почувствовал, насколько они уверены в себе и опасны. Глянул на "Форд", внутри которого сидели еще двое пассажиров. Номера машина имела не переславльские.
- Вообще-то разговаривать так неудобно, - сказал узкогубый обладатель перстня, - но мы вас ПОНИмаем. Я представляю службу криминального контроля . МВД России - СТОКК. Нам очень понравилось, как вы поставили дело по охране рыбзавода, поэтому мы предлагаем вам работать с нами. Зарплата, естественно, у вас будет на порядок выше, чем у начальника охраны, плюс грант на обустройство, плюс премиальные, плюс известная свобода действий.
- Спасибо, - покривил губы Панкрат, вспоминая свою неудачную попытку устроиться в Комиссии по координации оперативно-розыскной работы, - я и так свободен, а денег мне хватает.
- И все же вы подумайте. - Узкогубый достал из кармана визитку, протянул Воробьеву. - Позвоните по этому телефону, если надумаете.
Вербовщики неведомой службы СТОКК вернулись к своей машине, "Форд" укатил.
Проводив его взглядом, Панкрат повертел в руках белую карточку с золотой полоской поперек, буквами СТОКК, выдавленным птичьим глазом в одном уголке визитки и лотосом в другом, хотел выбросить, но передумал. Он вдруг понял, что его смущало: птичий глаз на визитке напоминал больше объектив телекамеры.
Возможно, и перстень с черным камнем на пальце визитера также был миниатюрной телекамерой.
В задумчивости Панкрат тронул машину с места, повернул вдоль завода направо, хотя домой надо было ехать прямо, по Плещеевской и Найденова; дом, где жили Воробьевы с бабой Улей, стоял на улице Кузнецова. Очнулся он возле Сорокосвятской церкви, за которой располагалось старое кладбище; людей здесь давно не хоронили. Остановил машину, глядя на серые и черные стволы деревьев, на ветки, уже набухавшие почками, и вдруг в просветы между деревьями увидел каких-то людей, возившихся среди крестов и могил. Сначала подумал, что это монахи чистят кладбище от мусора после зимы, потом сообразил, что четверо мужчин занимаются вовсе не уборкой территории старого погоста. В поте лица они срубали зубилами бронзовые таблички с памятников и плит.
Первым побуждением Панкрата было разогнать мародеров и как следует проучить, чтобы в следующий раз неповадно было вести заготовку цветных металлов столь варварским способом. Потом вспомнилось напутствие Асламова избегать подобных конфликтов, и Панкрат развернул машину, намереваясь ехать обратно.
Однако, не проехав и полусотни метров, затормозил. Душевный призыв остановить вандалов был столь велик, что о последствиях нового инцидента уже не думалось.
В ограде кладбища отыскался пролом, через который Воробьев и проник на его территорию. Не слышно ступая по слежавшейся листве, приблизился к самозабвенно работающим "заготовителям", негромко окликнул:
- Эй, граждане ворюги!
Его тихий голос произвел эффект разорвавшейся бомбы.
Мужчины - двое пожилых и двое помоложе, одетые в ватники и сапоги, побросали свой инструмент и отпрянули от исковерканных гранитных плит и надгробий. Затем, увидев, что напугавший их парень один, двинулись к нему, подбирая молотки и ломики.
- Лучше бы вы добровольно пошли в милицию и все рассказали, - покачал головой Панкрат, не вынимая рук из карманов куртки.
Его уверенный спокойный тон подействовал на мародеров. Они в нерешительности остановились, начали переглядываться, не понимая, почему их противник так спокоен. Больше всего их смущали засунутые в карманы руки Панкрата, которые, по их умозаключениям, вполне могли держать оружие.
- У него пушка, наверно... - пробормотал один из них.
- Да нету у него ничего, - буркнул второй с сомнением, - на понт берет, гад.
- А ты проверь, - посоветовал Панкрат, оттопыривая пальцем карман таким образом, чтобы казалось, будто там действительно спрятан пистолет.
Мужики потеряли желание сопротивляться, начали отступать, бросая косые взгляды по сторонам.
- Стоять! - приказал Панкрат. - Я ведь не шутил насчет милиции. Сейчас вы скажете свои имена, фамилии, адреса, пообещаете пойти в органы, чистосердечно рассказать о своем хобби, и я вас отпущу.
- Ты что, земеля? - опешил самый старший из четверки. - Нам же по три года светит за это дело!
- А когда вы сюда шли, о чем думали? Одни идиоты крадут провода с высоковольтных линий электропередачи, другие курочат памятники... Фамилии!
- Да я его щас успокою, и ничего он мне не сделает! - бросился на Панкрата самый молодой "коллекционер" бронзы и отлетел назад от мощного удара ногой, врезался спиной в гранитную плиту, затих.
Грабители замерли.
- Фамилии, адреса, - ровным голосом повторил Панкрат.
- Степашин... Андрей Семенович, - хмуро проговорил старший. - Я в Борисоглебской слободе живу, дом пятнадцать.
- Ты? - перевел взгляд Воробьев на его соседа.
- Чубаров Петр, - буркнул тот. - Рядом с ним живу, дом одиннадцать.
- Селезнев Шура, - торопливо добавил третий. - Я не тутошний, из Беклемишева...
- А этого смельчака как зовут?
- Марбек, фамилию не знаем, из переселенцев они.
- Чья идея - собирать цветной лом на кладбище?
- Его, Марбека...
- Мало я ему дал. Забирайте инструмент и мотайте отсюда. Еще раз попадетесь - век не забудете!
- А как же... в милицию?
Панкрат посмотрел на серое изможденное лицо старшего "старателя", усмехнулся.
- Я сегодня добрый, отпускаю. Завтра придете и восстановите здесь все, как было. Понятно? Мужики обрадованно закивали головами.
- Сделаем в лучшем виде...
- Не сумлевайтесь...
- А кто ты все ж таки будешь? - не удержался от вопроса Степашин. - Вроде как и не мент.
- Спецслужба по охране памятников старины, - веско сказал Панкрат.
- Ага... ну, мы тады пошли...
Мужики быстро засобирались, привели в чувство подельника и прыснули в кусты, направляясь к озеру. Видимо, там у них были привязаны лодки.
- Чтобы завтра было все как прежде, - бросил им вдогонку Панкрат. - Я проверю.
Постояв с минуту у раскуроченной плиты, он посчитал обезображенные надгробия - мародеры успели срубить таблички на шести могилах - и двинулся к машине, ощущая спиной чей-то внимательный взгляд. Ощущение взгляда сопровождало его и раньше, еще когда он только собирался пройти на кладбище, теперь же оно стало более острым, хотя спрятаться наблюдателю здесь было особенно негде, несмотря на сгущавшиеся сумерки. А когда Панкрат вышел к джипу, ему сразу стала понятна причина его ощущений.
Неподалеку от "Судзуки" стоял новенький фиолетовый "Ламборгини", похожий на диковинный летательный аппарат, возле которого неторопливо прохаживался... директор рыбзавода "Анчоус" Валентин Асламов собственной персоной!
- Добрый вечер, Панкрат Кондратович, - сказал он естественным тоном, будто встретил своего подчиненного в коридоре заводоуправления, а не у кладбища. - Что это вас потянуло в столь мрачные места?
- Да и вы, гляжу, тоже любитель... - парировал Панкрат, с любопытством разглядывая машину шефа, в кабине которой никого не было. Асламов приехал один, без телохранителя.
Видимо, мысль Воробьева как-то отразилась на его лице, потому что директор улыбнулся и сказал:
- Я редко беру с собой телохранителей. Об этом я и хотел с вами поговорить.
Пройдемся?
Панкрат вспомнил об инциденте с мародерами, качнул головой.
- Давайте лучше посидим в кабине вашего монстра, если не возражаете. Я такую штуковину вижу вблизи впервые.
Асламов блеснул умными цепкими глазами.
- Боитесь, что я увижу ваших крестников? Панкрат понял, что директор знает или видел его стычку с грабителями могил.
- Кстати, почему вы их отпустили? - продолжал Асламов, залезая в кабину "Ламборгини" со стороны пассажира.
Панкрат сел на место водителя, и тотчас же приборная панель машины осветилась, сам собой завелся двигатель, над шкалой спидометра загорелось табло:
"Готов к работе". Включился подогрев сидений: снаружи становилось холодно, и компьютер машины заботился о комфорте седоков.
- Классный сервис! Сколько же этот аппарат стоит?
- Мне его подарили, - отозвался Асламов. - Дорогая машина. Вы не ответили на вопрос, Панкрат Кондратович.
- Мужик умен, да мир дурак, - вспомнил пословицу Воробьев. - Эти бедолаги, похоже, дошли до последней степени нищеты. Цветной лом - их последняя надежда заработать копейку.
- Но не таким же варварским путем!
- Разумеется, - буркнул Панкрат, жалея, что связался с грабителями, и в то же время не считая себя виноватым.
- Вам не кажется, что вы обманули закон? - продолжал допытываться Асламов.
- Я понимаю, люди действительно доведены до отчаяния, их права не защищены, постоянно попираются бандитами и чиновниками, однако преступление ведь остается преступлением, и за него надо отвечать.
- Тогда надо начинать наказывать сверху, а то у нас права человека определяются по рангу. На первом месте депутаты - их священное право за казенный счет получать квартиры и ездить по Европам. На втором - так называемые правозащитники, их право - за казенный же счет защищать убийц и подонков. На третьем месте сами убийцы, имеющие священное право на жизнь. А дальше толпой идут остальные граждане, такие, как отпущенные мной мужички. У них тоже есть право - покорно ждать, пока о них побеспокоится государство. - Панкрат подумал.
- Или киллер.
Асламов некоторое время изучал профиль собеседника задумчивым взглядом, затем проговорил доброжелательно:
- Знаете, Панкрат Кондратович, вы мне определенно нравитесь. Несмотря на то, что в досье, которое у меня имеется, полно компромата на вас. Оказывается, вы очень и очень решительный и опасный человек.
- Если меня не трогать, я ангел, - пробормотал Панкрат, испытывая неприятное чувство незащищенности. - Откуда у вас на меня досье?
- Это неважно. Из него, несмотря на вашу прошлую деятельность, я сделал вывод, что вы человек чести. Да и ваше поведение указывает на это. Вы мне подходите.
Панкрат внимательно посмотрел в светло-серые глаза Асламова, но не увидел в них ни насмешки, ни шутливой искры.
- Что вы имеете в виду?
- Я предлагаю вам другую работу. Панкрат подумал.
- Я так понимаю, мои недруги нашли наконец способ убрать меня с дороги.
- Со стороны это будет выглядеть именно так, хотя ваша система будет работать, как и прежде, но дело совершенно в другом. В ваших услугах заинтересована одна необычная антикриминальная организация, цель которой - изменить существующий порядок вещей.
- Сопротивление, что ли? Асламов рассмеялся.
- Вот видите, как мы быстро нашли общий язык. Сопротивление - лишь часть организации, называющейся Катарсис, у нее свои задачи и способы их решения.
- Что такое Катарсис? Партия? Движение?
- Можно, в принципе, назвать Катарсис и партией, скажем, партией высшей этики, в практическом же плане это Вечевая служба Рода России. У нас будет время поговорить о ее целях и задачах, сейчас я хотел бы услышать ваш ответ.
Панкрат вспомнил о встрече у проходной завода.
- Меня сегодня вербуют уже второй раз.
- Вот как? Кто же был первым, если не секрет?
- Вам знакома аббревиатура СТОКК? Взгляд Асламова стал жестким.
- Вам предложили работать в Службе контроля? Забавно... Кем?
- До конкретных предложений не дошло. Я отказался, они всучили мне визитку и укатили.
- Интересно девки пляшут... - Асламов задумался, но тут же встрепенулся. - Хотя это не отменяет моего предложения. Вы согласны?
- Что я должен буду делать? Предупреждаю: ничего, что связано с охотой за людьми, с погонями и стрельбой...

Предыдущая страница 6 Следущая страница


- Успокойтесь, майор, - хмыкнул директор завода. - Катарсис вообще не приемлет методы насилия, а тем более - убийство человека. Применение силы допустимо лишь в крайнем случае - при защите жизни.
- Тогда я согласен. Хотя... - Панкрат в сомнении почесал кончик носа. - Честно говоря, я не понимаю, как можно обойтись без насилия или применения силы при встрече с бандитами.
- Такие встречи необходимо прогнозировать и исключать. Но и об этом мы поговорим в другой раз. Вам же предлагается войти в структуру восьмого отдела Катарсиса: службу охраны VIP и секретных подразделений. А для начала поработаете моим личным телохранителем.
Панкрат помолчал, прикидывая, как новое назначение отразится на укладе жизни. Сказал со вздохом:
- Но видит бог, моя стезя - беречь других, а не себя... Стихи мои.
Согласен, Валентин Юрьевич. Но почему вы предложили эту работу именно мне?
- По рекомендации. Помните, вы беседовали с Погребко? У него есть интересное суждение: классный охранник видит все впереди, с боков и сзади охраняемого лица, а супер - еще и что покупает красивая блондинка в киоске напротив. Вы - из таких.
- Спасибо, - смешался Воробьев. - Я был о себе несколько иного мнения.
- Сегодня отдыхайте, завтра с утра ко мне. Асламов подал ему руку, вылез из машины Панкрат бросил взгляд на живую игру огней на панели "Ламборгини", вылез тоже. Директор рыбзавода сел на его место, вскинул вверх сжатый кулак.
- Удачи!
- Подождите, Валентин Юрьевич, - остановил его Панкрат. - Всего один вопрос... Кто вы? Ну, или - кто вы в системе Катарсиса?
- Всего лишь Витязь, - прищурился Асламов. - Я только выгляжу молодо, на самом деле мне за сорок. Всего доброго, майор.
"Ламборгини" почти бесшумно тронулся с места, уехал.
Панкрат, опустив голову, сел в свою машину, включил двигатель и двинулся следом. Вспомнил вдруг Егора Крутова: тот тоже был Витязем. Захотелось встретиться с ним, поговорить, обсудить предложение. Но вместе с этой мыслью пришло облегчение: его не забыли, просто наблюдали и оценивали, прежде чем предложить работу в Катарсисе. Неизвестным оставался лишь благодетель, который рекомендовал его Асламову.
Что ж, посмотрим, сказал сам себе Воробьев, что это за штука такая - Катарсис. Очищение...

Москва

СТОКК

Официально Винсент Аркадьевич Валягин занимал пост заместителя Генпрокурора. О его второй должности - куратора Службы тотального криминального контроля, организованной из подразделений и отделов спецслужб: ФСБ, МВД, ГРУ, СВР, - знал уже гораздо более узкий круг лиц. О том же, что Валягин является директором проекта "великой" Пси-Пирамидальной Революции, разработанного покойным директором Проекта Бессарабом, и вовсе знали всего несколько человек в России. В том числе - Архип Иванович Мережковский, бывший психоаналитик ККОРР - Федеральной комиссии по координации оперативно-розыскной работы. Комиссия была давно распущена указом президента, а ее помещения заняла недавно организованная Служба контроля, СТОКК. Мережковский стал ее начальником. Одновременно он заведовал кафедрой разведсистем в Академии национальной безопасности, созданной еще в двухтысячном году, что давало исполнителям Проекта возможность быть в курсе всех новейших научно-технических разработок в столь специфичной области, как безопасность страны, а также иметь допуск к информации о кадрах в силовых структурах, обучавшихся в академии.
Однако и Мережковский не ведал, что, кроме всего прочего, Винсент Валягин представляет собой редкий тип человека - ретранслятора чужой энергии, воли, информации. Точнее, человек-гора, костюмы и белье на которого шили по специальному заказу, был ретранслятором сил Сатаны, как и Юрий Бессараб в свое время, о чем, естественно, не догадывался и сам, считая себя вершителем не только собственной судьбы, но и судеб других людей, и вообще судеб мира.
Утром пятнадцатого апреля они встретились в кабинете Валягина в здании Генпрокуратуры на Большой Дмитровке. По причине тучности, огромной массы - весил Винсент Аркадьевич около ста семидесяти килограммов - и малой подвижности он редко покидал рабочий кабинет и передвигался по столице лишь в случае крайней нужды. Если, конечно, дело касалось служебных обязанностей. В то же время он легко срывался с места и мчался в нужном направлении, если надо было решать проблемы Проекта или отдыхать в казино, ресторане или в сауне. Правда, в отличие от сгоревших на "саун-компромате" таких высокопоставленных чиновников, как министр юстиции Ковалев, бывший Генеральный прокурор Скуратов и депутат Госдумы Илющенко, Валягин в сауне сексом с девочками не занимался. Для этого существовали две дачи под Москвой, в Горках-9 и в Барвихе, куда эпикуреец Винсент Аркадьевич наведывался регулярно каждую неделю. Но о том, чем он там занимается, знали только два человека из близкого окружения Директора Проекта: начальник его личной охраны Роман Пискунчик и личный поставщик "девического материала" Лев Данильский, бывший майор спецподразделения "Витязь", имевший связи в соответствующих структурах.
Валягин работал на компьютере, когда в кабинет вошел Мережковский. Архип Иванович отпустил усы, бороду и теперь походил на учителя истории столичного колледжа. Хозяин кабинета кивнул ему на кресла в уголке отдыха, не отрывая взгляда от экрана. Архип Иванович выслушал в наушнике рации бесплотный шепот электронного сторожа: "А-уровень. Защита обеспечена" - и сел в одно из низких кожаных кресел в зоне отдыха, отгороженной от остального пространства кабинета стеной декоративного кустарника.
Через минуту Винсент Аркадьевич закончил диалог с компьютером и вылез из-за стола.
- Что будешь пить? - спросил он довольно жидким голосом, не вязавшимся с его огромным телом.
- Кофе, - отозвался Мережковский.
- А я выпью водки. Не хочешь попробовать экзотики? Мне из Польши привезли "Змиевку", настоянную на натуральной гадюке.
- Спасибо, не надо.
- Есть и наша, отечественная, "Охотничья", настояна на имбире, калгане, корне дягиля и анисовом зерне.
- Я не любитель крепких напитков, - улыбнулся Архип Иванович, завидуя способности Валягина пить в любое время суток в любых количествах и не пьянеть при этом.
- Как знаешь.
Винсент Аркадьевич принес открытую бутылку польской "Змиевки", стаканчик, сел в кресло, специально подогнанное под его фигуру, налил и выпил. Бледное широкое лицо его порозовело.
- Класс! Зря отказался. Кофе сейчас принесут. Вечером совещание, не забыл?
- Потому и решил посоветоваться заранее. Открылась дверь кабинета, помощник Валягина вкатил столик с кофейным прибором и тут же бесшумно исчез. Мережковский насыпал в чашку сахару, добавил сливок, отхлебнул.
- Класс! Не хуже вашей водки.
Они посмотрели друг на друга, два человека из "черной сотни", реализующей в стране Программу Сатаны и не догадывающейся об этом.
- О чем ты хотел со мной посоветоваться?
- Вы слышали о происшествии с сыном Чумакова?
- Конечно, - кивнул Валягин. - А что тебя беспокоит?
Чумаков был ректором Академии национальной безопасности и одновременно заместителем начальника СТОКК, то есть подчиненным Мережковского. Происшествие, упомянутое Архипом Ивановичем, состояло в следующем.
Сын Чумакова Константин оказался замешанным в скандальном деле о вымогательстве, которое московский РУОП завел на двух ингушей - Евлоева и Сызырова, вымогавших деньги у руководителей торговой фирмы "Кондор". Когда вымогателей взяли, причем дело дошло до погони и стрельбы, в их машине были обнаружены, кроме револьверов и гранат, годовая доверенность на машину, принадлежащую Константину, и спецталон "без права проверки", выданный ГИБДД.
Этой же машиной пользовался и Чумаков-старший, зачастую предпочитая ее служебной, и таким образом выходило, что на ней ездили и бандиты, и генерал ФСБ, ректор Академии безопасности, в которой обучались будущие борцы с преступностью.
- Сын Чумакова дискредитирует не только своего отца, но и наше дело, - сказал Архип Иванович. - Зачем нам неприятности? Лишний шум вокруг СТОКК?
- Пускай тебя это не беспокоит, - махнул пухлой рукой Валягин. - Ребятишки резвятся, только и всего. Папаша поработает с органами, и никакого шума не будет. Ты лучше расскажи, как развертывается СТОКК в других городах.
- Медленно, - признался Мережковский нехотя. - Системы уличного видеоконтроля внедряют лишь находящиеся под нашим влиянием мэры и губернаторы - в Брянске, Туле и Рязани. Остальные сопротивляются. Зомбировать же всех поголовно нецелесообразно, это сразу становится заметно, как было с мэром Владивостока. Но все же дело движется. Вчера вернулись квартирьеры из Нижнего Новгорода и Переславля-Залесского. С Нижним придется еще повозиться, а Переславль сдался. Городишко маленький, но ценный, если мы приберем его к рукам, наши возможности по влиянию на Православный эгрегор возрастут многократно.
Кстати, очень помогло влияние храма Черного Лотоса.
Валягин допил водку, глаза его на миг осоловели.
- С Переславлем еще не все ясно, дорогой академик. Боюсь, база Легиона вместе с учебным центром в храме под угрозой.
- С чего вы взяли? - недоверчиво сощурился Архип Иванович.
- По моим данным, в городе окопалось отделение Сопротивления, подчиненное какому-то Замыслу Предиктора. Во главе с Витязем, между прочим. Его надо найти и ликвидировать, иначе будет как в Осташкове.
- Хорошо, - пробормотал Мережковский, озадаченный известием; откуда у Валягина сведения о Витязе, он спрашивать не стал, как правило, эти сведения оказывались впоследствии верными. - Я пошлю туда подразделение "тающих".
- Эффективность твоих "тающих" пока низкая. Не хватает нам профессионалов типа Джехангира. Вот у кого тебе стоило бы поучиться.
Мережковский промолчал. Покойный генерал Джехангир, возглавлявший Российский легион, тоже наделал немало ошибок и примером для подражания, по мнению Архипа Ивановича, быть не мог.
- Что-то у меня пересохло в рюмке... - Валягин выпростался из кресла и принес еще одну бутылку, но уже не водки, а коньяка "Мартель". - Подстегни своего кадровика, пусть пошурудит в контингентах госслужб, там еще остались хорошие инструкторы и тренеры, а то мы принимаем на работу кого попало, как в том же Переславле.
"Это ваш протеже", - хотел сказать Мережковский, но передумал. Валягин имел в виду, что настоятелем храма Черного Лотоса (на самом деле - начальником центра подготовки наемников) в Переславле-Залесском стал бывший зек по кличке "Аист", который ввел на территории монастыря порядки зоны, из-за чего оттуда стали бежать курсанты-"монахи".
- Нам бы привлечь в систему таких профи, как бывший ученик Джехангира Кругов, - сказал Мережковский, глядя, как Валягин глотает коричневую жидкость.
- Вот и займись, - тотчас же подхватил координатор Проекта. - По некоторым данным, ему удалось бежать из лаборатории Бессараба на Селигере, после чего команда Витязей и уничтожила базу.
- Но ведь он не согласится работать на Проект...
- А для чего мы создавали "лунный свет"? Главное - найти его и заманить в ловушку, после обработки "лунным светом" он станет работать на нас как миленький, да еще и друзей сдаст.
Мережковский покачал головой, но возражать не стал, хотя не верил, что таких людей, как бывший полковник ФСБ Кругов, удастся привлечь на свою сгорону.
- С ним был еще полковник Федотов, - проговорил он, - бывший волкодав военной контрразведки...
- Помню, и что?
- Его будет легче "уговорить", хватит "глушака" или в крайнем случае "анаконды". По моим сведениям, он скрывается где-то в горах Алтая...
- Лучше гор могут быть только "пули", - развеселился Валягин. - Ты в преферанс не играешь, академик?
- Не люблю азартных игр.
- А зря, такие игры, как преф, позволяют чувствовать прелесть жизни. А Федотова найди, сгодится полковник, сделаем его настоятелем какого-нибудь строящегося храма. У тебя все?
- Я хотел бы выяснить дальнейшие планы СТОКК, - встрепенулся Мережковский.
- Надо видеть перспективу. Не люблю работать вслепую, от приказа до приказа. СМИ и телевидение мы уже контролируем, спецслужбы в основном тоже работают под нашим контролем. Что дальше?
Валягин допил коньяк, вытер рот ладонью, задумчиво посмотрел на собеседника.
- Пожалуй, пора тебе действительно выделить свою зону ответственности в Проекте, чтобы не влез не в свое болото и не наделал ошибок. А задачи перед нами стоят глобальные. Во-первых, надо переподчинить наиболее мощные криминальные структуры, чтобы они тоже начали работать на будущую Революцию. Во-вторых, распространить Братство Черного Лотоса по всей стране, создать сеть храмов-школ по обучению наемников, с перспективой превращения их в базы Легиона и центры влияния. Затем надо выйти на структуры Сопротивления, уничтожить руководителей, через них определить главных действующих лиц, лидеров Вечевого эгрегора, волхвов, и уничтожить всех! После этого настанет час "икс", время Революции.
Мережковский с недоверием посмотрел в ставшие мутными глаза Валягина.
По-видимому, координатор Проекта так свято верил в свою силу и неуязвимость, в успех Проекта, что не сомневался в исходе войны, ведущейся на территории России уже более двух тысяч лет.
- Роль СТОКК в этом плане?
- Твоя служба контроля будет "глазами и ушами" Революции, - трезвым голосом проговорил Винсент Аркадьевич. - Мы должны знать о своих врагах все! Наши системы должны быть внедрены в армию, во все финансовые институты, в правительственные структуры! Чтобы разрушить культуру, систему образования, науку, мы внедрили туда... - Валягин осекся, прижал палец к губам. - С-с-с! Это секретная информация. Тебе достаточно знать, что мы создали оружие на основе формирования искаженных систем ценностей, чего, кстати, очень боится церковь. - Валягин хихикнул. - И это оружие работает! Но твоя задача поскромней - контроль.
Тотальный контроль "криминала"! - Он снова хихикнул. - Знали бы премьер с президентом, что на самом деле контролирует их детище и с кем борется созданная ими общегосударственная система антитеррора. Что ты еще хотел узнать?
- Кто финансирует СТОКК? Нам не хватает средств.
- Дай заявку, средства будут. А кто финансирует службу, пусть тебя не волнует. Есть спонсоры за рубежом... да и у нас появились.
Зазвонил мобильный телефон, лежащий на рабочем столе хозяина.
Валягин встал, подошел к столу, поднес трубку к уху, махнул Мережковскому: иди.
Архип Иванович вышел из кабинета и только в коридоре вздохнул с облегчением, расправил плечи. Во время беседы его не покидало ощущение, что за ними внимательно наблюдают чьи-то глаза. Причем нечеловеческие.

Жуковка

КРУГОВ

Обедал Егор у дядьки Ивана и не преминул попросить у него "ерофеича"; настой рекомендовалось пить по каплям, но регулярно, что способствовало повышению тонуса и расширению зоны ментального видения. Однако "ерофеич" на сей раз понадобился Крутову для Лизы, которая стала потихоньку приходить в себя. А начался процесс выздоровления с момента, когда Егор три дня назад передал ей оберег-талисман Марии. Сцену эту он помнил до сих пор.
В тот вечер он приехал домой поздно, надеясь, что жена уже спит, но Лиза сидела на освещенной торшером веранде, кутаясь в плед, и Крутову пришлось приложить немало душевных усилий, чтобы выглядеть естественным и спокойным.
Пожелав бабе Аксинье, которая тихонько приглядывала за больной, покойной ночи, Егор зашел на веранду, опустился перед Елизаветой на корточки, заглядывая ей в глаза.
- Чего не спишь, подруга дней моих суровых?
- Тебя жду, - откликнулась Лиза едва слышно. - Ты задержался...
- Мария приезжала, подарок от бабы Евдокии тебе привезла. - Егор достал из кармана серебряный кругляш талисмана, положил в руку жене и вздрогнул, пораженный ее реакцией.
Рука Лизы задрожала, пальцы свело, как от электрического разряда, глаза расширились, в них протаяли трагическое изумление, недоверие и возмущение. Она поднесла талисман к глазам, перевела взгляд на Егора, и был этот взгляд таким красноречивым, всеобъемлющим, понимающим, строгим, что Кругов готов бы провалиться сквозь землю от стыда, внезапно прозревая, что Лиза каким-то образом увидела, что произошло между ним и Марией.
- Ты... ее?.. - прошептала она почти беззвучно.
- Я люблю тебя! - глухо сказал он, прижимая запылавшее лицо к ее коленям. - Не знаю, как это случилось... как взрыв! Если сможешь - прости!
Елизавета выронила талисман, глядя перед собой черными глазами, запустила пальцы в волосы Егора, покачала головой.
- Она красивая и сильная... и несчастная...
Крутов поднял голову, но слез в глазах жены не увидел, она уже снова ушла в свой нереальный мирок, где жили призраки и тени воспоминаний. Что она имела в виду, говоря о Марии: "несчастная", - Егор не понял.
Однако с тех пор поведение Лизы изменилось. Талисман чудесным образом подействовал на ее состояние, она стала больше двигаться, гулять по саду одна, греться на солнце, психика ее медленно начала восстанавливаться. Правда, на мужа она по-прежнему почти не обращала внимания, но Кругов терпел, понимая, что встряска, полученная Лизой при передаче оберега, не прошла для нее бесследно и что, возможно, это был единственный способ - возбудить ее ревность и тем самым вывести ее из подавленного состояния. Способ был жестокий, но действенный, как признался сам себе Кругов, и все было бы хорошо, не послужи он сам "психическим раздражителем". Талисман же Марии, как узнал Егор у матери Елизаветы, назывался "Вера-Надежда-Любовь" и служил символом верности.
Конечно, муки сомнений продолжали терзать душу полковника, он не знал, чем закончится процесс восстановления Елизаветы, захочет ли она простить его, уйдет от него или нет, но вернуть, ничего не мог, да и не хотел, поэтому терпеливо ждал и ухаживал за женой, как мог, если она впрямую не отвергала его ухаживаний.
"Ерофеич" Лизе помогал. После употребления травяного настоя она на короткие мгновения становилась прежней, забывала о своей болезни и с удивлением начинала осматриваться, будто не понимая, как сюда попала. Затем ее взгляд падал на Егора, происходило нечто вроде "короткого замыкания", глаза молодой женщины чернели, проваливались в себя, заполнялись слезами, и она снова уходила в тишину и безразличие. Заметив это. Осип даже спросил у Егора:
- Что за кошка между вами пробежала? Аль обидел чем?
Крутов пожал плечами, не желая объясняться с дедом по поводу обид жены.
Главным в данный момент было то, что Лиза выздоравливает.
- Может, ты себе в Жуковке кралю нашел? - продолжал допытываться Осип. - Ежели узнаю - ноги повыдергиваю! Муж хоть не гож, а чужая - не трожь!
Егор улыбнулся.
- Нету у меня крали, старик. Лиза - единственная!
- Смотри!
Перед отъездом в Жуковку Осип снова подошел к Егору.
- Я тут Борьку Мокшина с дружками ветрел. Кругов насторожился.
- Когда это было? Без меня?
- Вчера эго было, ты еще не приехал с работы. Мимо он шел, увидел меня, остановился, поманил пальцем. Ну, я подошел, не отвалятся ноги-то, а он смотрит мне в глаза, ехидненько так, гаденько, будто знает что-то непотребное, и говорит: "Передай своему племяшу, что он сильно рискует Лизкиным здоровьем. Пока он пацанов натаскивает, с ней может что угодно произойти".
Кровь бросилась Крутову в лицо.
- Он так и сказал?
- Так и сказал. Поганый человек, баламут, чего с него возьмешь. Но ты не переживай, я с Лизки глаз не спущаю.
- Где он сейчас?
- Уехал с утра, в Жуковку покатил.
Разговор этот произошел в четверг перед обедом, а в пятницу Осип сообщил, что на машину фермеров Константина Яковлевича, везущую мясо и куриные яйца на жуковский рынок, напали по дороге "экспроприаторы" Мокшина. Прокололи колеса "бычку", отобрали мясо, яйца, масло, попытавшихся защитить свое добро мужиков избили, а водителю даже сломали руку.
- Такие вот пироги... - сказал Осип, кряхтя и отводя глаза. - Лучше бы ты не вмешивался в наши житейские истории, только хуже сделал. Так они хоть копейки, но платили, а то отняли ни за грош, да еще пригрозили.
- В милицию твой шурин обращался?
- Да какая милиция, - махнул рукой Осип. - Свяжешься - себе же дороже обойдется. У Борьки сам Казанова, начальник жуковской милиции, в дружках, о чем говорить?
- Передай Яковлевичу, пусть завтра собирает еще машину, я сам с ними поеду.
И слух надо бы распустить, что, мол, в Брянск продукты повезет.
- Не согласится он.
- Уговори, я слово даю, что на сей раз все будет иначе. Не тронут его ферму больше.
Поворчав, старик ушел, а Егор начал собираться с визитом к Мокшину, который, судя по слухам, имел уже по крайней мере четыре дома в разных концах района, не считая квартиры в Жуковке. Туда Кругов и направился, преодолев внутренний раздрай чувств: с одной стороны, жутко не хотелось начинать войну в защиту справедливости, тем более что Мария советовала не создавать открытых инцидентов, отрицательно оцениваемых волхвами Предиктора, с другой стороны, он обещал мужикам помочь и не мог бросить дело на полпути, с третьей - он был убежден, что зло не должно торжествовать на земле, кто бы ни был его носителем.
И еще одно обстоятельство не давало Крутову покоя. По словам Марии, его ждало задание выйти на бывшего мужа Елизаветы, а как это сделать, не потеряв лица, а главное - чести, он пока не знал.
Борис Мокшин имел трехкомнатную квартиру улучшенной планировки в недавно построенном двенадцатиэтажном здании прямо напротив вокзала, по другую сторону железнодорожной линии. Кругов подъехал к дому около девяти часов вечера, изучил двор, подъезды к нему, все еще прикидывая методы воздействия на младшего Мокшина, и стал ждать появления "главного экспроприатора" района, вольготно устроившегося на брянской земле благодаря связям брата, собственной хватке, наглости и возможности купить поддержку властей. Внутреннее чутье подсказывало, что Борис еще не приезжал, но скоро должен появиться.
Полюбовавшись на старый плакат на стене дома с изображением омоновца с автоматом и надписью:
"Доктора вызывали?", Егор на всякий случай поднялся на четвертый этаж, где располагалась квартира Мокшина, позвонил в дверь и спустился обратно во двор, по причине по-летнему теплой погоды полный старушек и мамаш с детьми.
После девяти двор стал пустеть, мамаши повезли своих чад кормить и укладывать спать, поубавилось и старушек, что было на руку Крутову. Свидетели его свидания с местным бизнесменом были ему не нужны.
Мокшин приехал в половине десятого, на двух машинах, шумно, словно разыгрывал спектакль из жизни "крутых" парней, повелителей тусовок и помоек.
Первым во двор ворвался джип "Донинвест", из которого выскочили трое парней, причем один из них - в форме сержанта милиции. Затем с грохотом, . дважды рявкнув сиреной, подъехал черный "Хаммер", широкий и мощный, как боевая машина пехоты. Из него десантировались еще трое парней в кожаных куртках и лишь потом важно вылез белобрысый Борис Мокшин, одетый в сногсшибательный белый костюм, с сигаретой в зубах, подал руку в кабину "Хаммера", и на асфальт сошла молодая дива в короткой юбочке и кисейной блузке, под которой больше ничего не было, кроме тела. Причем тела развитого и красивого, как отметил Кругов.
Вздохнув, он глотнул "ерофеича", привел себя в состояние веры, как того требовала жива, и вылез из машины. Пришла пора действовать самому.
Его заметили, когда он пересек двор и оказался в десятке шагов от направлявшегося к подъезду Мокшина. Тотчас же трое кожаных курток хищно кинулись на него со всех сторон, словно воробьи на брошенный кусок хлеба, а Мокшин остановился, вдруг узнав в появившемся внезапно и незаметно "привидении" обидчика своих "экспроприаторов".
Кругов же не стал ждать действий телохранителей Бориса, он уже знал, что будет делать дальше, поэтому для наглядности решил сначала продемонстрировать "крутым" "шестеркам" Мокшина свои возможности, чтобы они прониклись если не уважением, то страхом.
Первых двух он уложил на асфальт двора как бы играючи, в "вальсе" обхода, касанием пальцев к парализующим точкам на теле; эти амбалы имели шеи, равные по диаметру их головам, так что промахнуться даже в сумерках было невозможно.
Третий сориентировался на бегу, доставая пистолет (интересно, разрешение на его ношение тоже выдавала жуковская милиция?), и Крутов ускорил темп, перехватывая руку парня, туго толкнул его от себя, так что тот пролетел по воздуху несколько метров и врезался в своего напарника, бросившегося на выручку.
- Всем стоять! - Егор направил ствол пистолета на Мокшина, и движение во дворе замерло.
Милиционер из свиты Бориса кинул было руку к кобуре со штатным "Макаровым", но Егор повел стволом в его сторону, и сержант застыл, ошеломленный мгновенным изменением обстановки не меньше остальных действующих лиц.
Крутов подошел к Мокшину и глядевшей на него во все глаза красавице, сказал ей с полуулыбкой:
- Прошу извинить, мадам, у меня разговор к вашему другу.
- Мужу, - сделала кокетливую гримаску девушка.
- Ах, даже так? Поздравляю. Надеюсь, вы будете счастливы. Не волнуйтесь, с ним ничего не случится, мы просто погуляем по двору. - Егор крепко взял Бориса под локоть. - Вели своим псам не рычать и не показывать зубы, мы пройдемся к моей машине, и я тебя отпущу.
- Подождите меня здесь, - мрачно бросил Мокшин оставшимся на ногах телохранителям, которые вытащили оружие.
Сержант снова положил руку на кобуру, и Крутов покачал пальцем:
- Не надо играть в героя, молодой человек, я полковник Крутов, а не бандит.
Это вот он бандит, - Егор кивнул на Мокшина, потерявшего свой независимый вид и лоск, - а я только защищаю свободу людей, желающих жить по закону.
Они прошагали в молчании три десятка шагов до машины Крутова, оставляя позади настороженное и растерянное пространство мокшинского окружения, Егор повернулся лицом к Борису, вынул из пистолета обойму, отдал оружие.
- Теперь слушай внимательно, дружок. Ссориться мне не хочется, но мы уже встречались, и ты знаешь: я слов на ветер не бросаю. Я могу тебя убить только за одну ту угрозу, которую ты позволил себе высказать деду Осипу! - Егор заглянул в глаза Мокшина с расширявшимися зрачками. - Это хорошо, что ты мне веришь. Так вот, я мог бы тебя убить или сделать инвалидом, и никто бы мне не помешал, ни твои гвардейцы, ни милиция, даже если ты окружил бы себя батальоном "шестерок".
- Н-не п-понимаю...
- Понимаешь, - покачал головой Крутов. - Все ты понимаешь прекрасно, дружок. Брось только взгляд в сторону Лизы!
- Л-ладно...
- Теперь о твоем бизнесе. С завтрашнего дня ты завязываешь с реализацией отнятых у крестьян продуктов. Идет?
Мокшин встрепенулся.
- Это не мой бизнес, а брата. Я только исполнитель.
- А вот и врешь, дружок, главный пахан в этом деле ты, а брат лишь курирует твою деятельность. Так что не стоит вешать мне лапшу на уши. Я не слышу ответа.
- Ты же один, полковник, - смерил взглядом Егора Мокшин, наглея на глазах.
- Ты не сможешь воевать со всеми...
- Я не собираюсь воевать, - сказал Кругов глубоким голосом, переполненный энергией. - И сделаю так, что ты сам завтра прибежишь ко мне просить, чтобы я вернул тебе...
- Что? - усмехнулся Борис.
- Твою мужскую силу.
Кругов перевел взгляд на живот Мокшина и усилием воли закрыл чакру.
Мокшин вздрогнул, ноги его ослабели, так что он едва не упал, перевел взгляд на свои брюки, обратно на буквально засветившееся лицо Крутова.
Побледнел.
Егор усмехнулся.
- Чао, бизнесмен. Твоя жена сегодня будет очень удивлена полным отсутствием у мужа всякого присутствия. - Егор сел в машину. - Найдешь меня в деревне. Но только один, без армии. И брату привет передай, предупреди, что он на очереди.
Пусть приезжает, побеседуем.
Он дал газ и выехал со двора, оставив растерянного, остолбеневшего, не понявшего еще, что случилось, Бориса Мокшина и его ошеломленных "гвардейцев".
В субботу ничего особенного не произошло. Крутов съездил с фермерами на рынок, провел с ними полдня, встретил знакомых, в том числе своих учеников, побеседовал с ними и, пообедав у дядьки Ивана, поехал домой.
Тем же порядком прошло воскресенье.
Егор сопроводил машину Константина Яковлевича до рынков в Фошне, Косилове и Жуковке, потолкался на жуковском базаре, высматривая "экспроприаторов" Мокшина, никого не обнаружил и снова отправился в Ковали, размышляя, все ли он сделал правильно во время беседы с Борисом. С одной стороны, он" был уверен, что открывшееся ему знание метода воздействия на организм человека не было бредом перенапряженного сознания, с другой, настораживало отсутствие реакции Бориса.
Тот уже должен был понять, что отсутствие либидо, то есть желания и потенции, это результат его встречи с Круговым.
Возвращаясь, Егор заехал в березовую рощу на берегу речки Березны и лег на спину в молодую травку посреди поляны, раскинув руки и глядя в небо с легкими белыми облачками. Лежать было так приятно, что не хотелось ни куда-то ехать, ни думать, ни мечтать. Природа мощно влияла на душу человека, растворяя ее в себе, и

Предыдущая страница 7 Следущая страница


уже в который раз Егор почувствовал себя частью Природы, частью Вселенной, внимательно наблюдающей за ним.
Сколько он так пролежал, утонувший в небе, Егор не запомнил. Очнулся же от ощущения холодного ветерка, коснувшегося лба. Прислушался к тишине леса сквозь тихое журчание воды и шелест листьев и почувствовал приближение человека. Кто-то сильный, ощутимо опасный, бесшумный, как тень, однако не несущий угрозы и зла пробирался между деревьями и наблюдал за лежащим на траве Егором так, словно видел его сквозь заросли.
- Эй, охотник, выходи, - негромко проговорил Кругов, оставаясь лежать.
На краю поляны шевельнулись кусты жимолосги в нежной зелени молодой листвы, словно там прятался зверь, однако гость появился с другой стороны, из-под речного обрыва, вырос бесшумно возле поваленной сосны. Крутов сел, разглядывая его, узнавая не без удивления старого знакомого - Витязя Георгия, бывшего ученика деда Спиридона.
- Кажется, я имею честь лицезреть посланца Предиктора.
- Угадал, - белозубо рассмеялся Георгий, присел рядом на траву. - Отличный денек сегодня. Я рад, что ты забрел в лес, не то пришлось бы искать тебя в деревне.
- Зачем меня искать? Как говорит мой дядька: где щи, тут и нас ищи. Почему именно ты послан ко мне? Неужели Витязи тоже разносят вести Предиктора?
- Ходоком может стать каждый. Я исполняю Замысел недалеко от твоей вотчины, вот мне и поручили миссию Ходока. С Борисом Мокшиным ты неплохо управился. - Георгий одним движением руки поймал пролетавшего мимо шмеля, погладил его полосатое тельце и отпустил. - Даже я не смог бы лучше, теперь выходи на его братца. Скоро они к тебе пожалуют.
- Откуда ты знаешь про Бориса?
- Ориентированный на выполнение Замысла Витязь должен знать все по порученному ему делу. - Георгий, одетый в дорожный костюм: куртка, полуспортивные брюки, кроссовки, подмигнул Крутову, достал из кармана дискету в пластиковом прозрачном чехольчике. - Это твое задание. Досье на одного брянского деятеля, у которого сейчас служит мой тезка Жора Мокшин.
- У меня нет компьютера.
- Вообще-то мастер живы должен считывать запакованную в дискете информацию и без техники, но если ты еще не дошел до этого, найди компьютер и прочитай.
Егор недоверчиво посмотрел на Георгия, взвесил в руке дискету и положил в карман рубашки.
- Может быть, поедем ко мне, пообедаем вместе? Заодно и побеседуем.
- Мне пока лучше в твоей деревне не светиться, - покачал головой ученик деда Спиридона, ничуть не изменившийся с момента их первой встречи. - Слишком много там у тебя недоброжелателей, а у них глаз острый.
- Тогда ответь мне на несколько вопросов. Ходок, предупредивший о будущем посланце Предиктора, не смог или не захотел просвятить меня насчет ситуации вообще и судьбе движения в частности. Почему обо мне вспомнили так поздно, спустя полгода после уничтожения лаборатории? Что вообще происходит в стране?
- Тебя не трогали, потому что ты должен был пройти испытание забвением.
Прошел ты его слабенько, не чисто, но все же прошел.
- Спасибо.
- Не за что. Но прежде, чем я отвечу на твои вопросы, ты должен дать мне важное обещание. Кругов сжал зубы.
- Я не мальчик, уважаемый Ходок, и знаю, что такое секретная информация...
- Я не о том. Ты должен пообещать мне перестать быть человеком боя.
Человеком действия, или, как мы привыкли говорить, - деяния - да, но не боя. Это непременное условие твоего участия в работе Катарсиса. Ты переходишь на другой уровень, воздействие на Бориса - яркий тому пример, чему я очень рад. Бой не должен длиться вечно! Это основа деятельности Катарсиса. Если ты не примешь этого условия...
- А как же соотносится ваша идея отрицания боя и неприменения силы к твоему участию в событиях на Селигере? Или к твоему вмешательству в драку с ликвидаторами в Ветлуге?
- Селигер - особая статья, нам пришлось драться не только с Легионом, но и с конунгом. А в Ветлуге у меня не было времени рассчитать Д-трафик.
- Что?
- Давай обо всем по порядку. Ты принимаешь наши условия?
Кругов снова лег, провожая взглядом облака.
- Принимаю. Но под контролем работать не буду.
- Никто тебя контролировать не собирается. Главное, чтобы ты выполнил Замысел, а каким образом его выполнил - неважно, лишь бы соблюдал принципы движения.
- Постараюсь.
- Постарайся. Что касается происходящих в стране событий, то их можно рассматривать под разными углами. В глобальном масштабе земное пространство пытается завоевать Сатана. Его Программа наведения "нового мирового порядка" планомерно проводится в жизнь, в других странах она уже сработала, Россия же еще сопротивляется. Но удар по ней за последние пятнадцать лет нанесен мощный, светлых консолидирующих сил не хватает, на счету каждый человек. Вот почему тебе сократили испытательный срок.
- Не пожалеете?
- Если поверишь в свои силы, не пожалеем. Идем дальше. В промышленных странах иссякает творческий и энергетический потенциал населяющих их этносов и эгрегоров, вот почему и Запад, и Восток начинают искать выход на российскую космическую энергию, пытаются ослабить нас до предела, раздробить и взять под полный контроль. В России тоже начался процесс перераспределения пси-энергетических потенциалов. Каждая магическая группа, в том числе - черные, управляемые конунгами, претендует на обладание единственной Истиной и на главное изменение реальности, что позволяет нам манипулировать своими силами, а главное - формировать духовное защитное поле российского пространства, создавать общеславянский, общероссийский светлый эгрегор. Которому и противостоит наш враг, черный эгрегор сил Сатаны, усиленно рекрутирующий союзников.
- Значит, светлый эгрегор вербует своих, черный своих? Чем же они тогда отличаются?
- Разница в подходах. Мы формируем слой сознательных союзников, черный эгрегор - зомби! Умные, рассуждающие, творчески мыслящие люди ему не нужны, нужны винтики, расходный материал, которым можно пренебречь ради достижения цели. Отсюда стремление руководителей и лидеров черных эгрегоров - Легиона, Думы, финансовых институтов овладеть техническими методами управления человеческим сознанием, усиленная работа со средствами массовой информации и телевидением, создание психотронных технологий и оружия.
- "Глушаки", "болевики"...
- "Анаконды", "лунный свет", который испытал на тебе Директор Проекта Бессараб. Где бы ты сейчас был, если бы не помощь твоих берегинь и Спиридона.
- Ты знаешь, где он сейчас?
Георгий покачал головой, сорвал травинку, сунул в рот.
- Никто не знает, а если кто и знает, тот молчит. Существуют высшие уровни самореализации, дающие человеку возможность свободно жить в космосе, во Вселенной, возможно, волхв достиг такого уровня. Но возможен и менее оптимистичный вариант. Известно, что во время нашей войны на Селигере он отбивал атаки конунгов...
- Думаешь, он погиб? - приподнялся на локтях Егор. - Не знаю. Хочется верить, что жив.
Помолчали. Земля дышала весенним паром, шевелилась и вздыхала, впитывая потоки солнечного тепла. Она была полна величавого покоя и дремы, успокаивала и умиротворяла, являя собой высший смысл Божественного порядка, именуемого Жизнью, поддерживая бытие и равновесие. Но помогала она только тем, кто ее любил и понимал.
- Переходи к конкретике, - попросил Кругов. - Что такое этот ваш Катарсис?
Что такое Предиктор и Сопротивление, я знаю.
- Катарсис в глобальном плане - Вечевая служба Рода российского. Катарсис, как организация или система, состоит из служб. Предиктор - тоже служба, хотя и своеобразная, волхвы являются хранителями знаний и национальной Идеи, разработчиками Замыслов. Они же формируют Сопротивление агрессору. Надеюсь, важность такой службы объяснять тебе не надо. Второй горизонт системы - служба разведки, внедряющая наблюдателей во все властные структуры и спецслужбы. Третий - информационно-аналитический центр. Это действительно центр, база Катарсиса, которая находится в Юрьеве-Польском. Существует также служба контрразведки, ее база - в Нижнем Новгороде.
Кругов снова сел.
- Там же Федотов... Мария... Георгий кивнул.
- Ираклий гоже привлечен к деятельности службы. Пятый горизонт системы - трафик-служба, ясновидцы и экстрасенсы, а также мастера по разработке "случайных совпадений". Именно эта служба и формирует трафики.
- Что такое трафик?
- Так называется схема воздействия на человека или на определенную структуру - домино-трафик, Д-трафик. Рассчитывается цепь последовательно зависимых событий, каждое из которых "цепляет" последующее...
- Эффект костяшек домино?
- Совершенно справедливо. Каждое звено цепи воздействия есть "костяшка домино", тронешь одну - завалится вся линия, то есть Д-трафик, а результат будет восприниматься чаще всего как случайное совпадение. Тебе как раз и предлагается войти в службу реализации графиков, в группу воздействия, или, если угодно, в группу спецопераций, где потребуются твои навыки профессионала антитеррора.
- Годится, - подумав, изрек Егор. Георгий засмеялся, встал, отряхнул брюки.
- Я не сомневался, что тебе понравится. Кстати, каждый Витязь набирает себе помощников сам. В дружину реализации Замысла могут входить люди, абсолютно не догадывающиеся о своей роли, нельзя только подставлять их до критических параметров.
- То есть нельзя заставлять их рисковать жизнью.
- Правильно понимаешь. На первых порах мы тебе поможем с выполнением контрольного задания, сформируем команду и подстрахуем, потом начнешь действовать самостоятельно.
- Если справлюсь. - Кругов гоже поднялся. Георгий внимательно посмотрел на его задумчивое лицо.
- Ты не можешь не справиться, полковник. За тебя поручилась Мария.
Кругов хмыкнул, чувствуя неловкость. Георгий не должен был знать о его отношениях с Марией, но, очевидно, догадывался.
- Хорошо, я понял. Когда начинать операцию?
- Изучай досье, думай, к тебе придут.
- Как хоть выглядит этот Д-трафик?
- Система воздействия проста: выявление дестабилизирующего фактора, формирование вектора воздействия - собственно Д-трека, формирование исполнительной функции, то есть команды, организация структуры взаимодействий, контроль поведения фактора и его ликвидация. Заметь: ликвидация не человека, а фактора! То есть линии его намерения. Эго единственный бескровный и безнасильственный способ изменения реальности, но очень эффективный.
Кругов скептически поджал губы.
- Это невозможно... ну, или почти невозможно. С вами будут воевать не словом или внушением, а огнестрельным оружием... или теми же "глушаками"...
- Через невозможное - вперед! - как сказал классик.
- Если вы такие умные...
- То почему такие бедные? - подхватил Георгий усмешливо. - Мы начали недавно, Егор Лукич, и не можем похвастаться особыми результатами, но кое-чего уже добились. Тебе об этом расскажут. Кстати, хочешь любопытную статистику? Мне ее сообщил один знакомый, Сергий.
- Волхв Сергий?
- Ты с ним знаком?
- Дед Спиридон знакомил.
- Ты был удостоен личного приема? Уважаю. Мария, кажется, в тебе не ошиблась. Так вот Сергий говорил, что, если смотреть в небо на звезды каждый день, то бишь ночь, по пять минут, это благотворно сказывается на здоровье, человек перестает заболевать такими болезнями, как насморк и грипп. А если по десять минут смотреть - улучшается финансово-экономическое положение.
Крутов с недоверием посмотрел на улыбающееся лицо Витязя с лукавыми искрами в глазах.
- Я так полагаю, ты эту статистику проверил на себе?
- Конечно. - Георгий подал крепкую сухую руку. - Проблем со здоровьем нет.
- А с финансами?
Георгий пошел прочь, к лесу, оглянулся, вскинул вверх кулак и исчез. Егор с минуту прислушивался к удалявшемуся ментальному гулу - обычным слухом уловить передвижение ученика деда Спиридона было невозможно - и направился к машине, гадая, пошутил Георгий насчет связи звезд и финансов или нет. В конце концов он решил проверить этот тезис сам, благо на звезды смотреть любил, разве что нерегулярно.

Нижний Новгород

ФЕДОТОВ

Приставания "Надежных ребят" прекратились, как по волшебству. Лишь много позже Ираклий узнал, что это было результатом вмешательства Марии, а не организованного им отпора, как ему хотелось думать. Но результат был налицо, и Федотов с головой окунулся в родную стихию - контрразведку, которой посвятил добрую треть жизни.
В курс дела он вошел быстро. Бывшего полковника военной контрразведки не надо было учить азам профессии и объяснять порядок действий, а рабом текущих событий он никогда не был, если, конечно, не считать конфликт с частной охранной фирмой "Надежные ребята". Однако вводную лекцию ему все же пришлось прослушать.
Прочитал ее не кто иной, как президент элитного клуба "Дионис" Плевин Гаврила Рафкатович, оказавшийся начальником "четверки", то есть четвертого управления Катарсиса, занимавшегося контрразведывательной деятельностью и внутренними расследованиями.
Что такое "внутренние расследования", Ираклий выяснил позже, контрразведка же была его работой и душевной потребностью, поэтому он не возразил Плевину (беседовали они в роскошном кабинете президента клуба), когда тот начал лекцию с фразы:
- Разведка не удел спецслужб, а один из основных видов деятельности любого живого организма. Контрразведка же - оборотная сторона этой медали, друг без друга они жить не могут.
Поначалу Ираклий скептически отнесся к высказываниям Плевина, иногда образным, иногда излишне резким, однако, узнав, что инцидент с сыном Плевина в клубе был спланирован и реализован специально для проверки реакции бывшего полковника, он сумел подавить злость (Мария тоже, выходит, участвовала в экзамене?!) и слушал своего начальника уже без эмоций.
В сферу ответственности Федотова вошли два направления деятельности "четверки": работа против набирающей силу Службы тотального криминального контроля (СТОКК), созданной на государственном уровне с благими намерениями, но подчиненной Проекту, и выявление агентов влияния или, как их еще называли, людей-ретрансляторов сил Сатаны. Именно эти люди являлись центрами "кристаллизации" черного эгрегора и проводниками Программы Сатаны на всех уровнях.
- Что с ними будет потом? - поинтересовался Ираклий. - Допустим, мы вышли на агентов влияния, что дальше?
- Дальнейшая их судьба уже не ваша забота, полковник, - сказал Гаврила Рафкатович, полный, с проседью в черных волосах, вальяжный с виду, с властным породистым лицом аристократа. - Ими будет заниматься другая структура Катарсиса - служба непосредственного воздействия. Кстати, ваш друг Егор Кругов вошел в ее состав на правах лидера зоны.
- Это неудивительно, - пожал плечами Ираклий. - Почему бы вам не привлечь к работе еще двух моих приятелей, Корнеева и Воробьева? Они тоже специалисты высокого класса.
- Всему свое время, полковник, - усмехнулся Плевин. - Ищите себе помощников. По Замыслу вы лидер второго ранга и имеете право на формирование команды. Но ошибки при подборе кадров должны быть исключены. Ошибетесь - окажетесь вне сферы деятельности Катарсиса. И еще одно непременное условие: боевые действия в вашей деятельности должны быть исключены!
Ираклий кивнул. Он был готов к такому заявлению - Мария уже посвятила его в концепцию Катарсиса, - хотя и не понимал, как можно избежать насилия в мире, где оно возведено в ранг закона.
Плевин понял его колебания.
- С одной стороны, если мы не сбережем себя, не сбережем и Россию, Ираклий Кириллович, с другой стороны, возможны упреждающие превентивные меры, исключающие применение физической силы и военных действий.
- А если придется защищать свою жизнь?
- Естественно, этого права у вас никто не отнимает. Но стремиться надо к такому уровню воздействия на реальность, который исключает силовые разборки.
- В Катарсисе есть такие люди?
- Витязи, волхвы.
- Я знал одного Витязя, который отлично воевал, не хуже мастера боя...
- Применение силы допустимо лишь при защите жизни людей, Витязи - наша "аварийная" защитная линия, как правило, они вмешиваются в боевые действия, чтобы спасти людей. Волхвы же сами формируют защитные линии, на ином уровне. Но давайте вернемся к вашим правам и обязанностям.
- Я уже понял, - изобразил улыбку Ираклий. - Обязанностей у меня гораздо больше, чем прав. Это нормально. Сообщите лишь то, что я не имею права делать, сбережете время.
Улыбнулся и Плевин.
- В Сент-Луисе, есть такой город в США, в штате Миссури, пожарный не имеет права спасать женщину, если она в ночной рубашке. Вам такое деяние разрешено.
Ираклий невольно засмеялся.
- Каких только законов не придумает пьяный и больной законодатель.
Наверное, наши думцы мало чем отличаются от американских. Вы были в Штатах?
- Где я только не был, - спокойно ответил Плевин. - Даже в Австралии.
Кстати, не правда, что страус при опасности прячет голову в песок. Эту легенду выдумал Плиний Старший еще две тысячи лет назад, с тех пор она и гуляет по свету. На самом деле страус просто наклоняет голову к земле, увидев врага, так как слишком длинная шея делает его чересчур заметным.
- Понятно. Не знал. Учту в работе.
Дальнейший разговор начальника "четверки" и нового сотрудника касался уже тем, непосредственно относящихся к вопросам службы. Побеседовав еще около часа, Ираклий проникся важностью задач, которые ему предстояло решать, и ушел от президента клуба "Дионис" в приподнятом настроении. Он наконец почувствовал свою необходимость и узнал, что есть люди, сильные, умные, неординарные, которым небезразлична судьба России и которым не наплевать на других людей.
Поскольку Федотов был новичком в Катарсисе, несмотря на свой опыт контрразведчика, на первый объект его вывели как бы с учебной целью. Объектом оказалось отделение СТОКК, окопавшееся в Нижнем Новгороде под крылышком местного филиала ФСБ. В задачу Ираклия входило выявление руководителей СТОКК, сбор информации о них, контакт с одним из относительно важных чиновников и попытка перевербовки.
Ираклий прекрасно знал спектр побуждений, движущих людьми, которые желают пробиться на вершины власти. Чтобы заставить таких людей выдавать нужную информацию, можно играть на их алчности, тщеславии, страхе за свою жизнь, сексуальной ориентации, авантюризме, национализме и тому подобных мотивах. Одним из самых действенных являлось также желание отомстить и неудовлетворенность объекта своим положением. В бытность свою полковником контрразведки Ираклий не раз сталкивался с подобными проявлениями поведения вербуемых помощников и научился ими пользоваться без угрызений совести. Цель была благородной - защита Отечества. Но и нынешние цели Катарсиса казались не менее значимыми и возвышенными, и навыки свои Федотов решил применять без ограничения. Однако прежде всего следовало сформировать команду, а уж потом начинать работать по известной схеме: анализ деятельности объекта, разработка досье на весь его персонал, анализ систем безопасности, наблюдение за транспортом, выявление системы связи и базовых служб. Прессинг по всему полю деятельности Службы контроля можно было начинать только после сбора полного пакета информации, а так как этим должна была заниматься служба воздействия Катарсиса, Ираклия конечный результат Д-трафика мог не волновать. Больше всего его беспокоили подходы к руководству СТОКК, не зависящему от внешнего политического и общественного давления. В отличие от чиновника, крупного бизнесмена или политика, крайне уязвимых с точки зрения сбора компромата, фигуранты СТОКК работали по приказу и всегда могли сослаться на вышестоящее начальство, а при нужде - уничтожить источник компромата. Поэтому команде Федотова предстояло найти такие способы влияния на структуру СТОКК, которые не позволили бы ей ответить адекватно.
После встречи с Плевиным (хороша маскировочка у руководителя "четверки" - президент элитного клуба! Попробуй докопайся до его настоящей деятельности, если он заставил работать на Катарсис даже криминальные деньги!) Ираклий созвонился сначала с Корнеевым, предлагая ему войти в свою команду, потом с Панкратом Воробьевым, но ни тот, ни другой не согласились переехать в Нижний Новгород и начать службу в контрразведке Катарсиса.
Это обстоятельство слегка остудило пыл Ираклия, но не остановило. Он съездил в Москву, встретился с бывшими сослуживцами, попросил их помощи, объясняя свое предложение желанием создать частное детективное агентство, и получил согласие двух уволенных из рядов Федеральной службы безопасности парней, еще не прибившихся ни к бизнесменам, ни к бандитам. Одного звали Павел Машков, его уволили из ВК ФСБ почти вслед за Федотовым в связи с событиями в Жуковке.
Второй уволился в связи с ранением, звали его Дмитрием Ольховским. Оба клятвенно пообещали подъехать в Нижний в ближайшее время. А так как Ираклий не имел друзей в городе и не мог самолично разместить помощников, он обратился за помощью к Марии.
Они встретились на выставке авангардной живописи, организованной местным Фондом культуры в музее Шилова на площади Горького. Ираклий был так сосредоточен на своих проблемах, что забыл купить цветы и вспомнил об этом, лишь увидев Марию. Женщина была одета в бежевый костюм, с короткой юбкой, открывающей ноги выше колен, и сердце полковника дало сбой. Он безумно любил эту красивую, уверенную в себе, умную, неординарную женщину и готов был сделать все, чтобы она была рядом.
Выставка произвела на Федотова тягостное впечатление. Где-то он прочитал мнение искусствоведа, что все виды авангардного искусства раскрывают не глубины гармонично развитого здорового подсознания, а искалеченное образное мышление, выплеснувшееся на уровень восприятия его сознанием, и был с этим мнением солидарен. Мало того, он был уверен, что авангардисты, за редким исключением, выплескивают не только свое бессознание, но и обыкновенную дурь. Когда Мария после обхода выставки спросила Ираклия, что он думает о художниках, его ответ прозвучал излишне резко и категорично, однако Мария поддержала его, и настроение Федотова снова приподнялось.
Пока рассматривали полотна, многие из которых были созданы из дурно пахнущих материалов, Ираклий рассказал спутнице о своих заботах, и Мария по-. обещала найти ему в команду людей, на которых он смог бы опереться.
- А пока, - сказала она, морща носик, - тебе придется стать хакером. На компьютере работать умеешь?
- Немного, - проговорил озадаченный перспективой Ираклий. - Почему я должен становиться хакером? Между прочим, у меня даже персоналки нет.
- Катарсис имеет собственный комплекс в Нижнем. Официально он называется "Игровой стадион".
- Не тот ли, что возле театра оперетты? Я думал, там стоят игровые автоматы для детей.
- Надо же было как-то замаскировать комплекс, вот и придумали игровой центр, где стоят два десятка слабеньких "четырехсотых" для компьютерных "стрелялок" и куча автоматов. А за стеной - наша база.
- Это же риск!
- Несомненно, однако, если хочешь что-либо спрятать, клади на самое видное место. Так поступили и мы. Но ты можешь не беспокоиться, центр имеет не только электронно-компьютерную защиту, но и экстрасенсорную. Волхвы раскрыли над ним поглощающий ментальный "зонтик", не позволяющий конунгам зондировать этот район.
Для того чтобы этот "зонтик" пробить, потребуется усилие всего черного эгрегора, а наши сторожевые системы это сразу зафиксируют.
- Понятно, - пробормотал Ираклий, не представлявший всех масштабов структуры, в которой ему предстояло работать. - Как мне туда попасть?
- На первый раз я тебя проведу, потом получишь музыкальную метку и опознавательный личностный сертификат.
- Что еще за метка?
- В каждом человек звучит определенная музыка, отражающая его личные качества. Волхвы могут слышать эту музыку без всяких аппаратов, мы же создали специальные технологии. Стоит человеку занервничать, его индивидуальная мелодия сразу изменится.
- Неужели мы и до этого дошли? А если я потеряю сертификат?
- Не потеряешь, - улыбнулась Мария. - Этот сертификат - ты сам. Защитная система будет сканировать твой тактильный рисунок, рисунок радужки глаза и запах. Проникнуть на территорию центра непросто.
- Если мы обладаем такими технологиями, то и СТОКК, наверное, тоже оснащена соответственно.
- В общем-то уровень техники не решает проблемы войны с Сатаной, главное - люди.
- Кадры решают все...
- Вот тут ты не ошибаешься, полковник.
Они пообедали в кафе "Волжский утес", подъехали к театру оперетты, и Мария провела Федотова на компьютерную базу Катарсиса. Если бы Ираклий не оказался внутри этого сверхсекретного объекта, он никогда бы его не нашел и не поверил, что в этом месте спрятан технический комплекс, не уступающий по мощности и современному оборудованию центрам такой организации, как ФАПСИ.
Впрочем, ничего особенного он и не увидел. Если защитные системы центра, о которых говорила Мария, и существовали на самом деле, Ираклий их не заметил.
Двери открывались перед ним на вид самые обыкновенные (правда - автоматически), даже без смотровых "глазков", коридоры он проходил тоже стандартные, с голыми оштукатуренными стенами, никакой супераппаратуры, которую любят показывать ради рекламы режиссеры голливудских боевиков, нигде видно не было, даже турникетов не наблюдалось, не говоря уже о вооруженной охране.
Ираклия и Марию встретил в конце коридорчика молодой человек в халате и очках и проводил в комнату, где на рабочем столе располагался компьютер. Кроме стола, из мебели в комнате находились кушетка, стул и небольшой холодильник, на стене висела репродукция картины Константина Васильева, другие стены сверкали белизной известки. Окон помещение не имело. Зато компьютер стоял здесь самый современный, мощный, причем отечественный - "Тайга-М", таких Ираклий еще не встречал.
- Что это? - поинтересовался он, заметив на подставке под дисплеем кругляш, напоминающий шайбу, только потоньше.
- Торсионная защита, - сказала Мария, включая компьютер. - Предохраняет от печати Сатаны. Такие устройства изготавливают на Украине. Ведун дал тебе затравку?
- Какой ведун?
- Гаврила Рафкатович Плевин.
- Я не знал, что он ведун, - пробормотал Ираклий, доставая переданную Плевиным дискету. - Колдун, что ли?
- В каком-то смысле колдун. Ведунами у нас называются руководители служб Катарсиса. - Мария вставила дискету в приемную щель процессора. - Он должен был передать тебе сведения о нижегородском филиале СТОКК.
Дисплей компьютера засветился, на нем проступила красная надпись: "Служба тотального криминального контроля. Руководители региональных отделений". Надпись исчезла, на ее месте возник список фамилий.
- Работай, - сказала Мария. - Здесь досье на многих начальников СТОКК и Легиона.
- Откуда сведения? Здесь же не меньше полсотни фамилий!
- У нас есть и своя разведка. Если не найдешь в пакете нужных тебе лиц, поищи по сетям спецслужб. Понадобится помощь, попросишь Станяту, он поможет.
- Кто это? Тот, что нас встретил? Местный хакер? Вебмастер?
- Кроме того, он контролирует защиту базы.
- Охранник, что ли? Такой хлипкий, очкастенький... Его же щелчком убить можно.
Мария выпятила губы трубочкой и свистнула. Ираклий оглянулся. Дверь в комнату открылась, и в нее бесшумно скользнул крупный черно-серый, с подпалинами, зверь с горящим умным взглядом. Ираклий опасливо отодвинулся. В глазах Марии зажглись веселые огоньки.
- Спасибо, Станята. Помоги моему другу, если позовет.
Волк показал белые клыки, попятился к двери, не спуская глаз с Федотова, и вдруг начал изменяться, терять очертания, превращаться в человека. Через несколько мгновений на его месте стоял худенький юноша в очках, с гривой пегих волос, одетый в подобие шерстяного комбинезона. Кивнув, он исчез.
- Вопросы есть? - осведомилась Мария. Ираклий прочистил горло.
- Он волхв?
- Обыкновенный волкодлак на службе.
- Обыкновенный! - фыркнул Ираклий. - Мне как-то прежде не приходилось работать с оборотнями, хотя я и прожил на свете сорок лет. - Он подозрительно посмотрел на женщину. - Может быть, ты мне просто заморочила голову? И никаких волкодлаков тут нет?
Мария поцеловала его в щеку, пошла к двери, на пороге оглянулась.
- Завтра едем в Лысково, под Новгород, на девятый чемпионат мира "Слада". Я заеду за тобой в семь утра, будь готов.
- Что такое "Слада"?
- Если не знал раньше, узнаешь. Кстати, захвати спортивную форму.
Мария ушла. Ираклий в задумчивости потрогал щеку, потом встрепенулся и сел за компьютер.
Работать на "Тайге-М" оказалось несложно. Версия "Windows" была русифицирована и усовершенствована, что говорило о мастерстве разработчиков отечественных программ, и к концу дня Ираклий так "погулял" по сетям спецслужб, что с трудом переварил полученную информацию. Да и устал изрядно, несмотря на поддержку организма тоником, который обнаружился в холодильнике как раз для таких случаев. Он долго думал, как ему вызвать оборотня Станяту, - никаких связных устройств, интеркомов и телефонов в комнате не оказалось, - хотел было посвистеть, как Мария, но делать этого не пришлось, Станята словно почувствовал нетерпение клиента и сам заявился к Федотову, чтобы выключить компьютер.
- Могу я отпечатать полученный материал? - спросил его Ираклий, разглядывая паренька, способного обращаться в матерого волка.
- К сожалению, нет, - развел руками Станята. - Выносить отсюда ничего нельзя. Вам придется запоминать нужные сведения.
"Как же я могу запомнить сорок страниц текста?" - хотел возразить Ираклий, но

Предыдущая страница 8 Следущая страница


встретил участливый, не по возрасту мудрый взгляд Станяты и не удержался от вопроса:
- Сколько вам лет, молодой человек? Станята вежливо улыбнулся.
- Шестьдесят два.
Ираклий присвистнул, ошеломленный ответом. Он и сам выглядел молодо для своих сорока с лишним лет, но этот "отрок", дать которому с трудом можно было двадцать лет, его поразил. Хотя тут же вспомнился волхв Сергий, также выглядевший молодым.
- Сергию действительно всего восемнадцать лет, - серьезно проговорил Станята. - Но он помнит все свои инкарнации. В совокупности ему больше тысячи лет.
- Вы можете... читать мысли? - пробормотал Ираклий.
- Они у вас написаны на лице, - усмехнулся человек-оборотень.
Ираклий сделал равнодушную мину, попрощался и вышел, унося в душе взгляд "молодого старичка": застенчиво-кроткий, всепонимающий, сочувственный, с насмешливой искрой. И вдруг поймал себя на мысли, что людей с такими возможностями победить нельзя! Их можно заставить отступить, разъединить, убить наконец, но не победить!
"Я с вами, мужики, - проговорил про себя Федотов, потрясенный открытием. - Что бы ни случилось, я с вами!"
Всемирное Сладистское Движение зародилось в октябре 1993 года. Именно в этом году в небольшом городке Лысково Нижегородской губернии были учреждены Всероссийский союз клубов русской борьбы "Слада" и Международная федерация русской борьбы. А затем каждый год к Сладистскому Движению присоединялись все новые российские и международные организации, лиги, союзы и объединения по русским видам спорта.
Окончательно оформилась Всемирная "Слада" в декабре 1997 года в Оренбурге во время проведения четвертого чемпионата мира по русской борьбе и второго чемпионата мира по русскому кулачному бою. Здесь состоялся первый Учредительный Конгресс ВСД, который утвердил Уложение - конституцию русского спорта и избрал высший законодательно-исполнительный орган Движения - Международный комитет "Всемирная Сладиада".
В программу первых Сладистских Игр вошли соревнования по шести исконно русским видам спорта: лапта, чиж, клек-гоняла, городки, борьба "слада" и кулачный бой. Главной целью Сладиад стало распространение и развитие во всех русских общинах за рубежом и в самой России принципов Сладизма, русской физической культуры, игр и единоборств. Но Ираклию, который впервые знакомился с Движением, пораженному размахом Игр, больше всего понравился девиз ВСД - "За Веру, Надежду, Любовь!". Удивило Федотова и то обстоятельство, что русские виды спорта, как оказалось, распространены в семнадцати странах мира, и намечалась тенденция к увеличению количества клубов.
Приехали гости в самый разгар соревнований, и Ираклий сразу обратил внимание на бело-зеленые повязки на головах участников соревнований.
- Они что - мусульмане? - спросил он с удивлением.
- Во-первых, ислам не соперник православной вере, - ответила Мария, - во-вторых, белый и зеленый цвета символизируют свет и жизнь. Год назад повязки были красные с зеленым, потом решили красный цвет поменять на белый.
- Почему?
- Так предложил главный организатор Сладиады, а исполком его рекомендацию принял без вопросов. Я думаю, что это связано с какими-то древними традициями.
Если бы смена цвета пошла во вред Движению, Катарсис не допустил бы такого.
- При чем тут Катарсис?
- А ты думал, кто организовал подобные соревнования? Это и есть главная забота Катарсиса - формирование духовного русского поля, воспитание молодежи в духе традиций и уважения к предкам. Ты пока осматривайся, а я поищу кое-кого, потом найду тебя.
Мария ушла, а Ираклий с интересом обошел цепочку полян на берегу реки, где происходили состязания Сладиады, и с удовольствием посмотрел на соревнования по городкам и по чижу, а в первенстве по русским видам борьбы, вернее, в показательных выступлениях даже поучаствовал сам - с подачи Марии, естественно, - в качестве представителя другой школы. Ему пришлось продемонстрировать все свое мастерство, потому что против него выступал чемпион Сладиады по спасу, и, лишь с трудом победив парня, - без ударной техники сделать это было непросто, - Ираклий понял, что русский стиль боя существует! И развивается. Что бы там ни говорили приверженцы восточных и прочих единоборств. Рождалась система, основанная на еще относительно слабо развитых течениях, таких, как буза, спас, суев, кулачный бой, не говоря о боливаке, имеющем тысячелетние корни, и эти течения в будущем должны были создать не просто школу русбоя, но поле, духовный русский фон, храм со своими ритуалами и атрибутами, являющимися теми национальными элементами, которые ничем иным заменить нельзя. А ведь существовала еще жива, магическая система бытия, передаваемая волхвами из поколения в поколение, способная дать воину небывалую силу, а также лечить раны и болезни, не излечимые другими методами.
Помятый во время показательного боя с богатырем Сладиады - у Ираклия болело все, что только могло болеть, - он искупался в речке Сундвик и в сопровождении оживленной Марии отправился на встречу с будущими оперативниками своей команды, которых пообещала ему представить Мария.
К его удивлению, одним из этих оперативников оказался недавний соперник, чемпион Сладиады по спасу Глеб Квасура, изрядно намявший Ираклию бока. На берцовой поляне он был ураган и лютый зверь, в общении же оказался простым, обаятельным, застенчивым увальнем, не любившим длинных речей и умных рассуждений. Однако парень был хорошим актером, прошедшим неплохую жизненную школу, побывавшим в свое время даже в Югославии во время натовской агрессии. Что он там делал, Ираклий выяснять пока не стал, достаточно было знать, что Квасура - отличный боец и думающий человек, из которого можно было вылепить неплохого контрразведчика.
Второй кандидат в отряд Федотова по имени Владимир Бирюк был постарше, а скорее всего - ровесник самого Ираклия. Он прошел огни и воды, воевал в Чечне, а также в Ираке, что Федотова удивило, так как, по его сведениям, в Ираке не принимали участие в войне со Штатами даже российские советники, на что Бирюк ответил:
- Я обслуживал станцию электронной разведки, работающую на спутник.
- Чей? - не понял Ираклий.
- Наш, отечественный, - ухмыльнулся усатый и бородатый Владимир, отчего его угрюмоватое лицо с вислым носом стало озорным и лукавым. - Станцию американцы раздолбали на второй день войны, пришлось выходить оттуда через пустыню, отбиваясь и от американцев, и от иракезов.
- Разве станция работала не на иракцев?
- Не-а, иракезы тоже не знали, чем мы занимались.
- Так ты во внешней разведке служил? - догадался Ираклий.
- Подразделение РТР-С1 "Сова".
- Значит, тебя демобилизовали после Ирака?
- Американцы, считай, и демобилизовали, сбросив на объект аж три бомбы. Я один только и вернулся домой... где меня совсем не ждали. Пришлось побегать от своих же, свидетелем я стал, опасным для высших командиров. Так и бегал по Расее, пока не разыграл спектакль с автокатастрофой. Имя сменил, фамилию.
- Понятно. Знаешь, во имя чего и против кого нам придется работать?
- Державу спасать будем, - снова ухмыльнулся Бирюк, на дне светло-серых прозрачных глаз которого пряталась странная печаль.
- Сработаемся!
Ираклий отпустил обоих кандидатов, договорившись встретиться с ними в Новгороде, и отправился на поиски Марии, оставившей его на время переговоров одного. Обнаружил он ее на берегу реки, где начиналось народное гуляние, посвященное окончанию Сладиады.
Женщина беседовала с каким-то молодым человеком у одной из многочисленных чайных на открытом воздухе. Но познакомиться с ним Ираклий не успел. Как только он приблизился к беседующим, молодой человек тут же затерялся в толпе и исчез.
Мария оглянулась, задумчивость в ее глазах уступила место обычному выражению иронического предостережения к уверенности.
- Чай пить будешь?
- Буду, - согласился Ираклий, ища глазами будто растворившегося в воздухе собеседника Марии. - Кто это с тобой разговаривал?
- Тебе привиделось, - повела плечиком женщина, заказывая чай и пряники.
- Кого-то он мне напомнил, - не обратил внимания на ее слова Федотов. - Уж не волхв ли Сергий это был?
Мария нахмурилась.
- Не слишком ли рано ты почувствовал себя контрразведчиком? Я считала, умные мужчины понимают значение фигуры умолчания.
Ираклий проглотил намек вместе с глотком чая, едва не обжегся. Буркнул:
- Я считал, что мне доверяют.
- Тебе доверяют! - Она сделала ударение на последнем слове. - Но это не значит, что ты должен знать все.
- Да, это все-таки был Сергий, - кивнул сам себе Ираклий. - Почему он не захотел со мной поговорить или хотя бы поздороваться?
Мария покачала головоч, усмехнулась.
- Ты несносен, полковник. Это был не Сергий.
- Нет, он, - заупрямился Федотов. - И скрылся он - не как обыкновенный человек. Кстати, твой оборотень Станята умеет читать мысли, - вспомнил он. - И я думаю, что он тоже не просто волкодлак-охранник.
- Что это меняет?
- Ничего. Я просто размышляю вслух. - Ираклий проводил взглядом стайку девушек в сарафанах и кокошниках; день клонился к вечеру, но солнце светило вовсю, как по заказу (наверное, так оно и было), и теплый ветерок нес запахи леса и лугов с берегов реки. - А волхвы тоже умеют читать мысли простых людей?
- Их не интересует содержание этого хлама, - неожиданно серьезно ответила Мария. - Они знают устройство мира и законы мышления и чувствуют их так тонко, что могут говорить с любым человеком в соответствии с тем уровнем сознания, в котором находится его мышление. На многих это производит впечатление телепатии.
Что это тебя вдруг заинтересовали возможности волхвов?
- Завидую, - вздохнул Ираклий.
- Не юродствуй, - рассердилась Мария. - Думаешь, если победил Глеба, то уже и герой? Глебка не Витязь, ему еще идти и идти, а против посвященного Витязя ты не выстоял бы и минуты.
- Так уж и не выстоял бы, - пробормотал пристыженный и в глубине души обиженный Ираклий. Мария заглянула ему в глаза, смягчилась.
- Ладно, полковник, это я от расстройства тебя остужаю. Проблемы у нас появились. Как тебе мои ребята?
- Подойдут, - кивнул Ираклий, почувствовав облегчение. - Бирюк вообще профессионал, бывший разведчик, знаток хитрой электроники, а Глеб... сыроват, конечно, но научится. А что у вас стряслось? Что за проблемы возникли?
- Потом расскажу. Возможно, через пару дней тебе придется ехать в Переславль-Залесский, на помощь Панкрату Воробьеву.
- А как же моя работа? Плевин дал задание...
- СТОКК подождет. Во всяком случае, здесь, в Нижнем. К сожалению, зашевелились конунги, усилили натиск на столицу. Наша задача усложняется.
Ираклий доел пряник, допил чай, не чувствуя его вкуса, и они направились к машине Федотова, стоявшей в лесу в двух километрах от места проведения Сладиады, среди трех десятков других никем не охраняемых машин.

Переславль-Залесский

ВОРОБЬЕВ

Готовился к своей новой работе Панкрат чрезвычайно тщательно и вдумчиво.
Охранять предстояло не обычного человека, а Витязя, и ему не хотелось ударить лицом в грязь, показаться новичком или хотя бы дать повод клиенту быть недовольным. Он еще раз побывал в гостях у Погребко и провел с ним целый вечер, выспрашивая моменты, которые казались важными, и узнавая нюансы службы охраны, известные только специалистам.
Конечно, он знал, что во всех случаях похищения или нападения на охраняемых лиц первым стреляют в телохранителя, и был готов к такому сценарию, но при этом телохранитель должен был защищать не столько свою жизнь, сколько жизнь клиента, прикрывать его и эвакуировать, а не отстреливаться и отбиваться от преступников.
Меры противодействия: физическое вмешательство, стрельба, гонки на автомобилях, боевые искуства и прочие приемы защиты без оружия, - следовало применять лишь в том случае, когда меры предотвращения инцидента потерпели неудачу.
- Сегодняшний профессиональный телохранитель, - учил Панкрата Михаил Васильевич, - главный акцент делает на предотвращение нападения, хотя обязан, конечно, готовиться и к отражению атаки. Вот как ты думаешь, майор, какими качествами должен обладать хороший спец личной охраны?
Панкрат подумал.
- Инициатива, коммуникабельность... здоровье, само собой, знание приемов боя и техники... терпение...
- Все правильно, только в первую очередь он должен быть умным и умеющим принимать взвешенные решения, хотя порой на принятие этого решения даются считанные секунды. Поскольку Валя никогда не пользовался услугами агентств, тебе придется заменить сразу три уровня охраны - от сбора информации и технической поддержки до предотвращения нападений в непосредственной близости от объекта.
Справишься с планированием и предвидением опасности - не будет проблем и с физической защитой. Во всяком случае, использовать мозги тебе придется гораздо чаще, чем оружие или мускулы.
- Валентин не разрешает носить оружие, - мрачно сказал Панкрат.
- Тем более. Учитывай все мелочи, думай и анализируй, ты же бывший разведчик, должен знать все эти нюансы, и оружие тебе не понадобится. В каком стиле он хочет, чтобы ты его сопровождал?
- Что значит - в каком стиле? - не понял Панкрат.
- Существуют два стиля охраны - мягкий и жесткий. При мягком телохранитель сливается с окружением клиента и должен быть незаметен в качестве защитного средства. Жесткий стиль нужен в том случае, если клиент хочет устрашить потенциального киллера, создать вид слишком трудного объекта для захвата.
Впрочем, - Погребко смерил Панкрата взглядом, - мужик ты хоть и видный, но на жесткий стиль не тянешь. Для такого варианта нужны, как минимум, трое бугаев с мускулистыми затылками. Правда, они-то как раз чаще всего и не способны защитить своего горячо любимого босса.
- На чужую одежу плохая надежа...
- Во-во, - кивнул Погребко, - в самую точку. А теперь запомни одну деталь.
Самый незаметный киллер - это снайпер, поэтому перво-наперво ищи предполагаемое место его лежки. Есть еще тип киллера примерно такой же эффективности: тихий голос, приятная улыбка, обходительные манеры, невинные глаза - и нож в спину!
Будь готов и к таким людям, причем в большей степени это относится к женщинам.
Телохранители редко обращают на них внимание.
- Я буду, - пообещал Панкрат.
- Ну, тогда ни пуха, ангел-телохранитель! Побеседовав таким образом с бывшим специалистом по охране президента, Панкрат приступил к своим обязанностям, превратившись, по сути, в секретаря Асламова, в помощника и собеседника или, как про таких говорилось, в доверенное лицо. Теперь везде они появлялись вместе, и даже на совещаниях в разных инстанциях Воробьев присутствовал как партнер директора рыбзавода, хотя старался вести себя при этом как можно тише и незаметней.
Беседовали же они во время поездок по Переславлю и за его пределы на самые разные темы. Асламов как бы проверял кругозор Воробьева, и тот проникся искренним уважением к своему начальнику и ровеснику, знающему многое из того, с чем никогда не сталкивался сам Панкрат. Однажды Валентин спросил, к этому времени они перешли на "ты":
- Не хочешь слетать в космос? Как у тебя со здоровьем? Вестибулярка нормально работает?
Панкрат с сомнением посмотрел на серьезное лицо директора.
- На здоровье не жалуюсь. Ты к чему клонишь?
Асламов рассмеялся.
- Просто хочу сделать хорошую рекламу для продукции завода. Представляешь - ты из космоса на весь мир хвалишь наши консервы.
- Не представляю, - насупился Панкрат. - Я не всегда понимаю шутки.
- Это не шутка. Ты разве телевизор не смотришь?
Вчера американцы запустили "Шаттл" в соответствии с программой космического туризма "Шаги в космосе". Шесть пассажиров и экипаж. Подъем на сто километров над Землей, три минуты в невесомости, виток вокруг Земли и возвращение.
Стоимость полета всего пятнадцать тысяч долларов.
- У меня таких денег нет, - хмыкнул Панкрат.
Асламов снова засмеялся.
- Я тебе дам. А если серьезно, то наши тоже готовят запуски по турпрограмме, только посерьезней. Хотелось бы полетать над Землей. А тебе?
Панкрат промолчал.
Следующая их беседа коснулась другой неожиданной темы - электромагнитного терроризма. Асламова почему-то заинтересовали системы электронного воздействия на охранную сигнализацию объектов, а также устройства, блокирующие радиосвязь и поражающие компьютерные системы. Панкрат сам не раз в бытность разведчиком применял подобные устройства:
"джеммер", расстраивающий милицейскую радиосвязь, "пайкер", выводящий из строя охранную сигнализацию, "пульсар" - генератор мощных электромагнитных импульсов, блокирующий работу компьютеров, но не знал, что появились генераторы нового поколения, способные десинхронизировать любые технические системы охраны.
- Зачем это тебе? - спросил Панкрат, когда они ехали на очередную встречу с чиновниками городской администрации. - Ты что, собираешься брать банк?
- Не банк, - спокойно ответил Асламов. - В Переславле окопалась база Легиона с весьма серьезным арсеналом. Эту базу необходимо уничтожить. Я наблюдаю за ней уже больше года, но лишь недавно подошел к практической реализации плана.
- Снова Российский Легион...
Асламов посмотрел на хмурое лицо Панкрата.
- Я знаю, твоя семья натерпелась от этой сволочной конторы, поэтому и не предлагаю участвовать в операции.
Панкрат помолчал.
- Честно говоря, очень не хотелось бы снова связываться с ликвидаторами Легиона... но, с другой стороны, я понимаю, что кто-то должен остановить расползание этой гнили.
- Если бы ты знал, какая это гниль на самом деле. Знаешь, какими правами обладает контрактник-легионер? Мало того, что он получает зарплату на порядок выше, чем любой отечественный академик, но еще и, освобождается от всех форм судебного преследования! Понимаешь, к чему это может привести?
- Понимаю. Они выполнят любой приказ, даже если надо будет стрелять в безоружных людей. А мы ходим без оружия...
- Наше оружие - мы сами, - улыбнулся Асламов. - Давно пора изменить структуру отношений противоборствующих группировок, исключив всякое физическое насилие.
- По-моему, это невозможно в принципе.
- Не на нынешнем этапе эволюции, но возможно. Это время подходит. Слугами Сатаны готовится так называемая Великая Пси-Пирамидальная Революция, а по сути - поголовное зомбирование человечества, и мы должны им противопоставить не кулаки, клыки, ножи и пистолеты, а защитное духовное поле, отклоняющее любое насилие и зло. Только тогда прекратится вечный бой и Россия встанет с колен.
Панкрат скептически взглянул на затвердевшее лицо Витязя, и шутить ему расхотелось. Асламов верил в то, что говорил, и эта вера покоилась на мощном фундаменте душевной силы и знаний.
- Уже известно, где располагается база Легиона?
- На территории храма Черного Лотоса.
- Не того ли, что стоит в Дендрологическом парке недалеко от Федоровского монастыря?
- Того самого. Ты там был?
- Проезжал мимо. Неплохую крепость отгрохали себе монахи. Не хуже Шаолиня.
Но если это база, то и охраняться она должна соответственно.
- Поэтому я тебя и экзаменовал на знание спецтехники, которая нам понадобится. Храм защищен новейшими системами электромагнитного, звукового и видеоконтроля, токовыми биссектрисами, массдатчиками и ловушками, разработанными за рубежом. Пробраться в храм незамеченным не сможет даже комар.
- Как же ты собираешься это сделать? Прямая атака ведь исключается?
- Вся эта иноземная супертехника имеет один существенный изъян: она легко выводится из строя при ядерном взрыве.
Панкрат хмыкнул.
- Шутишь? Вы собираетесь в Переславле взрывать атомную бомбу?
- Конечно, нет, - развеселился Асламов. - Попытаемся его сымитировать. То есть создать генератор электромагнитных импульсов, близких по параметрам тем, что образуются при взрыве. Если же не удастся...
- Тогда что?
- Найдем подходящего человека и сделаем живой генератор.
Воробьев недоверчиво глянул на директора, но тот был деловит и серьезен и шутить не собирался.
- Туда Витя Телегин ушел, - вспомнил Панкрат. - Монахи пригласили его инструктором по выживанию.
- Я знаю.
- Он случайно не наш разведчик?
- Нет, но надеюсь, что Телегин нам поможет. Машина остановилась у здания городской Думы.
Панкрат собрался вылезать, но Асламов остановил его.
- Пока я буду решать проблемы с городским головой, тебе надо выполнить одно ответственное задание. Знаешь магазин видеотехники на Советской?
- Мы с женой покупали там телевизор.
- Он принадлежит одному видному коммерсанту, Гарику Гусинскому, передашь ему письмо. - Асламов достал конверт, на котором был вытиснен странный рисунок: перечеркнутый крестом кинжал.
Панкрат пощупал плотную бумагу конверта.
- Что в нем? Надеюсь, не бомба?
- Предупреждение. На мужика собирается наехать местная бандитская группировка, надо помочь.
Хлопнула дверь. Панкрат остался сидеть в кабине с водителем, глядя то на конверт, то на удалявшегося директора завода, одновременно по выработавшейся привычке фиксируя положение пешеходов на площади, потом очнулся и тронул водителя за плечо.
- Поехали, Саша.
Было совершенно непонятно, зачем Валентину понадобилось предупреждать коммерсанта о предполагаемом нападении, но, с другой стороны, - Панкрат вдруг понял, что ему доверили играть в те же игры, что вела и неведомая ему служба Катарсиса, и осознание факта наполнило душу бывшего майора интересом, а жизнь - смыслом.
Поручение Асламова он выполнил быстро, хотя и не без приключений.
Владелец магазина аудио-и видеотехники имел приличную охрану, попытавшуюся проявить инициативу и не пустить визитера дальше приемной, но Панкрат повел себя мирно, и в конце концов молодой начальник охраны, обыскав Воробьева и не найдя оружия, вынужден был пропустить его к шефу.
Гарик Гусинский оказался жирным боровом, едва умещавшимся в кресле за столом. Глазки у него заплыли, щеки отвисли, тройной подбородок загораживал узел галстука, и Панкрату он показался малосимпатичным. Передав хозяину кабинета конверт, Воробьев откланялся без лишних слов, а на выходе из магазина его перехватили секьюрити Гусинского, загородив дорогу.
- Шеф приказывает тебе подняться к нему, - сказал хорошо сложенный длинноволосый начальник охраны, у которого слегка оттопыривался пиджак на груди.
- Приказывать мне может только мой непосредственный начальник, - учтиво проговорил Панкрат. - Я всего лишь курьер, передал то, что велели.
- Идем, он с тобой поговорить желает. - Длинноволосый положил руку на плечо Воробьева.
- Он-то, может быть, и желает, да я не хочу. - Панкрат сбросил руку и двинулся к двери, но командир секьюрити снова схватил его за плечо, а двое его подчиненных, плотно сбитые, с пустыми лицами любителей тусовок, вознамерились заломить руки гостю, и тогда Панкрат продемонстрировал технику барса в ограниченном пространстве (в магазине наличествовал небольшой холл два метра на два между входной дверью, стеной, стойкой с аппаратурой и прилавком), стараясь ничего не разбить.
Длинноволосый начальник охраны получил удары локтем в живот и ребром ладони по затылку, укладываясь на пол лицом вниз. Пистолет свой он вытащить не успел.
Охранник слева заработал ослепляющий тычок основанием ладони в нос (любимый прием Панкрата), и, пока он хватался за лицо, отшатываясь, Панкрат нокаутировал второго здоровяка. Удар назывался "ножницы" и наносился по шее с двух сторон одновременно ребрами ладоней со стороны большого пальца. В зависимости от дозировки скорости и силы удар мог стать смертельным, однако Панкрат прекрасно владел барсом и травмировать, а тем более убивать никого не хотел. Шагнув к первому амбалу, у которого из глаз ручьем текли слезы, он ткнул пальцем ему в солнечное сплетение и оставил, согнувшегося, у двери.
Больше его остановить не пытались. Лишь расположившаяся прямо на газоне напротив магазина группа молодых людей на мотоциклах, наряженных в стиле "кибер-панк": выбритые головы с пучками крашеных волос, татуировки, проколотые носы, губы, языки, брови, масса колец на пальцах и на запястьях рук, рваные джинсы и майки, - проводила его глазами до машины.
Докладывая об этом инциденте Асламову, Панкрат ждал разноса или упреков в превышении полномочий, но, к его удивлению, директор только посмеялся над происшедшим и успокаивающе похлопал своего телохранителя по плечу.
- Правильно сделал, что взбрыкнул. Гарик нехороший человек, он связан с Братством Черного Лотоса и теперь слегка запаникует, побежит к своим покровителям, а мы за ним последим.
- Мы?
Асламов растянул губы в хитроватой улыбке.
- В Переславле работает "тройка", служба разведки Катарсиса. Видел у магазина байкеров в прикидах "кибер-панк"?
- Забавное зрелище, но вели они себя тихо.
- Вот они и последят за Гариком. Панкрат недоверчиво сощурился.
- Они же совсем пацаны... и девочки. Неужели ваш Катарсис не боится опираться на таких неопытных юнцов?
- Кто сказал, что они неопытные? А во-вторых, кто им сообщил, что они работают на Катарсис? Панкрат озадаченно оттянул губу.
- Ты хочешь сказать, что они не знают, на кого работают? Кому поставляют сведения?
- "Тройка" работает эшелонированно, с тройным дублированием и подстраховкой, и ошибок не делает. Возможно, в будущем тебе придется ее возглавить.
Воробьев смешался, не зная, что ответить на заявление Асламова, но разговор прекратился, а сам продолжать его после работы Панкрат не решился. Не в манере директора было предвосхищать события и заранее настраивать подчиненного на смену амплуа. Он и так проговорился, сообщая Воробьеву о секретах разведслужбы Катарсиса, хотя вполне могло быть, что сделал это намеренно.
Ожидая его у проходной, Панкрат вдруг заметил плохо одетого пожилого человека, с виду бомжа, бесцельно бредущего по площади у завода. Панкрат не сразу понял, чем заинтересовал его этот человек, однако насторожился.
Бомж пересек скверик, потоптался у стоянки машин, бросая взгляды на проходную, потом вернулся в скверик и присел на скамейку лицом к проходной. Но при этом он - по всем признакам вылитый бомж! - смахнул ладонью со скамейки крошки и пыль.
Из проходной вышел Асламов в сопровождении секретарши, и бомж-чистюля уткнул подбородок в отвороты грязного плаща, словно стараясь стать незаметней.
Асламов попрощался с секретаршей, которую ждал в машине муж, сел в свой джип, где уже устроился Панкрат.
164 - Похоже, нами интересуются, - негромко сказал Воробьев.
- Где? - сразу отреагировал Асламов, не выказывая удивления.
- Старик-бомж в скверике.
Валентин сделал вид, что копается в бардачке машины, затем достал мобильный телефон.
- Шурик, поищи "хвосты".
Выключил телефон, посмотрел на Панкрата.
- Похоже, нас действительно вычислили, дружище. А это не есть хорошо.
Придется переходить на запасные варианты противодействия, с расчетом Д-тра-фиков. Легион не спит.
- Что такое Д-трафик?
- Потом расскажу. Поехали.
- Куда?
- В сауну на Трубежной. Не хочешь попариться, помыться, пивка попить?
- Так ведь если это "хвост"...
- Пусть себе цепляется, в нужный момент Шурик отцепит. Ну, так как тебе мое предложение?
Воробьев помолчал, размышляя, кто такой Шурик, и согласился.

Ковали - Жуковка

КРУГОВ

Георгий приехал неожиданно, спустя два дня после их первой встречи.
Казалось, все было обговорено в прошлый раз, намечены планы, выяснены цели и

Предыдущая страница 9 Следущая страница


очерчены границы сферы ответственности, отведенной Крутову Замыслом Предиктора, поэтому Егор Витязя так рано в гости не ждал.
Заявился Георгий в Ковали в шесть утра, когда Кругов проделывал в саду разминочный комплекс живы, возникнув из тумана, лежащего на огородах, как невесомый и бесплотный призрак. Несколько мгновений они смотрели друг на друга, потом гость махнул рукой, приглашая за собой, канул в туман, и Кругов вынужден был припустить за ним, чувствуя, в какую сторону он подался.
Бежали минут десять, не сказав друг другу ни одного слова, пока не прибыли на ту самую полянку в окружении берез на берегу речки Березны, где встречались в первый раз. Только теперь Георгий оглянулся и заговорил:
- Это ведьмина поляна, народ здесь не ходит, а Мария вдобавок сотворила обережный круг. Можем говорить смело, никто не услышит.
- Разве Мария бывала в Ковалях?
- Она тебе об этом не говорила?
- Нет.
- Ну и ладно. Давай о деле, времени у меня, как всегда, мало. Изучил досье на Данильянца?
- Давно.
Дискету с информацией о Льве Арменовиче Данильянце, директоре Брянского завода точной механики (БЗТМ), Крутов распечатал и прочитал с помощью компьютера в школе, попросив завуча об услуге, и помнил материал досконально.
Лев Данильянц до 1995 года был бизнесменом средней руки. Торговал водкой, ширпотребом, сигаретами, бензином, потом пошел в гору и приобрел первое предприятие - Брянский Вторчермет. В девяносто седьмом, после банкротства метизного завода, он завладел и его пакетом акций, а в девяносто девятом стал хозяином БЗТМ, также объявленного банкротом.
Брянский завод точной механики изготовлял лекальные станки с ЧПУ, универсальные мини-тракторы для дачных участков, ветровые электростанции и - в прошлом - компактные машины для фронтовой разведки серии "Уж". Заказы от Министерства обороны на изготовление "Ужей" перестали поступать еще в девяносто восьмом году, и новый хозяин перепрофилировал производство в изготовление сенокосилок для пойменных лугов, коих на Брянщине хватало.
Завод заработал в полную силу, люди вздохнули с облегчением, увидев в Данильянце "радетеля" за народное добро. Однако Лев Арменович оказался таковым лишь для преданных ему СМИ. Мало кто знал о его криминальном прошлом, и уж совсем единицы - о криминальной настоящем.
В досье (отлично сработала разведка!) была отмечена каждая противозаконная операция Данильянца, но при этом даже Егор не мог не отметить изобретательности, находчивости, изворотливости одного из отцов брянской мафии, с какими Лев Арменович проворачивал свои дела.
В декабре девяносто девятого коллектив БЗТМ остро нуждался в средствах и с подачи нового директора, которым к тому времени стала жена Данильянца Нонна Мочалина, решил продать имевшуюся на балансе завода турбазу "Десна". Сделка состоялась с выгодой для завода, но еще с большей выгодой для его хозяина.
Данильянц заработал на этом полмиллиона долларов и тут же купил у районной администрации в личное пользование другую турбазу - "Дебрянский партизан", переименовав ее в "Серебряный бор".
Затем чете Данильянца - Мочалиной приглянулись парикмахерская в центре Брянска, на проспекте Ленина, которую они купили за смешную цену в пять тысяч "зеленых" (отбив при этом атаки чеченской мафии) у муниципального комитета, жилой дом на улице Жуковского, предназначенный под снос и принесший впоследствии доход в полтора миллиона долларов, магазин "Силуэт", футбольное общество "Машиностроитель" и городское Бюро технической инвентаризации. Последнее - в обход Федерального закона. Недвижимость разворовывалась не без помощи Данильянца, и архивы БТИ понадобились ему для того, чтобы успешно прятать концы в воду.
В досье упоминались еще десятки начинаний Льва Арменовича, и все они сводились к одному: сила Данильянца крепла день ото дня, от него зависела городская администрация, мэр, хозяйственные службы и даже УВД Брянска, подпитывающееся его деньгами.
- Ну, и как он тебе? - прервал воспоминания Крутова Георгий.
- Умный мужик, - признался Егор. - Далеко пойдет, если не остановить. Кто он по национальности?
- Наполовину армянин, на четверть белорус, на четверть еврей. Возможно, есть и другая кровь. А что?
- Ничего, просто поинтересовался. В досье об этом ни слова. Что я должен с ним сделать?
- Пустяк, - улыбнулся Георгий. - Твоя задача через Жорку Мокшина познакомиться с ним и предложить интересное дело.
- Что имеется в виду?
- Так как перевоспитать скучающих лидеров мафий невозможно, надо попытаться предложить им более высокие игры, чтобы они бросили вызов силам, стремящимся дестабилизировать жизнь в стране, сделать ее протекторатом мировых олигархов.
- Это возможно?
- Уже есть прецеденты. Ты не первый соблазнитель "фаустов". Трафик для этого разработан. Мокшины к тебе приходили?
Кругов кивнул.
Сначала к нему прискакал пострадавший Борис Мокшин, выдержавший два дня "искусственной импотенции". Егор как раз вернулся из Жуковки, умылся и собирался совершить с Лизой ежевечерний моцион вдоль пруда.
Борис, естественно, прибыл не один, а с целой бандой "ореликов", среди которых были и обиженные Круговым "экспроприаторы". Они начали было хамить, сломали скамейку у палисадника, где любили сидеть окрестные старухи, но Егор быстро их утихомирил, даже не переходя в трансовое боевое состояние. Бойцов, знающих приемы рукопашного боя, в окружении младшего Мокшина было мало. Когда трое самых рьяных бузотеров улеглись на землю, а остальные схватились за оружие (дубинки, кастеты, ножи), Борис наконец понял, что акт устрашения обидчика не получился, и остановил возбудившихся парней.
- Это правильно, - хладнокровно сказал Крутов. - В гости надо ходить вежливо, с достоинством, а то ведь так можно до скончания века больным остаться.
Вот теперь твоим буянам придется скамейку чинить.
- Я сам починю, - проворчал вышедший из сеней с ружьем в руке Осип. - Пусть убираются восвояси, вояки навозные.
Парни переглянулись, опасливо отступили. Мокшин махнул рукой:
- Ждите дома, я скоро приду. Поговорим? - посмотрел он на Егора.
- Отчего не поговорить. - Кругов перехватил взгляд Елизаветы, ждущей его в саду, успокаивающе кивнул. - Я сейчас, любимая.
Он завел Бориса в сени, но в горницу не позвал.
- Слушаю.
- Что ты сделал, гад?! - выпалил Мокшин, с трудом сдерживаясь. - Жизни никакой нет, жена смеется, грозится уйти... ты что сотворил?
- Ничего особенного, - пожал плечами Крутов. - Порча называется. Я предупреждал, ты не понял, теперь наказан за это. Все правильно.
- Да я... да ты! - Борис захлебнулся слюной и с минуту бурно дышал, пока не успокоился под насмешливым взглядом хозяина. - Если ты не снимешь свою хренову порчу, мы тебя...
- Э-э, нет, мил человек, - покачал головой Егор. - Так у нас разговора не получится. Придется тебе еще подождать с лечением, пока не образумишься. А начнешь силу демонстрировать, я и твоих бандитов этой силы лишу. Ступай пока.
Борис скрипнул зубами, с усилием перевел дух.
- Я... - он откашлялся, - постараюсь... твои условия?
- Мои условия тебе известны. Ты сворачиваешь свою лавочку, прекращаешь заниматься в районе рэкетирством, и сила твоя мужеская вернется.
- Нет уж, сначала ты колдуй...
- Никаких "сначала"! - жестко сказал Егор, открывая дверь на улицу. - Выходи. Борис сник.
- Черт бы тебя побрал! Хорошо, мужиков я больше не трону.
- От тебя уже мало что зависит, - усмехнулся Крутов. - Я-то сниму наговор, да как только ты удумаешь выкинуть коленце, злое дело сотворить, так порча и вернется.
Мокшин вспотел, хотел выругаться, но встретил засветившийся взгляд Крутова, отшатнулся и молча направился к калитке. Оглянулся, пряча глаза:
- Сколько мне ждать?
- Я уже все снял, - сказал Егор. - Помни обещание.
- Что ты с ним сделал? - подошла к нему Лиза, в глазах которой появился интерес к происходящему.
- Испытал на нем один из приемов живы. Кстати, баба Евдокия и тебя этому учила.
- Чему?
- Бесконтактному воздействию. Берегини ведь могут даже сердце человеку остановить на расстоянии.
- А ты можешь?
? Не пробовал, - улыбнулся Кругов. - Но думаю, что смогу.
- Ты изменился...
Егор с изумлением посмотрел на жену, заговорившую с ним как в прежние времена, но вспышка активности у нее прошла, и Лиза погасла, потеряла интерес к разговору. Тихая музыка внутри нее, которую научился слышать Крутов, смолкла.
Гулять вокруг пруда она отказалась.
Георгий Мокшин приехал к Егору на следующий день, но не в Ковали, а в Жуковку, в школу, когда Егор закончил занятия. Бывший муж Елизаветы тоже попытался качать права, окруженный четверкой телохранителей, но результата не добился. Крутов еще не остыл после тренировки и в течение секунды обезоружил двух битюгов Мокшина, мощных, но неповоротливых, как асфальтовые катки. После этого напор гостя ослабел и ситуация перешла в спокойный эндшпиль, в котором преимущество было на стороне Крутова.
- Что ты сделал с братом? - спросил Георгий, когда телохранители покинули спортзал.
- Подлечил психику немного, - сказал Кругов, - а то он нервным очень стал.
Могу и тебя подлечить... если потребуется.
Георгий, загорелый, в белом костюме, красивый, уверенный в себе, нахмурился.
- Не много на себя берешь, полковник? Времена меняются...
- Ты же меня знаешь, господин бывший мэр, я никогда ничего не делаю наполовину и всегда готов ответить соответственно угрозе. Хочешь удостовериться?
Егор напрягся и "надел" на голову Мокшина "глухую ночь" - сферу тишины, как учил его дед Спиридон. Георгий с недоумением потряс головой, поковырял в ухе, побледнел, в расширенных глазах его проявился испуг.
- Брось свои штучки, полковник! Егор снял "ночь", спокойно наблюдая за разволновавшимся собеседником.
- Ты... дьявол!
- Вовсе нет, - возразил Крутов. - Просто научился защищаться от таких, как ты. Чего зря кулаками махать? Вы все равно продолжаете лезть на рожон, как вас ни колоти. Зачем пожаловал? Если хочешь показать, какой ты крутой, то на этом наш разговор закончен.
Мокшин вытер платком потный лоб, заставил себя собраться.
- Моему начальнику нужен человек...
- А ты на что?
- Я его главный архитектор и строитель. Ему нужен агент для особых поручений. Получать будешь в десять раз больше, чем в школе.
- Откуда он узнал обо мне?
- Я порекомендовал.
- Ты? - Кругов засмеялся. - Велики чудеса твои, Господи! С чего это вдруг меня стал рекомендовать человек, пытавшийся не так давно убить?
Мокшин отвел глаза.
- О тебе слухи дошли... я сказал, что тебя знаю и могу поговорить.
- Это другое дело. Передай своему начальнику, что я подумаю. Телефон его помнишь?
Мокшин с облегчением вздохнул, продиктовал номер, заискивающе посмотрел на Егора.
- Ты в самом деле... колдун?
- Самый что ни на есть, - серьезно подтвердил Кругов. - Брату полегчало?
- Будто бы отпустило, - ухмыльнулся Мокшин. - Ты каждого-всякого так можешь... испортигь?
- С добрыми я добрый, с иными...
- Я понял, - торопливо кивнул Мокшин и поспешил из полутемного зала.
Егор задумчиво смотрел ему вслед, ощущая тревогу и сомнения. Несмотря на свой уверенный вид, он чувствовал себя так, будто его обманули. Жорж Мокшин был на себя не похож, и, возможно, он просто играл заказанную ему роль...
- Понятно, - сказал Георгий, следя за мимикой Крутова, - он действительно хорошо сыграл свою роль, хотя задания это не отменяет. Господин Данильянц пока не связан с Легионом, и нам позарез необходима эта фигура. Тебе придется отправиться к нему и убедить перейти на нашу сторону, хотя это и опасно.
- Ты думаешь, Мокшин действовал не от его имени, а от имени легионеров?
- Не исключено, у него наверняка сохранились старые связи, тем более что храмы Братства Черного Лотоса строят его подрядчики.
- Случайная инициатива исключается?
- Ничего случайного в нашем мире не бывает. Предпосылки случая создаются законами или их комбинациями, многих из которых мы не знаем.
- Это я уже слышал. Если бы существовал компьютер, способный учесть девяносто девять процентов всех процессов и взаимодействий, то можно было бы вычислить и создать любой "случайный" инцидент.
- Таких компьютеров пока нет, но есть люди, почти не уступающие им в интеграции информационных потоков, да к тому же еще и ясновидящие.
- Ты с ними встречался? - скептически поджал губы Кругов.
- Конечно, - остался спокойным Георгий. - Их мало, но они существуют. В Катарсисе из таких организован целый отдел - "пятерка", базируется в Сергиевом Посаде.
- Д-трафик по Данильянцу тоже они разрабатывали?
- Трафики разрабатывает "шестерка", ее база в Угличе.
- Золотое кольцо...
- Что?
- Я имею в виду, что города с базами Катарсиса укладываются в "золотое кольцо" древних русских городов: Сергиев Посад, Углич, Переславль-Залесский, Ростов Великий...
Георгий внимательно посмотрел на Крутова. Несмотря на прохладное утро - в начале седьмого температура воздуха в лесу едва достигала четырех градусов по Цельсию, - Егор не мерз, что говорило о владении им температурной регуляцией тела.
- Ты прав, Катарсис действительно опирается на "золотое кольцо", которое есть еще и "кольцо силы", "кольцо духовности Рода". Это кольцо пока небольшое, но когда-нибудь охватит всю Россию.
Крутов промолчал, понимая, что в задачу Витязя входит не только выполнение собственного Замысла, но и воспитание соратника, отчего он иногда вынужден изъясняться "высоким штилем".
- Как рассчитывается трафик?
- Формируется вектор целей воздействия, затем целевая функция и управляющая воздействием структура. В данном конкретном случае эта структура - мы с тобой.
- Ты же говорил, что я могу действовать самостоятельно?
- На первом этапе я твой инструктор и подстраховщик. Выведу тебя на траекторию воздействия и брошу, дальше пойдешь сам. Обычно этим занимается "сновидение".
- Группа наведения?
- Правильно понимаешь. "Сновидение" - система наведения объекта воздействия. Только не забывай рассчитывать запасные варианты отхода при срыве операции.
- Этому меня научили, зануда.
- Некоторое время тебе придется терпеть мое занудство.
- Ты пришел сообщить время начала операции?
- Не только. Но у Данильянца ты должен появиться не позднее пятницы.
- Я все-таки не совсем понимаю, зачем нам связываться с мафиози...
- Предиктор разработал концепцию воздействия на лидеров всех властных структур, в том числе - криминальных. Без этого мы не справимся с силами Сатаны.
Кстати, Проект Пси-Пирамидальной Революции также включает этот пункт. Слуги Сатаны хорошо понимают, кого надо зомбировать в первую очередь. Ты должен перевербовать Данильянца раньше, чем это сделает группа влияния Проекта.
- Легион?
- Братство Черного Лотоса.
- В Жуковке построен храм...
- К сожалению, храмы Лотоса растут как грибы, с этим надо будет что-то делать. Да, чуть не забыл: когда пойдешь к Данильянцу, не забудь взять оберег, что тебе передала Мария. Крутов нахмурился.
- Зачем?
Георгий лукаво усмехнулся.
- Этот оберег называется "Вера, Надежда, Любовь", он очень древний и аккумулирует энергию богини Рады...
- Мария дала мне его для Лизы.
- Он помогает всем, кто близок к дарителю амулета. Возьми, не пожалеешь.
Кстати, на звезды смотреть не забываешь?
Крутов смутился, но не подал виду. Проговорил сухо:
- Это имеет значение?
- Не ершись, - невозмутимо сказал Георгий. - Я не горю желанием вразумить новичка или стать твоим учителем, но волхвы поручили мне присматривать за тобой и дать несколько уроков, я только выполняю их волю.
- Извини-однако при чем тут звезды?
- При том, что мы энергетически, информационно, а главное - духовно зависим от них.
- Каким образом - духовно? Разве звезды имеют души?
Георгий улыбнулся.
- Дотошный ты мужик, Егор Лукич. Дело в том, что звезды - суть творения Создателя, призванные поддерживать жизнь, а наши тела, между прочим, состоят из пепла давно угасших звезд, как сказал классик. Мы и звезды - кровные родственники.
- Я об этом не задумывался, - признался Егор.
- Задумайся и почаще беседуй с ними. А теперь давай поразминаемся. Я специально пришел пораньше, чтобы кое-чему тебя научить. Меня этому учил Спиридон.
Георгий сбросил костюм и остался в одних холщовых штанах.
- Ты... серьезно? - с недоверием спросил Кругов.
- Ты против?
- Нет, но... жива ведь не просто комплекс упражнений...
- Вот тут ты прав. Жива - это боевая магическая система наших предков, основанная на топологическом преобразовании пространства движений и создании сферы адекватного ответа. Арсенал ее приемов столь велик и разнообразен, что их можно изучать всю жизнь. Собственно, жива и есть жизнь!
- Дед Спиридон мне это уже говорил.
- Вряд ли он успел рассказать и показать все. К примеру, что он тебе говорил о шести уровнях живы? Кругов озадаченно почесал затылок.
- Что имеется в виду?
- Адепты живы обучают не приемам боя, а способам вхождения в процесс живы.
Этих уровней шесть.
- Кажется, я понял. Для реализации системы нужно уметь входить в измененное состояние сознания...
- Это первый уровень. Второй - вызов предчувствия опасности, по-японски - сакки.
- "Ветер смерти".
- Третий уровень - замедление времени...
- Темп.
Георгий с иронией покачал головой.
- Полковник, я тебя не узнаю. Раньше ты был терпеливей. Может быть, возникла проблема, о которой я ничего не знаю?
Крутов сжал зубы, переживая приступ раздражения. Георгий был прав: вел он себя не лучшим образом, демонстрируя какое-то мальчишеское желание доказать, что и он не лыком шит.
- Извини, - буркнул Егор. - Психую немного... похоже, мои отношения с женой приближаются к финалу.
- Сегодня к вам приедет баба Евдокия.
- Да? - с удивлением поднял голову Кругов.
- Качалины - ее дальние родственники, да и по окрестным деревням родственников хватает. Евдокия договорилась с ними провести Елизавету через круг очищения кресением. Это восстановит ее духовные силы. Дальнейшее будет зависеть только от тебя. Но продолжим. Четвертый уровень живы - вхождение в состояние пустоты, то есть отсутствия сознательной реакции на внешнее воздействие. Правда, волхвы умудряются при этом реагировать на мир сознательно. Пятый уровень - переход в состояние веры. Ну и, наконец, формирование пространства адекватного ответа или, как говорили древние русичи, "устроение повелевания", что позволяет раскрывать канал связи с космосом.
Крутов хотел сказать, что все эти уровни ему известны, что он владеет почти всеми, но сдержался.
- Сегодня я хотел бы коснуться понятия веры, - продолжал Георгий. - Но для наглядности лучше показать, чем рассказать.
Он сделал шаг, другой, третий... и Крутов вдруг понял, что Георгий неуловимо изменился. Это был уже другой человек, не тот, что минуту назад спокойно вел философскую беседу. Он буквально засветился-в психофизическом плане - и слился с природой, опять же-в ментальном смысле, а затем произошло чудо:
Георгий приблизился к столетней березе на краю поляны и прошел сквозь нее, как сквозь голографический фантом, оставив штаны прилипшими к стволу.
Вернулся, надел штаны, разглядывая замершего Крутова, остановился напротив.
- Ты понял, что я сделал?
Вместо ответа Егор внезапно нанес Витязю мгновенный удар вытянутой вперед ладонью (рука - копье), но его рука, не встретив сопротивления, вошла в грудь Георгия, словно в пустоту.
Из-за кустов неподалеку вдруг бесшумно вынырнул серый, с подпалинами, зверь, уставился на Крутова, вздернув верхнюю губу и показывая клыки.
Георгий махнул ему рукой, и волк скрылся.
- Это мой телохранитель. Итак, Егор Лукич, ты все понял?
- Состояние веры...
- Абсолютно справедливо. Состояние веры - в свои силы, в мудрость Природы, в Творца - способно творить чудеса. Тело человека - это по большому счету почти пустое пространство, стоит поверить в это, войти в пространство живы, и тебе не страшен ни один удар. Ни клинок, ни пуля вреда тебе не принесут. Не пробовал проходить сквозь стены?
- Нет, - пробормотал Кругов. - До такой степени моя вера не распространяется...
- Сейчас потренируемся. А ловить пули руками не пытался?
- Научишь?
- Этому роду Истины не учатся, сын мой, ее припоминают, когда Бог этого пожелает.
- Твоя мысль? Георгий засмеялся.
- Гермеса Трисмегиста. В его трудах много воды, но встречаются поистине мудрые изречения. До ловли пуль руками ты должен дойти сам. Остальное постигается упорным трудом. Итак, начнем урок?
Егор в задумчивости прошелся по росистой траве, оставляя в ней темный след.
- Если не секрет, чем ты занимаешься в Жуковском районе?
- Много чем, - без удивления ответил Георгий. - Пытаюсь нейтрализовать влияние храмов Черного Лотоса, строю духовную семинарию, в основе которой ведическая философия живы. Маленько воюю с Легионом... А что? Ты подумал, что я тут специально за тобой наблюдаю?
Кругов поднял вспыхнувший взгляд.
- Ты готов?
- Конечно.
- Тогда начнем!

Хутор Дедилец

КРЕСЕНИЕ

Как и обещал Георгий, баба Евдокия приехала в Ковали в тот же день, после обеда, но к Крутовым сразу не пошла, сначала завернула к родителям Елизаветы, Роману и Степаниде Качалиным. Лишь к вечеру она нанесла визит соседям, сообразуясь с какими-то своими планами и мыслями.
Крутов в это время был еще в Жуковке и узнал о появлении жены деда Спиридона от Осипа, встретившего Егора у калитки.
- Очень самостоятельная старуха, - заявил дядька, помахивая топором; он колол дрова. - Зыркнула на меня, я аж чуть не сел.
- Где она? - У Егора похолодело в груди.
- Ушла уже, боле часа с Лизкой просидела. А об чем говорили - не слышал.
Крутов поставил машину, зашел в дом. Лиза, как обычно, сидела на веранде и грезила с открытыми глазами. На мужа она не обратила внимания, и по ее виду невозможно было судить, подействовал на нее визит бабы Евдокии или не подействовал. Поговорив с ней и услышав односложные "да" и "нет", Егор переоделся и направился к Качалиным. Однако бабы Евдокии не оказалось и там.
- Она ушла на хутор, - сказала суровая Степанида. - Будет ждать тебя с Лизкой к девяти часам вечера.
- Зачем? - не понял Егор.
- Кресить ее будут. Я тоже приду.
- Могу подвезти. Какой хутор имеется в виду?
- Дедилец.
Кругов кивнул. Хутор Дедилец стоял в самой чаще леса, между деревнями Дубрава и Старь, и проехать к нему можно было только по древней гати через Глото-во болото. Оставалось непонятным, почему баба Евдокия для обряда очищения выбрала именно этот глухой угол.
Впрочем, это вскоре выяснилось.
Торжественных проводов молодых не было. Баба Аксинья обрядила Елизавету в старинное русское платье с рюшами и кокошником, дед Осип осенил ее крестом, и Егор посадил жену в машину.
Подъезжая к хутору с Лизой, не проявившей особого интереса к поездке, он увидел волка, перебежавшего дорогу, и остановился. Вскоре впереди шевельнулись кусты лещины, к машине вышел Георгий, одетый все в тот же холщовый костюм, что был на нем утром. Поздоровался с Лизой, залез в кабину.
- У гати остановишь, дальше пойдем пешком.
- По-моему, там вполне можно проехать.
- Вокруг хутора раскинут обережный круг, не стоит вызывать его реакцию. Лес технику не любит.
- А что будет?
- Накат будет, - проворчал Георгий. - Если не испытывал его на себе, то и не надо.
- Психический удар, что ли?
- Типа того. На человека, пересекающего круг на машине, не говоря уже о тех, кто является с недобрыми помыслами, падает заклятие, деформирующее все его эфирно-ментальные оболочки. Заклятие качественно ориентировано на страх, болезнь, а то и на смерть, в зависимости от объема злобы.
Кругов остановил машину перед широкой - метра в четыре - гатью, по легендам, проложенной еще триста лет назад и оберегаемой болотницами. Гать действительно выглядела почти новой, бревна и доски лишь потемнели да слегка истерлись под ногами проходивших здесь людей. В детстве Кругов не однажды бывал на хуторе Дедилец и гатью хаживал, но воспоминаний об этом не сохранилось. В болотниц он не верил ни тогда, ни теперь.
Почти не разговаривая, они пересекли болото, прошагали еще около километра в сгущающихся сумерках и вышли к хутору, состоявшему всего из трех домов. По рассказу Осипа жили здесь только старики и старухи общим количеством в пять душ, возраст которых подходил к ста годам, однако деревянные избы с высокими теремными крышами, покрытыми дранкой, казались недавно построенными, ухоженными, будто время обходило это место стороной.
На опушке леса за хатами горел костер, и Кругов с удивлением увидел стоявших группкой людей, в основном женщин. Их было десятка полтора, молодых, постарше и совсем старых, но ни на одном лице Егор не заметил ни уныния, ни скорби, ни грусти. Лица женщин были веселы и будто светились в сумерках, озаренные всполохами костра. Они разговаривали, смеялись, что-то напевали, словно пришли на спевку, а не на обряд кресения, и Крутов невольно оглянулся на приотставшего Георгия.
- Они... поют?
- Кресение - эго очищение огнем и духовным пением, - ответил тот, понимая чувства приятеля.
- Но они... смеются!
- А почему они должны плакать? Кто-то верно заметил: печаль есть форма зла.
Они пришли очистить душу Лизы от печати Сатаны, вдохнуть в нее жизнь и уверены, что справятся с этим.
Кругов взял жену под руку и подвел к костру. Смех в кружке женщин стих, все повернулись в их сторону. Потом вперед вышла баба Евдокия в старинном русском наряде, взяла Елизавету за руку и

Предыдущая страница 10 Следущая страница


повела за собой, жестом приказывая Егору оставаться на месте. Кругов шагнул было за ней, но почувствовал на плече руку Георгия, остановился.
- Не мешай им, - сказал Георгий-- Кресение - это использование энергии богини Рады, то есть "чисто женской" энергии. Мужики в этом процессе лишние.
Девушки подбежали к костру, разобрали горящие ветки и начали поджигать заранее заготовленное круговым валиком сено. Вскоре образовалось огненное кольцо с костром в центре, вокруг которого выстроились женщины постарше. Баба Евдокия что-то спросила у Лизы, проверила, висит ли у нее на шее оберег Марии, и повела ее вокруг костра, обмахивая со спины руками, как крыльями. Потом все женщины взялись за руки, в том числе и Лиза, и запели какую-то народную песню, не веселую и не печальную - странную. Костер вспыхнул ярче, хотя никто веток в него не подбрасывал. И еще интересную деталь подметил зачарованный действом Кругов: запылавшее сено, образовавшее кольцо вокруг центрального костра, должно было прогореть в первые же секунды, но не сгорало! Будто кто-то поддувал в него снизу горючий газ.
Пение, однако, поначалу не заладилось. Возможно, потому, что женщины давно не пели вместе. Но бабки тут же как-то перестроились, подогнали свои голоса под молодых, распелись, и для Крутова, никогда раньше не участвовавшего в обряде кресения, произошло маленькое чудо. Впервые за все свои сорок лет он услышал, как поют не на два, не на три - а на пятнадцать голосов!
Слова песни были совсем простые, обыденные, неброские: "Вокруг нашего двора каменна гора, железна , стена, огненна река, широка и глубока... Мати Богородица, не смотри свысока, укрой и огради-ка..." - но Крутова внезапно продрала дрожь и сердце дало сбой.
Затем произошло второе чудо. Голоса певиц начали сливаться, как бы растворяться в общей мелодии, лишь голос Елизаветы несколько дисгармонировал на фоне их общего звучания, пока не вошел в мелодию и он, словно впрыгнул внутрь совмещенных голосов и слился с ними. И тут же произошел переход пения в иное качество, общее звучание-голос-песня разлилось вокруг костра объемным прозрачным колоколом. Мало того, звуки пения странным образом совместились с пляшущими языками пламени костра и образовали некое светомузыкальное самостоятельно поющее пространство.
Крутова начала трясти мелкая дрожь, в глазах все поплыло, будто они наполнились слезами. Очертания изб, деревьев, людей начали искажаться, лица женщин изменились, стали прозрачными, необычно красивыми, притягивающими взор.
Тьма вокруг огненного кольца, внутри которого водили хоровод и пели женщины, стала кромешной, перестали быть видны не только деревья, но и небо со звездами.
Какие-то важные воспоминания всплыли из памяти, пугающе непривычные и как бы не свои, хотя Егор осознавал, что это - воспоминания его прошлых жизней, и он вдруг заметил, что боится смотреть на певиц и в особенности на Лизу, лицо которой налилось изнутри мягким нежным розовым свечением. И еще одну важную особенность происходящего понял Егор: духовное пение - не только сопровождение обряда, но и воздействие! Один из древних магических инструментов, используемых предками.
Песня закончилась, но тут же началась другая, затем третья, эффект воздействия на слушателей не прекращался, и длилась вся эта фантасмагория - костры продолжали гореть как ни в чем не бывало! - больше двух часов (как выяснилось потом), хотя Крутов совершенно не ощущал течения времени. Затем ему показали третье чудо, от которого у него занялся дух, и он едва сдержал себя, чтобы не броситься Лизе на помощь.
Баба Евдокия внезапно повернула Елизавету лицом к костру и... прошла вместе с ней через пламя! В тот же миг из костра вымахнула в небо гигантская черная тень, пение оборвалось, огненное кольцо вокруг хоровода погасло, а Крутов испытал нечто вроде удара током, после чего его состояние стало возвращаться к исходному: предметы вокруг перестали искажаться, плыть, вернулись звезды, темнота расступилась, послышались птичьи голоса, шум леса...
Женский хоровод распался, раздался смех, восклицания, веселый говорок. Баба Евдокия вышла из круга сгрудившихся вокруг Елизаветы женщин, кивнула Крутову:
- Забирай свою берегиню, воин, да не обижай.
Очистилась она.
- Я-то не обижу... - пробормотал Егор.
- Приголубь ее, все образуется. Евдокия кивнула, позвала Степаниду, и старухи направились к лесу. За ними потянулись бабки и молодицы, у костра остались только совсем юные девушки и Елизавета.
Кругов растерянно оглянулся, но Георгия рядом не оказалось. Так и осталось непонятным, зачем он сюда приходил, то ли просто посмотреть на обряд, то ли охранял хутор со своими "телохранителями" - волками.
Елизавета наконец перестала разговаривать с молодыми участницами обряда кресения и оглянулась на переминавшегося с ноги на ногу Егора. Несколько мгновений они смотрели друг на друга как сквозь толстую прозрачную стену, и Кругов вдруг подумал, что, если жена отвернется, он умрет!
Но она не отвернулась. Лишь слабая грустная улыбка понимания мелькнула в ее глазах, а потом Лиза шагнула к нему, и Егор бросился к ней, опустился на колени и прижался запылавшим лицом к ее ногам...
Эта ночь показалась ему самым тяжким испытанием в жизни. Лиза находилась рядом, вела себе естественно и просто, но между ними незримо присутствовала Мария, и Егору долгое время не удавалось избавиться от наваждения, пока он не догадался снять с шеи жены оберег-талисман и унести его из спальни в машину.
Только после этого словно лопнула невидимая пленка, сжимавшая сердце Лизы, внутри нее заиграла тихая "живая" музыка, она вдруг сама обняла Егора, заплакала, он принялся было ее утешать, гладить по волосам, по спине, но жена прижалась к нему крепче, и оба не заметили, как остались без одежды.
Это была ночь любви и бессвязных разговоров: будто прорвало плотину чувств и хлынувшая волна накрыла обоих с головой.
Они обнимались, целовались, гладили друг друга, как бы узнавая заново, и любили до изнеможения, и не могли насытиться, сгорая в удивительном огне растворения в желании, потом взахлеб говорили обо всем, что приходило в голову:
Лиза больше спрашивала, Егор отвечал, - и снова падали в кровать, как в пропасть, чтобы очнуться на ее дне и одновременно - на вершине блаженства и счастья, и хотелось, чтобы эти переживания длились вечно...
Лиза уснула на рассвете, с легкой виноватой улыбкой на губах, прильнув к плечу Егора. Он тоже провалился в сон, легкий и светлый, но ненадолго. Сторож организма, бдительный и недоверчивый, как и все профессиональные сторожа, разбудил его в пять часов утра. Кто-то бродил вокруг избы, бесшумный и бесплотный, как тень, но ощутимо опасный, и Егор, проснувшись, перевел себя в состояние живы и увидел сильную гибкую фигуру гостя, прятавшегося в саду.
Стараясь не разбудить жену, встал, оделся в тренировочный костюм и выскользнул из дома через окно, привычно "натягивая" на себя состояние "железной рубашки".
Однако приготовления к адекватному ответу не понадобились, гостем оказался Георгий, одетый на этот раз в "цивильный", гражданский костюм, превративший его в клерка или бизнесмена: темно-серый пиджак, брюки, голубая рубашка, галстук в полоску.
- Тебе чего не спится? - буркнул Егор, ежась от утреннего холодка.
Из-за леса на востоке показался краешек солнца, лучи его высветили фигуру Георгия, и Крутову на мгновение показалось, что тело Витязя оделось в слой огня.
- Кое-что изменилось, - невозмутимо ответил гость. - Господин Данильянц завтра собирается в Москву, поэтому надо перехватить его сегодня. Собирайся, и поедем.
- Вдвоем?
- А тебе нужен взвод? И без того это перебор - двое Витязей на одного мафиози. Есть такой старый анекдот об Илье Муромце. Приходят к нему ходоки и жалуются, что татары податями обложили - житья нет. Приезжает Илья к татарам и говорит: "Эй, косоглазые, давай сотню своих воинов, биться будем. Ежели я одолею - податей больше брать не будете". Заехала сотня татар за холм - крики, звон мечей, стоны... Выезжает Илья на бугор: "Давай еще сотню". Помчалась вторая сотня, снова удары, звон мечей, крики, вылезает татарин на холм, весь помятый, раненый, и кричит: "Братва, не ходи сюда! Их тут двое!"
Егор улыбнулся.
- Бедные татары. Интересно, кто у Ильи в помощниках ходил? Между прочим, по одной интересной исторической версии, никакого татаро-монгольского нашествия не было.
- Естественно, - кивнул Георгий. - Как не было и Куликовской битвы. Точнее, не было в том месте, на которое ссылаются все введенные в заблуждение историки.
В XIII веке сепаратисты наподобие нашей Чечни захотели власти и попытались ликвидировать ведическую систему правления на Руси, и тогда Батый - Батя, возглавлявший армию - общеимперскую многоплеменную казачью Орду, поехал их вразумлять. Киев, основной форпост антиведической заразы, пал в 1238 году, потом утихомирились и другие князики.
- Откуда ты знаешь?
- Много общался с волхвами, чего и тебе желаю. Массу любопытного узнаешь.
Собирайся, я подожду у околицы. Кстати, как Лизавета?
Крутов смутился, посмотрел на Георгия исподлобья.
- Нормально.
- Рад за тебя.
- Может, зайдешь, чайку-кофейку попьешь?
Георгий задумался на минуту и кивнул.
- Не откажусь, пожалуй.
На крыльце веранды показалась Елизавета в халатике, обхватила себя за плечи.
- Чего секретничаете, мужчины? Заходите в дом, я чайник поставила.
Егор и Георгий переглянулись и двинулись за ней.
Чаепитие длилось недолго, под аккомпанемент ворчания проснувшегося Осипа, затем Егор переоделся, попрощался с Лизой, пообещав вернуться домой пораньше, и мужчины уехали.
До Брянска добрались за полтора часа, без приключений. Георгий попросил высадить его на Красноармейской улице и дал Крутову сотовый телефон:
- Звони Данильянцу.
- Не рано? - засомневался Егор. - Всего семь часов утра, он еще наверняка спит.
- Самый раз. Возможно, он пригласит тебя к себе домой.
- Какая разница, где мы встретимся?
- Его квартира не прослушивается разведкой Легиона.
- Ты и об этом знаешь?
- Наши ребята ходят за ним два месяца, побывали и на квартире, так что неожиданностей быть не должно.
- Почему ты мне помогаешь? Ты же не обязан.
- Не хочу, чтобы твое первое дело началось с провала, - серьезно сказал Георгий. - Мне тоже в свое время помогли, хотя я и не просил.
Крутов набрал номер мобильного телефона Данильянца, который сообщил ему Мокшин. С минуту из трубки доносились только гудки, потом квакнуло, и раздался гортанный, с характерным "кавказским" акцентом, голос:
- Але? Вас слушают.
- Доброе утро, Лев Арменович. Извините, что так рано. Не разбудил?
- Кто это говорит?
- Кругов говорит, Егор Лукич. Пауза.
- Откуда вы звоните?
- Из Брянска.
- Вы один?
Кругов покосился на Георгия.
- Странный вопрос.
- Я в том смысле, - заторопился Данидьянц, - что если вы один, то мы сможем встретиться у меня на даче. Я подскажу, как ехать.
- Говорите.
Данильянц продиктовал адрес, рассказал, как быстрее всего проехать к его даче, и разговор прекратился.
- Он пригласил меня на дачу. За старым мостом налево...
- Я знаю, где это. Вариант не лучший, но сойдет. Поезжай, только помедленней. Когда приедешь, позвонишь мне, я оставлю тебе этот телефон. Будь готов ко всему, в том числе к провокации. В случае чего нажмешь на телефоне кнопочку "С", я буду неподалеку. И оберег Марии не забудь, в нем находится рация.
Георгий подставил ладонь, Кругов шлепнул по ней рукой, и они расстались.
Через сорок пять минут Егор подъехал к даче Данильянца, расположенной на берегу Десны в окружении самых разнокалиберных коттеджей дачного поселка Дворики.
Дом известного бизнесмена радовал глаз архитектурным совершенством и впечатлял размерами: трехэтажный, с вычурными башенками на крыше, резной мансардой, сверкающий стеклом и алюминием, окруженный березами и кленами, он занимал площадь никак не меньше четырехсот квадратных метров. Забор вокруг дачи Данильянца также оказался необычным - двухъярусным: до полутора метров над землей он был каменным, а выше шла красивая металлическая решетка двухметровой высоты, заканчивающаяся частоколом острых пик. И охранялась дача соответственно.
Перейдя в трансовое состояние пустоты, Егор обнаружил по крайней мере три линии охраны: одну техническую, с использованием видеокамер и датчиков, вторую образовывали собаки, третью - охранники-люди, коих насчитывалось по крайней мере шестеро: четверо скучали снаружи, двое сидели в специальном домике неподалеку от основного коттеджа. В самом коттедже также присутствовали люди. Экстрасенсорика Крутова подсказывала ему, что там находятся трое мужчин (один из них светился в диапазоне угрозы и силы) и женщина.
Едва Егор подошел к воротам дачи, как отворилась калитка сбоку и бравый молодой человек в пятнистом комбинезоне жестом дал понять, что гостя ждутКру-тов миновал своеобразную проходную с турникетом, металлоискателем (вооруженных людей здесь, по-видимому, не жаловали) и еще одним охранником, вышел во двор и сразу почуял тревогу.
Не успел он пройти полпути до коттеджа по посыпанной гравием дорожке, как на него из-за кустов можжевельника молча бросился огромный пес, породы которого Егор не знал. Не добежав трех метров до Крутова, он прыгнул, и Егору пришлось натужно входить в темп и отклоняться от клыков и когтей мощных лап.
Промахнувшись, собака бросилась в атаку снова, Егор увернулся и на этот раз, хотел крикнуть охранникам, чтобы отозвали пса, но увидел, с каким интересом те смотрят на бесплатный спектакль и безмолвствуют, и понял, что ритуал встречи рассчитан заранее. Его проверяли "на вшивость", то есть на проф-пригодность.
Пес прыгнул. Кругов отклонился, коротко взмахнул рукой. Удар пришелся зверю в нос, и на землю упал он уже безвольным мешком костей, затих.
Однако экзамен на этом не закончился.
Открылась стеклянная дверь центрального входа, и на мраморное крыльцо коттеджа вышли двое: могучего вида бородач в камуфляже и молодая женщина в костюме наездницы, с хлыстом в руке. У нее была неплохая фигура с высокой грудью, тонкой талией и крутыми бедрами, а вот лицо красивым назвать было нельзя, его портили тонкие злые губы и надменный взгляд.
Крутов остановился в трех шагах от крыльца, сказал вежливо:
- Разрешите пройти? Меня ждут.
- Пройди, - насмешливо обронила наездница и с кажущейся неторопливостью и ленью стегнула Егора хлыстом по лицу.
Если бы он не был готов к такому повороту событий, хлыст наверняка оставил бы след.
В ту же секунду бородач прыгнул на Крутова прямо с крыльца, намечая удар ногой в грудь, а женщина перетянула его хлыстом еще раз, одновременно с прыжком спутника, и Егор, отбив рукой хлыст и увернувшись от удара ногой, буквально на автомате вошел в боевую пустоту, хотя не потерял при этом и способности осознавать, что происходит.
И женщина, и бородач оказались довольно искусными бойцами, воспитанными школой унибоса, что говорило об их принадлежности к каким-то подразделениям спецназа, однако о специфических состояних боевого режима живы они ничего не знали и ничего противопоставить противнику не смогли. Кругов справился с ними в течение минуты, сначала уронив лицом в гравий дорожки бородача с руками-кувалдами (у Егора долго потом ныло плечо, куда пришелся кулак спецназовца), а потом отшвырнув от себя разъяренную наездницу, отобрав у нее хлыст и от души вытянув ее им по мускулистому заду.
Женщина снова бросилась было в атаку, растопырив пальцы рук с длинными ногтями (тоже весьма серьезное оружие), но Кругов уже достиг состояния веры, стал огромным - в ее глазах, вознесся над ней горой и гулким грохочущим басом проговорил:
- Остановись, несчастная!
Наездница с визгом отшатнулась, остолбенела, глядя расширенными глазами на "великана". Кругов повернулся к ней спиной и вошел в дом., В холле его встретил Лев Арменович Данильянц, такой, каким его описывали разведчики Кагарсиса: высокий, жилистый, с гривой черных волос, горбоносый и смуглолицый. Глаза у него были карие, с поволокой, и сидели слишком близко к переносице и глубоко, но этот недостаток скрашивал умный, уверенный взгляд. Одег он был в расшитую драконами пижаму.
Рядом с ним стоял некий бледнолицый господин в хорошем костюме, возраст которого трудно было определить с первого взгляда, но именно от него и исходила та угроза и сила, которую почувствовал Егор еще у входа на территорию дачи.
- Прошу прощения, Егор Лукич, - раздвинул губы в улыбке Данильянц. - Мои люди вас не помяли?
- Благодарю за теплый прием, - невозмутимо сказал Кругов. - Весьма польщен.
Улыбка стала шире.
- Еще раз простите, но я обязан был вас проверить. Георгий Владиславович так расписал ваши достоинства, что мне захотелось... э-э, убедиться.
- Надеюсь, ваш гест я прошел успешно?
- О-о, великолепно! Жора в вас не ошибся.
- Тогда позвольте убедиться, что и мы не ошиблись в вас.
Брови Данильянца полезли вверх.
- Что вы имеете в виду? И кто это - мы?
- Мы можем поговорить с вами наедине? Данильянц и бледнолицый его спутник обменялись быстрыми взглядами, мужчина отрицательно качнул головой.
- Пойдемте в гостиную.
Лев Арменович направился к лестнице на второй этаж, Крутов и бледнолицый молчаливый приятель Данильянца пристроились следом. Егор вдруг поймал звучащую внутри господина в костюме музыку - тоскливые мрачные ноты, от которых по коже бежали мурашки, и понял, что этот человек имеет отношение к экстрасенсорике.
Они вошли в гостиную коттеджа с кожаными креслами, стеклянными столиками, огромными окнами, сквозь которые помещение заливали потоки света.
- Присаживайтесь, - кивнул на кресла Лев Арменович. - Что будете пить?
Крутов посмотрел на бледнолицего и твердо сказал:
- Пусть ваш придворный чародей удалится. Быстрый обмен взглядами, еще один отрицательный жест.
- Он нам не помешает.
- В таком случае прошу извинить. - Егор сдвинул каблуки, кинул подбородок к груди. - Мы, кажется, ошиблись. - Направился к двери.
- Постойте, - окликнул его Данильянц после секундного замешательства; на его лице проступили досада и злость. - Какого дьявола вы себя так ведете?! Вы на моей территории...
В то же мгновение в стекле окна появилась дырочка, а ваза с цветами на стеклянном столике разлетелась на мелкие осколки.
Данильянц оторопело посмотрел на столик, на окно, перевел взгляд на невозмутимо стоящего у двери Крутова, побледнел.
- Вы... что?!
- Не стойте у окон, - каким-то козлиным тенорком быстро проговорил бледнолицый экстрасенс, опасливо отодвигаясь в угол. - Гостиная просматривается из леса. Пошлите туда своих парней.
Крутов усмехнулся в душе, вспоминая слова Георгия. Тот следил за обстановкой на даче и самым наглядным образом продемонстрировал, что находится неподалеку.
Данильянц выскочил в коридор, достал мобильный телефон и дал команду прочесать лес со стороны Десны. Повернулся к Егору.
- Пойдемте в мой кабинет. - Он оглянулся на дверь гостиной. - Дьявольщина!
Меня уверяли, что стекло бронированное!
Они поднялись на этаж выше, хозяин пропустил гостя в небольшой, но оборудованный по последнему слову техники кабинет. Своего "личного мага" он оставил за порогом. Сел за стол, облизнул губы, по-новому рассматривая гостя, потом полез в бар и достал бутылку армянского коньяка "Отборный". Налил полстопки, выпил, посмотрел одним глазом на Крутова.
- Говорят, наш президент тоже предпочитает пить армянский коньяк. Вам налить?
- Спасибо, не надо. - Егор достал из кармана дискету. - Вы меня проверяли, теперь проверю вас я. Вставляйте и читайте.
- Что это?
Кругов подал дискету, сел на стул.
Данильянц включил компьютер, хмыкнул, повертел в пальцах дискету и вставил в процессор. На экране появился текст, фотографии, схемы. Лицо Льва Ар-меновича стало вытягиваться, пошло пятнами, рог открылся... Он потянулся было к селектору на столе, но глянул на Егора, на окно и продолжил чтение своего собственного досье, в котором был собран весь компромат на него, оценивающийся, дойди он до суда, в двенадцать лет тюрьмы.
Закончив читать. Лев Арменович вытер вспотевший лоб дрожащей ладонью, повернулся к гостю, слабо улыбнулся.
- Хороший сюрприз вы мне приготовили, надо признаться, поздравляю. Такие мины опасны. Только ведь этому материалу еще надо дойти до правоохранительных органов...
- Мы не собираемся передавать этот материал в прокуратуру или журналистам.
У нас к вам деловое предложение.
- Кто вы, господин Кругов? На кого работаете? Если на конкурентов, то можете не стараться. Да и выйти отсюда будет наверняка проблематично, несмотря на ваше мастерство. А снайперка вашего сейчас найдут мои люди и тоже приведут сюда.
- Во-первых, не найдут. Во-вторых, я пришел не угрожать, а предложить более высокую игру, чем те, в которые играете вы. Прочитайте теперь вот это. - Егор подал Данильянцу еще одну дискету.
Тот задумчиво посмотрел на нее, поменял дискеты и несколько минут вчитывался в новый текст, подготовленный аналитиками Катарсиса. Выключил компьютер, побарабанил пальцами по столу. В его голове шла напряженная работа мысли, но по лицу невозможно было понять, к каким выводам он пришел.
Насколько было бы просто завербовать его, подумал Крутов, будь у меня "глушак". Но ведь Георгий предупреждал, что сторонников Катарсис выбирает добровольных...
- Сопротивление... - медленно, словно пробуя на вкус, проговорил наконец Лев Арменович, с ироничным интересом окинул Крутова взглядом. - Идеальная организация с идеальной концепцией... с почти коммунистической... Как же вы можете опираться на таких, как я, на... скажем, на не очень законные структуры?
- Мой дядька любит говорить: лучше горевать, чем воровать. - Крутов усмехнулся. - Но отбирать ворованное не грех. Пока государство как хозяин бездарно распоряжается своими ресурсами и позволяет чиновникам воровать, мы вынуждены привлекать к своей работе негосударственные и даже криминальные структуры, разве что не откровенно бандитские, для выполнения тех функций, с которыми ни мы, ни государство не справляемся.
- Какова моя роль в этом процессе?
- Вы поможете нам уравнять в правах законопослушных граждан и бандитов, это первое. Второе: поможете перераспределить финансовые потоки таким образом, чтобы деньги мафий заработали на благо народа и государства.
- Это я успел прочитать...
- Но главное, вы померяетесь силами с ратью Сатаны, а для этого вам понадобится вся ваша изворотливость, ум и удача! Ставки же в этой игре высоки - положение, здоровье, жизнь. Правда, она гораздо интереснее тех разборок, которые вы ведете с конкурентами.
- Мне хватает и этого.
- Это не ваш уровень. Лев Арменович, - покачал головой Крутов. - Мы проанализировали ваши способности и поняли, что вы себя недооцениваете. Неужели вас не затронула статистика и информация о готовящемся поголовном зомбировании человечества? Не отдельных людей или коллективов, не социальных групп и этносов, но человечества?!
Данильянц скептически покривил губы, налил себе коньяку, выпил.
- Уж очень глобальными масштабами вы оперируете... душу они затрагивают мало. Кто за вами стоит, какая официальная контора? ФСБ? Служба президента?
Крутов с жалостью посмотрел на собеседника.
- За моей спиной сила гораздо более мощная, чем та, которую представляете вы и такие структуры, как ФСБ, разведка, Служба безопасности президента. Эта сила - служба Рода. Она не отвлекается на решение проблем, которые можно решить без привлечения особых приемов, но проявляется всегда в случае прямой угрозы, причем даже угрозы не движению, но Идее, самой Жизни, замыслу Божьему! Как бы выспренне это не звучало. Эта сила дает вам шанс послужить во благо, воспользуйтесь этим. Других предложений не будет.
- Благо всего лишь наименьшее зло, - мрачно улыбнулся Данильянц. - Но, по-моему, ваша концепция безнасильственного переустройства мира - химера. К примеру, бандитов-беспредельщиков надо просто уничтожать, как бешеных псов! Или я чего-то не понимаю? Вам не кажется, господин полковник, что наш мир устроен несколько нелогично? Там, где пытаются жить по законам правды, - всегда конфликт, там же, где верят лжи, - спокойствие и благодать. Может быть, так оно и должно быть? Зачем менять сложившуюся систему отношений?
- Каково же тогда предназначение человечества, опирающегося на этот принцип? Данильянц пожал плечами.
- Я не философ, но знаю, что зло существует в мире как его неотъемлемая часть. Не помню, кто сказал: исчезнет зло - не станет и добра.
- Шекспир, - кивнул Крутов. - Возможно, вы оба в чем-то правы. Однако мир захлестнула волна злобы и насилия, человека благочестивого стали принимать за сумасшедшего, безбожного - за мудрого, бешеного - за храброго, наихудшего - за наилучшего, не пора ли подкорректировать законы?
- А это чьи слова? - с любопытством спросил Данильянц. Он уже оправился от шока и прикидывал варианты ответа.
- Не мои, - усмехнулся Крутов. - Я всего лишь ретранслятор чужих идей.
Разве что поверил в них, хотя и не сразу. Итак, что вы ответите?
- Не знаю, - пригорюнился Данильянц. - Уж слишком вы меня озадачили. Голова кругом идет! Я собирался завербовать вас в свою команду, а нарвался на гораздо более опытного вербовщика. А если я отвечу - нет?
- Это будет означать, что наши аналитики ошиблись. - Крутов встал. - Есть хорошая пословица: если не можешь изменить мир, измени отношение к нему. То же самое касается и человека. Мы просто изменим отношение к вам.
Данильянц нахмурился, глядя на Егора снизу вверх.
- Это можно понимать как угрозу?
- Не передергивайте, Лев Арменович, - сухо сказал Крутов. - Я имел в виду, что мы уважаем модель мира другого человека. К вашей же модели относимся негативно.
- И все-таки обратились именно ко мне...
- Вы можете принести пользу Отечеству. К тому же впоследствии вы убедитесь, насколько приятно давать, а не отнимать.
- Отвечать надо сейчас или у меня есть время?
- До вечера. Я вам позвоню. И мой вам совет. - Крутов упруго толкнул от себя поток чужого внимания, струящийся сквозь дверь, рывком открыл дверь в кабинет и воткнул палец в горло стоящего за ней человека. Человек охнул, схватился рукой за горло и упал в кабинет головой вперед. Это был "придворный чародей" Данильянца, игравший, очевидно, роль советника. Он подслушивал.
- Мой вам совет, - бесстрастно повторил Егор. - Немедленно избавьтесь от этого человека. Он, во-первых, работает на ваших конкурентов, во-вторых, ждет случая ударить в спину.
Данильянц вышел из-за стола, приблизился к упавшему, перехватил взгляд Крутова и запахнул пижаму.
- Вы уверены?
- До связи. - Егор поклонился и вышел. Во дворе стояли его прошлые "проверщики", бородач с исцарапанным о гравий лицом и женщина с улыбкой змеи.
Проводив гостя взглядами, они поспешили к хозяину.
Крутов сел в машину, вырулил к реке, остановился. Потом спустился к воде, присел на корточки и умылся, чувствуя невероятное облегчение Кто-то появился сзади. Егор вывернул голову и увидел Георгия. Несколько мгновений они смотрели друг на друга, словно виделись впервые.
- Откуда ты взял, что Варанов работает на конкурентов Данильянца?
- Кто такой Варанов?
- Тот тип, которого ты парализовал.
- Разве я не прав?
- В досье на него ничего нет.
- Зато аргумент имеет силу. Мне не понравилось, как он себя вел.
- Что ж, возможно, твой пассаж возымеет действие. Поехали домой.
Георгий протянул Егору руку, и они поднялись на берег Десны, откуда открывался великолепный вид на пойменные луга.

Москва. Лесная дача

ВАЛЯГИН

На северо-западе Москвы, в тесном окружении шоссейной и железной дорог, многоэтажных жилых зданий и промышленных предприятий находится Лесная опытная дача Московской сельскохозяйственной академии имени Тимирязева. В пятидесятых годах четырнадцатого века князь Иван Данилович (Иван Короткий, сын Ивана Калиты) завещал своей любимой жене село Семчинское, на месте которого впоследствии появилось имение Петровско-Разумовское. Это село меняло хозяев, переходило по наследству: оно значится даже в духовной грамоте Ивана Грозного 1572 года (по официальной академической версии) и описывается как "пустошь Семчино на реке Жабенке", которая в конце XVI века входила в состав вотчины князя Шуйского.
Затем ее хозяевами были князь Прозоровский, тесть царя Алексея Михайловича К. П.
Нарышкин, Петр I, дочь И. Л. Нарышкина Екатерина. С тех пор имение стало называться Петровско-Разумовским.
В XVIII веке на вершине холма был возведен так называемый гетманский дом, около которого заложен парк в классическом стиле, ставший памятником садово-парковой архитектуры этого времени. Однако затем владельцем Петровско-Разумовского стал коллежский советник Шульц, который нещадно вырубал леса имения в течение тридцати лет. И лишь в 1861 году оно стало собственностью государства и на его территории было учреждено "образцовое агрономическое заведение". Академией это заведение стало пять лет спустя.
В течение сотни лет здесь работали выдающиеся деятели лесоводства - Графф, Турский, Нестеров, Собичевский, Тимофеев и другие, заложив более ста пятидесяти пробных участков в сосновых,

Предыдущая страница 11 Следущая страница


лиственничных, березовых и дубовых древостоях, ставших впоследствии уникальными рощами, не имеющими аналогов в Европе. До сих пор сохранились березовая аллея, посаженная профессором Турским в 1883 году, и старожил Лесной дачи - двухсотдевяностолетний дуб.
Кроме главного корпуса академии, возведенного на месте бывшего гетманского дома, на территории опытной дачи располагается музей лаборатории лесоводства и множество более мелких строений, большинство из которых обветшало и пришло в негодность. Посещающие лес люди увезли большую часть решеток, отделяющих квартал от квартала, спилили столбы с указателями, забросали лес мусором, нарушая естественный напочвенный покров. Однако несмотря на это, Лесная дача осталась уникальной лабораторией под открытым небом, где проводятся наблюдения за явлениями роста и выживаемости различных пород в городских условиях, а с появлением нового владельца у дачи начался новый этап деятельности. Этим владельцем стала Академия национальной безопасности.
Нет, АНБ не закрыла лаборатории и не заняла помещения Сельскохозяйственной академии, она построила свой собственный центр тихо и незаметно, использовав естественные особенности ландшафта. Верхний горизонт здания мало чем выделялся среди других строений дачи - два этажа башенного типа в стиле "сталинских помпезонов", с виду - столетней давности, но внутри (и на пять этажей под землю) это было здание с самым совершенным интерьером и оборудованием, не уступающим подобным архитектурным сооружениям в стране и за рубежом.
Разумеется, доступ к зданию был ограничен, а точнее - невозможен любому постороннему человеку. Сотрудники же АНБ добирались в центр по секретной ветке метро длиной в семь километров, охраняемой, как и основное здание, комплексом лазерной защиты, сканерами, датчиками полей и системами фейс-айс-одор контроля.
Винсент Аркадьевич Валягин имел свой кабинет в здании академии, защищенный не только хитроумной электроникой, но и тонкоматериальными "сторожами", индуцированными основным телохранителем Валягина конунгом Иваном Авогеиным.
"Сторожа" имели форму заклятий и признавали только хозяина, даже сам конунг не смог бы безнаказанно снять свои собственные заклятия.
Естественно, Ивана Авогеина знали в лицо немногие люди. Он не был ни депутатом Думы, ни губернатором, ни чиновником высшего эшелона власти, он был всего лишь ученым-физиком и помощником (в действительности - "водителем") советника президента - и теневым лидером черного эгрегора, проводящего в жизнь Программу Сатаны. Ничего демонического в его облике не было, Иван Елисеевич Авогеин больше всего походил на Собакевича в исполнении Невинного, разве что был толще и вальяжнее да бакенбарды носил более аккуратные. Во все времена года он ходил в одном и том же костюме: свитер (иногда поверх него безрукавка), джинсы и сандалеты (зимой тоже), поэтому выглядел средней руки писателем, давно потратившим гонорар и перебивающимся случайным заработком или сочинением рекламных слоганов.
Они встретились в кабинете Валягина в здании АНБ - конунг и Винсент Аркадьевич, похожие друг на друга фигурами и выражением глаз: оба всегда смотрели не на собеседника, а как бы сквозь него, в безмерную даль. Встречи лидера Проекта и черного мага, его поддерживающего, всегда носили сугубо деловой характер. Хотя оба знали друг друга давно и хорошо, однако друзьями, доверяющими друг другу секреты и личные тайны, такими, как покойный Дже-хангир и Умар Тимергалин, не стали. В принципе, конунги по натуре не могли иметь друзей, так как редко испытывали такие простые человеческие чувства, как верность, преданность, сочувствие человеческому горю и любовь. Любили они только себя.
- Нужна ваша помощь, Иван Елисеевич, - сказал Валягин, усадив гостя в его любимое кресло у камина в углу кабинета. - Требуется ваше профессиональное вмешательство. Как вы уже знаете, наш противник всерьез собрался нанести вред Проекту, начав долговременную и многоходовую операцию Катарсис. Мало того, что он тихой сапой организовал свою оперативную систему, не уступающую нашей, но и занялся консолидацией сторонников, образовав в противовес нашему Братству сеть духовных семинарий.
- Семинарии - ваша забота, Винсент Аркадьевич, - пророкотал Авогеин.
- Безусловно, - согласился Валягин. - Мы уже отдали приказ монахам храмов заняться семинариями и вообще клубами и секциями борьбы русского стиля вроде сладиады и русбоя. Я просто рисую общую картину. К сожалению, мы прозевали момент строительства центров Катарсиса, и теперь придется наверстывать упущенное.
- Боюсь, прямое воздействие на них невозможно.
- Мы это понимаем. - Винсент Аркадьевич налил себе швепс-тоника, осушил стакан одним глотком. - Есть хорошая пословица на этот счет: если противника невозможно убить в бою, его надо задушить в дружеских объятиях.
- Это ваша стратегия?
- Это одна из концепций, разработанных нашими экспертами здесь, в академии.
- Неплохо устроились, уважаемый мэтр. Заставить работать на Проект академию и Совет безопасности - это успех.
- В большинстве своем их сотрудники даже не представляют, для кого делают свои расчеты. Но возвращаемся к теме. В связи с ростом Сопротивления нам необходимо реализовать контрмеры. Во-первых, ликвидировать защитные системы Катарсиса. Во-вторых, лидеров их движения. В-третьих, экстра-группу, занимающуюся прогностикой, анализом и расчетами операций. Это уже по вашей части, Иван Елисеевич, хотя в одиночку вам скорее всего не справиться.
Глаза Авогеина на миг стали бездонно черными, воздух в кабинете буквально загустел, как желе, по углам, как мыши, разбежались туманно-серые тени. Однако на Валягина демонстрация ментальной мощи гостя не произвела никакого впечатления.
- Мы попробуем привлечь к данной работе других конунгов, - продолжал он. - Удар должен быть нанесен внезапно и мощно.
- Какую же роль вы отводите мне? - с иронией спросил Авогеин.
- Роль организатора боевого эгрегора, - не обратил на его тон внимания Валягин; - Ваша цель - создание психосоциального детонатора, который взорвал бы Катарсис изнутри, разбил его на "удельные княжества", лишил поддержки масс. А когда мы подточим основание Катарсиса и уничтожим Сопротивление, эта страна окончательно станет нашей. Россия - центр Мира, кто ею владеет - владеет Миром.
Быстрый иронично-скептический взгляд из-под припухших век.
- Боюсь, с вами не согласятся наши коллеги и соратники в других странах.
Валягин пренебрежительно махнул рукой.
- Они доказали свою несостоятельность. Полгода назад наш "друг" из Штатов не смог помешать даже уничтожению базы на Селигере.
Авогеин знал подробности упомянутого происшествия, в том числе нюансы схватки пресс-атташе американского посольства Уильяма Гланца с волхвами, поэтому промолчал. Полгода назад он не рискнул вмешаться в схватку, предпочитая всегда загребать жар чужими руками.
- Что вы хотите поручить мне конкретно? Валягин выбрался из кресла, подошел к столу, вынул из верхнего ящика фотографию и показал гостю.
- Этого человека вы знаете?
- Нет, - после недолгого изучения лица на фотографии ответил Авогеин. - Кто он?
- Витязь. Валентин Юрьевич Асламов. Руководитель группы влияния Катарсиса, в Переславле-Залесском. Его группа вышла на нашу базу. Вы должны нам помочь.
- Каким образом? Навести на него порчу? Убить его физически я не смогу.
- Его необходимо запрограммировать. Во время штурма базы мы его с вашей помощью захватим, всадим в него программу подчинения и отпустим. Он и послужит тем самым "социальным детонатором".
- Вы хотите зомбировать его ценой уничтожения базы?
- Конечная цель операции важнее любой базы.
Авогеин еще раз всмотрелся в лицо Витязя, покачал головой.
- Сильный человек! Справиться с ним будет нелегко.
- У нас есть "анаконда" и... вы.
- Чтобы захватить Витязя, необходимо защититься от иччха шакти1 волхвов, разработать индивидуальную рисковую стратегию психоотсоса...
- Можете не стесняться в средствах, мы заплатим, - перебил конунга Валягин.
- На ваш счет в Брюсселе завтра будет переведена семизначная цифра.
- Сегодня.
- Хорошо, сегодня. Беритесь за дело, Иван Елисеевич, колдуйте.
- Вы уверены, что это Витязь, посвященный? Может быть, это ловушка?
- Наша разведка проколы допускает редко. Вы должны быть готовы к воскресенью. По моим сведениям, операция по уничтожению нашей базы в Переславле назначена на понедельник двадцать шестого апреля.
- Их операцию должны подстраховывать волхвы.
Валягин откинул голову назад, с надменным неудовольствием посмотрел на черного мага поверх носа.
- А вот это уже ваша забота, уважаемый господин помощник советника.
Выясните это сами, магией занимаетесь вы, а не академия.
- Могли бы подключить к этому делу свою хваленую СТОКК, - проворчал Авогеин. - Или в Переславле еще нет филиала?
- Конечно, подключим, - кивнул Винсент Аркадьевич. - Точнее, служба контроля давно подключена, поэтому и сведения достоверны. Хотите, я вам сделаю коктейль? Меня недавно научили готовить "Sеа Вrееs": водка, лед, клюквенный сок, грейпфрутовый сок.
Авогеин кивнул, внимательно рассматривая фотографию Асламова. Неизвестно отчего ему вдруг стало неуютно, будто в кабинете подул холодный северный ветер.

Переславль-Залесский

ВОРОБЬЕВ И ДРУГИЕ

На улицах Переславля все чаще стали попадаться крепкие молодые люди, в любую погоду одетые в черное, наголо бритые, но с бородками, серьгами в ушах и солидными перстнями с хорошими бриллиантами - так называемые "братья" храма Черного Лотоса. Несмотря на пугающую внешность, вели они себя довольно прилично и в местных криминальных разборках не участвовали, хотя было замечено, что каждая такая разборка не обходится без наблюдателя в черной рясе.
Храм Черного Лотоса появился в Переславле недавно, возникнув как в сказке, "по щучьему велению и чьему-то хотению", на месте старых армейских казарм в Дендрологическом саду города, рядом с прудами, напротив известного всей округе Федоровского монастыря, как бы в антитезу этому оплоту православия.
Федоровский монастырь впервые упоминается в документах пятнадцатого столетия. Основан он был после битвы жителей города под командованием князя Ивана Даниловича с тверской ратью восьмого июня 1304 года. На помощь переславцам тогда пришла московская рать, и тверичи, ведомые князем Михаиле Акинфом, были разбиты.
Древнейшее здание монастыря, дожившее до нынешних времен, - пятиглавый собор Федора Стратилата, построили в 1557 году по велению Ивана Грозного в честь рождения сына Федора, но стены и башни монастыря, придающие ему современный облик, воздвигнуты лишь в XIX веке. В советские времена в монастыре располагалась переславская турбаза, и лишь к концу XX века он был отреставрирован и стал действующим.
Храм Черного Лотоса в отличие от монастыря был спроектирован как миниатюра буддистского, а точнее - Лаосского храма в Тибете, с использованием современных материалов, стилизованных под старину, и представлял собой трехуровневый комплекс со множеством переходов и тупиковых коридорчиков с ловушками и хитроумными механизмами, сдвигающими части стен, полов и потолков.
Первый уровень храма образовывала собственно "буддистская пагода" с замковыми стенами, колокольней, внутренним двориком для молитв, залом для боевых занятий, псарней, трапезной и кельями "казарменного типа" для учеников и братьев. Второй - занимало отгороженное пространство с жильем настоятеля храма, комнатой отдыха, сауной, столовой для наставников, спецпомещением охраны и компьютерным центром. Доступ в эту часть храма был, естественно, ограничен.
Третий уровень общего храмового комплекса - подземный, являлся базой Российского Легиона, оборудованной техническими системами защиты и охраняемой спецподразделением Легиона. Попасть на этот уровень можно было двумя путями: через пирамиду настоятеля храма или через подземный туннель длиной в триста метров, въезд в который был замаскирован под заведение автосервиса.
Все эти сведения Виктору Телегину удалось добыть уже в первую неделю своего пребывания в храме в качестве инструктора по выживанию. В принципе, преподавал он в основном рукопашный бой, но в скором времени должен был начать обучение братьев храма тактике выживания в подземных коммуникациях. Зачем Братству Черного Лотоса понадобилось знание приемов, используемых антитеррористическими подразделениями (и террористами, к слову), Виктор не знал и голову ломать над этим не собирался, зато при ближайшей возможности решил передать сведения о спецподготовке и об устройстве храма своему бывшему начальнику Воробьеву. В душе крепла уверенность, что сведения эти в скором времени понадобятся Панкрату.
Возможность встретиться с Воробьевым представилась Телегину в воскресенье шестнадцатого апреля, после проведения очередных занятий с учениками Братства.
Настоятель храма Чон Хон Пак, "настоящий" кореец, обладатель четвертого дана тхэквондо, бывший тренер Федерации тхэквондо, уступил просьбе нового инструктора отпустить его в город "расслабиться" и встретиться с женой. По контракту, подписанному Телегиным, он не имел права покидать территорию храма чаще одного раза в месяц.
После обеда Виктор переступил порог "монашеской обители" и направился к Федоровскому монастырю, где сел на автобус, идущий к центру Переславля. На вошедшего следом за ним старика он не обратил внимания.
Сначала Виктор действительно поехал домой, по пути купив дочке небольшую куклу, китайский вариант Барби, и до вечера пробыл с семьей. Потом созвонился с Панкратом Воробьевым и договорился встретиться с ним "на нейтральной территории", в кафе "Илья Муромец" возле бывшего Гостиного двора.
Заказали коктейли: Панкрат - молочный, Виктор - водочный "буравчик", - и Телегин поведал Воробьеву все, что узнал о храме Черного Лотоса.
Бывший начальник охраны рыбзавода повел себя странно. Несколько раз он перебивал Виктора, вставляя не относящиеся к делу замечания, а потом спросил с рассеянным видом:
- Витя, кто тебе сказал, что мне интересны сведения, которыми ты меня угостил?
Телегин опешил, хотел было возмутиться, и до него только теперь дошло, что ни до ухода с работы, ни после они не обговаривали условий передачи информации о храме. Идея поделиться своими наблюдениями именно с бывшим начальником принадлежала самому Виктору, хотя причин этого желания как будто не существовало.
- Ты общался с директором завода перед уходом? - задал Панкрат еще один странный вопрос.
- Заходил, прощался, - пробормотал озадаченный Телегин. - А что?
- Все в порядке, - успокоил его Панкрат, подумав, что Асламов мог просто внушить Телегину мысль о необходимости разведки и передачи полученных данных ему. - Ты все сделал правильно. Только будь впредь осторожнее и в понедельник вечером двадцать шестого постарайся отпроситься домой.
- Зачем? - непонимающе глянул Виктор.
- Я не могу тебе этого сказать, просто предупреждаю. Теперь еще вопрос: когда ты сюда ехал, не обратил внимания на тыл? За тобой никто не шел?
Легкий хмель после "буравчика" вылетел из головы Виктора струйкой дыма. Он бросил косой взгляд за спину, но оглядываться не стал, только крякнул.
- Не подумал, ч-черт! Старею, видно.
- Не переживай. Как поется в песне: главное, ребята, - перцем не стареть.
Не нравится мне один старичок за столиком у двери. Видел я его где-то...
Впрочем, сейчас проверим. Пошли, я отвезу тебя домой.
Они сели в джип Воробьева, поплутали по улицам города, "хвост" не обнаружили, и Панкрат отвез Телегина к федоровскому монастырю. "Отгул", выданный тому настоятелем храма, закончился. Панкрат уехал, еще раз напомнив Виктору об осторожности. В сгущающихся сумерках Виктор неторопливо побрел мимо стен монастыря к Дендрологическому саду, на окраине которого высились башни храма Черного Лотоса. Вечер был теплый, природа радовала глаз обилием свежей зелени, птицы в саду старались вовсю, услаждая слух весенними трелями, однако на душе Виктора было неспокойно. Хотя предположение Воробьева о слежке не подтвердилось, все же Виктор понимал, что профессиональных филеров они могли и не заметить.
"Может быть, плюнуть на все и в храм не возвращаться?" - мелькнула неожиданная мысль. Сошлюсь на семейные обстоятельства, посижу недельку дома и снова пойду на рыбзавод.
Но тут же пришла более трезвая мысль: он уже по уши влез в тайны храма и отступать не имел права. Тем более что просто так его не отпустят.
Стены храма выросли из-за деревьев, слева от дороги, и сразу у Виктора появилось чувство взгляда в спину. Впрочем, это его не удивило, храм оберегала система видеоконтроля, и за каждым человеком, приближавшимся к зданию, велось наблюдение с помощью телекамер. Незамеченным к его стенам подойти было невозможно.
В своей келье размерами два на четыре метра Виктор переоделся, включил настольную лампу, собираясь почитать перед сном газеты, и в это время его вызвали к настоятелю. Мгновенно заговорило чувство тревоги: сжались мышцы живота, похолодели руки. В двенадцать часов ночи настоятель его еще не вызывал.
Однако делать было нечего, и Виктор направился за молчаливым бритоголовым "братом" на территорию второго уровня храма, где располагалась пирамидальная "молельня" настоятеля.
Хозяин храма ждал его в своей келье, не в пример более просторной и светлой, отделанной ценными породами дерева, с красивыми резными панелями и блестящим от лака полом, в котором отражались причудливые потолочные светильники. Кроме кресла настоятеля, напоминающего трон, в помещении стояли изящный столик, три кресла поменьше, по углам располагались полутораметровые статуи Будды, а в нишах стен - необычной формы кувшины.
Настоятель - небольшого роста, с редкой растительностью на лице, одетый в блестящий шелковый халат, прохаживался у столика, поглаживая сидящего на руках кота. Увидев Телегина, он вдруг запустил кота в угол комнаты, словно бросил камень, а не живое существо, просеменил к Виктору и ласково спросил, склонив голову набок:
- Ну, как прошла встреча, брат?
- Нормально, - пожал плечами Телегин. - Дочка соскучилась...
- Я не об этом, - тем же тоном перебил его Чон Хон Пак; по-русски он говорил без акцента. - Как прошла встреча с господином Воробьевым?
Все-таки за мной следили, подумал Виктор почти равнодушно. Панкрат был прав, не повредило бы это ему...
Вслух же он проговорил:
- Давно не виделись, вот и потянуло встретиться, приятели все же. А что?
- И о чем беседовали давние приятели?
- О том, о сем... вряд ли это представляет для кого-то интерес.
- Как сказать. Попытайтесь все же припомнить тему беседы.
- Да в чем дело? - вспылил Виктор. - Я что, не имею права встречаться с друзьями? В контракте не было такого пункта.
- В контракте нет и другого пункта, разрешающего передавать сведения о нашей обители другим лицам.
Настоятель щелкнул пальцами, и в комнату вошел тот: самый бритоголовый монах, что вел Телегина сюда.
- "Глушак", - коротко сказал Чон Хон Пак. Монах вытащил из-под полы рясы пистолет с толстым дулом, направил на Телегина, и тот, ощутив смертельную тоску, прыгнул в сторону, понимая, что не успевает уйти от пули. Однако вместо пули он получил странный тяжелый удар, встряхнувший тело изнутри. В голове взорвалась тихая бомба необычных ощущений, глаза Виктора едва не выскочили из орбит, и ему все стало безразлично. Сознания он все же не потерял, хотя на ногах не удержался.
Над ним склонились два лица, смуглое, с редкой бородкой - настоятеля и мясистое, флегматичное - монаха.
- Рассказывай, - раздался обманчиво ласковый голос. - Что ты передал Воробьеву?
- Ничего, - почти беззвучно выдохнул Виктор, прислушиваясь к странному звону в распухшей голове.
- У него "белая" реакция на импульс, - сказал бритоголовый. - Через пару минут отключится.
- Волоки его в лабораторию.
- Зачем он вам? Проще камень к ногам и в пруд...
- Он мне понадобится до двадцать шестого. Пусть сыграет роль тайного агента. Всади в него соответствующую программу.
- Как знаете.
Телегина поволокли за ноги по полу, и голоса извне окончательно уплыли в усиливающийся в голове звон. Не пришел он в себя даже в тот момент, когда его растянули на специальном столе и пристегнули металлическими скобами.
Воробьевы укладывали детей спать, когда в дверь позвонили. Лида направилась было в прихожую, но Панкрат велел ей остаться в детской и бесшумно приблизился к двери, прислушиваясь к своим ощущениям. Гостей он не ждал, и появление кого бы то ни было в десять часов вечера, по его мнению, не предвещало ничего хорошего.
Однако на этот раз он ошибся.
- Эй, хозяин, открывай, - послышался из-за двери знакомый голос. - Дед Мороз пришел, Снегурочку привел, подарки принес.
- До Нового года еще дожить надо, - проворчал Панкрат, открывая дверь. - Привет, Дед Мороз.
Вошедший Ираклий обнял его, прошел в прихожую с двумя огромными меховыми игрушками: медведем и слоном. Вслед за ним вошла улыбающаяся Мария с сумкой, одетая в брючный костюм.
В доме началась суета, дети соскочили с кроватей, получили игрушки, конфеты, книжки, и загнать в кровати их удалось с большим трудом. Взрослые смогли уединиться на кухне лишь час спустя. Лида приготовила кофе, бутерброды, салаты, Панкрат открыл бутылку вина, и они наконец наговорились, вспоминая былые дни, друзей и знакомых, совместные дела и встречи.
Вскоре Лида, понимающая обстановку и желание гостей побеседовать с Панкратом по делу, сослалась на усталость и ушла в спальню. Шутки и смех на кухне смолкли.
- Она не обиделась? - понизил голос Ираклий, кивнув на дверь.
- Лида умница и понимает, что вы пришли не просто посидеть за бутылкой вина. - Панкрат улыбнулся. - Это не видно только глухонемому. Зачем я вам понадобился?
Гости переглянулись.
- Ты не правильно оцениваешь наше появление сказал Ираклий. - Мы пришли, чтобы помочь тебе и твоему начальнику ликвидировать базу Легиона. Вместе с храмом Черного Лотоса.
Воробьев нахмурился.
- Откуда вам известно, что мы собираемся уничтожить базу?
Мария фыркнула, Ираклий засмеялся.
- Расслабься, дружище, мы работаем на одну и ту же систему, которая диктует условия исполнения Замыслов.
- У Вали Асламова, - добавила Мария, - конечно, есть своя команда, но ее недостаточно для уничтожения базы. Вот нам и приказали подстраховать вас. А так как времени до начала операции осталось немного, давайте обсудим варианты. Вам удалось добыть план подземелий храма?
Панкрат, помедлив, кивнул.
- Асламов мне ничего не говорил о вашей поддержке...
- Он будет извещен.
- Зря вы влезаете в это дело, авось мы справились бы и сами.
Ираклий с усмешкой покачал головой.
- Авоська парень добрый: или выручит, или выучит. Но лучше на него не полагаться. Вводи нас в курс дела.
- Без Асламова не могу, - уперся Панкрат. - Я должен сначала посоветоваться с ним.
- Хорошо, - согласилась Мария, - советуйся. В то же мгновение в прихожей сработал звонок. Панкрат замер, прислушиваясь.
- Открывай, - посмотрела на него Мария с веселыми искрами в глазах. - Это Валентин.
Гость и в самом деле оказался Асламовым. Он поцеловал ладонь Марии, пожал руки мужчинам и присел за стол, оглядывая нехитрую снедь.
- Пожалуй, я тоже выпью глоток винца, давно не сидел в приятной компании.
Итак, судари и сударыня, на чем мы остановились?
Панкрат исподлобья взглянул на Марию, на Ираклия, и те засмеялись, понимая его колебания. Улыбнулся и Асламов.
- Кажется, майор не в восторге от ваших предложений, Я тоже, к слову, но, поскольку рассчитывают трафики специалисты, им виднее, кого привлекать к операции. Я просил только электронщика...
- Есть такой человек, - вставил Ираклий.
- Отлично. При штурме храма и базы в первую очередь надо будет вывести из строя компьютерную сеть защиты, это поможет обойтись без лишнего шума. Но предупреждаю сразу: операция рассчитана на неприменение огнестрельного оружия.
Ваши люди должны это знать. Стрельба недопустима!
- А если взять "глушаки"? Брови Асламова приподнялись.
- У вас есть генераторы подавления воли? Мария тоже взглянула на Ираклия с недоумением.
- Во-первых, у меня еще с кампании на Селигере сохранился экземпляр, хотя он и разряжен. Во-вторых, можно попытаться добыть "глушаки" на Селигере.
Лаборатория и база взорваны и затоплены, но имея подводное снаряжение...
- Там наверняка уже побывали легионеры, - скептически хмыкнул Панкрат, - Мысль действительно неплохая, - сказал Асламов, - но у нас нет времени на ее осуществление. Возьмите с собой ваш "глушак", мы его зарядим. А теперь давайте обсудим план действий. Операция начнется в понедельник двадцать шестого, в четыре часа утра...
Утро двадцать шестого апреля выдалось холодное, с ветерком. Если бы не умение Панкрата регулировать температуру тела, он замерз бы, дожидаясь начала атаки.
Всего в засаде вокруг храма сидели около двадцати человек, среди которых были и люди Ираклия. В их задачу входила отсечка электропитания храма и вывод из строя компьютерной сети, контролирующей всю защитно-охранную систему базы.
Одна из спецгрупп Асламова должна была отвлечь силы охраны, атаковав автосервис, где располагался главный вход на базу. Сам же Валентин собирался проникнуть на третий уровень храма через апартаменты настоятеля. Панкрат, естественно, должен был прикрывать ему спину, продолжая исполнять обязанности телохранителя.
Мария непосредственно в операции не участвовала. Точнее, не участвовала в физическом плане, намереваясь обеспечивать главных исполнителей энергоинформационной поддержкой. Почему Асламов не взял ее в качестве берегини, владеющей секретами прохождения сквозь любые охранные системы, Панкрат не понял.
Он еще помнил первую встречу с женщиной-Ходоком, свободно преодолевшей сторожевые посты базы "Психодава", чтобы встретиться с ним и предупредить об опасности.
- Пора! - прошелестел в наушнике рации голос Асламова.
И тотчас же фонари у ворот храма Черного Лотоса погасли. Ираклий отключил подстанцию, питавшую всех потребителей в Дендрологическом саду.
Панкрат включил двигатель микроавтобуса "Мицубиси" (точно на таком же разъезжал по городу начальник охраны храма; было известно, что в эту ночь он остался у своей любовницы и в храме не ночевал) и подъехал к воротам здания-замка. Посигналил, как это делал начальник охраны. Железная дверь рядом с воротами открылась, оттуда выглянул охранник в черной робе, увидел хорошо знакомую машину и скрылся. Створки ворот начали медленно раздвигаться. Механизм отпирания был обесточен, и охранникам пришлось открывать ворота вручную. Когда щель между створками достигла метровой ширины, в нее скользнула быстрая тающая тень, едва различимая в свете подфарников "Мицубиси". Это был Асламов, добравшийся до стен храма самостоятельно.
Ворота перестали раздвигаться, однако шума схватки Панкрат НБ услышал. Во дворе и во всем огромном здании-замке по-прежнему царила тишина. Через полминуты створки ворот снова поползли в разные стороны.
- Заезжай, - пискнула рация. - Поставь машину носом к воротам, бери взрывчатку и двигай к двери в хозблок.
Панкрат выполнил приказ и тенью перелетел двор храмового комплекса, хорошо различая предметы с помощью прибора ночного видения. Восточный край небосвода посветлел, начинался рассвет, но в кольце стен внутри Двора все еще стоял плотный кисельный мрак ночи, поэтому прибор оказался кстати. Панкрат попробовал было двигаться без него, надеясь на свое кошачье зрение, однако едва не свалился в яму и перестал насиловать глаза, отказывающиеся работать с повышенной нагрузкой в условиях недоброго пространства храма.
Асламов ждал его у открытой двери в хозяйственные помещения здания, из которых можно было пройти на второй уровень храма в покои настоятеля. У ног Валентина недвижно лежало тело монаха.
Бесшумно на цыпочках они двинулись через анфиладу комнат и коридоров к центру храма. Здесь в каждом коридоре были установлены миниатюрные телекамеры, о чем сообщал Телегин, и пройти по ним, не поднимая тревоги, едва ли удалось бы даже при отсутствии электричества. Однако судя по всему, человеку Ираклия, Специалисту в области подавления рабочих режимов электронного оборудования, удалось вывести из строя компьютер контроля, и на движение ночных гостей техника храма не реагировала. Тревога поднялась позже, когда страхующая спецгруппа начала отвлекающую атаку на автосервис, маскирующий подземный въезд на базу.
В этот момент Асламов и Панкрат уже подошли к двери, ведущей в покои настоятеля, и ждали сигнала, разрешающего начинать активную фазу вторжения.
Сигнал - дребезжащий звонок тревоги, разбудивший всю охрану, раздался в половине пятого, и тотчас же внутренние покои храма наполнились движением, топотом ног и голосами: проснулись в кельях братья и ученики настоятеля, готовые стать новыми центурионами Легиона, наемниками "без страха и упрека".
Дверь в пирамиду настоятеля открылась, оттуда выбежали двое бритоголовых монахов с фонарями в руках. Асламов прикосновением пальца парализовал первого, Панкрат нокаутировал второго ударом в кадык. Но прежде, чем войти в настоятельские апартаменты, Асламов, у которого глаза светились, как два кристалла дымчатого хрусталя, на несколько мгновений остановил Панкрата и проговорил, приблизив лицо к лицу:
- Что бы ни случилось, ты должен взорвать базу! После операции у тебя будет новое задание...
- Какое? - вырвалось у Панкрата.
- Не вечно же тебе быть моим телохранителем. Вероятнее всего, тебя вызовут в Сергиев Посад. А пока... будь осторожен! Опасайся всех. В том числе и меня.
Асламов сжал плечо Воробьева железными пальцами и скользнул в дверь.
Панкрат вынужден был последовать за ним, хотя и не понял последних слов Витязя.
Но размышлять над этим было некогда, начиналась самая ответственная фаза операции и счет пошел на секунды.
В покоях настоятеля их встретили двое телохранителей и сам настоятель храма, успевший встать и привести себя в порядок после сигнала тревоги. Они не ждали появления гостей "с тыла", то есть со стороны подсобных помещений храма, поэтому преимущество внезапности оказалось на стороне диверсантов, и бой получился скоротечным и неэффектным, несмотря на незаурядное искусство мастера тхэквондо, которым, несомненно,

Предыдущая страница 12 Следущая страница


мог считаться Чон Хон Пак.
Асламов на ходу "зарубил" одного из телохранителей корейца, схватился с ним самим - в полумраке молельни, освещенной лишь двумя свечами, таким образом, Панкрату достался второй телохранитель, и он быстро реализовал свое превосходство в технике пресечения боя. Прибор ночного видения пришлось снять, он только мешал в этих условиях, но зрение и интуиция не подкачали, и Панкрат, змеей увернувшись от удара, нашел брешь в обороне монаха, перехватил руку с ножом и уложил бритоголового одним ударом в переносицу.
Каким образом удалось справиться со своим противником Асламову, Панкрат не понял. Оглянувшись, он успел увидеть, что кореец с поднятыми вверх руками летит через всю молельню, сшибая телом статуи Будды и кувшины, рванулся было за ним, посчитав, что настоятель хочет сбежать с поля боя, но Чон Хон Пак ударился всем телом о стену и без звука рухнул на пол. Схватка с Витязем закончилась для него плачевно.
- Ищи лифт на нижний горизонт, - сказал Асламов, склоняясь над телом настоятеля. - Он должен быть либо в комнате отдыха, либо в рабочем кабинете.
Панкрат метнулся из зала с троном и статуэтками Будды, обыскал комнату отдыха с пятью креслами и камином, затем рабочий кабинет настоятеля с компьютером и телесистемой последней модели - с мозаичным плоским экраном. Лифт оказался здесь, замаскированный под огромный сейф. Видимо, такая незатейливая маскировка казалась хозяину кабинета идеальной.
- Нашел, - проговорил Панкрат в усик рации. - В кабинете. Но вряд ли эта дверь открывается вручную.
Асламов появился в кабинете через несколько секунд, ведя за собой настоятеля, выглядевшего алкоголиком в состоянии полного отупения.
- Код лифта! - жестко бросил он.
Чон Хон Пак вяло шевельнулся, пробубнил под нос несколько цифр и снова застыл, глядя перед собой погасшими глазами. Только теперь Панкрат понял, что кореец находится под гипнотическим влиянием Асламова.
- У тебя "глушак"? - догадался он.
- Мне он не нужен, - отозвался Валентин, вызвал Ираклия. - Что у вас там, Федотов?
- Все идет нормально, - прилетел тихий голос Ираклия. - Контролируем подстанцию и телефонную сеть. Ваши прошли автосервис, но дальше у них ловушки и пулеметы, а у наших парней только кулаки и зубы. Что делать?
- Делать вид, что атакуете. Включите мне на минуту питание, чтобы я спустился вниз.
- Один момент.
Через несколько секунд келью настоятеля залил свет - включилось электропитание храма. Асламов сел за компьютер, умело отыскал файлы включения местных технических систем, набрал код лифта, и толстая дверь "сейфа" медленно повернулась на оси, открывая внутренности тесноватой кабины лифта.
- По команде отрубайте питание снова, - сказал Асламов, жестом показывая Панкрату на лифт, повернулся к настоятелю. - Выводи отсюда всех своих учеников и братьев, храм заминирован и скоро взорвется. Понял?
- Понял, - деревянным голосом откликнулся Чон Хон Пак.
- Выполняй!
Асламов и Воробьев нырнули в лифт, и кабина плавно пошла вниз.
Остановилась. С шорохом раздвинулись двери, и на пассажиров лифта уставилось дуло автомата в руках здоровенного амбала в пятнистой форме. За спиной амбала стоял еще один боец с автоматом, дальше начинался освещенный плафонами коридор с бетонными стенами и полом, с рядом дверей, а по коридору шел третий спецназовец в камуфляже, ведущий на поводке пса.
Дальнейшее произошло в течение нескольких секунд.
Асламов стоял первым, он и начал первым, едва открылась дверь лифта.
Охранникам базы не хватило каких-то мгновений, чтобы оценить ситуацию и открыть огонь, а Панкрат впервые в жизни увидел, на что способен готовый к бою Витязь.
Автомат внезапно вылетел из рук первого охранника и опустился на ствол автомата второго, выбивая его из рук. Затем первый отлетел в сторону, врезаясь спиной и затылком в стену коридора, второй крепыш вдруг согнулся пополам, а третий, находившийся в десяти шагах от лифта, успел лишь сорвать с плеча свой автомат (бесшумный "вал") и направить его на то место, где стоял Асламов. В следующее мгновение его пес молча прыгнул на хозяина и сомкнул челюсти на рукояти автомата и на кулаке парня. Раздался приглушенный вопль, спецназовец попытался стряхнуть собаку, но Асламов оказался рядом и успокоил его прикосновением ребра ладони к шее. Потрепал пса по голове, и тот растянулся рядом с хозяином, опустив голову на лапы.
Прошло всего две секунды, может быть, чуть больше, Панкрат за это время успел лишь выскочить из лифта, готовый прикрыть командира и вступить в бой, но его помощь не понадобилась. Охранники не смогли оказать достойного сопротивления Витязю, хотя были вооружены не в пример серьезнее.
- Это верхний горизонт базы, - сказал Асламов, как ни в чем не бывало оглядываясь на спутника. - Идем вниз, на дно. Не отставай и не вмешивайся без надобности.
Они пробежали коридор, спустились по лестнице на этаж ниже, где встретили двух охранников и оставили их в беспамятстве, едва ли успевших осознать, что происходит. Следующий горизонт базы пришлось очищать вдвоем, охранников здесь оказалось втрое больше, и бой - со стрельбой и шумом - длился минуты две, пока Асламов не бросил в коридор две гранаты - светобарическую и газовую. Только после этого стрельба стихла, ослепленные и оглушенные охранники прекратили сопротивление, и диверсанты обезоружили их, связав руки ремнями.
- Уходите через крышу, - бросил им Асламов. - Уводите всех, кого встретите.
Через минуту здесь все взлетит на воздух. Живее!
Очумелые парни в камуфляже бросились к лестнице, исчезли.
- А если они вернутся? - спросил Панкрат. - С оружием? Его здесь хватит на армию.
- Не вернутся, - отрубил Асламов. - Ставь мииы. Вон та зеленая дверь - хранилище взрывчатки, на нее посади "веер" . Время взрыва - через пятнадцать минут. Включай и уходи.
- А ты?
- За меня не беспокойся, я навещу тут один погребок, лаборатория там прячется.
- Давай вдвоем...
- Делай, что приказано! - Асламов шагнул прочь, оглянулся. - Если через десять минут не вернусь, выбирайся сам. И помни, что я сказал.
Исчез - сразу и без звука, будто был не человеком, а фантомом, топографической проекцией.
Панкрат выругался про себя, снял рюкзак с плоской металлической коробкой внутри, достал оттуда десять мин специального назначения, использующихся для диверсионных акций, и начал крепить на дверях по всему коридору подземелья, устанавливая на индикаторах одну и ту же цифру 15.
О том, что в храме где-то находится Виктор Телегин, он вспомнил, когда установил последнюю мину. Поколебавшись несколько мгновений, вызвал по рации Асламова:
- Все готово. Могу я за оставшееся время отыскать Виктора? Он в храме наверху...
- Иди, - пришел ответ. - Постарайся в момент взрыва быть вне стен сего заведения.
- Ты успеешь?
- Не задавай глупых вопросов. - И после паузы:
- Всем отбой! Сворачиваемся.
Отход в установленном порядке.
Панкрат перешел на темп и устремился к лестнице, ведущей из бункера базы в покои настоятеля храма.
Он не знал, что за всеми действиями диверсантов наблюдали внимательные глаза - через сеть скрытых мини-телекамер, питающихся автономно. Он не знал, что их появление на базе было рассчитано заранее и охрана создавала лишь видимость сопротивления. Он не знал и не мог знать, что Асламова ждали в лаборатории и, когда тот появился там, - началась операция "анаконда", разработанная экспертами Легиона и поддержанная конунгом Авогеиным. Мария, даже если бы и догадалась о ловушке, не смогла бы защитить Витязя, добровольно идущего в пасть дьяволу...
Телегина Панкрат не нашел. Храм был пуст, когда он вихрем промчался по его залам и кельям, теряя драгоценные секунды на осмотр закоулков и тупиков. Когда он наконец выскочил из замка во двор, до взрыва оставалось всего около двадцати секунд. Сел в машину, погнал ее к воротам и едва не сбил человека, вдруг выросшего на пути. Это был Асламов.
- Прыгай! - открыл Панкрат дверцу со стороны переднего пассажирского сиденья.
Но Асламов вдруг упал лицом вниз, и Панкрат поначалу решил, что Валентину выстрелили в спину, пригнулся, окидывая пустой двор и стены храма яростным взглядом, потом выругался сквозь зубы, метнулся наружу, открыл дверцу салона микроавтобуса, буквально вбросил туда тяжелое тело Витязя и дал газ.
База взорвалась точно в расчетное время. Машина Панкрата в этот момент находилась в сотне метров от храма.
Взрыв оказался негромким: дернулась земля, глухой гул покатился по Дендросаду, по лесам и полям, улицам и площадям города, не особенно-то и пугая его жителей, никогда не слышавших подземных взрывов. Однако храм Черного Лотоса не устоял.
Панкрат оглянулся и успел увидеть, как стены замка со всхлипом осели, загрохотало, в воздух взметнулась туча пыли, и наступила тишина. Военно-учебная база Легиона перестала существовать.

Ковали

КРУГОВ

Семейная жизнь потихоньку наладилась. Лиза взяла хозяйство Круговых в свои руки и почти отстранила от забот бабу Аксинью, доверив ей лишь уход за коровой.
Дед Осип с виду проявлял недовольство, ворчал, но был явно рад такому повороту событий, вернувшему в дом живую, здоровую атмосферу.
Естественно, Кругов радовался возвращению прежних отношений не меньше, хотя нет-нет да и вспоминалась жаркая встреча с Марией в тренерской комнате Жуковской школы. В такие минуты он чувствовал себя неуютно, раздвоенно, однако был твердо уверен, что таких встреч больше не будет. Встретиться с Марией или с любой женщиной в интимной обстановке означало предать Лизу, а предателем Кругов никогда не был.
Георгий после обряда очищения Елизаветы куда-то запропастился, и Егору пришлось самому решать вопросы дальнейшей разработки Данильянца, пожелавшего дважды встретиться с вербовщиком Катарсиса после его первого визита на дачу, чтобы окончательно прояснить ситуацию и принять решение. В последний раз они увиделись аккурат после Пасхи, причем Данильянц сам приехал в Ковали в сопровождении Жоры Мокшина и двух телохранителей, которых оставил в машине за околицей деревни.
Мокшина Егор в дом не пустил, а Данильянца пригласил в горницу. На веранде Лиза приготовила чай, поставила на стол пряники, конфеты, варенье и ушла на огород к бабе Аксинье; женщины готовили грядки для посадки лука, моркови и укропа.
Горячительные напитки Егор не предложил гостю намеренно, подчеркнув деловой характер встречи.
- Теперь я понимаю Жору, - сказал Данильянц, кивнув вслед Елизавете. - Красивая у вас жена, Егор Лукич. Как вам удалось отбить ее у Георгия, да еще в бытность его мэром?
- Долго рассказывать, - равнодушно сказал Крутов, гадая, с чем на этот раз явился к нему крестный отец брянской мафии. - Давайте сразу к делу, Лев Арменович, я дорожу своим свободным временем.
- Да, вы человек прямой, - согласился гость, - с вами не нужно хитрить, прощупывать почву, ходить вокруг да около, но мне это нравится. Перейдем к делу.
Прежде чем принять окончательное решение, мне бы хотелось прояснить пару моментов. Момент первый. Ради чего я должен ломать свои планы, созданную систему отношений и идти воевать с мифическими силами Сатаны?
- Я уже говорил...
- Повторите свои доводы еще раз.
Крутов задумчиво размешал сахар в чашке с чаем, добавил ложку малинового варенья.
- Пожалуй, к тем доводам я добавлю еще один. Вы не можете не видеть, что происходит в России. Но если вы не патриот своей страны...
- Допустим, я патриот... в какой-то мере и никуда отсюда уезжать не собираюсь. Что же происходит в России?
Егор похвалил себя, что не бросил изучать наследие отечественных философов.
Последние книги, которые он прочитал, были сочинениями Платонова и Розанова.
- Нынешний кризис не только экономический и политический, но и социокультурный. Это кризис базовых жизненных и, если хотите, мировоззренческих установок, совестных ориентации. Нынешним кризисом, по сути, подводится черта всему, что происходило с Россией в XX веке. Исковеркана больше, чем жизнь, - душа народа!..
- Гладко говорите, - с разочарованием махнул рукой Лев Арменович. - Это не ваши мысли и слова. А сами вы как относитесь к происходящему?
Егор нахмурился, чувствуя, как запылали уши. Сказал твердо:
- Я сын своего народа и данного времени. Я знаю, что Сатана существует, я знаю, что достичь мирового господства силам Сатаны невозможно без ослабления и последующего уничтожения России, как своего основного конкурента, и я сделаю все, чтобы этого не произошло.
- Но ведь Россия уже проиграла...
- Еще не проиграла, господин бизнесмен! Лживая западная пропаганда сделала все возможное, чтобы доказать миру превосходство западно-американских ценностей, но своего не добилась. Возрождение духовной ведической цивилизации начнется именно с России. Никому на Земле не дано сделать из нас рабов! Пример тому - Югославия. Чего добились НАТО и главный идейный вдохновитель войны - США?
- Так не любите американцев? - с любопытством спросил Данильянц.
Крутов остыл, виновато улыбнулся.
- А вы хотите, чтобы я любил цивилизацию, имеющую всего лишь двухсотлетнюю историю и такой же продолжительности опыт геноцида, разрушения Природы?
Цивилизацию, претендующую на роль господина планеты?
Данильянц прищурился.
- Да вы националист, Егор Лукич. Я ведь не русский, а вы собираетесь включить меня в систему очищения России.
- Ошибаетесь, - покачал головой Кругов. - Русские за всю свою историю не были ни националистами, ни нацистами, и наши духовные лидеры испокон веков учили нас, что породнение с другими народами не является духовной смертью. Я целиком и полностью на этой позиции, и ваше участие...
- Я понял. Вернемся к моему вопросу.
- Мне нечего добавить, кроме одного: Сатана способен вселяться лишь в поврежденные умы и психику, ваш ум еще не поврежден до такой степени, и если вы согласитесь бросить ему вызов...
- Я понял. Но мне этого недостаточно. У вас есть еще аргументы в запасе?
Кругов вдруг улыбнулся, с жалостью и превосходством глянув на собеседника.
- Не знаю, знакомо ли вам совершенно удивительное ощущение... когда наступаешь на горло собственной песне, чтобы сделать кому-либо маленькое, но добро! Я испытал его. Не хотите попробовать?
Данильянц засмеялся.
- Еще раз убеждаюсь в правильности выбора посланца вашими начальниками. Вы не просто мастер боя, но и хороший психолог, Егор Лукич. Полковники, с которыми я встречался, в массе своей не производят впечатления умных людей. Хотя мне от этого не легче. Почему все-таки вы пришли именно ко мне? Ведь я на самом деле босс довольно мощной криминальной группировки и многие свои дела проворачиваю в обход закона. - Это возрастное, - сказал Крутов. - Пройдет. У вас будет столько возможностей поработать на закон, что в конце концов вам это понравится. Потому что против нас собраны несметные силы, главное оружие против которых - ум и природный дар обходить препятствия.
- Мои партнеры меня не поймут. Впрочем, конкуренты тоже.
- Вам предлагается проявить себя в ином плане, подняться на уровень выше, а то и на два, сражаться с противником, который достоин не только ненависти, но и уважения, ибо ему почти удалось завоевать Землю. Вас это не вдохновляет?
- Не очень, - признался Данильянц.
- В таком случае дальнейший наш разговор бесперспективен, - сухо сказал Крутов. - Я ничем помочь вам не смогу. Вероятно, наши аналитики все же ошибаются иногда.
Данильянц, оставшись рассеянно-спокойным, допил чай.
- Это правда, что ваш противник... э-э, применил против вас психотронное оружие?
- Правда, - кивнул Егор, начиная тяготиться беседой. - Индивидуальные излучатели типа "удав", так называемые "глушаки", и стационарные системы кодирования "лунный свет".
- Вы их видели?
- Я испытал их на себе.
- Да?! И выжили?
- Как видите.
- Не сердитесь, Егор Лукич, я привык взвешивать все "за" и "против", прежде чем начать любое мало-мальски серьезное дело, а тут ведь предлагается полный переворот деятельности. А у вас на вооружении нет "глушаков"?
Крутов подозрительно посмотрел на гостя.
- Прямое обращение к психике человека допустимо только в случае угрозы жизни или для лечения больного. Наши службы обходятся без технических устройств подавления воли.
- Я что-то слышал об этом. - Данильянц пошевелил пальцами. - Кажется, вы каким-то образом воздействовали на брата Жоры. Это имеется в виду?
- И многое другое. В этом плане я еще ученик.
- Скажите, Егор Лукич, вы и на меня можете воздействовать... дистанционно, без применения "глушаков"?
- Такой задачи на сегодняшний день я не ставил.
- А какую задачу вы поставили себе сегодня в отношении меня?
- Два поцелуя в щеки и контрольный в затылок, - засмеялся Егор. - Еще вопросы есть?
Улыбнулся и Лев Арменович, сделал вид, что ответы хозяина его вполне удовлетворили, оглядел горницу.
- Уютно у вас здесь, спокойно... Разрешите вопрос из другой оперы, Егор Лукич? Почему вас потянуло из столицы в деревню? От комфортабельных условий к "удобствам во дворе"? Зов предков? Голос родины?
- В том числе, - кивнул Кругов. - На территории России семье нормально живется лишь в доме усадебного типа с огородом и садом под окнами, в условиях сосуществования с природой. Если бы эта доминанта демографической обусловленности не исчезла под натиском западного образа жизни, Русь до сих пор была бы великой империей.
Данильянц, не ожидавший от бывшего полковника такой эрудиции, с удивлением пригляделся к нему, качнул головой:
- Даже если вы повторяете чужие слова, с вами интересно беседовать, Егор Лукич. Честное слово. И позвольте последний вопрос: что конкретно должен буду делать я?
- Вы приняли решение?
- Допустим.
- Так не пойдет.
- Хорошо, принял.
- В таком случае я свою миссию закончил. С вами теперь будут работать другие люди. Я же не компетентен ставить перед вами задачу. Могу лишь предположить, что первое ваше задание будет связано с частными направлениями нашего дела - упреждение террора и выявление и борьба с коррупцией.
- Всего-то? - насмешливо поднял бровь Данильянц.
- До высшего уровня Сопротивления надо еще дорасти, - с извиняющимися нотками в голосе ответил Кругов, не поняв реакции гостя. - Мне он гоже недоступен.
Данильянц хмыкнул.
- Вы меня не поняли, для меня и уровень борьбы с коррупцией великоват.
Какова же цель этого вашего Сопротивления?
- По-моему, вам давали такую информацию.
- Хочется услышать еще раз, без чеканных формулировок.
Крутов в замешательстве оттянул нижнюю губу, перехватил ироничный взгляд Льва Арменовича и принял безразличный вид.
- Основной Замысел тех, кто стоит за названием Сопротивление, - коррекция развития страны, создание общего духовного поля, путей же к достижению этой цели - великое множество. У меня - свой, у вас - свой.
- Это я понимаю. - Данильянц сделался задумчивым. - На мой взгляд, ваша идеология проигрывает идеологии Сатаны, имплантированной в Россию идеями Запада.
На месте ваших руководителей я бы постарался перенести состояние войны с территории России вовне - в Америку, в Европу, даже в Азию. Захватывать их рынки, продавать и внедрять нужную нам информацию, распространять упреждающую дезинформацию, как это делают они, внедрять свою концепцию мировоззрения. Врага надо бить его же оружием и на его поле. Вы согласны?
Крутов молчал, разглядывая обманчиво простодушное лицо Данильянца. Подумал, что тот действительно умный делец и что, если он начнет работать на Катарсис, вербовку можно будет считать удачной.
- Что молчите, Егор Лукич?
- Думаю, зачем вы ко мне пришли. Ведь вы давно все просчитали и решили.
- Не все, к сожалению. - Данильянц хлопнул ладонями по столу, встал. - Не хочется ошибаться. Хотя я это, кажется, говорил. Спасибо за гостеприимство.
Надеюсь, еще увидимся.
Крутов тоже встал, проводил гостя до калитки, где маялся не решившийся нарушить беседу Мокшин. Вслед за Егором вышла и Елизавета, обняла мужа сзади, провожая глазами неторопливо шагавшую по улице пару.
- Зачем они приходили?
- За собой, - усмехнулся Егор. - Жорка ничего собой не представляет, только щеки надувает, а вот его босс - птица высокого полета. Умен и силен. Если он начнет работать на Катарсис...
- Он действительно сильный, я вижу. А Жорка - опасный и хитрый, за ним глаз да глаз нужен. Ты его не любишь, вот и недооцениваешь.
- А ты любишь?
- Не говори ерунды! - рассердилась Лиза.
- Не буду, не буду, - обнял ее Крутов. - Может человек пошутить?
- Лучше не надо, - успокоилась Лиза. - Кстати, ты мне так и не рассказал, что такое этот ваш Катарсис.
- Очищение...
- Самое совершенное очищение - смерть! Егор с изумлением покосился на жену, повернул к себе.
- Что за мрачные мысли, берегиня? О жизни думать надо, а не о смерти. Вот очистим нашу землю от печати Сатаны и заживем в удовольствие. Кстати, не подумать ли нам о продолжении рода?
- Прямо сейчас? - округлила глаза Елизавета.
Крутов рассмеялся, подхватил ее на руки и внес в дом. Через минуту они занимались любовью в своей спальне, веря, что их никто не потревожит...
В воскресенье двадцать пятого апреля Крутов собирался помочь свояку Ваське починить крышу сарая, поэтому встал рано, хотя из теплой постели со спящей женой выбирался с сожалением. По утрам они испытывали такое желание, такую тягу к игре и ласкам, что редкое пробуждение не заканчивалось вспышкой страсти. Однако на этот раз его ждало иное действо.
Когда Егор уже заканчивал разминочный комплекс живы, способствующий поднятию тонуса, без усилий проведя руку сквозь деревянный столб, вкопанный во дворе за погребом, неожиданно появился Георгий, деловитый, сосредоточенный и серьезный.
- Собирайся, полковник.
- Куда? - не понял Крутов, разглядывая наряд гостя: белый кафтан с вышивкой на воротнике и на рукавах, подпоясанный красным кушаком, белые штаны, мягкие сапожки. - Что это ты так вырядился? Или с народных гуляний возвращаешься?
- У тебя впереди вывод на траекторию воздействия...
- А ты здесь при чем, весь в белом?
- А я участник церемонии твоего Посвящения. Созрел ты, паря.
Крутов невольно улыбнулся, получив в ответ беглую улыбку взаимопонимания.
- Лизавете нельзя поприсутствовать?
- Она уже ждет.
Егор недоверчиво посмотрел на Георгия, сбегал в избу, но жену в спальне не нашел. Пока он заряжался утренней праной и силами природы, она успела встать, собраться и незаметно уйти.
"Ну, погоди, заговорщица!" - подумал Егор с нежностью.
Переодевшись, он успокоил вставшего Осипа и вышел на огороды, где его ждал похожий на скомороха Георгий.
- Куда идти-то?
- А на хутор, где кресили Елизавету, - ответил Георгий. - Там единственное в округе место с антисатанинской экологией плюс обережный круг.
- Пешком пойдем?
- Можно и на машине, но тогда ты рискуешь не войти в Посвящение. Иди и слушай, что тебе скажут земля и лес.
Георгий повернулся и зашагал по тропинке к березовой рощице за огородами деревни.
Егор вынужден был догонять быстроногого Витязя, молча пристроился за спиной, таким образом они обошли Ковали с юга и углубились в леса, не теряя из виду тропинки, ведущей через болото к хуторам и дальше, в Старь.
Как всегда, Кругов вскоре почувствовал живую тишину окружающей природы, как бы растворился в ней, проникся ее покоем и дружелюбием, ощутил себя ее частью и стал различать запахи и шепоты духов земли и леса, не желавших ему зла. Очнулся он от этого убаюкивающего состояния уже на середине гати, пересекающей болото вблизи хутора Дедилец. Как оказалось, пять с лишним километров от Ковалей до хутора они преодолели за полчаса. И только пройдя гать, Егор наконец заметил, что их сопровождали два волка.
- Оберегайте! - сказал им Георгий, кивнув на избы хутора, и волки бесшумно нырнули в кусты.
Гостей встречали трое: Евдокия Филимоновна (оказывается, не уехала старуха к себе в Ветлугу, неужели из-за него осталась?), Елизавета и невысокий седой старец, опирающийся на суковатый посох, все в белом, с красной вышивкой, буквально светящейся на белом фоне. Кругов вспомнил слова деда Спиридона, утверждавшего, что издавна символом жизни считается красный цвет, а не зеленый, как принято считать сейчас.
Платья на бабе Евдокии и на Елизавете казались одинаковыми, но при более пристальном рассмотрении Егор уловил разницу: на старухе была надета юпа - распашная весенняя одежда из плиса, со сборками на спине, с длинными рукавами, а на Елизавете - белая рубаха и сарафан из необычайно тонкой и красивой ткани, изготовлявшейся, как узнал позже Егор, из "золотого руна" - тончайшей льняной пряжи, нити которой можно было рассмотреть разве что под микроскопом. Пряжу называли по-разному: "текучей водой", "вечерним туманом", "сотканным воздухом", "царским виссоном", ее нити в действительности обладали исключительной тонкостью и прозрачностью и были очень легкими. К сожалению, секрет изготовления пряжи был утерян мастерами, и помнили его только волхвы. Баба Евдокия сшила этот сарафан для Елизаветы собственноручно.
- Подойди, - сурово изрек старец.
Ощущая дрожь в коленях, Егор повиновался. Поймал взгляд Лизы, полный любви и нежности, затем строгий взгляд бабы Евдокии и вспыхнул.
- Ты готов принять волю предков? - продолжал старец звучным, отнюдь не старческим голосом.
Крутов помолчал, не зная, что ответить, ощущая щекочущий кожу ток с ил ы от всех троих. Сказал наконец:
- Я уважаю волю предков, но еще больше - их веру.
Старец опустил голову, баба Евдокия неодобрительно качнула головой, и Кругов понял, что сморозил глупость. Его ответ явно не соответствовал ритуалу.
- Я готов принять волю предков, - быстро поправился он.
Глаза старца молодо просияли из-под кустистых бровей.
- Каждый Витязь должен иметь природное, летящее, родовое имя, ты тоже. Ты родился на этой земле, и твое имя ждет тебя, сумей только его отыскать.
- Как? - растерялся Егор, ища взглядом поддержки Елизаветы. Старец отвернулся, медленно побрел прочь вдоль опушки леса, ставя свой посох так, будто искал что-то, и Егор понял подсказку. Еще раз глянул на жену, в огромных глазах которой сиял свет надежды, и двинулся вслед за стариком. Потом подумал и повернул в обратную сторону, не глядя на Георгия, покусывающего травинку в полусотне шагов.
Сначала его сбивали внимательные взгляды женщин, посвисты ветра, шорох листьев, крики петухов во дворах хутора. Никак не удавалось отстроиться от посторонних шумов и внутреннего диалога с самим собой, опирающегося на ироничное отношение к происходящему. Потом все звуки растворились в разливающейся внутри тишине и стали слышны иные "звуки" - тихие щебеты-мысли живых существ, а также деревьев: психоэнергетический взор Егора проник в ментальное поле окружающей его природы, которая в свою очередь настроила его в резонанс со своей музыкой и ритмами. Следующей стадией вхождения в Посвящение стало погружение сознания Крутова в тям - энергоинформационное поле предков, умерших физически, но не покинувших свою землю духовно. Егор перестал чувствовать свое тело и превратился в часть сложнейшего организма-эгрегора под названием Земля...
Как долго длилось это состояние, он не помнил (Георгий потом сказал, что он ходил вокруг хутора больше часа). Казалось, еще одно усилие - и он достигнет иных высот, выйдет в космос, во Вселенную. Однако вдруг что-то изменилось, он остановился возле огромного клена и, не успев толком ничего осознать, хрипло воскликнул, указывая рукой на землю:
- Здесь!
И тотчас же из-под ног, из травы, в которой до этого ничего и никого не было, - он мог бы поклясться в этом! - взлетела огромная серебристоголовая птица с острым изогнутым клювом - сокол!
Сокол сделал круг над ним, поднялся выше деревьев, еще раз облетел хутор и стал уходить в высоту, пока не превратился в точку и не исчез.
Кругов очнулся, оглядываясь в недоумении по сторонам, не сразу вспомнив, где и зачем находится. К нему бежала Елизавета, как большая белая птица, налетела, прыгнула на грудь, зацеловала. Затем, устыдившись порыва, умчалась обратно, к бабе Евдокии и старцу, молча глядевших на Крутова.
Подошел Георгий, с любопытством глядя на Егора.
- Поздравляю, Витязь. Твой природный оберег-имя покруче моего будет, у меня был стриж. Теперь ты получил дополнительную защиту. Хотя об этом никто не должен знать, кроме тех, кто участвовал в Посвящении.

Предыдущая страница 13 Следущая страница


- Все так просто... даже не верится...
- А ты хотел бы участвовать в сложнейших ритуалах с жертвоприношениями?
- Нет, но... странно все... и как же меня теперь зовут? Сокол, что ли?
- Кречет, по-древнерусски.
- А тебя?
- Стриж на древнем языке звучит как стирч. Я - Стирч. Однако называть друг друга истинными родовыми именами мы имеем право только в таких священных местах, как это.
- Кречет... - медленно произнес Крутов, смакуя слово, и почувствовал учащение пульсации крови во всех сосудах. Впечатление было такое, будто на имя откликнулось все тело. - Ну, а что дает знание своего родового имени?
- Я же говорил - защиту. В случае активного пси-нападения тебе придут на помощь все предки и даже воля природного эгрегора, в котором ты родился и вырос.
Ты еще убедишься в этом, у тебя все впереди.
- Все впереди, окромя того, что сзади, - вспомнил Егор изречение Панкрата Воробьева. - Почему мне помогли найти имя только сейчас, а не полгода назад?
- Дозревал, - сказал Георгий серьезно. - Существует мнение, которое разделяю и я: чтобы узнать, что такое хорошо, надо сначала выяснить, что такое плохо. В более концентрированном виде это суждение превращается в закон: если ты не сталкивался со Злом, не можешь судить, что есть Добро.
- Ты хочешь сказать, что я теперь могу отличить Добро от Зла? Поэтому мне и разрешили присоединиться к родовому дереву?
- Не присоединиться, ты присоединен к нему с рождения, а понять свою ответственность перед Родом. Но будь осторожен в своих поисках и устремлениях, Витязь не должен ошибаться в оценке положения дел, иначе наломает столько дров, что ни один волхв не расхлебает. Зло сейчас так научилось маскироваться, рядиться в одежды Добра, что не сразу отличишь. Иди, тебя ждут.
Кругов сжал руку Георгию, подошел к старцу, бабе Евдокии и Елизавете, поклонился.
- Спасибо вам за все. Постараюсь не подвести.
- Уж не подведи, - усмехнулся старец в бороду. - Это Посвящение лишь начало, а идти тебе по дороге восстановления справедливости далеко. Волна злобы и насилия захлестывает Отечество, святыни поруганы, людям навязывается модель мира, который ужасен и жесток: все плохо, а будет еще хуже... Сознание людей кодируется этими установками, в подсознание впечатывается сценарий катастрофы, скорого конца света... так вот ты, Кречет, должен научиться воевать не только руками, но мыслью и волей, опирающейся на силу и знания предков. Помочь народу сбросить иго Сатаны и встать с колен. Готов ли ты к такой степени ответственности?
- Кто вы? - спросил Егор, пристально заглянув в глаза старца, чей голос казался ему смутно знакомым. Да и речь старика явно несла признаки современности.
- Я тот, кто может. - Сквозь черты древнего старца на миг проступили черты юного лица, и Егор узнал волхва.
- Сергий!
- У меня тоже есть родовое летящее имя, - с улыбкой сказал "старец". - Можешь называть меня - Стерх. А теперь прощай. Пусть твой путь к Вышнему будет легок.
Крутов поклонился, а когда выпрямился - ни старца, ни бабы Евдокии перед ним не было. Они ушли по своим делам, зная законы, позволяющие обходиться им без транспортных средств.
Елизавета снова бросилась к мужу, обняла, и так они стояли некоторое время, обнявшись, молча, думая каждый о своем, пока сзади не раздалось деликатное покашливание.
- Ну, я пойду?
Кругов оглянулся на Георгия, отстранил жену.
- Неплохо было бы посидеть за столом, отметить Посвящение. Или ты торопишься?
- Пойдемте с нами, я вас блинами угощу, - присоединилась к мужу Лиза.
- Дел по горло, - заколебался Георгий, - но от блинов, пожалуй, не откажусь.
Крутов бросил взгляд в небо, ища глазами гордую птицу, и ему показалось, что он встретил ответный острый взгляд сокола.
Назад они возвращались на машине Георгия - зеленого цвета "Ладе" сто одиннадцатой модели, а на въезде в Ковали встретили бритоголового монаха в черной рясе.
- Этого-то зачем сюда понесло? - оглянулся Крутов, не ожидавший увидеть в родных местах представителя Братства Черного Лотоса.
- Действительно, странно, - согласился Георгий, также провожая пристальным взглядом крутоплечего молодца с серьгой в ухе.
- Что это вы всполошились? - удивилась Елизавета. - Молодого батюшку не видели?
- Это особый батюшка, - проворчал Кругов, вылезая из машины первым. - Не хотел бы я видеть его в Ковалях.
- Да почему?
- Она не знает о жуковском храме Лотоса? - посмотрел на Егора Георгий.
- Не было случая рассказать.
- Ну-ка, выкладывайте свои секреты, - рассердилась Лиза. - О чем идет речь?
Почему вы так забеспокоились, увидев этого монаха?
- Ты обещала блины, - попытался Крутов перевести разговор на другую тему.
- Они готовы, баба Аксинья уже напекла. Сейчас накрою стол, и вы все расскажете.
Лиза убежала в спальню переодеваться.
- Вот хорошо, что зашли, - обрадовался дед Осип, встречая гостя и не обращая внимания на его белоснежный наряд. - А я гадаю, чья это самобеглая коляска к нам завернула? Небось не завтракали? Располагайтесь на веранде, я к вам присоединюсь, проголодался с утра.
Гость и хозяева уселись за стол на веранде, Лиза быстро заставила его снедью: блины, сметана, мед, варенье, чай, - и они принялись трапезничать под добродушное ворчание Осипа, любившего критиковать деятельность нового правительства и плавно переходившего на местную власть. Когда он немного подустал, Елизавета толкнула Егора локтем:
- Выкладывай, что знаешь о храме Лотоса. Никогда не слышала, что в Жуковке такой есть.
- Черного Лотоса, - поправил жену Крутов, глянул на дядьку. - Старик, ты случайно не знаешь, к кому здесь у нас в деревне наведывается молодой монах с бритой башкой и серьгой в ухе?
Осип почесал в затылке.
- Видел я одного такого недавно, да не догадался проследить, куда завернет.
Кругов и Георгий переглянулись.
- Не нравится мне это, - проворчал Егор.
- Мне тоже, - покачал головой Георгий. - Придется задействовать группу "четверки", а то и "двойки". Храм в Жуковке как бельмо на глазу.
- Вы в конце концов объясните, в чем дело? - с обидой в голосе потребовала Елизавета.
- В Жуковке, недалеко от дома отдыха, посгроена база Брагсгва Черного Лотоса, замаскированная под буддистский храм.
- Что такое Братство Черного Лотоса?
- По сути тоталитарная секта, - сказал Георгий. - Одним из главных направлений своей деятельности она считает борьбу с православием, активно вербует сторонников, умело эксплуатируя такие понятия, как семья, дружба, нравственность, умалчивая о жесточайшей дисциплине внутри секты. Основная задача Братства - вовлечение возможно большего числа новых последователей с целью их духовной, психической и физической эксплуатации. Но есть еще одно направление деятельности секты, о которой мало кто догадывается: ведется отбор учеников для обучения спецподразделений Российского Легиона. Храм в Жуковке - один из таких замаскированных учебных центров.
- Вот зараза! - с удивлением и отвращением сказал Осип. - Никогда бы не подумал, что в наших краях обоснуются сатанисты.
- Почему же вы допустили строительство храма? - поинтересовалась Елизавета.
- К сожалению, поздно отреагировали наши аналитики, - вздохнул Георгий. - Таких храмов по России построено около трех десятков и строятся еще.
- Надо же с этим как-то бороться!
- Мы не сидим сложа руки, - улыбнулся Георгий горячности Лизы. - Я отвечаю за работу духовных семинарий в Брянске, Почепе и Дубровке, Егор со своей секцией русского стиля тоже, в сущности, борется с сектой, создавая фронт контрпропаганды. - Он встал. - Спасибо за хлеб-соль. Мне пора ехать.
Егор проводил гостя до машины. Георгий достал из кармана небольшой черный кожаный пенальчик, передал Крутову.
- Это теперь твой персональный мобильник. Задания будешь получать дистанционно, не забывай подзаряжать. Видеться будем редко, поэтому запомни мой номер. - Георгий продиктовал семь цифр.
Крутов с сомнением взвесил в руке тяжелый брусок мобильного телефона.
- Ты уверен, что он будет работать в наших лесах?
- Это особый телефон, разработан нашими умельцами в техническом центре Точмаша, радиус действия - сто километров. Кстати, аналогов ему в мире нет. Ни пуха, Витязь. - Георгий пожал руку Егору, сел в кабину "сто одиннадцатой" и включил двигатель.
- К черту!.. - пробормотал Крутов, глядя вслед машине, пока она не скрылась за поворотом улицы.
И тотчас же телефон в его руке ожил. Егор от неожиданности вздрогнул, нажал кнопку ответа, поднес пенальчик к уху и услышал мягкий раскатистый голос:
- Кречет?
- Д-да...
- Завтра в одиннадцать часов утра вы должны быть в Сергиевом Посаде у ворот лавры, вас встретят. Как поняли?
- Кто говорит?
- Координатор графика. Вы запомнили?
- В одиннадцать часов я буду у ворот лавры. Егор выключил телефон, поднял голову и увидел Елизавету, выглянувшую на улицу. В ее глазах стояла тревога...

Березовая Пойма

ВОЛХВЫ

Никто из жителей поселка Березовая Пойма Нижегородской губернии не мог достоверно утверждать, что знает хозяина небольшого бревенчатого домика на краю поселка, между веткой железной дороги и садовым товариществом, хотя в столь малонаселенных пунктах обычно все знают о всех и состоят в большинстве своем в каком-нибудь родстве. Между тем хозяин этот был молод, жил один и соседи знали его под именем Сергея Воловикина. Однако и они не ведали, чем он занимается, почему не женится, когда уходит или уезжает, а когда появляется дома, хотя сад и огород Воловикина всегда были ухожены, изба выглядела опрятной и новой, а молодой человек неизменно был вежлив, дружелюбен и умел поддерживать разговор на любую возникающую тему. Слухи о том, что он якобы учится в педагогическом институте в Нижнем Новгороде, Сергей не подтверждал, но и не опровергал, ловко уклоняясь от вопросов на эту тему с помощью шуток и прибауток, которых знал превеликое множество.
Гости к нему приходили редко, в основном степенные пожилые люди или старцы, однако если соседи и видели их, то забывали об этом уже на следующий день.
Естественно, об истинном положении дел, о личности соседа и его предназначении не догадывался ни один человек, даже начальник отделения милиции поселка старший лейтенант Дышловой, чей дом стоял рядом.
В тех же инстанциях, которые ответственны за скрытый характер родовых взаимоотношений и преемственность поколений (во избежание утечки информации в лагерь Сатаны), Сергея Воловикина знали под именем волхв Сергий. Этот молодой человек, которому едва исполнилось девятнадцать лет, удивил даже старых волхвов, проживших на свете по сто двадцать - сто пятьдесят лет, самостоятельно пройдя инициации Посвящений и достигнув шестого уровня самореализации в пятнадцать лет!
Он был одним из немногих людей за всю историю древнерусской цивилизации, кто помнил все свои прошлые жизни и з н ал будущее. Уровень ответственности и защищенности Сергия был таким высоким, что начинали работать тонкие связи мира, отвечающие за "случайные совпадения" и формирование стохастических характеристик статистических законов. Ни одному из черных магов, служащих Сатане напрямую и получающих от него силу и знания, Сергий был недоступен. Именно поэтому он стал координатором Катарсиса - глобального Очищения страны от сил Сатаны и главным воеводой Сопротивления, хотя участвовал и в разработке Замыслов наравне с волхвами российского Предиктора. Он первым сформулировал основную концепцию Катарсиса: Россия-Русь должна вернуть духовные ведические традиции, ибо, пока Духовность не станет системообразующим фактором, победа будет на стороне Сатаны.
Кроме того, Сергий смог проникнуть в Замысел сил Сатаны, именуемый Проектом Пси-Пирамидальной Революции, и заставить волхвов Предиктора, привыкших жить неспешно, поторопиться с созданием сети духовных семинарий, которая только и могла противостоять агрессивной системе Братства Черного Лотоса - уникального оружия, способного усиливать целевой пси-импульс лидера через массу зомбированных людей - эгрегор каждого храма. Сергий смог убедить волхвов, что опасность велика и что, если они не поторопятся, - вскоре не только люди (пусть психически больные, но их с каждым днем становится все больше и больше), но и материальные объекты, в том числе компьютеры, станут носителями единого многомерного информационного кода - печати Сатаны! Даже патриархи волхвования, такие, как отец Савватий, архимандрит Троице-Сергиевой лавры, не знали, что этот код-печать не только увеличивает силу Сатаны, но и разрушает вероятностную матрицу возможных состояний материи, что ведет к деградации вещества, к регрессу и самым пагубным образом сказывается на природе Земли в целом.
Примеров можно было привести миллион, они у всех на слуху, термин "ухудшение экологии" набил оскомину всем, но Сергий привел еще один - убийственный пример, который подействовал на патриархов наподобие взорвавшейся бомбы: именно экспансия мировоззрения Сатаны и привела к исчезновению из структур национальных обществ на Земле жречества - системы жизнеречения, что в свою очередь привело к культурной катастрофе и падению Великой Древнерусской Империи.
Сначала на Руси убили Веру в Единого Творца, затем целенаправленно внедрили в программы воспитания детей потенциально опасные решения и в конце концов понизили эффективность закона сохранения справедливости. Но лишь в XX веке стало ясно, что уничтожение Руси - логически продуманная и прекрасно спланированная Сатаной на тысячи лет вперед цепь диверсий, успешно сработавшая в девяностых годах двадцатого столетия. В цепи этих диверсий стоит и революция семнадцатого года, и указы Петра I, который за торговлю русской одеждой (!) отправлял купцов на каторгу и запрещал дворянам даже говорить на русском языке, и главная диверсия тысячелетия - насильственное крещение Руси.
Нельзя сказать, что волхвы "прозрели" с приходом Сергия. Они знали, что не только Третий Рим - Москва, Российская Империя, но и Римская, и Византийская, сама немало сделавшая для уничтожения Руси, тоже были разрушены диверсионным внедрением сил Сатаны, самым мощным оружием которых стал процесс формирования искаженных систем ценностей. Но только после появления Сергия, чей род насчитывал двести поколений, и приведенных им доказательных примеров, расчетов и прогнозов русский Предиктор, тоже, кстати, "попорченный" влиянием печати Сатаны, осознал, что мало - просто отражать удары сил Сатаны, что российский социум с его сотней национальных меньшинств и этносов накопил достаточно сил и свойств национального характера: уживчивость, терпимость, способность к самопожертвованию, общинное сознание, склонность к духовным исканиям, наконец, - и что пора этим исканиям дать выход и указать цель.
После этого и была разработана концепция Катарсиса, как системы не просто выживания, чем занимались волхвы на протяжении многих сотен лет, но очищения и воспитания, повышения духовного потенциала. Волхв Сергий стал ее проводником и координатором.
Во вторник двадцать седьмого апреля молодой "студент пединститута" вернулся домой не один, а с дамой средних лет неброской, но приятной наружности. Пришли они пешком, из чего соседи, видевшие гостью, сделали вывод, что в поселок Сергей Воловикин и женщина приехали из Нижнего на электричке.
Через полчаса в избу Сергея зашел еще один гость - полный мужчина лет пятидесяти пяти в дорогом костюме, также преодолевший путь от станции пешком.
Не спрашивая ничего у соседей и не здороваясь, он молча открыл дверь и исчез в доме Воловикина, словно не раз бывал в нем и хорошо знал, что хозяин дома.
Посудачив об этом, соседи к вечеру забыли и о женщине и о мужчине, гостивших у "студента". В доме же Сергея состоялся разговор волхва, иерофанта Предиктора, с руководителями подразделений Катарсиса. Женщина (ее звали Нина Калистратовна Добужинская) руководила службой разведки, "двойкой", и приехала из Суздаля, оставив машину в лесу, недалеко от поселка. Мужчина заведовал службой контрразведки и приехал из Нижнего Новгорода. Звали его Гаврила Рафкатович Плевин.
Их разговор продлился до позднего вечера. Координатор Катарсиса уточнял детали нового Замысла и выслушивал сообщения о работе подразделений, чтобы составить полную картину не оперативного, а магического противодействия сил Сатаны, опирающихся на мощные финансовые, технические и силовые государственные структуры: Российский Легион, Академию национальной безопасности, палату мониторинга психического состояния при Совете безопасности, СТОКК и сеть баз.
- Положение осложняется, - сделал вывод Сергий в конце беседы, ловко и быстро накрывая стол для ужина. - Легион продолжает идти на полшага впереди, вынуждая нас ошибаться и спешить. Мы должны научиться воевать на его поле и его средствами, овладеть всеми новейшими научно-техническими достижениями, включая спутниковый контроль, компьютерную связь и прочие заморочки прогресса. Одной светлой силы мало. Противник вовсю пользуется оружием на основе прогнозирования наших решений и скрытого характера рефлексивного управления, не считая прямого психотронного инициирования, мы должны научиться делать то же самое, использовать вербальные и виртуальные возможности, эксплуатировать науку и даже сами центры Проекта.
- Каким образом мы можем использовать организации Проекта? - скептически спросил Гаврила Рафкатович. - Запустить в них наших агентов? Это потребует времени и колоссальных расходов.
- Расходы оплатят сами исполнители Проекта, мы уже вышли на этот уровень с помощью хакеров, а что касается запуска агентов, то Асламов - первая ласточка, и, надеюсь, мы его не потеряем как Витязя. Я имел в виду другое: запуск "достоверной" дезинформации в сети Проекта. Вам обоим придется поразмышлять, как образовать канал просачивания. А идея, между прочим, принадлежит Льву Данильянцу, успешно обработанному нашей группой влияния. Он предложил захватывать рынки, в том числе рынок компромата на всех деятелей властных структур, и внедрять в структуры нужную нам информацию.
- То есть, по сути, заставить воевать криминал теневой с криминалом государственным, - кивнул руководитель "четверки". - А не окажется ли этот брянский мафиози подсадной уткой Проекта?
- Не должен, - возразила Нина Калистратовна. - Мы наблюдали за ним два месяца, он не связан ни с Легионом, ни с другими центрами Проекта.
- Но его порученец и строитель Георгий Мокшин тем не менее продолжает поддерживать связь с Братством Черного Лотоса, для которого он построил в Жуковке храм.
- Данильянц об этом не знает. Крутов по наитию предупредил Льва Арменовича о связи его советника с конкурирующей "фирмой", и это оказалось правдой.
Данильянц проверил и убрал советника. Если мы подкинем ему информацию о связи Мокшина с Легионом, он может прореагировать излишне резко и подпишет себе смертный приговор. Нужна дополнительная обработка Данильянца.
- Кругов справится с этим делом?
- У него другие задачи. Для человека, не имеющего опыт трафиковика. Кругов сработал почти идеально, - сказала Нина Калистратовна. - Но ему нужна группа.
Георгий довел его до траектории самостоятельного полета, но один он не справится.
- Может быть, привлечь к нему в группу его друзей, с которыми он уничтожил базу Легиона и лабораторию Проекта на Селигере? - предложил Плевин. - Федотова, Воробьева, Корнеева...
Сергий покачал головой.
- Можно попробовать, хотя все они - личности с реализуемыми творческими амбициями и не любят плясать под чужую дудку, ходить в простых исполнителях.
- Их неплохо цементирует один эмоциональный фактор, - улыбнулась Добужинская.
- Мария, - улыбнулся Сергий, - наш непревзойденный Ходок. Надеюсь, она поможет и на этот раз. Крутова же надо нацелить на вербовку грэя. Что у вас есть по академику Тиграну?
- По нашим данным, он обложен со всех сторон и в ближайшее время стоит ожидать повторной атаки на него. В прошлом году он отказался сотрудничать с конунгами, поэтому к операции подключены не только многие спецы Легиона с их подразделениями, но и конунги. Если Тигран снова откажется работать на Проект, его просто ликвидируют.
- Ну, ликвидировать серого мага совсем непросто, однако опасность велика.
Трафик по Тиграну готов?
- Если его будет реализовывать Кругов со товарищи, то он может выйти на грэя через Умара Тимергалина. Однажды полковник уже спас Умара Гасановича, это облегчит понимание.
- В трафике по Тиграну три ключевых момента, в каком из них лучше использовать Крутова?
- Его, на мой взгляд, целесообразно использовать в конечной стадии графика, - сказала Добужинская.
- Согласен, - кивнул Сергий, - хотя не люблю применять слово "использовать" в отношении людей. Итак, наша первая задача - спасти серого, вторая - заставить силы Сатаны поверить в существование единого центра Сопротивления в Юрьеве-Польском, чтобы отвлечь их на бесполезное зондирование, и третья - подготовить пакет информации о противозаконной деятельности Легиона и Братства Черного Лотоса для передачи в Думу.
- Я не верю, что это что-нибудь изменит, - хмыкнул начальник контрразведки.
- Дума коррумпирована снизу доверху, и недаром с арабского это слово переводится как "куклы".
- По-древнерусски оно тоже звучало когда-то довольно красноречиво, - засмеялась Добужинская. - "Доума", до ума, значит. Итак, приступаем, просветленный? Закон сохранения справедливости должен заработать!
- Я знаю это, - сказал Сергий, поднимая рюмку с вином. - Нет в мире силы, способной остановить идею, время которой созрело. Это сказал Виктор Гюго, и это - закон!
Рюмки, сдвинувшись, тихо зазвенели в ответ.

Ковали - Москва

КРУГОВ

Егор не смог выполнить приказ координатора явиться к одиннадцати часам утра ко входу в Троице-Сергиеву лавру. В понедельник двадцать шестого апреля он был в Ветлуге на похоронах Парамона Арсеньевича, троюродного дядьки Лизы, вечером двадцать пятого получив телеграмму от его сына, Петра Парамоновича Качалина.
Старику Качалину исполнилось девяносто семь лет, и умер он, по словам Петра, так же светло и тихо, как умели умирать только русские старики. За день до смерти он сходил в баню, затем надел чистую ослепительно белую рубаху, лег в светлице под образа и потребовал:
- Зовите всех прощаться, завтра уходить буду. И ушел в шесть утра с улыбкой на губах, будто знал, что душа его попадет куда надо - в миры Слави-Ясуни или в Правь - мир Духовный, доступный лишь праведникам.
Крутов, узнав об этом, заикнулся было о вере старика в Бога и получил поразивший его ответ, что вера для русского крестьянина понятие не религиозное, а бытийное, что это - обычаи. Парамон Арсеньевич не был волхвом, как дед Спиридон, но тоже был хранителем русского тайноведения и верил в вечную жизнь.
Лишь после похорон Егор и Лиза, переночевав в своем бывшем "дворянском" доме на улице Герцена, где, как они когда-то мечтали, открылся музей старины, поехали в Сергиев Посад, не зная, будет ли Крутова ждать координатор графика, представитель Катарсиса, и уже в дороге получили по телефону указание, предписывающее Егору явиться не к лавре, а в Юрьев-Польский, районный центр Владимирской губернии, где у собора Михаила Архангела его должен был встретить сам руководитель "семерки", службы реализации графиков. Точное время не указывалось, и Крутов понял, что за его передвижением следят люди Катарсиса.
В город они прибыли в час дня, изрядно проголодавшись, и первым делом зашли пообедать в кафе недалеко от древней части Юрьева, расположенной на мысу между речкой Колокшей и ее притоком Гзой.
Когда-то центр города окружал земляной вал длиной в два километра и высотой в шесть - десять метров, впрочем, сохранившийся и до наших дней, хотя высота его в результате оплывания уменьшилась. По валу стояла крепостная стена с тремя воротами, к которым подходили дороги из Москвы, Владимира и Переславля-Залесского. Эти укрепления и церкви древнего Юрьева составляли его кремль. За крепостными же стенами располагались посады, жители которых в случае военной опасности укрывались в крепости.
Пятиглавый собор Михаила Архангела принадлежал к сооружениям бывшего Михайло-Архангельского монастыря и был построен в 1806 году на месте старой деревянной церкви. Территориально он стоял в пределах древних земляных валов недалеко от западной части крепостных стен постройки 1555 года и колокольни с "готической" остроконечной крышей.
Именно у входа в колокольню Крутова и встретил руководитель "семерки" - службы реализации Д-трафиков, или, как можно было ее еще называть, подразделения спецопераций. Впоследствии Егор узнал, что база подразделения находится в Ростове Великом, но, поскольку речь шла об исключительно важном задании, проинструктировать новичка решил сам начальник, хотя Крутов должен был подчиняться непосредственно руководителю группы физического воздействия. Всего же подразделение спецопераций состояло из четырех отделений: группы психологического давления, группы физического воздействия, "сновидения" - группы наведения и оптимизации графика - и отделения технического обеспечения.
Звали начальника службы реализации графиков Никитой Петровичем Фоменко, в Ростове он работал руководителем местного отделения Федерального агентства правительственной связи и информации (ФАПСИ) и был в курсе всех проблем, решаемых силовыми структурами на уровне губерний.
Выглядел он скорее тренером по футболу, нежели служакой или рафинированным интеллигентом: крепкий, широкоплечий, лет сорока с виду, с короткой стрижкой, лицо продолговатое, с серыми цепкими глазами и волевым подбородком. Чем-то он походил на самого Крутова, да и костюмы предпочитал носить полуспортивного типа.
На встречу он явился в джинсах, ветровке и рубашке-апаш темно-синего цвета.
Несколько секунд они оценивающе смотрели друг на друга, как бы проверяя соответствие интуиции с первыми впечатлениями, причем Кругов по привычке "сканировал" пустой двор церкви боковым зрением и внугренним чутьем, затем сошлись и пожали друг другу руки.
- Никита Петрович Фоменко, - представился начальник "семерки".
- Егор Кругов, - ответил бывший полковник.
- Вас должен был проинструктировать непосредственный руководитель группы, но я сделал исключение. Проблема, которую нам предстоит решить, очень серьезна и сложна: спасение грэя, - поэтому ошибиться ни в коем случае нельзя. Трафик рассчитан на точное исполнение каждого точечного воздействия.
- Я готов.
- К вам вскоре присоединятся ваши друзья, а пока давайте пройдемся, поговорим.
- Какие друзья? - не понял Егор.
- Федотов, Воробьев, Мария Арсеньева. Или вы против?
- Нег, но... - замялся Егор, хмыкнул, - не ожидал просто... Разве у них нег своих дел?
Они медленно двинулись вдоль крепостной стены по красивой песчаной дорожке.
Еще когда Кругов входил во двор монастыря, он отметил отсутствие на его территории людей и священнослужителей, но не придал этому значения.
- В данном случае ваша сфера ответственности выше, поэтому группа влияния должна быть укомплектована психологически совместимыми профессионалами. Ваша жена еще полностью не восстановилась, - остановил Фоменко попытку Егора вставить слово, - поэтому роль берегини и защитника в этой операции будет играть Мария. В дальнейшем мы, возможно, обговорим варианты участия Елизаветы Романовны в Замысле.
Крутов проглотил возражения, кивнул, несколько смущенный мгновенной реакцией начальника "семерки". Волхвом от него "не пахло", но ведуном он, очевидно, был сильным.
- Один вопрос, - не удержался Крутов, приноравливаясь к шагу Фоменко, неторопливо двинувшемуся в обход собора. - Как вы меня нашли? Ведь мы не договаривались о времени рандеву.
Никита Петрович ухмыльнулся, вскинул вверх сжатый кулак, растопырил пальцы, и тотчас же над головами мужчин с троекратным чириканьем пролетел воробей.
- Зооконтроль, - догадался Кругов. - За мной следили птицы. Так вы тоже Витязь?
- Однако, кроме зооконтроля, мы имеем, конечно, и соответствующую технику, - не ответил на вопрос Фоменко. - Что еще вы хотели бы уточнить, прежде чем мы заговорим о деле?
- Кто такой грэй?
- Серый маг, так называемый "маг свободного выбора". В нашем случае речь идет об академике Тигране, президенте Центра нетрадиционной медицины. Ему грозит опасность.
- И вы разработали трафик, чтобы спасти его и тем самым подтолкнуть к сотрудничеству с Катарсисом?
В глазах начальника "семерки" мелькнули насмешливые и вместе с тем уважительные искорки.
- Вы необычайно проницательны, Егор Лукич.
- Но ведь вербовка такого рода - оружие обоюдоострое. Мне кажется, для правильной оценки последствий у вас должна быть служба морально-этического контроля.
- Такая служба существует, хотя и называется иначе.
- Тогда я спокоен, - позволил себе толику сарказма Крутов. - Но мне кое-что все-таки непонятно. Речь о насилии. Мне говорили, что Катарсис - безнасильственная организация, каким же образом она собирается бороться с бандитами, киллерами, террористами?
- Вероятно, вы не совсем поняли нашего человека. Концепция Катарсиса звучит так: допустимо лишь ответное насилие при защите людей, но - бескровное и адекватное содеянному. Мы хотим сражаться не с людьми, а с линиями их замыслов.
- Это возможно?
- Вы убедитесь в этом сами. Хотя, конечно, без всякого рода контактов с людьми не обойтись. Трафик, в конечной фазе которого будете задействованы вы с друзьями, разработан именно таким образом.
- Но ведь для этого необходимо владеть полным пакетом информации об объекте воздействия, и особенно о тех, кто замышляет против него недоброе.
- Не волнуйтесь, мы владеем такой информацией. Если бы этого не было, мы не смогли бы сделать расчет цепной реакции трафика и дерева событий.
- Моя функция - последняя веточка этого дерева? Вы можете обрисовать, что из себя представляет все дерево? Хотя бы в общих чертах?
- К сожалению, это запрещено.

Предыдущая страница 14 Следущая страница


- Кем?
- Содержанием нашей работы. Вы должны знать только то, что необходимо выполнить непосредственно вам. Наш противник не дремлет, и разведка у него поставлена на высоком уровне. Однако некоторые сведения об объекте и о графике в целом я вам сообщу. Вы знакомы с академиком Тиграном?
- Виделись однажды, мельком, я больше знаком с его учеником.
- Умаром Гасановичем Тимергалиным. Именно через него вам и придется действовать. Сам Тигран не хочет с нами контактировать, но без нашей помощи с черным эгрегором ему не справиться. Итак, к делу. Д-трафик по Тиграну состоит из трех стадий...
- Сначала расскажите, что ему грозит.
- Извините, - смущенно сказал Никита Петрович, - увлекся. Поскольку я знаю все, кажется, что и собеседник в курсе событий. По нашим данным, руководители Проекта готовят эксперимент по зомбированию определенных социальных групп населения страны, то есть прямую атаку на психику людей с помощью "массового резонатора" - одного из храмов Черного Лотоса в Москве. Для объекта атаки был выбран Центр нетрадиционной медицины, которым руководит Петр Афанасьевич Тигран.
Ему предложили принять участие в эксперименте, он отказался, в результате чего руководителям Проекта пришлось корректировать планы.
- Они отказались от эксперимента? Или нашли другую группу "подопытных кроликов"?
- Совершенно верно, нашли. Пси-атаке была подвергнута группа влияния на президента - его администрация, члены совета, эксперты. Эксперимент признан не совсем удачным, так как кто-то помешал экспериментаторам, поставил отталкивающий защитный "пси-зонтик".
- Кто, если не секрет? Волхвы?
- Нет, скорее всего экстрасенсы, входящие в структуру президентской охраны, которую, правда, предупредили. Поэтому к Тиграну пришли еще раз, и он снова отказался сотрудничать, теперь уже с Академией нацбезопасности, от имени которой выступили сатанисты. От него на некоторое время отступились, все же маг он сильный и защищаться умеет. Однако руководители Проекта позвали на помощь конунгов, которые и разработали план воздействия на грэя, включающий ментальное нападение черного эгрегора и технические приемы вроде использования генераторов подавления воли.
- "Глушаков", - пробормотал Кругов.
- "Глушаки" - вчерашний день психотронной техники, - покачал головой Фоменко. - В лабораториях Легиона работают над портативными гипногене-раторами "анаконда-2" и иллюзаторами "лунный свет". Кажется, вы испытали на себе действие стационарной установки?
- На Селигере, - глухо сказал Егор, - в прошлом году. И каким же образом вы хотите сорвать планы сатанистов?
- Мы упредим нападение, - спокойно отозвался начальник "семерки". - В момент атаки ваша группа выйдет на арену, венчая длинную цепь графика, и выведет грэя из-под удара. Подробности - здесь. - Никита Петрович подал Крутову полупрозрачную дискету. - Ноутбук у вас есть?
- Найдется. - Крутов вспомнил свои попытки прочитать дискету Георгия без компьютера. - И все же я бы попросил вас объяснить суть операции в общих чертах.
- Разве что в порядке исключения. К счастью, особое подразделение Легиона, так называемый отряд "тающих" "ГОРЕ" - аббревиатура группы оперативного реагирования, - специализирующийся на подобного рода операциях, намерен действовать стандартно. Так как серые маги умеют левитировать и передвигаться "легкоступом", то есть телепортироваться, один из конунгов собирается усилить свои возможности с помощью эгрегора ближайшего храма Черного Лотоса и перекрыть грэю выход во "внепространственный канал", как пишут в книгах. Тигран в результате не сможет преодолеть потенциальный барьер и уйти через полевые структуры. Одновременно "ГОРЕ" - боевики перекроют физические пути отступления из Центра, где работает академик. Вторая группа нейтрализует охрану, и третья ворвется в кабинет Тиграна и попытается зомбировать его с помощью пси-генераторов. Вам необходимо вмешаться в точно рассчитанный момент и вырвать грэя из рук вивисекторов Легиона. Кругов помолчал, размышляя, поднял голову.
- Значит, весь расчет строится на работе моей группы? Где же тут место домино-трафику? Кто еще будет осуществлять его, если все зависит от нас?
- Прочитайте план операции, вам все станет ясно. Могу добавить одно: трафик рассчитан по минутам, неизвестен лишь час "икс", момент начала операции, а всего в ней примут участие, кроме вашей, еще две группы, всего более тридцати человек.
Они будут организовывать так называемые "случайности".
- Нельзя ли уточнить, какие? В порядке исключения.
Начальник "семерки" почесал бровь, покосился на подчеркнуто бесстрастное лицо шагающего рядом Егора, дернул уголком рта.
- Пожалуй, вы не из тех, кто довольствуется малым, рискуя жизнью. Кстати, я принес аванс. Все мы люди и хотим пить и есть. Вам говорили, какой у вас будет оклад?
- Нет.
- И вы не поинтересовались?
- Нет.
- Звучит гордо, но жить вам надо, как и всем нам. Здесь четыре тысячи. - Никита Петрович передал Егору небольшой сверток. - Понадобится еще, скажете.
Теперь о "случайностях". Допустим, некто хочет устранить конкурента и для этого нанимает киллеров. Каким образом можно ему помешать?
Крутов задумался.
- Самое простое - усилить охрану объекта, но она не гарантирует стопроцентной защиты. Как говорят в таких случаях: человек мертв с той минуты, когда киллер подписал контракт. Можно попытаться отследить убийц, но это потребует огромных затрат и большого количества оперативников. Лучше всего надавить на заказчика...
- Правильно, - кивнул Никита Петрович. - Сначала необходимо добыть на него компромат и попытаться уговорить, чтобы он отозвал своих наемников. Если сроки сжатые, можно позвонить ему и пригрозить, что в случае исполнения заказа его ждет встреча с правоохранительными органами. А можно организовать Д-трафик, в результате которого день у заказчика будет полон "случайных" событий: не позвонит агент (его можно просто выкрасть), расстроится важная встреча с коллегами, появится ложная информация о готовящемся рейде налоговой полиции или еще что-нибудь в этом роде, заказчик заволнуется, помчится затыкать дыры в бухгалтерских или иных делах и совершенно случайно столкнется с конкурентом, которого хотел убрать. Который, кстати, будет осведомлен об этом. Их внезапная очная встреча и решит проблему отзыва киллеров. А такие прецеденты уже существуют - Понял. - Егор потер шею ладонью. - Но ведь для таких операций тоже нужны люди, деньги, техника и время.
- Именно поэтому мы пока не можем эффективно влиять на обстановку в стране.
- Никита Петрович остановился у хорошо сохранившихся ворот монастыря с надвратной церковью Иоанна Богослова.
Здесь также не было видно гуляющих по дорожкам горожан и гостей города, прибывающих в Юрьев со всех концов страны, и Крутов наконец обратил на это внимание.
- Странно, что нигде не видно людей. Или монастырь закрыт для прихожан на реставрацию?
- Он закрыт лишь на время нашей встречи, - невозмутимо сказал начальник "семерки". - До свидания, Егор Лукич. Я знаю, человек вы серьезный и ответственный, но все же попрошу: из любой кризисной ситуации старайтесь найти оптимальный не боевой выход, не устраивайте гонок на лифтах.
- Каких гонок? - удивился Егор. Фоменко наметил улыбку.
- Режиссеры голливудских боевиков часто используют стандартный прием - гонки, в нашей же работе гонки, в том числе на лифтах, - признак провала. Если появится проблема, которую вы не в состоянии решить сами, позвоните по мобильному вашему командиру Илье или мне. - Начальник службы реализации графиков продиктовал номера, подал крепкую руку Егору. - Побудьте здесь еще пару минут и уходите.
Крутов проводил задумчивым взглядом не спеша удалившегося Никиту Петровича, подумав, что у руководителя такого ранга должна быть мощная охрана, где же она?
- и вдруг услышал за стеной монастыря приближающиеся голоса. Один из них показался ему знакомым:
- Ну, и где мы тут будем искать твоего суженого? Ворота закрыты...
- Он вошел через калитку, - раздался в ответ женский голос, голос Лизы.
Крутов быстро подошел к воротам монастыря и отворил деревянную дверь рядом с ними. Напротив ворот стояли двое мужчин и две женщины: Ираклий, Панкрат, Мария и Лиза, в глазах которой тревога сразу уступила место радости. Она переживала за мужа и с нетерпением ждала его возвращения.
Встреча показала, насколько они соскучились друг по другу, хотя вслух об этом не говорили. Сдержанно обнялись, обменялись веселыми приветствиями и шутками, отметили красоту, цветущий вид и молодость женщин и побродили полчаса по дорожкам древнего архитектурно-исторического ансамбля, обходя церкви, колокольни, трапезную палату и архимандритский корпус Михайло-Архангельского монастыря.
Поначалу Крутов чувствовал себя скованно в присутствии Марии, хотя и старался не показывать этого, но, поймав ее взгляд, понял, что ничего бояться не следует. Мария знала, как себя вести, и то, что между ними было, ушло.
По-видимому, то же самое чувствовала и Елизавета, потому что вела себя абсолютно спокойно, несмотря на свое знание ситуации. Берегини понимали друг друга, а главное - знали отношение объекта их защиты к каждой из них и вполне мирились с этим знанием. Перехватив случайно их перегляд, Крутов почувствовал облегчение, и уже ничто больше не мешало ему быть своим в кругу друзей.
Женщины слегка отстали, разглядывая стены архимандритского корпуса и делясь своими женскими новостями, и мужчины посерьезнели, остановились у трапезной палаты.
- Ты изменился, - сказал Ираклий неопределенным тоном, ища глазами Марию. - Говорят, тебя повысили в статусе, дали имя?
Крутов понял, что бывший контрразведчик догадывается о том, что произошло между ним и Марией. Ответил со всей возможной кротостью:
- На все Божья воля. Кто-то посчитал, что я достоин.
- А сам ты как считаешь?
- Да никак, - пожал плечами Крутов, переживая неприятное чувство вины. - В принципе, я жил, как и все, детей тренировал да Лизу пытался выходить...
- Этого достаточно, чтобы стать Витязем? Или надо обязательно стать прежде мастером живы? Но ведь и лунг-гом дает ощущение силы, закаляет тело, раскрепощает душу и учит входить в состояние пустоты.
- Этого мало, - покачал головой Егор. - Вхождение в состояние подсознательных ответов лишь один из принципов живы.
- Сколько же их всего?
- Шесть.
- Поделишься? Или, может, лучше продемонстрируешь нам, непосвященным?
Кругов внимательно заглянул в глаза Федотова, на дне которых мерцала тоска и колючкой прорастал ревнивый вызов.
- Ты тоже можешь стать мастером живы.
- Не хочу, мне хватает и моего лунг-гома, к тому же я не уверен, что мастер живы может победить мастера лунг-гома в открытом бою. Давай потягаемся?
- Какого дьявола, мужики? - не выдержал Панкрат. - Что на тебя нашло, Ираклий?
- Вот он знает, - кивнул тот на Егора с усмешкой. - Как говорится в одной пословице: что имеем - не храним, поимевши - плачем. Ну, так как, Витязь, сможешь меня убедить, что ты прав?
Егор покачал головой, унимая поднявшуюся было в душе волну раздражения.
- Жива - это жизнь, а не демонстрация силы.
- Все равно это система рукопашного боя, не надо подгонять под нее философию-Давай, становись, покажи класс.
Крутов хотел добавить, что жива - это еще и искусство предотвращения боя, однако Ираклий не понял бы этих слов, находясь в дуэльном настроении, заряженный на конфликт, и ему надо было помочь расслабиться.
Егор снял куртку, оставаясь в брюках и рубашке, Ираклий тоже сбросил одежду, в том числе рубашку и туфли, оставаясь в одних штанах. Женщины подошли ближе, заинтересованные их приготовлениями.
- Что это вы затеяли? - осведомилась Мария, хмурясь. - Ираклий? Егор? Ну-ка перестаньте! Пан-| крат, что здесь происходит?
- Они решили погреться, - дипломатично ответил Воробьев. - До первого сломанного ребра. Потом пойдем в ресторан обедать.
Мария посмотрела на Лизу, та улыбнулась, понимая всю подоплеку происходящего, успокаивающе повела рукой.
- Пусть погреются, им полезно потренироваться в таких святых местах.
Ираклий напал первым, охваченный боевым пылом и желанием захватить инициативу, смять защиту соперника и принудить его отступить, но ему это не удалось. Егор не отвечал на удары и выпады, просто уходил от них, оказываясь то слева, то справа, то сзади, и, если бы захотел, - уже остановил бы поединок одним ответным ударом. Но ему не хотелось обижать Федотова, и танец бесконтактного взаимодействия продолжался.
Осознав это, Ираклий стал готовить комбинации тщательней, ускорил темп проведения приемов, ушел в пустоту и даже дважды коснулся Егора, порвав рубашку ему на плече и оставив след пальцев на руке, и тогда Кругов, перейдя в состояние веры, осгановился.
Эффекг получился впечатляющий.
Ираклий в прыжке нанес удар ногой в голову Егора.
Вскрикнули женщины.
Панкрат подался вперед, не понимая, почему Егор вдруг выпал из боя.
А затем Ираклий отлетел от тела Крутова словно от скалы, не удержался на ногах и прокатился мячиком назад, вскочил на ноги, ошеломленный случившимся, оглянулся. Егор смотрел на него внимательно и строго, протянул руку.
- Закончили?
Федотов несколько мгновений смотрел на него, раздувая ноздри, потом пересилил себя, шагнул ближе и протянул в ответ руку. Выругался:
- Чтоб тебя волки драли! Как ты это делаешь? Кругов поднял руки над головой, повернул ладони навстречу друг дружке, и между ними с отчетливым треском проскочила оранжево-зеленая змейка разряда, погашая пересыщение тела "космической" энергией.
- Я научился этому недавно, а впервые увидел реализацию "настоящей пустоты" дедом Спиридоном.
- Ничего себе "настоящая пустота"! Бетонная плита! Меня научишь?
- Учитель я никудышный, но попробую.
- Забодай меня комар! - как говорил мой дед, - опомнился Панкрат. - Если уж ты научился всяким колдовским штучкам, то что же умеют делать волхвы?!
- Я видела, как они летают, - сообщила Мария, бросая изучающий взгляд на Крутова. - Кроме того, они способны мгновенно перемещаться в пространстве на любые расстояния.
- Даже на другие планеты?
- Про другие планеты не знаю, не интересовалась, а в пределах Земли они передвигаются свободно. Этот способ телепортации они называют легкоступом.
- Если они так могучи, почему же не колданут, чтобы все изменилось в лучшую сторону? Чтобы исчезли войны, конфликты, междуусобицы, преступность, разврат?
Собрались бы вместе и...
- На Земле установлен паритет сил, - тихо ответила Мария, - черных и светлых. Изменить что-либо одним мощным волевым усилием невозможно, потенциалы сил примерно равны, и тотчас же последует ответная реакция. Действовать надо медленно и осторожно, набирая сторонников и сокращая количество черных магов.
- Ты упрощаешь, - возразила вдруг Елизавета. - Нет ни темных, ни светлых сил, есть просто силы, которые можно направить как на злые, так и на добрые дела.
Мария поняла чувства жены Егора, перестала его гипнотизировать, обняла Лизу за плечи, засмеялась.
- Ты права, берегиня, но мужчинам так нужна четкая определенность, точное разграничение социума на "своих" и "чужих", деление мира на "черное" и "белое", что весь спектр связей мира им почти не доступен. Пусть себе играют в повелителей, пусть тешатся. Пойдемте обедать, Витязи, кушать очень хочется.
Женщины направились к выходу с территории монастыря. Панкрат догнал их, пошел рядом с Марией.
- Ты действительно видела, как волхвы летают?
- Не один раз.
- А что они умеют делать еще? Я слышал, на Востоке существует школа ки-чонт - материализации и дематериализации предметов. Волхвы тоже способны на такое?
- Они умеют многое, как и все маги, только используют свое умение редко и в основном если кому-либо требуется помощь.
Голоса беседующих удалились, Егор и Ираклий остались одни.
- Ты все-таки изменился, - сказал Федотов, одеваясь, - стал сильнее и спокойнее, но будь другом, не разменивайся по мелочам. Нам уже за сорок, пора остепеняться. Ешь с голоду, а люби смолоду, как говорится. Я отношусь к Марии иначе, а она женщина... ну, ты должен понимать.
- Боюсь, от меня в этой ситуации мало что зависит.
- А от кого зависит? - мгновенно окрысился Ираклий. - От меня, что ли? Если бы все зависело от меня, ты был бы уже...
Крутов поглядел на удалявшихся женщин.
- От них.
Несколько мгновений Ираклий смотрел на него бешеными глазами, потом оглянулся на Марию, расслабился, нагнулся за часами. Проговорил с ехидцей:
- Витязи все такие добрые, как ты? Что их объединяет?
- Менталитет, - в тон ему ответил Кругов.
- Харизма, - со знанием дела кивнул Ираклий. Егор засмеялся, улыбнулся и Ираклий, подходя ближе. Хотел что-то добавить, но передумал. Они догнали друзей уже за воротами, не отвечая на их любопытствующие взгляды.
- Куда идем обедать? - поинтересовался Ираклий. - Я здесь ничего не знаю.
- Я знаю, - отозвалась Мария. - Через мост, налево, есть небольшой ресторанчик. "За Гзой" называется, там кормят неплохо.
- Погодите, - нахмурился Панкрат. - Прежде объясните мне все же, зачем нас всех вызвали в Юрьев. Что мы должны делать дальше?
- Надеюсь, мы будем действовать самостоятельно? - прищурился Ираклий.
Все почему-то посмотрели на Марию. Та сделала отрицательный жест.
- Я сама не в курсе. Знаю только, что готов новый Замысел, а Егор Лукич выбран его главным реализатором. Мы же пока составим его команду.
- Я так не... - Ираклий осекся, встретив взгляд Марии. - Почему мне об этом никто не сказал в Нижнем?
Он хотел сказать: "Почему меня используют в качестве рядового исполнителя, когда я сам - командир группы?" - но не сказал. Хотя Мария прекрасно его поняла.
- Мужчины, - сказала она с сожалением, - давайте будем выше амбиций и выяснения отношений. Катарсис может обойтись и без вас, вы же без него - обыкновенные мужики. Когда у кого-нибудь из вас сфера ответственности очередного Замысла выше, чем у остальных, вы должны ему помогать, как это было в Переславле. Задача Егора сложна и ответственна, именно поэтому нас и присоединили к нему.
Мария немного хитрила, зная, что статус Крутова выше, чем у его друзей, но об этом знала только она.
- Я не собирался выяснять отношения, - отступил Ираклий. - Так что нам предстоит делать? Все посмотрели на Крутова.
- Наша задача - спасти человека, - сказал он просто. - Детали - в процессе подготовки, многих я не знаю сам.
Установилась тишина. Панкрат дернул себя за ухо, обошел Крутова и двинулся к стоянке машин. Все смотрели, как он идет, и молчали. Панкрат приостановился, бросил назад косой взгляд.
- Чего стоите? Поехали обедать. Потом Егор проведет инструктаж, и начнем работать.
Все разом задвигались, зашумели, двинулись вслед за Воробьевым. Лиза взяла Егора под руку, прижалась к нему тесней, шепнула:
- Кого хоть спасать будем?
Егор хотел ответить, что она не допущена к участию в операции, но вместо этого сказал:
- Академика Тиграна.
Обед не занял много времени.
Перед ним Кругов в общих чертах поделился с друзьями планом спасения академика Тиграна, пообещал сообщить подробности в Москве, и все прониклись серьезностью ситуации.
В начале шестого они выехали из Юрьева на трех машинах в сторону Москвы: первыми Крутовы на "Лэнд-Круизере", затем Ираклий с Марией на "Судзу-ки" и последним Панкрат на таком же белом "Судзуки-Витара" девяносто девятого года выпуска. В столицу решили ехать не по известным трассам - Горьковскому и Ярославскому шоссе, а напрямую, через Кольчугино, Киржач и Щелково.
Лиза почти не разговаривала, чем основательно встревожила Крутова, и он даже подумывал, не рассказала ли ей Мария подробности их встречи, но все объяснялось просто: Елизавета устала и хотела спать.
- Господи, да какие проблемы? - с облегчением сказал Егор. - Откидывай сиденье и спи, нам ехать часа два, успеешь покемарить.
Лиза так и сделала, благодарно улыбнувшись мужу, поцеловавшему ее в щеку.
Однако поспать ей удалось всего полчаса. На выезде из села Ефремове, располагавшегося в шести километрах от Киржача, перед машиной Круговых на шоссе внезапно выскочил мальчишка лет двенадцати, и Егор едва успел затормозить.
Лиза проснулась. Егор успокаивающе погладил ее по плечу, собрался было ехать дальше - не ругаться же на пацана? - но мальчишка с плачем бросился к машине, умоляя "дяденьку" помочь, вцепился в дверцу. Горе его было неподдельным, и Егор, переглянувшись с Лизой, вышел из машины.
- Что случилось, парень? Рассказывай и не реви. Подошли Ираклий с Панкратом, за ними вышли из машин и Мария с Лизой.
- В чем дело? Это еще что за чудо в перьях? Размазывая слезы по щекам, всхлипывая, то и дело оглядываясь, приплясывая на месте от нетерпения, мальчишка начал говорить. Из его сбивчивого рассказа вырисовывалась следующая картина.
К ним на ферму приехали пятеро мужчин, стали требовать от отца рыбы и раков, а когда отец отказал им под предлогом, что улов уже сдан в село, его затолкали в озеро и велели самому ловить раков. Если же ловить не станет, гости пообещали ферму сжечь и хозяина утопить.
- Кто у тебя отец-то? - угрюмо спросил Панкрат.
- Фермер, - ответил мальчишка, порываясь бежать. - Хозяйство у нас рыбное, разводим раков и рыбу в озере и продаем. Дяденьки, миленькие, помогите, они его убьют, они все пьяные, сейчас мамка приедет из города, еще хуже будет...
- Что делать? - Панкрат оглядел лица друзей. - У нас есть время?
- Не хотелось бы шуметь на дороге... - сказал Кругов. - Но и оставлять людей в беде нельзя.
- Да уж, по такому случаю трафик не разработаешь, - усмехнулся Ираклий. - Поехали на ферму. Где ваше озеро, малец?
- Тут недалеко, полкилометра всего, я покажу.
- Отца как звать?
- Владимир Иванович.
- А тебя?
- Вовка...
- Поехали, Вовка.
- Только ради бога обойдитесь без драки! - попросила Мария.
Крутов посадил в кабину мальчишку, и они свернули с шоссе на узкую грунтовую дорогу, ведущую к небольшому озерцу и садовым участкам за ним. Петляя между невысокими песчаными холмами, поросшими кустарником, дорога пересекла сосновый лесок и вышла на берег озера, где располагалось нехитрое фермерское хозяйство "Ива": небольшой деревянный домик, где жила семья фермера Иванченко, три сарайчика, две лодки, моторная и весельная, два ряда квадратных садков-аквариумов для разведения мальков, такие же садки, только побольше, отгороженные сеткой, - в воде у берега и на заднем плане - старенькая "Газель".
Картина, открывшаяся взору, была довольно живописной.
Хозяин фермы действительно стоял, не шелохнувшись, по пояс в воде, в трех метрах от берега, исподлобья глядя на компанию "крутых" гостей. Впечатление было такое, будто он находится в полусумеречном безразличном ступоре, как бы перед расстрелом, не понимая, что происходит.
На берегу озера горел костер, рядом стояла серая "Волга" гостей с владимирскими номерами. Трое из них, одетые в одинаковые спортивные костюмы, бродили по берегу с пивными банками в руках, то и дело крича на фермера, чтобы он немедленно лез ловить раков. Двое хозяйничали в доме хозяина: оттуда слышались громкие голоса, хохот, звон и грохот разбивающейся посуды. Услышав гул моторов подъехавших машин, "спортсмены" перестали ржать и орать, один из них, пожилой, с лысиной, широколицый, с вислым носом, направился к своей машине, а двое других - здоровые, накачанные, с короткими стрижками, придвинулись к джипу Крутова. Егор вылез, вышли и Панкрат с Ираклием. Женщины остались сидеть в кабинах джипов.
Мальчишка выбрался из кабины, бросился к отцу с криком:
- Папа! Дяденьки приехали!
- Что тут у вас происходит? - осведомился Крутов.
- Не твое дело, - бросил один из "спортсменов" угрожающе. - Проваливайте отсюда!
- И побыстрей, - добавил второй с ухмылкой, - а то придется знакомиться по полной программе.
- Мы и хотим по полной программе, - многозначительно проговорил Ираклий. - Кто вы такие и что здесь делаете?
- Проваливайте, я сказал! - озлился белобрысый "спортсмен". - Неприятностей захотелось? Будут!
Вели они себя так нагло, что Егор понял: это не простые бандиты. Их повадка - начальственно-глумливая, непререкаемая, была повадкой людей, которым в этой жизни все сходило с рук как бы заранее, по статусу неприкосновенности.
- Зачем же так невежливо? - укоризненно проговорил Панкрат. - Мужик-то вам чем насолил, что вы его в озеро загнали? Это же его озеро, он хозяин.
- И хорошо бы посмотреть на ваши документы, ребятки, - с показным добродушием добавил Ираклий.
- Щас мы тебе покажем документы, - с угрозой пообещал самый мощный "спортсмен", оглянулся на лысого, который копался в багажнике "Волги". - Кон-стантиныч, тащи ксиву.
Лысый Константиныч вытащил наконец "ксиву" - помповое ружье двадцать второго калибра, умело передернул затвор, двинулся к машинам гостей.
- Ну, кто тут хотел проверить документы?
- Вот собака облезлая! - с удивлением произнес Панкрат. - И тут рэкетиров полно! - Покосился на Егора. - Начнем, благословясь?
- Погоди, - тихо ответил Крутов, проходя все уровни живы до состояния веры, шагнул навстречу лысому "спортсмену". Глаза его метнули желтое тигриное пламя, и мужчина вдруг споткнулся, выронил карабин, сел на землю с выражением безмерного удивления на лице.
Из домика фермера выбежали еще двое парней, одетых в спортивные брюки и штормовки, нагруженные полиэтиленовыми пакетами и сетками с консервами и соленьями. Уставились на гостей. Немая сцена длилась две секунды.
Крутов повернулся к спутникам лысого и сказал, не повышая голоса:
- Убирайтесь отсюда! Еще раз увижу вас здесь - разбираться будем иначе!
- Да ты знаешь, на кого гавкаешь, быдло?! - опомнился белобрысый "спортсмен". - Я тебя на Соловки загоню, век парашу выносить будешь! А ну... - Он не договорил.
Ираклий вдруг прыгнул к нему, и стокилограммовая туша "спортсмена" взмыла в воздух по крутой дуге, пролетела три метра и, грохнувшись о землю спиной, осталась лежать без движения.
- Не груби больше старшим, - сказал Ираклий назидательно, ткнул пальцем в сторону дернувшегося к нему второго "спортсмена". - Остынь! Власть переменилась.
Кто такие, откуда?
Спутники "спортсменов" побросали сетки и сумки, кинулись было на обидчиков, но их опередил Панкрат. Поднял выпавший из рук лысого карабин и направил ствол на парней.
- Не торопитесь на тот свет, господа, эта штуковина заряжена. Егор, я посмотрю, что у них в машине?
Крутов кивнул, продолжая оставаться в состоянии живы, контролируя ситуацию в целом и в частностях. Поманил пальцем фермера, все еще продолжавшего торчать в воде.
- Выходите, Владимир Иванович.
Хозяин фермы очнулся, прижал к себе сына, тяжело взобрался на берег и сел на траву, ноги его не держали.
Панкрат бросил карабин Ираклию, забрался в кабину "Волги", покопался там и вдруг присвистнул. Выпрямился, подзывая Крутова, протянул ему найденные документы.
- Погляди-ка, что за зверинец сюда приехал. Видать, база Легиона где-то недалеко.
Егор взял три черных, с золотым тиснением, "корочки", раскрыл одну за другой. Удостоверения принадлежали подпоручику, поручику и штабс-капитану Российского легиона.
- А вот это принадлежит твоему лысому крестнику, - подал Панкрат красную книжечку с двуглавым орлом и надписью: "Министерство внутренних дел".
Фотография на документе действительно принадлежала вислоносому лысому "спортсмену", имеющему звание подполковника милиции.
- Вот почему они действуют так беспардонно, - пробормотал Крутов. - Уверены в безнаказанности. Рачков и рыбки захотелось покушать - выложи им на блюдечке, иначе капут. Что такое подразделение "Т"? - обратил он внимание на надпись в документах легионеров.
- Не знаю, - пожал плечами Панкрат. - Таких "ксив" я еще не видел. Что будем делать?
- Спровадим их и поедем дальше.
- Нет никаких гарантий, что они не вернутся.
- Не сидеть же здесь сторожами фермы?
- Тоже верно.
Они вернулись к переминавшимся с ноги на ногу любителям раков.
- Забирайте своего мента, - буркнул Панкрат, - и чтоб через минуту духу вашего здесь не было! Попытаетесь вернуться, на Луне достану! Уяснили?
- Ты не представляешь, с кем связался... - заикнулся было парень постарше, в штормовке, что обыскивал дом фермера.
Глаза Крутова сверкнули так люто, что тот вздрогнул и отшатнулся.
- Мы найдем вас везде, - медленно и веско проговорил Егор. - Документы ваши и оружие останутся пока у нас. Садитесь в машину.
- Через час ты сам приползешь к... - Зубы у парня лязгнули от пощечины, которую нанес ему Ираклий, брезгливо вытерший ладонь о траву.

Предыдущая страница 15 Следущая страница


- Мы очень вежливые и выдержанные люди, - выдал он ледяную улыбку, - но и наше терпение имеет пределы. Вы тихо уедете и тихо расскажете начальству, что потеряли удостоверения на рыбалке. Захотите покачать права, обойдется дороже.
Вряд ли ваше начальство обрадуется, узнав, чем вы занимаетесь. Идите!
Легионеры помогли встать все еще находившимся в прострации подполковнику милиции и "спортсмену", поспешили к своей машине, оглядываясь и ворча. Молодец в штормовке оглянулся, мрачно буркнул:
- Если бы не "помпушка", я бы вас тут всех положил. - Он с надеждой посмотрел на Крутова. - Может, попляшем в спарринге? Без оружия? Ваша команда против нашей?
- Что, хочешь защитить честь мундира? - поднял бровь Ираклий.
- Да какая у них там честь, - поморщился Панкрат. - Эти мордовороты пошли в Легион не для того, чтобы защищать честь мундира или страны, и уж тем более не для нашей защиты, а потому, что не смогли быть полезными мафии или же захотели сами стать бандитами в законе.
- Уезжайте, - коротко бросил Егор. "Волга" уехала.
- Спасибо, - обрел дар речи хозяин фермы, синий от холода и пережитого волнения. - На меня что-то нашло, никак не могу прийти в себя. Такого со мной еще не было, чтобы за мое же добро меня сжечь хотели. Мог ведь отбиться, у меня и ружье есть...
- Тогда они бы вас просто застрелили, - покачал головой Кругов. - У легионеров нет тормозов, им сам черт не страшен. Не думаю, что они вернутся, но береженого Бог бережет. Уехали бы вы на пару дней куда-нибудь, к родственникам например.
- Они далеко, на Украине, - слабо улыбнулся Владимир Иванович. - Некуда мне бежать, да и неохота. Я эту землю девять лет потом поливал.
- Что ж, удачи вам.
Крутов, Панкрат и Ираклий сошлись у машин.
- Может, не надо было документы у засранцев забирать? - поделился своими сомнениями Ираклий. - Они запросто могут перекрыть нам дорогу, доказывай потом, что ты не слон.
- Не беспокойтесь, - подошла к ним Мария, протягивая двухлитровую бутыль с тоником и стаканчики. - Попейте водички, драчуны, восстановители справедливости.
Никто нас не остановит.
- Даже ГИБДД? - усомнился Панкрат.
- А гибдовцы - не люди? - улыбнулась Мария. - Они нас просто не увидят. И все же не умеете вы еще обходиться без показательных эффектов. Этих козлов можно было попросить отсюда и без физического насилия.
- Да, кстати, - оживился Ираклий, глянув на Крутова, - как тебе удалось остановить лысого подполковника с ружьем?
- Я слово заветное знаю, - усмехнулся Егор. - Даже два.
- "Отдай, дурак", что ли?
Ираклий захохотал. За ним засмеялись все, и даже измученный переживаниями фермер, гладивший сына по вихрастой голове, улыбнулся на шутку.

Москва

КОМАНДА НА ТРАФИКЕ

В Москве все, кроме Панкрата, остановившегося у давнего приятеля, поселились в гостинице, хотя именно Панкрат и подсказал ее местонахождение.
Гостиница называлась "Научная", располагалась на площади Курчатова и была тихой, маленькой и уютной. В советские времена попасть в нее не академику и не ученому было почти невозможно, однако новые капиталистические условия жизни заставили ее владельцев по-иному взглянуть на вещи, и теперь это был неплохой коммерческий отель, мало известный в деловых кругах столицы, но тем не менее дающий прибыль хозяевам и кров гостям.
В Москву команда после инцидента на ферме въехала по разным дорогам, на всякий случай, чтобы не создавать видимость целеустремленной колонны, хотя обещание свое Мария сдержала с блеском: ни один пост ГИБДД, ни одна машина дорожно-патрульной службы не обратили на них внимания, несмотря на приличную скорость передвижения. Впрочем, никто этому не удивился, зная, как ведуньи вроде Марии могут отводить глаза любому человеку.
Поскольку Егору и на этот раз не удалось воспринять информацию с дискеты напрямую, без электронных приспособлений, пришлось искать компьютер, который нашелся в кабинете заведующего гостиницей, вернее, заведующей, старавшейся идти в ногу со временем. Пока она показывала Ираклию и Марии их апартаменты (Мария "попросила" ее об этом, разумеется, мысленно), Крутов сумел включить компьютер, Лиза очистила его от печати Сатаны, и текст Замысла, частью которого было спасение грэя, высветился на экране. Прочитать его и запомнить оказалось делом одной минуты.
Вечером в комнате Крутовых на втором этаже состоялось совещание команды, после чего все пришли к выводу, что их сил явно недостаточно, чтобы выполнить поставленную задачу. Для ее осуществления требовалось, как минимум, участие еще пяти человек.
- Я вызову из Нижнего своих ребят, - предложил Ираклий, повеселевший после того, как Мария дала ему понять, что селятся они вместе. - Они уже проверены в деле, вот он свидетель. - Ираклий указал на Панкрата. - У меня их трое.
Тот кивнул. Крутов тоже знал об участии своих друзей в операции по уничтожению храма Черного Лотоса в Переславле, поэтому уточнять детали не стал.
- Троих мало.
- Могу попытаться вызвать своего шефа, - сказал Панкрат.
- Асламова, что ли? - Ираклий хмыкнул. - Он же Витязь, у него своих дел полно.
- Асламова не трогайте, - сказала Мария с металлом в голосе. - Он действительно занят своим делом. Ираклий, ты говорил, что двое твоих бывших сослуживцев согласились войти в твою группу.
- Паша Машков и Дима Ольховский, - вспомнил Ираклий. - Я разговаривал с ними неделю назад, ребята надежные. Если они еще в Москве, есть шанс их отыскать.
- А я бы лучше вызвал из Бийска Серегу Корнеева, - проворчал Панкрат. - Если, конечно, он согласится и успеет прилететь к сроку. Как долго нам здесь околачиваться?
- День простоять и ночь продержаться, - пошутил Егор. - Пожалуй, это наиболее оптимальный вариант. Звони Сергею, издатель.
- Прямо отсюда? А если линия прослушивается? Крутов протянул Ираклию свой мобильный телефон. Тот с интересом оглядел аппарат, взвесил в руке: тяжелый какой! - и набрал номер рабочего телефона Корнеева. Через несколько минут разговор бывших контрразведчиков закончился, и все повеселели. Корнеев обещал прибыть в столицу не позднее чем через сутки и привлечь к операции двух своих оперативников из "церковного спецназа".
- Порядок, - потер ладонь о ладонь Панкрат. - Теперь я спокоен. Мы этих "революционеров" по стенкам размажем!
- Не очень-то их размажешь, - покачал головой Кругов. - У них возможностей не меньше, чем у нас, а обеспечение посерьезней. Вот какие силы собрал Легион, чтобы обезвредить серого мага. - Егор набросал на листе бумаги схему предполагаемой атаки на Центр нетрадиционной медицины, которым руководил академик Тигран.
Обсуждение деталей контрплана, разработанного аналитиками Катарсиса, закончилось поздно ночью. Лиза в обсуждении не участвовала, хотя готовилась к операции по-своему, как ее учила баба Евдокия. Молодая ведунья была уверена, что без ее помощи Егору не обойтись, как бы надежно Мария его ни берегла.
Следующие два дня команда Крутова провела в рекогносцировке места действия, изучала подходы к Центру, располагавшемуся в Крылатском, в зеленой зоне на берегу пруда, напротив гребного канала, а также сам Центр, представлявший собой современное пятиэтажное здание из стекла, бетона и алюминия. Еще два дня команда готовилась к графику, учитывая каждую мелочь. Корнеев прилетел в Москву уже на следующее утро, и дело пошло быстрей. Парни, прибывшие вместе с ним, бывшие десантники и разведчики, были профессионалами и понимали все с полуслова.
Команда выросла до тринадцати человек (не считая Лизы) и могла теперь решить любую сложную задачу наподобие тех, что решала когда-то антитеррористическая группа Крутова во времена, когда он был ее командиром.
Еще через день стала известна дата нападения спецподразделения Легиона на Центр: третье мая.
О том, что рядом с ними работают и другие службы Катарсиса - "двойка"
(разведка) и четвертое отделение "восьмерки" (обеспечение), знали все члены команды Крутова, который регулярно получал по телефону донесения и уточнения о местах установки телекамер и о наблюдателях Службы тотального криминального контроля. Сами крутовцы вряд ли смогли бы за короткое время выяснить местонахождение передвижного следящего центра СТОКК с компьютерной начинкой: он оказался замаскированным под фургончик дорожных рабочих, менявших асфальтовое покрытие улиц.
Первого мая Егор, получив очередное сообщение "двоечников", поехал на Воробьевы горы, где жил Умар Гасанович Тимергалин. Мария уже посещала квартиру Тимергалина, поэтому Кругов примерно знал, что он там увидит, но все же обстановка квартиры ученика серого мага произвела на него сильное впечатление.
Стены гостиной были сложены из обожженного красного кирпича без всякой специальной обработки и обклейки обоями. Интерьер же комнаты был выполнен в стиле африканского джамбе. Кроме разного рода хозяйственной утвари: глиняной и керамической посуды, ступок, мешалок, циновок, калабас, - на стенах висели жуткие маски, магические талисманы в виде хвостов и клыков разных животных, щиты, бусы из костей и цветного стекла, сушеный хобот слона, а также оружие: копья, луки, колчаны со стрелами, дубинки с акульими зубами, каменные и металлические ножи, зазубренные диски. В нишах стен виднелись кожаные корешки каких-то древних фолиантов, статуэтки гномов и зверей, подсвечники разных форм, вазы с цветами и засушенными травами, а в углах комнаты прятались метровой высоты скульптуры танцующего колдуна, воина и черной женщины с огромным животом.
В четвертом углу красовался барабан из дерева, который был обтянут шкурой зебры, прошитой воловьими жилами.
Посреди гостиной стоял круглый камень с выбитыми на нем непонятными письменами, а вокруг него располагались четыре кожаных кресла с накинутыми на них шкурами льва, леопарда, зебры и гиены.
Весь этот экзотический антураж был выдержан в довольно мрачных бордово-красно-черных тонах, действующих на психику гостей угнетающе, хотя сам хозяин, очевидно, не испытывал никаких негативных ощущений.
Судя по рассказу Марии, ничего в квартире Тимергалина не изменилось, он даже встречать Егора вышел в том же халате малинового цвета с черными атласными отворотами.
- Я ждал вас, Егор Лукич, - сказал он, провожая Крутова в гостиную; Лиза осталась в машине вместе с Панкратом. - Рад, что вы остались живы после той передряги на озере. К вашему приходу я сварил кофе по-восточному, не откажетесь?
- Не откажусь, - кивнул Егор, с любопытством оглядываясь по сторонам. - Почему вы ждали именно меня?
- Было бы странно, если бы вы не работали на Сопротивление, - уклонился от прямого ответа Тимергалин. - Присаживайтесь, полковник, я принесу кофе.
- Спасибо, я постою.
- Присаживайтесь, присаживайтесь, в ногах правды нет. Я не собираюсь колдовать и воздействовать на вас с помощью моих магических устройств, тем более что вы неплохо защищены. Знаете, сколько среднестатистический человек, проживший на свете семьдесят пять лет, проводит времени на ногах? Тридцать три года.
- А в сидячем положении? - заинтересовался Кругов.
- Семнадцать лет.
- В два раза меньше. Что ж, можно и слегка изменить личную статистику.
Интересно, а сколько мы проводим времени за кофе?
- За кофе не знаю, а за едой шесть-семь лет. Сон - двадцать пять лет, вождение автомобиля - по-разному, у европейца - около пяти лет, у россиянина существенно меньше.
Тимергалин вышел.
Крутов вспомнил советы Марии и сел в кресло со шкурой леопарда.
Умар Гасанович появился через минуту, поставил на камень с письменами поднос с кофейным прибором на двоих и разного рода орешками. Привычно сел в кресло, устланное шкурой льва.
- Итак, Егор Лукич, с чем вы ко мне пожаловали сегодня? Какую причину придумали волхвы Предиктора, чтобы послать вас ко мне?
- Причин придумывать не пришлось. - Крутов взял чашку с ароматным напитком, отхлебнул, посмаковал и медленно проглотил. - Вкусно. Один мой приятель специализируется на приготовлении кофе, но и он не сделал бы лучше.
- Случайно не тот, что сидит в машине у дома вместе с вашей женой?
Крутов улыбнулся. Он знал возможности Тимерга-лина и не сомневался, что тот вычислит визитеров.
- Да, это он. Умар Гасанович, я пришел открыто и прямо с просьбой помочь мне и моим товарищам. Мы знаем, что ваш учитель отказался работать на Проект, в связи с чем на него готовится мощная атака с применением психотронных генераторов и воздействием конунгов. Если он откажется в третий раз...
- Он откажется.
- ...его либо зомбируют, либо уничтожат, - закончил Кругов. - Мы хотим ему помочь.
- Зачем? - сверкнул глазами Тимергалин.
- Он не просто маг свободного выбора, как принято говорить про таких, он маг баланса сил. Настало время коррекции реальности в пользу света. Неужели вы этого не видите?
- Не стоит говорить со мной в таком тоне, - усмехнулся Тимергалин. - Мы сами решаем, с кем нам быть и что делать. Но вы спасли мне жизнь, а долг платежом красен, поэтому я вам помогу, Егор Лукич. Однако уговаривать меня, а тем более Петра Афанасьевича перейти на сторону "белых" или "красных", право слово, не надо. Что я могу сделать для вас?
- Проведите меня и моих людей в здание Центра ранним утром третьего мая.
Это первое. Второе: уговорите Тиграна встретиться со мной.
Тимергалин помолчал, в задумчивости помешивая ложечкой кофе в чашке.
- Петр Афанасьевич очень занятой человек, едва ли он согласится. Но я попробую.
- Тогда у меня все. - Крутов встал. Поднялся и Тимергалин.
- Спасибо за предупреждение, Егор Лукич. Как говорится, кто предупрежден, тот вооружен. Хотя, если честно, о многом мы догадывались и сами. Мы подготовимся к нападению, ваша помощь не понадобится.
- И тем не менее...
- Я же сказал: я вам помогу. В понедельник в семь утра вы будете в Центре.
Петр Афанасьевич имеет обыкновение приходить на работу в девять часов.
Крутов поклонился, вышел из гостиной с ее особым "эмоционально-магическим" полем, попрощался с хозяином квартиры за руку и спустился во двор, к машине.
Панкрат, прохаживающийся рядом, сел в кабину, вопросительно посмотрел на Егора.
С таким же вопросом в глазах смотрела на него и Лиза.
- Все в порядке, - сказал Егор. - Он согласился нам помочь. Хотя от нашей помощи отказался. Господин энэлпер уверен, что они с академиком могут постоять за себя сами.
- Слон толстокожий, - проворчал Панкрат. - Почему эти колдуны всегда так уверены в себе?
- Они обязаны быть такими, - проговорила Лиза. - Магами становятся только волевые, сильные, уверенные натуры.
- Кстати, слон - единственное животное на Земле с четырьмя коленями, - сообщил Кругов. Панкрат хмыкнул.
- Что ты этим хочешь сказать?
- К тому же среди всех зверей только слоны не умеют прыгать, - добавил Егор.
- Не говори многозначительно, полковник. При чем тут слоны?
- Ты же обозвал Тимергалина слоном? Я к тому, что он и его учитель не умеют отступать, а в моем ПОнимании переть вперед как слон - не лучшее человеческое качество.
Карман Крутова тихо прозвенел. Егор достал трубку телефона.
- Кречет, - раздался в трубке голос диспетчера графика. - В два часа дня в пакгаузе "Д-2" Курского вокзала можете забрать спецоборудование.
- Поехали, - сказал Крутов, пряча телефон.
Второго мая они встретились в гостинице и еще раз обговорили детали операции. Роли каждого члена команды были определены давно, уточнялись лишь нюансы и варианты плана.
В задачу Корнеева с его людьми входило похищение настоятеля храма Черного Лотоса, на эгрегор которого собирался опереться конунг при пси-атаке на Тиграна.
Ираклий со своей группой должен был нейтрализовать СТОКК с ее передвижным центром слежения и управления.
Панкрату с группой, укомплектованной бывшими сослуживцами Федотова, предстояло нейтрализовать оцепление здания Центра нетрадиционной медицины. По сообщениям разведки, роль оцепления должно было сыграть подразделение "тающих"
Российского легиона.
В задачу Крутова и Марии, таким образом, входила нейтрализация группы захвата и отражение пси-нападения конунга.
Конечно, силы даже такой ведуньи, как Мария, были несравнимы с силой черного мага (было известно его имя - Иван Елисеевич Авогеин), но она надеялась, во-первых, на поддержку светлого эгрегора, обещанную волхвами, а во-вторых, на помощь Тимергалина и самого Тиграна, хотя почти все члены команды Крутова относились к ее надеждам скептически.
Самым главным условием операции, от соблюдения которого зависел успех, что еще раз подчеркнул Егор, была точнейшая синхронизация действий всех групп.
Каждая из них должна была начать работу в определенный момент, ни мгновением позже, ни мгновением раньше, и выдерживать график движения с точностью до секунды. В противном случае руководитель атаки на грэя со стороны Легиона мог догадаться о принятых контрмерах и отменить операцию, чтобы подготовиться тщательней и нанести удар в другой раз, в неожиданном месте и в неожиданное время.
Боевики Легиона прибыли к зданию Центра после того, как в девять часов в него вошел Петр Афанасьевич Тигран. Руководитель операции хорошо знал возможности академика по обнаружению опасности и концентрировать силы захвата раньше времени не рискнул.
В пять минут десятого началась развертка оцепления вокруг здания Центра, закончившаяся через десять минут.
В половине десятого руководитель легионеров дал сигнал к атаке.
Тотчас же вступила в действие и группа Ираклия.
В фургон "дорожных рабочих", перекрывших в двух местах проезд по улице Крылатской, вдруг на большой скорости врезался "КамАЗ" с песком и опрокинул его на бок. Никто из "рабочих", колупавшихся рядом, не успел ничего понять, как возле них остановился белый джип "Судзуки", из него выскочили трое мужчин в камуфляже, с вязаными шапочками-масками на головах, и в мгновение ока скрутили "рабочих", а также двух выползших из фургона оперативников СТОКК. Ни один из них не успел подать по рации сигнал тревоги.
В тот же момент внезапно отключилось электричество в неприметном сером здании на Хорошевском шоссе, где располагался региональный узел СТОКК, контролирующий сеть уличных телекамер Северо-Западного административного округа столицы. Служба тотального криминального контроля района оказалась на некоторое время без "глаз" - телекамер и без "головы" - центра управления: отключилась вся ее компьютерная сеть. Сотрудники СТОКК смогли включить систему лишь через двадцать минут.
Центр нетрадиционной медицины (ЦНМ), как и любая подобная коммерческая организация, имел свою охрану. Главный вход в здание охранял пост, где всегда дежурили двое работников муниципальной милиции. Еще трое муниципалов сторожили второй вход - служебный, со стороны двора. Кроме того, в дежурной комнате с мониторами телесистемы несли дежурство двое охранников, один из которых был начальником смены. Охранялся и кабинет президента Центра. Однако с профессионалами Легиона, специально натасканными на штурм городских строений, тягаться им было тяжело, поэтому спустя семь минут после начала атаки здания его охрана была полностью обезврежена. Заминка произошла только при нейтрализации охраны коридора четвертого этажа, где располагался кабинет президента ЦНМ.
Двери, ведущие в коридор из лифтовых холлов и с лестничных площадок, оказались закрытыми - сработала сигнализация, к тому же они были сделаны из бронированного стекла, и атакующим пришлось применять "глушаки", чтобы заставить охранников открыть их. Однако дальше дверей группа захвата, экипированная спецкостюмами "киборг", пройти не смогла. Хозяин Центра наконец оценил угрозу и начал действовать, хотя было уже поздно. В здании появился конунг Авогеин.
В этот момент вступила в игру группа Сергея Корнеева, давно наблюдавшая за храмом Черного Лотоса, выросшим всего месяц назад на пустыре за ТЭЦ, обслуживающей весь район Крылатского.
Храм, выстроенный в стиле буддистского "замка", с виду казался небольшим, зато имел огромный подземный зал для занятий с "братьями", и войти в него можно было лишь одним путем - через центральные ворота. Корнеев и вошел, применив безошибочно действующий прием: пожар.
Естественно, пожар был мастерски сооружен оперативниками Сергея, проникшими заранее в храм в качестве "братьев". Одеты они были в черные рясы, носили бороды и усы, и никто из охранников храма, посчитав "своими", их не обыскал.
Сам же Корнеев прибыл на пожарной машине (настоящие пожарные приехали позже), остальное было делом техники. К месту пожара - загорелись складские помещения храма - прибыл, конечно, и настоятель Скубаев, изъять которого, в принципе, оказалось делом несложным: его телохранители отвлеклись на тушение пожара, а когда опомнились, господин Скубаев уже спал в салоне микроавтобуса "Тойота", успокоенный доброй дозой хлороформа. Его помощника и заместителя Гуркина в храме к этому моменту не оказалось, он спал у себя дома на Плющихе после того, как к нему приехали гости - "журналисты из газеты "Сегодня". Таким образом, массой послушников, учеников и братьев, собранных к этому часу в нижнем зале храма, управлять было некому, и они начали роптать, переговариваться и постепенно расходиться, уже не представляя собой монолитный эгрегор, то есть пси-систему, усиливающую волю ее лидера.
Панкрату и его помощникам досталась не менее важная задача - нейтрализовать оцепление Центра, причем без шума и перестрелки, что сделать было весьма непросто, учитывая подготовку боевиков Легиона. Поэтому решили идти другим путем, более эффективным, чем нападение на оцепление и отключение боевиков одного за другим, что не гарантировало стопроцентного успеха и требовало времени.
Поскольку в операции участвовала и "двойка" - разведка Катарсиса, и "семерка" - обеспечение, Панкрат включил их в свою "группу влияния", поставив перед каждым командиром определенную задачу.
Как только к зданию подъехал объект нападения в сопровождении Тимергалина и вошел внутрь, разведчики и наблюдатели "двойки" поймали цель - командира отряда оцепления, и повели ее, не теряя из виду. Затем возле Центра внезапно появилась кавалькада байкеров на мотоциклах, мгновенно усложнив задачу легионерам своим непредсказуемым и "очень громким" поведением. Это была вспомогательная группа "семерки", призванная отвлечь внимание легионеров, с чем она справилась прекрасно.
В бессильной ярости смотрел командир оцепления на шалости разукрашенных, как попугаи, цветноволосых, затянутых в кожу и металл молодых людей, потом терпение его лопнуло, и он решил убрать мотоциклистов от здания ЦНМ, приказав своим подчиненным и телохранителям вмешаться в "половецкие пляски" байкеров. Но стоило ему на минуту остаться одному у въезда на территорию Центра, как из стоящей неподалеку "Газели" выскочили оперативники Панкрата и ь течение нескольких секунд обезоружили "киборга", связали и запихнули в фургон, где Панкрат уже ждал его с "глушаком". Еще через несколько секунд в эфир полетела команда отбоя, снимающая оцепление и отправляющая легионеров к месту их постоянной дислокации. Если кто из них и заметил необычно заторможенное состояние командира, то не придал этому значения. Через пять минут оперативники "тающих" из оцепления сели в микроавтобус, на котором прибыли сюда, и уехали.
Крутов и Мария, связанные по рации со всеми членами команды и с диспетчером графика, ждали своей минуты в одной из лечебных палат Центра, играя роль больных. Тигран с Тимергалиным лечили неврозы и психические расстройства, алкоголические синдромы стрессы, суицидальные кризы, аллергию, поэтому ЦНМ имел около двух десятков лечебных и процедурных палат, не пустовавших практически никогда, в том числе и на праздники.
Получив сигнал об успешном последовательном исполнении графика другими группами, Егор и Мария, одетые в серые халаты с эмблемой ЦНМ - две змеи, кусающие друг друга и образующие силуэт сердца, - вышли из палаты и двинулись к лестнице, чтобы подняться на этаж выше, где располагались лаборатории Тиграна и Тимергалина и их кабинеты.
Со стороны они выглядели слабыми и больными (благодаря влиянию Марии) и опасности не представляли, поэтому боевики группы захвата, перекрывшие лестничные площадки, реагировали на них со снисходительным терпением, позволив подойти почти вплотную.
Егор перед этим глотнул "ерофеича", его распирала энергия, и он жаждал активного действия, будучи уверенным, что вполне мог бы справиться с "киборгами" по простому, в рукопашке, в считанные секунды. Однако шум поднимать было рано, и Кругов предоставил право действовать Марии, готовый в случае нужды применить приемы живы, основанные на бесконтактном воздействии.
- Нас ждет врач, - тихим старческим голосом сказала Мария с улыбкой, посмотрев в глаза обоим "киборгам".
- Конечно, бабуля, - отозвался легионер, отступая в сторону. - Проходи к своему врачу.
Кругов и Мария поднялись по лестнице на четвертый этаж, оставив двух парней в абсолютной уверенности, что они видели старика и старуху. Дверь с лестничной площадки в коридор четвертого этажа оказалась открытой, но больные проникли в коридор с некоторым трудом: сказывалось мощное пси-воздействие созданной Тиграном "зоны запрета". Крутов с грехом пополам, но все же сумел отстроиться от давления чужой воли, Мария же потратила время на создание "зонтика защиты", сделавшего их невидимыми для чужих глаз. Затем началась финальная стадия операции, зависящая теперь только от опыта, реакции и силы воли обоих. Развертка всех основных сил и действующих лиц закончилась, фокусники в лице магов: черного - Ивана Авотеина и серого - Петра Афанасьевича Тиграна - приступили к демонстрации заранее приготовленных сюрпризов.
В коридоре находилось всего двое "киборгов" из группы захвата Легиона, которые держали под прицелом дверь в кабинет Тиграна. Егора и Марию они не заметили, несмотря на специальные шлемы, защищавшие головы от психотронного излучения.
Из донесений разведчиков Крутов знал, что Тигран в этот момент беседует с представителем Легиона, командиром группы захвата и всей операции, что вместе с ним находится черный маг, ждущий своего часа, что в Центр уже проникла спецгруппа легионеров с переносным пси-генератором "анаконда", но сигнала к атаке все не было, диспетчер молчал, напряжение предбоя сгустилось до предела, время утекало в пространство каплями секунд, волнение Крутова росло, и, когда он готов был взорваться от нетерпения, в коридоре появились наконец "киборги", вооруженные необычной формы "бластерами", напоминающими гибрид мясорубки и дикобраза. Это были новейшие портативные гипногенераторы "анаконда-2", способные заставить повиноваться практически любого человека. "Киборги", также не заметив застывшую у стены пару "больных стариков", вошли в приемную академика.
Крутов невольно погладил на груди оберег на цепочке, получил слабый "электрический" укольчик (Лиза, оставшаяся в машине у въезда в Крылатское, посылала ему свое "спаси и сохрани!") и сказал в усик рации:
- Мы пошли!
В то время, как Егор с Марией еще только подходили к двери приемной, в кабинете Тиграна разыгралась сцена дуэли магов, безмолвная, без единого слова и движения, но от того еще более странная и страшная, превратившая присутствующих при этом людей в марионеток, чьи органы чувств подверглись невиданной атаке магических заклинаний и сил. Кругов с трудом удержался на ногах, едва не потеряв сознание от всплеска пси-полей, несмотря на соединенный отпор Марии и Лизы, оберегавших своего Витязя. Некоторое время ему казалось, что он находится в лесу, каждое дерево которого, каждый куст норовили вцепиться сучьями в одежду, выколоть глаза и сломать ноги.
Петр Афанасьевич Тигран переоценил свои силы. Несмотря на предупреждение Крутова и совет Тимергалина не доводить ситуацию до прямого столкновения, он не стал готовить запасные пути отхода и подстраховываться на случай физического нападения. Он был уверен, что ни один конунг не осмелится объявить ему магическую войну, чреватую осложнениями и непредсказуемыми последствиями, а если и осмелится, то выбор оружия будет за тем, кому эту войну объявили. Однако вопреки его уверенности конунг, не побоявшийся лобовой атаки, нашелся и действовал далеко не по-джентльменски, используя не только свое мастерство, но и помощь черного эгрегора, а также технические средства типа психотронных генераторов второго поколения, с которыми Петр Афанасьевич еще не имел дела и защиты от них не знал.
Пока он вел переговоры с послом Легиона, еще раз предложившим подсоединиться к Проекту Пси-Пирамидальной Революции "во имя будущего", конунг Иван Елисеевич Авогеин подготовил мощный "пси-заряд", подключился к вспомогательному усилителю пси-поля, роль которого должен был сыграть эгрегор храма Черного Лотоса, дезорганизованный вследствие потери лидера, но все еще работоспособный и опасный, как куча расползавшихся муравьев, и "выстрелил".
Этот "пси-выстрел" подействовал на всех, кто находился в этот момент в здании Центра, в том числе и на Крутова с Марией, но предназначался он в основном Тиграну, и Петр Афанасьевич, отразив его, вдруг с пугающей ясностью осознал, что не свободен, как прежде, что не может уйти отсюда легкоступом, изменив топологию пространства, и что даже помощь Умара Гасановича Тимергалина не решит проблему.
Конунг нанес еще один удар, более мощный, показав, что владеет пятым уровнем самореализации и всеми доступными этому уровню силами. Грэй отбил и этот выпад, отчего структура пространства-времени в зоне высвобождения энергии начала "плыть", потеряла связность, что, в свою очередь, отразилось на людях, закричавших от болевого шока. Некоторое облегчение Петр Афанасьевич испытал, когда на помощь пришел Тимергалин, сотворив нечто вроде "молниеотвода", куда ушла часть энергии конунга. Эффект этого отвода проявился в виде черной ветвистой молнии, пробившей стены и потолки здания и вонзившейся в воду гребного канала напротив; вода при этом мгновенно закипела.
Некоторое время длилось равновесие: конунг наращивал мощь ударов, пользуясь "усилителем" храма, грэй и его ученик отражали их, пытаясь нащупать резонансные частоты и разрушить "усилитель" энергии. Но их сил не хватало, и бой - невидимый непосвященным - продолжался. Правда, недолго. Легионеры принесли гипногенераторы, и Авогеин без колебаний пустил в ход "анаконду-2".
Эффект выстрела можно было сравнить с включением мощного пенотушителя на пожаре: струя пены ударила по языкам пламени, и пожар погас. Точно так же "погас" Тигран, получив "струю пены" - поток ментального излучения, отключивший его сознание.
Бой магов закончился.
Сопротивлением ученика грэя можно было пренебречь, с ним Авогеин рассчитывал справиться и без "анаконды".
- Заканчивайте, - сказал он, передавая гипногенератор руководителю операции захвата. - Я добью его помощника и вернусь.
Руководитель кивнул. "Заканчивать" - означало запрограммировать грэя, после чего он становился "добровольным" реализатором Проекта.
Однако напрасно главные действующие лица операции захвата посчитали свою миссию выполненной. На сцене еще находились актеры, чье влияние на сценарий оказалось решающим. Во всяком случае, их появления конунг не ждал.
Когда открылась дверь кабинета Тиграна и оттуда в приемную шагнул бородатый мужчина в свитере, с неброским серым лицом и горящими черным огнем глазами, Кругов уже держал в руках второй гипноизлучатель, отобранный у легионера, и совершенно рефлекторно нажал на спуск. И Авогеин, уверенный в победе и

Предыдущая страница 16 Следущая страница


не ожидавший нападения на него, не успел отразить импульс, погрузивший его в состояние грогги.
На мгновение движение в приемной замерло. Затем споткнувшийся конунг начал медленно поднимать голову, приходя в себя, глянул на Крутова страшными мутными глазами, в которых клубилась тьма смерти, и Егор нажал на спуск "анаконды" еще раз.
Однако Иван Авогеин был все-таки очень сильным магом и ситуацию схватывал безошибочно. Уйти от нового пси-выстрела он не успевал, но зато успел частично отразить его, так что Крутов, получивший грохочущий импульс "рикошета", едва не выронил оружие.
- Оставь его мне! - звонко крикнула Мария. - Спасай грэя!
Егор послушно бросил ей гипногенератор, прыгнул мимо Авогеина к двери кабинета (в состоянии живы на это ему понадобились доли секунды), по пути от души врезал кулаком конунгу по скуле (удар прошел! Авогеин не ждал физического воздействия!) и ворвался в кабинет Тиграна.
Петр Афанасьевич был жив и даже в полубессознательном состоянии пытался бороться с заклятием конунга, подавившим его волю и заблокировавшим канал выхода на тонкий полевой уровень космоса. Вполне возможно, что он справился бы с этим сам, будь у него время, однако времени у него как раз и не было. Руководитель операции захвата - им, к удивлению Крутова, оказался знакомый ему по рассказам Панкрата бывший начальник "Психодава" Мережковский - закончил подготовку "анаконды" к программированию и включил гипногенератор.
Именно в этот момент в кабинет и ворвался Крутов, подчинявшийся законам живы, которые позволяли ему создавать вокруг себя не менее магическую зону - сферу ПАО, пространство адекватного ответа. Мережковский ничего не успел предпринять. Он только оглянулся на звук открываемой двери, и в голове его вспыхнул ослепительный свет, сменившийся глухой чернотой.
Кругов подхватил выпавший из рук Мережковского "гибрид мясорубки и дикобраза", подскочил к стоявшему на коленях Тиграну.
- Я помогу вам, вставайте. Идти сможете?
- Кто... вы? - не узнал его Петр Афанасьевич. Глаза его были прозрачными нелепыми, смотрящими в глубь самого себя, где еще шла борьба воли с внешним внушением.
- Неважно, я ваш друг и хочу помочь. Нам необходимо немедленно убираться отсюда.
- Я... никуда... не пойду...
Крутов чертыхнулся, оглядываясь по сторонам, не зная, что делать, потом решил унести академика силой, на плечах, и в этот момент бесшумно повернулась на невидимой оси часть стены с картинами и в кабинет шагнул Умар Гасанович Тимергалин. Выглядел он бледным и заторможенным, война с конунгом не прошла для него даром, но все же он сумел отбиться и держался на ногах.
- Уходите, - сказал он Крутову, подходя к учителю. - Спасибо за помощь.
- Но вам тоже надо уходить... - начал Егор.
- Мы уйдем позже.
- Мне приказано...
- Да уходите же! - с досадой бросил Тимергалин. - Конунг сейчас придет в себя, спасайте свою берегиню. Я вас найду.
Крутов постоял мгновение, глядя на с трудом двигавшегося серого мага, и метнулся к двери.
Он появился в приемной вовремя.
Авогеин справился с шоком от разряда "анаконды" и, наращивая пси-давление на Марию, готов был покончить с ней одним "прыжком зверя". Излучения пси-генератора он уже не боялся.
Крутов осознал безнадежность положения Марии мгновенно и действовал так же быстро, все еще опираясь на состояние живы, как на силу, продолжавшую формировать вокруг него зону пространства, законы которого подчинялись только ему. Он интуитивно понял, что "анаконда" на конунга не подействует, как не подействовал бы и выстрел из пистолета или карабина. Надо было предпринять иной метод воздействия, неожиданный для черного мага, привыкшего опираться на магические силы, и Крутов, вспомнив недавний опыт контакта (на скуле конунга красовался знатный кровоподтек), выкрикнул внутри себя свое имя и с выплеском энергии нанес сильнейший удар в стиле боливака, способный пробить грудную клетку и более подготовленному мастеру.
Авогеин слишком поздно понял опасность прямого физического воздействия. К тому же его отвлекла птица, внезапно ворвавшаяся в кабинет сквозь стекло окна, - огромный сокол с хищно растопыренными лапами. Конунг вынужден был отбить ее нападение, в результате чего он и пропустил удар Крутова. Поэтому отреагировал он не так, как ожидал его противник: с изумлением улетев в глубь приемной и задохнувшись от боли в груди (удар Крутова сломал ему три ребра!), он в ярости обрушил на него всю мощь черного эгрегора... вернее, хотел обрушить, потому что не учел изменения обстановки. Вследствие отсутствия организующего начала - настоятеля храма, похищенного группой Воробьева, храм окончательно перестал быть усилителем ментального поля конунга, превратился в аморфную дезорганизованную массу индивидуальных полей. И осознание этого факта настолько потрясло конунга, что он автоматически перешел на легкоступ... и исчез!
Назад Иван Елисеевич уже не вернулся, решив, очевидно, не рисковать. Будучи трусом по натуре, рисковал он только в том случае, если был уверен в двойном перевесе сил.
Кругов подхватил на руки Марию, направился было к двери в коридор, но появившийся Тимергалин поманил его за собой.
- Идемте за мной, я выведу вас во двор.
- Отбой всем, кроме группы поддержки! - включил рацию Кругов. - Отход по варианту "ноль два".
Через четверть часа он был вне Крылатского, увозя потерявшую сознание Марию в гостиницу. Машина с оперативниками поддержки следовала за ними в течение часа, ожидая погони или перехвата, но все было тихо, их никто не преследовал и не останавливал, легионеры только-только начали соображать, что их замысел провалился.

Москва

ВАЛЯГИН

Таким обманутым в самых лучших ожиданиях Винсент Аркадьевич не чувствовал себя давно. Потрясенный известием о провале операции по захвату грэя, он долго не мог прийти в себя, веря и не веря в случившееся, потом вызвал "на ковер" виновников провала, основных руководителей операции: Мережковского, Чумакова и секретаря Совбеза Барановского, являвшегося заместителем Валягина и главой охранной службы Проекта.
Чумаков, суетливый и нервный, куривший одну сигарету за другой, прибыл в кабинет Валягина первым, благо его кабинет ректора АНБ находился здесь же, в здании академии на территории Лесной дачи. Заикнувшись о своей непричастности к неудаче и получив в ответ злобный высверк глаз Директора Проекта, он забился в угол кабинета и не произнес ни слова в течение всего "разбора полетов", отмалчиваясь даже на вопросы Валягина. Вскоре в кабинете появились остальные участники операции.
Мережковский был хмур и бледен, он еще не совсем оправился от удара Витязя, пряча синяк на лбу под пластырем, и чувствовал себя нехорошо. Владимир Никонович Барановский, бривший голову наголо и носивший взамен бородку, казался сонно-безразличным. У него был хищный острый нос, узкие губы, серое лицо и колоссальная мускулатура. Носил он черные костюмы и рубашки без воротника, считая, видимо, что выражает тем самым глубинную сущность "народной моды".
Начинал Барановский свою карьеру разведчиком-нелегалом в Колумбии и Мексике, дошел до генерала, работал в ФСБ, курируя научно-технические разработки, где на него и вышли вербовщики Проекта. Именно с их подачи Владимир Никонович и стал секретарем Совета безопасности, используя во благо Проекта все возможности этого кресла. Бывший генерал хорошо знал бывшего Директора Проекта Бессараба и был одним из инициаторов разработки психотронных генераторов типа "пламя" и "удав".
Идея испытать генераторы "на натуре" принадлежала ему, и одним из "испытателей" стала жена Рохлина, известного политика и генерала, убившая мужа после обработки ее "глушаком".
- А теперь, господа, - сказал слегка успокоившийся Валягин, не предлагая гостям сесть, - прошу внятно и объективно объяснить мне причины провала. Смелее, я не кусаюсь... пока. Прошу извинить, что не предложил вам напитки, они вредно действуют на память.
Гости Директора Проекта переглянулись.
- Противник начал применять наши методы... - начал Мережковский.
- Начнем с вас, Владимир Никонович, - проигнорировал Валягин реплику Архипа Ивановича. - Судя по вашему уверенному виду, вы успели проанализировать ситуацию.
- Архип Иванович прав, - остался сонно-невозмутимым Барановский, точно принял перед визитом изрядную дозу транквилизатора. - Предиктор учится работать по-современному, не стоит удивляться, что волхвы все чаще вторгаются в наше информационное пространство. Если бы мы перевербовали Асламова раньше, раньше узнали бы и о Катарсисе, и о его планах, и о существовании системы служб этой сверхсекретной организации.
Лицо Винсента Аркадьевича на мгновение прояснилось.
- Захват Витязя наша несомненная удача, разведка Легиона сработала тогда отлично, в чем есть и ваша заслуга, господа. Почему же наши подразделения, до сих пор успешно справлявшиеся с подобного рода делами, провалили операцию на этот раз?
- Во-первых, Асламов не все рассказывает, что знает, - погладил блестящую бугристую голову Барановский. - Либо он человек исключительной воли и дозирует информацию сознательно, либо запрограммирован до нас "держать" секреты даже при угрозе жизни. Во всяком случае, ничего существенного о Катарсисе он не сообщил.
- Возможно, он и не был допущен к этим секретам, - глухо пробурчал Мережковский. - Я не отрицаю, что распространение упреждающей дезинформации, рупором которой должен стать Асламов, является мощным оружием, но не верю, что он станет детонатором разрушения всей системы Сопротивления. Для этого нам требуются люди, обладающие сознанием и чутьем зверя, которых не надо ни переубеждать, ни зомбировать.
Винсент Аркадьевич пренебрежительно шевельнул уголком рта, выпил стопку заранее приготовленного коньяка, который мог употреблять в немереных количествах утром, днем и вечером.
- Я не слышу аргументов. Молчание Асламова - не аргумент в пользу вашей неудачи.
- Операция против нашей бригады была разработана по уровню "АА", - сказал Барановский, продолжая изредка поглаживать голову, - если пользоваться нашей терминологией. А это означает, что у Катарсиса появились разработчики и аналитики этого уровня. Мало того, в операции участвовал не просто Витязь, а хорошо сбалансированная команда профессионалов.
Валягин ощерился.
- Кто именно? Кто этот Витязь?
- Бывший полковник ФСБ Кругов, - поморщившись, проговорил Мережковский.
Валягин поперхнулся коньяком, сплюнул, в изумлении глянул на руководителя СТОКК.
- Кругов?! Тот самый? Так он все-таки еще жив?! Мережковский отвел глаза.
- После гибели Джехангира мы потеряли его из виду...
- Эго не оправдание! Используйте спутники, всю доступную технику, но немедленно найдите и ликвидируйте! Кто еще был в его команде?
- К сожалению, они отключили систему уличного видеоконтроля в районе Крылатского, - пробормотал Барановский. - Сохранилась лишь одна запись, да и та снята камерой, установленной на высотке в конце улицы Нижние Мневники. Судя по всему, это запись нейтрализации оцепления. Обработка еще продолжается...
- Найти и уничтожить! - повторил Валягин, глотая коньяк, как воду. - Всех!
И займитесь наконец Катарсисом. Выясните его лидеров, системы защиты, центры, связи, цели. Мне все равно, как вы это сделаете, через Асламова, агентуру или иным способом, главное, чтобы результат был уже завтра. Задача понятна?
- Понятна, - хором ответили исполнители Проекта.
- И последнее. Десятого мая на капище Гамаюн-щина состоится праздник Земли, где соберутся многие руководители славянских союзов. Надо сорвать их объединение во что бы то ни стало! Вплоть до применения пси-техники. Идите.
Оставшись один, Винсент Аркадьевич допил коньяк, хотел было открыть еще одну бутылку, и в этот момент с отчетливым электрическим треском в кабинете объявился конунг Иван Елисеевич Авогеин в неизменном сером свитере. Запахло озоном и чем-то едким, как перец. Видимо, для инициации легкоступа маг на этот раз воспользовался не собственной силой, а пространственным заклинанием, вызывающим побочные явления.
- Мой секретарь сказал, что вы хотели меня видеть, - басом проговорил Авогеин.
Валягин кисло улыбнулся. "Секретарем" конунг называл свой полуживой автоответчик, имевший нечто вроде личности. Общаться с этим "существом" было неприятно.
- Присаживайтесь, Иван Елисеевич. Вы меня разочаровали, честно говоря. Что произошло? Кто вам помешал выполнить задание? Ведь все было рассчитано и выверено.
- Не все. - Авогеин невольно погладил пальцами грудь, куда пришелся удар Витязя; сломанные ребра уже срослись, но еще давали о себе знать. - Команду, расстроившую наши планы, прикрывали волхвы, поэтому я не почуял опасности.
- Волхвы участвовали в операции?!
- Нет, они послали своего Проводника, ведунью Марию Арсеньеву, владеющую силой Рады.
- Что это еще за сила такая?
- Рада - древняя славянская богиня, берегиня бога Вышня. Справиться с ней очень трудно.
- Да уж, - хмыкнул Винсент Аркадьевич, разглядывая гладкое сытое лицо мага хмельными глазами. - Вам эта берегиня оказалась явно не по зубам. Где же вы утеряли вашу хваленую силу?
Взгляд конунга стал царапающим, острым, как игла, и тотчас же газета на столе Директора Проекта задымилась и вспыхнула.
- Бросьте свои фокусы, - поморщился Валягин, движением бровей гася газету, - они действуют только на слабонервных. Даром Черного Совершенного не стоит пользоваться для пустяков, вы уж не обижайтесь. Сможете нейтрализовать эту колдунью?
- Она пользуется поддержкой Предиктора, - невозмутимо ответил Авогеин. - Для ее нейтрализации мне потребуется активное заклинание, а магическое воздействие в имплицитной реальности не должно быть эхорождающим, оно должно восприниматься как дополнительное управление реальностью.
- Попроще, Иван Елисеевич, без этой вашей зубодробительной терминологии.
- Я хочу сказать, что мне нельзя открыто использовать магические формулы.
Отреагирует сразу весь эгрегор Сопротивления...
- И от вас останутся только рожки да ножки, - закончил Валягин. - Резонно.
Что же вы предлагаете?
- Витязь, которого опекает ведунья, владеет живой, организующей потоки сил от богов, и, пока они вместе, пока их команда действует во взаимосвязи, с ними не справится ни одно спецподразделение Легиона. Необходимо их разобщить.
- Как?
- Вы спросили: что делать? - я ответил. У вас есть аналитики, пусть пораскинут мозгами. Волхвы - глубоко верующие люди, на них наша идеология и пропаганда не действует, иное дело - их помощники, можно попытаться сыграть на их чувствах и привязанностях. Как известно, вера - это еще и канал, по которому можно передать в сознание человека ложные образы внешнего мира, ложные идеи, искаженные системы ценностей. Путь долгий, но ведь и задача того стоит?
Валягин усмехнулся, достал зубочистку.
- Речь, достойная иезуита. Хотя я согласен с вами, Иван Елисеевич, особенно что касается воздействия на сознание людей, но результат нам нужен не через век, а через день. Час Проекта пробил. Именно поэтому мы должны устранить все прогнозируемые помехи. Я дал распоряжение нашим воякам ликвидировать Витязя, помешавшего вам захватить грэя. Поможете? Если он так хорош, привлеките кого-нибудь из своих коллег, например Лебедева или Херувимова.
Авогеин потрогал место на подбородке, куда пришелся первый удар Крутова, глаза его на миг злобно загорелись.
- Не такой уж я и слабак, как вам кажется, Винсент Аркадьевич. Если ваши люди не справятся, тогда подключусь я. Только надо было предупредить Мережковского, что даже заяц, загнанный в угол, бывает смертельно опасен, а уж о Витязе и говорить не приходится.
- Что вы хотите сказать? - удивился человек-гора, переставая ковыряться в зубах.
- Ваши вояки-садисты любят причинять объекту страдания, способные вызвать обратную реакцию. Не надо экспериментировать, просто убейте его. Для этого нужен всего лишь хороший снайпер. Или же натравите на него второго Витязя. - Конунг оживился. - А любопытно было бы посмотреть на их схватку.
- Пусть Мережковский решает сам, как устранить Крутова, - пренебрежительно махнул рукой Винсент Аркадьевич. - Хотите выпить? У меня есть хорошая водка.
- Хочу, - подумав, ответил Авогеин.

Переславль-Залесский

ВОРОБЬЕВ

Больше всего Панкрат боялся, что Лида начнет расспрашивать, где он был и что делал, потому что рассказывать ей о своей работе в Катарсисе не имел права, а врать не хотел, но жена тонко чувствовала его состояние и вопросы задавать не стала, только обняла и прижалась к нему всем телом, словно пытаясь защитить от неведомой опасности.
Они и потом, после полубессонной ночи, проведя ее как дорвавшиеся до свободы любовники, старались не касаться этой темы - работы Панкрата, хотя сквозь все заботы и разговоры Лиды, как сквозь туман, проступали ее тревога и страх. Она понимала, что муж не может сидеть без дела в нынешние сложные времена и что он наверняка связан со своими друзьями и с теми, кто стоит за их спиной.
В конце концов Панкрат не выдержал и рассказал ей часть правды: он был с Егором, Ираклием и Марией в Москве, на задании, спасал человека, и все закончилось благополучно.
- Молчи, - прошептала Лида, лежа в его объятиях. - Я вижу, что ты мучаешься, чтобы ничего мне не говорить и не обидеть, но если нельзя говорить, то и не говори, я все понимаю. Все равно ты не будешь сидеть возле меня в роли сторожа, ведь так?
- Не буду, - смущенно отозвался Панкрат. - Но и рассказывать о своих заботах не могу.
- Поэтому я и не требую "отчета о командировке".
- Мой бывший командир часто повторял одну поговорку: много будешь знать, не успеешь состариться. Она и сейчас актуальна, хотя я всегда обижался, когда он ее приводил.
- Я не обижаюсь, просто боюсь за тебя... и за себя тоже, и за детей. Но война с силами зла продолжается, и ты не можешь быть в стороне.
- Не могу. - Панкрат поцеловал жену в ухо. - Если бы ты знала, как я благодарен судьбе, что у меня есть ты! И дети. Не хочешь завести еще одного ребеночка? Девочку?
- Хочу, - улыбнулась Лида. - А прокормишь? Беременная, я много ем.
- Крутовская порода, - фыркнул Панкрат. - У тебя в роду все любят поесть.
Ничего, авось прокормлю. - Он перешел на деловитый тон. - Значит, договорились?
Заказываем аисту девочку?
Лида недоверчиво посмотрела на его серьезное лицо, потом потянулась к нему губами...
Уже к утру они уснули, не размыкая объятий, и приснился Панкрату сон, будто идет он не то по глухому лесу, не то по болоту, причем болоту странному, серо-черному и топкому, как асфальт: из него трудно было вытащить ноги. Вокруг стоят огромные корявые деревья, а между ними чернеют окна трясин, обойти которые можно, лишь прыгая с ветки на ветку, как белка. А потом впереди открылась черно-зеленая заводь с кочками, одна из кочек стала вылезать из топи, превратилась в совершенно голого Валентина Асламова. Директор рыбзавода протянул к своему телохранителю длинную руку, схватил за горло и бросил в черную жижу...
Панкрат подхватился, влажный от пота, разбудив Лиду.
- Что с тобой? - встревожилась она. - Сон плохой увидел?
- Нечто вроде, - глухо ответил Панкрат, лег снова, улыбнулся, чтобы успокоить жену. - Перенапрягся маленько, заказывая аисту дочку. Спи, я постараюсь увидеть сон повеселее.
- Уже семь часов, пора вставать. Дочку отвезешь?
- Непременно.
Лида сбросила с себя одеяло, Панкрат попытался ее задержать, и они некоторое время боролись, беззвучно хохоча, потом жена все-таки вырвалась, накинула халат и вышла из спальни. Панкрат полежал на кровати, все еще улыбаясь, раскинув руки и ноги, заставил себя встать и начал разминку, как его учил Крутов. Без четверти восемь он умылся, позавтракал, рассказал жене анекдот:
"Женщина подбегает к милиционеру. "За мной идет какой-то мужчина! Он, наверное, пьяный или сумасшедший". - "Или слепой", - задумчиво сказал милиционер, глядя на нее".
Лида посмеялась, на ходу подкрашивая глаза, Панкрат помог Насте собраться и повез ее в школу. В девять он был на работе.
Однако Асламова на месте не оказалось, он уехал в командировку в Москву, как сообщила секретарша Аля. Зато в приемной директора рыбзавода сидел... Виктор Телегин, которого Панкрат не видел с момента уничтожения храма Черного Лотоса. У него даже зародилось ощущение, что они с Асламовым взорвали храм вместе с не успевшими проснуться монахами и охранниками, хотя Валентин утверждал, что операция прошла чисто, без жертв. По заявлениям следственных органов, никто во время взрыва не пострадал, а вот храм восстановлению уже не подлежал.
Появление же Телегина развеяло сомнения Панкрата, и он обрадованно потряс бывшему подчиненному руку.
- Какими судьбами, десантник? Неужто снова пришел устраиваться на работу? Я слышал, фирма твоя дала дуба?
- Тебя жду, - бледно улыбнулся Телегин. - Поговорить надо.
- Поговорить - не проблема. Алечка, можно мы посидим у шефа в кабинете?
- Конечно, Панкрат Кондратович, - приветливо ответила миловидная секретарша, - проходите и располагайтесь. Кофе сварить?
- Если тебя не затруднит.
- Я не буду, - отказался Телегин.
Панкрат присмотрелся к лицу Виктора, на котором лежала печать странного сомнения, будто он никак не мог вспомнить какую-то важную вещь.
- Заходи, разберемся.
Они вошли в кабинет Асламова, в интерьере которого произошли изменения: исчез стеклянный шкаф с представителями рыбной фауны Плещеева озера, зато появился стенд с холодным оружием. На столе слева стоял новый компьютер - "Пентиум-ГУ" с изменяемой конфигурацией процессора, суперплоским экраном и специальным шлемом для аудиосвязи с компьютером. А на стене напротив окон вместо картины Васильева красовался портрет жутковатого мужика с лицом утопленника, от взгляда которого пробирала дрожь.
Секретарша принесла кофе. Панкрат сел за т-образный стол, шлепнул ладонью по сиденью стула рядом.
- Садись, глотни горяченького на халяву. Алька неплохо варит кофе. Так о чем ты хотел со мной поговорить?
Телегин, расхаживающий по кабинету, остановился у стенда с оружием, снял со стены дирк <Дирк-шотландский кинжал с прямым обоюдоострым клинком.>, повертел в руках и вдруг метнул его в спину сидящего Панкрата. Если бы Воробьев в этот момент не оглянулся - сделать это его заставило подсознательное ощущение "ветра смерти", - кинжал вошел бы ему под лопатку. Он и так едва успел отклониться - дирк пробороздил ему плечо и с грохотом врезался в кормовую часть дисплея.
Панкрат с изумлением схватился за плечо, глянул на торчащий в компьютере кинжал и тут же метнулся в сторону, спасаясь от ножа; на сей раз это был малайский келаванг. Телегин метнул его с такой силой, что рыбообразное лезвие пробило спинку стула и глубоко врезалось в стол.
- Ты что, с ума сошел?! - воскликнул Панкрат. - Что за шутки?
Вместо ответа Виктор метнул в него еще один кинжал, затем три дзюдзи <дзюдзи - метательная пластина в форме крестообразной звездочки (сюрикэна).> один за другим.
Два сюрикэна прошли мимо, третий вонзился Панкрату в бедро, и он понял, что шутками здесь не пахнет. Телегин сознательно метал оружие на поражение, а метать он умел. Уворачиваться от его бросков в узком пространстве кабинета становилось все трудней.
Тогда Панкрат, "отключив" болевые ощущения, вошел в темп, станцевал "маятник", отбил выпады бывшего охранника и достал его "солнечным затмением" - ударом в стиле боливака в солнечное сплетение. Телегин отлетел назад, выронил нож и согнулся пополам. Панкрат легко мог добить его ударом по затылку, но не стал, остановился напротив, тяжело дыша.
В кабинет заглянула привлеченная шумом секретарша, увидела окровавленное плечо Воробьева, округлила глаза.
- Что тут у вас происходит?!
- Все в порядке, - буркнул Панкрат. - Потренировались маленько. Я все уберу.
- Но у вас кровь...
- Царапина. Принеси бинт, я перевяжу. Алевтина заметила торчащий в дисплее кинжал, всплеснула руками.
- Да что же это вы хулиганите, Панкрат Кондратович? Валентин Юрьевич меня убьет!
- Не волнуйся, я все улажу. Неси бинт и воду. Аля еще раз глянула на рану Воробьева, на сидящего на корточках Телегина и вышла.
- В чем дело, Витя? - негромко осведомился Панкрат, чувствуя, как по ноге течет горячий ручеек. - Тебя послали меня убрать? Кто?
Телегин поднял позеленевшее лицо, и сквозь жажду убийства в его глазах Панкрат увидел боль и муку раздвоенности.
- Ты покойник, Кондратыч... - Речь давалась Виктору с трудом, будто он говорил сквозь спазм челюстей. - Не я - так другой... тебя достанет...
Глаза у Телегина стали белыми, слепыми.
- Будь... осторожен...
- Что с тобой, черт тебя дери?!
- Воздуха... не хватает...
Судорожно разинув рот, Виктор прижал к горлу ладони и повалился на бок.
Затих, дернувшись несколько раз.
В кабинет вошла секретарша со стаканом воды и выронила его от крика Воробьева:
- "Скорую", быстро!
Аля опрометью выбежала в приемную, а Панкрат попытался сделать Телегину искусственное дыхание. Но все его попытки оказались тщетными, Виктор умер еще до приезда "Скорой помощи". Врач зафиксировал смерть от удушья, не став даже разворачивать привезенную с собой аппаратуру электростимуляции сердца и легких.
Потом приехала милиция и, допросив испуганную секретаршу и перевязанного Воробьева, увезла его в горотдел УВД, где ему несколько раз пришлось повторить историю "тренинга на натуре", в результате которого у бывшего охранника рыбзавода случился спазм дыхательных путей.
Допрашивали Панкрата трое: сначала капитан милиции, приехавший на место происшествия, потом следователь прокуратуры и последним лично начальник УВД подполковник Скворешня.
- Вот ты и влип, Воробьев, - сказал он с удовлетворением, потирая руки, когда Панкрат повторил ему ту же "легенду о тренировке в кабинете". - Самое легкое, что тебе светит, это статья сто девять: непреднамеренное убийство. От трех до пяти лет. Но мои ребята постараются закопать тебя поглубже, чтобы знал, на кого можно гавкать, а на кого нет. Помнишь наш последний разговор? Мы тебя предупреждали. Будешь говорить правду, за что ты убил Виктора Телегина?
- Хлеба нет и неизвестно, - с иронией сказал Панкрат. - Не трать красноречие, полковник, сажай меня в КПЗ. Эксперты разберутся, и я выйду. А что касается твоей жажды "закопать" меня, то мои ребята, - Панкрат сделал ударение на слове "мои", - в случае, если ты переусердствуешь, постараются закопать тебя еще глубже.
- Ты мне угрожаешь? - удивился Скворешня, вздергивая реденькие брови. - Да ты знаешь, что мы с тобой сделаем?! Всю жизнь просидишь в тюремном лазарете... за сопротивление при задержании!
Панкрат усмехнулся.
- Пупок не надорвешь, доказывая? А то ведь в два счета загремишь следом.
Скворешня налился темной кровью, вдавил кнопку звонка под столом; допрашивали Воробьева в следственной комнате горотдела. Вошли двое милиционеров, сержант и капитан.
- Поработайте с ним, парни, очень нагло себя ведет бывший майор, будто у него две жизни. Отбейте ему все, что можно, только без особых следов.
- Никаких проблем, - показал гнилые зубы капитан. - Ведерников, веди его в камеру, я вызову Сошника.
Панкрат понял, что напрасно затеял с подполковником перепалку. Истина в результате расследования смерти Телегина, возможно, и раскроется (понятно, что сработала программа самоликвидации, Виктор был зомбирован в храме!), но сам Панкрат к этому моменту будет уже инвалидом.
- Не боитесь? - Он встал, оставаясь с виду совершенно спокойным. - У моего шефа большие связи в столице. Приедет - небо с овчинку покажется.
- А он уже приехал, - нехорошо улыбнулся Скворешня, - позвонил нам и посоветовал врезать тебе на полную катушку. А мы люди понятливые, постараемся помочь хорошему человеку.
- Асламов приехал? - не поверил Панкрат, разглядывая самодовольное блинообразное лицо начальника УВД. - И посоветовал вам...
- Вот именно. Так что не ерепенься, гражданин Воробьев, выкладывай правду.
Панкрат тряхнул головой, собирая в кучу разбежавшиеся мысли. Скворешня не врал, это было видно, однако и поверить в столь странное поведение Витязя было трудно. В здравом уме Асламов не мог допустить, чтобы его телохранителя и друга посадили в тюрьму. Если только не имел какой-то расчет. Если же он и в самом деле был заинтересован в ограничении свободы Панкрата, это означало крах веры Воробьева в торжество идей Катарсиса.
И все же что-то здесь было не то...
Панкрат еще раз мотнул головой, сбрасывая оцепенение, и едва не упал от рывка могучей руки сержанта.
- Двигайся, гнида!
Руки у Воробьева были стянуты за спиной наручниками, и этот факт, очевидно, успокаивал конвоира, считавшего пленника беспомощным. Но Воробьева специально учили несколько лет сражаться и в более невыгодных условиях, поэтому он мог бы постоять за себя и со связанными руками, но медлил, все еще не веря в предательство Асламова и в безнадежность ситуации.
- Погоди, - уперся он, выворачивая голову назад. - Полковник, мне нужно позвонить адвокату. На самом деле Панкрат вспомнил о Крутове.
- Обойдешься, - пренебрежительно отмахнулся Скворешня. - Мы тебе своего дадим. -

Предыдущая страница 17 Следущая страница


Он утробно хохотнул. - Посмертно.
Сержант двинул Панкрата кулаком по ребрам, и Воробьев, охнув от боли, сунулся лицом в стену. Проговорил, стиснув зубы:
- Еще раз ударишь - покалечу!
- Ползи, тварь! - рявкнул сержант, саданув Панкрата в спину. - Я из тебя щас котлету... - Договорить он не успел.
Панкрат одним движением вывернулся из его рук и ударил головой в лицо, превращая нос и брови в кровавое месиво. Затем ударом ноги уложил капитана, не успевшего выбежать из комнаты, и последним потерял сознание от удара в лоб начальник УВД, трясущимися руками пытавшийся вытащить из кобуры пистолет.
Панкрат подсел к сержанту спиной, на ощупь вытащил у него из кармана ключ от наручников и снял впившиеся в запястья кольца. Растер запястья, прикидывая, что делать дальше, и в этот момент в комнату вошел Асламов в сопровождении еще одного милиционера. Одним взглядом оценив обстановку, он жестом остановил милиционера, схватившегося за оружие.
- Не спеши, командир, все под контролем. Выйди на минутку, мне надо поговорить с задержанным.
- Но он же их...
- Они живы, сейчас придут в себя, не поднимай панику. Подожди в коридоре, я тебя позову.
Милиционер в сомнении потоптался у порога, держа руку на кобуре, затем вышел.
- Привет, майор, - сказал Асламов. - Как тебя угораздило в такую халепу?
Зачем понадобилось убивать Виктора?
- Я его не убивал, - угрюмо оскалился Панкрат.
- Самоликвид? - догадался Валентин. - Славно. Что ж, не буду тянуть тигра за хвост. Ты более опасен, чем я думал... человек-взрыв. - Он бросил красноречивый взгляд на лежащие в разных позах тела. - У тебя, к сожалению, небогатый выбор: либо сесть в тюрьму за убийство...
- Либо? - прищурился Панкрат, всей кожей ощутив угрозу, исходившую от фигуры Витязя.
- Либо поработать на одну организацию, не спрашивая, что это за организация и какие цели она преследует. Сразу могу добавить, что работать будешь под моим контролем, так что всю ответственность за последствия я беру на себя.
- Я так не могу, Валя, - сказал Панкрат с сожалением, продолжая ощущать ток угрозы. Ладони зачесались, по спине побежали мурашки, как и всегда при наличии опасности. Интуиция предупреждала, что человек напротив исключительно опасен! И все-таки это был Витязь, человек Катарсиса, сражавшийся с силами Сатаны и не раз предупреждавший и спасавший своего телохранителя.
Панкрат вдруг вспомнил последнее предупреждение Валентина, произнесенное им во время ликвидации базы Легиона и храма Черного Лотоса: "Опасайся всех, в том числе и меня!" Что он тогда хотел сказать? Неужели предвидел ситуацию, в которой надо будет ждать удара в спину даже от него, ученика волхвов?! И не означают ли его последние слова, что это время пришло?..
- Тебе придется поверить мне на слово, - качнул головой Асламов. - А кроме того, надо будет выполнить ряд условий, чтобы я смог тебя вытащить отсюда.
- Каких?
- Первое: четко выполнять задания, не уточняя, кому и зачем это понадобилось. Второе: не совать нос не в свои дела. И третье: избегать контактов со своими друзьями... какое-то время. Это пока все.
- Пока... - задумчиво усмехнулся Панкрат, понимая, что его вербуют в организацию типа Легиона, если не в сам Легион. И все же в голове не умещалась мысль, что Валентин Асламов - предатель! Или двойной агент.
"Опасайся всех..."
- Я не спрашиваю, о какой организации идет речь, хотя догадываюсь. Скажи только, под какого цвета флагом мы будем сражаться... за счастье народа?
Асламов коротко рассмеялся.
- Ценю твой юмор, Панкрат Кондратович. Цвет нашего флага может быть любым, при условии, что он будет черным, как говорится в пословице. Кстати, это цвет свободы и начала всех начал.
- Я думал, что цвет начала всех начал - белый. Но не суть важно. Что я должен буду делать в этой вашей организации? Насколько я понимаю, это не Катарсис.
- Нет, не Катарсис и не его Сопротивление. Есть система помощней. А делать мы будем все, что прикажут. Например, первая наша задача, образно говоря, - рискнуть жизнью нескольких человек, чтобы спасти очень многих. Устраивает тебя такая философия?
- Знакомый тезис, - кивнул Панкрат насмешливо. - Практически - формула разведки. Единственная закавыка: те, чьими жизнями мы будем распоряжаться, должны быть добровольцами. Никто не имеет права распоряжаться их судьбами без их ведома. В противном случае я откажусь от сотрудничества с вашей организацией.
- Я так и предполагал, - кивнул Асламов, доставая необычной формы пистолет.
- Ты человек прямой, упрямый и негибкий, майор, уговорить тебя невозможно, а мне нужен помощник-профессионал, поэтому придется тебя укрощать иначе. Кстати, не подскажешь, куда направились твои друзья после инцидента в Центре нетрадиционной медицины?
- За кудыкины горы.
- Понятно. Что ж, вопрос был задан преждевременно. Знаешь, что это такое?
- "Глушак"...
- Совершенно верно.
- Опасайся всех, - горько усмехнулся Панкрат.
- Что?
- Это твои слова, Витязь хренов, помнишь? Я тогда не придал им значения, а напрасно, давно понял бы, что на тебе лежит печать Сатаны. Не знал, что ты способен на двойную игру.
- Я сам себя не знаю, - неприятно рассмеялся Асламов. - Как говорил поэт <Франсуа Вийон.>:
Я знаю, как на мед садятся мухи,
Я знаю смерть, что рыщет, все губя,
Я знаю книги, истину и слухи,
Я знаю все, но только не себя.
- Я тоже себя знаю плохо, - выдохнул Панкрат, входя в темп и начиная атаку.
Но ему не хватило доли секунды: Асламов нажал на курок, и невидимая молния пси-разряда пронизала голову Воробьева, погружая его в болото черного беспамятства.
Последняя его мысль была полна горькой иронии:
"И он почувствовал теплое, дружеское рукопожатие на своем горле..."
Он не пришел в себя и два часа спустя, в больнице, куда его доставил озабоченный Асламов. Запрограммировать Панкрата не удалось, он не реагировал ни на уколы, ни на спецпроцедуры, которые снимали пси-блокаду, подавляющую волю.
Валентин не знал, что Панкрат прошлой осенью уже был травмирован психотронным излучением и с трудом выкарабкался из шокового состояния. Второй выстрел из "глушака" вверг его в то же состояние, вывести из которого не удалось ни нейролингвистам Легиона, ни врачам.

Ковали - Брянск

КРУГОВ

Два дня после спасения Петра Афанасьевича Тиграна Егор отдыхал, проводя время в лесу или на огороде, помогая старикам сажать ранние овощи и зелень: лук, укроп, петрушку, салат. Состояние у него было странное: все время казалось, что он упустил что-то из виду или забыл, но вспомнить, что именно забыл, так и не удалось.
Лиза вела себя подчеркнуто тихо, как примерная и покорная жена, ни о чем не спрашивая, ухаживая, понимая каждый его жест, что поначалу воспринималось Егором как естественное продолжение их отношений, но через день он задумался, удивляясь немногословности жены, послушал ее внутреннюю музыку - тихий перезвон колокольчиков и переборы гитарных струн, проанализировал ее поведение и понял, что Елизавета жаждет узнать, что произошло в Москве во время операции по спасению грэя, и в то же время боится услышать неприятные известия.
Мария пришла в себя уже по дороге в Нижний Новгород, куда они отправились все впятером сразу после отступления из Центра нетрадиционной медицины.
Остальные участники операции добирались до своих родных мест самостоятельно.
Остановились под Владимиром, чтобы порадоваться событию и поддержать Марию участием. Потом расстались: Ираклий с Марией поехали дальше в Нижний, Панкрат повернул на Юрьев-Польский, откуда было уже недалеко и до Переславля, а Крутовы вернулись в Москву, чтобы потом направиться в Брянск.
Приехав домой, Егор сразу же позвонил в Нижний Новгород, чтобы выяснить состояние Марии, и не удивился, когда к телефону подошел Ираклий. Он сообщил, что Мария чувствует себя сносно, хотя схватка с конунгом подорвала ее силы, но по врачам ходить не собирается, надеется справиться сама. В голосе Ираклия присутствовали нотки осуждения и укора: мол, почему не уберег женщину? - и Егор почувствовал себя виноватым, хотя его вины в том, что произошло, не было.
Поняв, чего от него ждет Елизавета, он решил ей рассказать о схватке с конунгом, опустив некоторые подробности, и тем самым сразу восстановил былой дух доверия и тепла. Тем более, что она тоже участвовала в операции, пусть и опосредованно, защищая мужа от психофизического воздействия черного мага.
Начальник "семерки" позвонил ему сразу после выезда из Москвы и, поблагодарив за успешное окончание трафика, велел ждать сообщений, продолжая жить по прежним планам и соображениям.
- Подумайте о создании духовной семинарии в Жуковке, - добавил он. - Формирование родового духовного поля - главное направление деятельности Катарсиса. Появятся вопросы - свяжитесь с Георгием, у него большой опыт по созданию школ, он поможет.
Крутов поговорил с Лизой и о создании семинарии, где ей тоже нашлось бы место, и получил живейшую поддержку с ее стороны. Спустя два дня после боя с конунгом они начали прикидывать свои возможности и составлять планы строительства семинарии. Начать можно было с аренды помещения старого Дома культуры в Жуковке, где когда-то Ираклий Федотов руководил отделением Ордена чести, а основой семинарии могла послужить секция русского стиля, которую вел Кругов в школе.
Однако утром в четверг шестого мая, когда Круто-вы собрались выехать в райцентр, наметив визиты в местные органы власти для зондирования почвы, в Ковали заявился Георгий Мокшин. Егор как раз возился во дворе возле машины, когда бывший муж Елизаветы постучал в ворота.
- Эй, сенсей, выйди, разговор есть.
Крутов вышел на улицу, вытирая руки ветошью.
- Что случилось?
- Пока ничего, - многозначительно понизил голос Мокшин. Выглядел он неважно, будто с похмелья, но глаза смотрели остро и зло. - У босса неприятности. Он очень просил тебя приехать. Проконсультироваться хочет по какому-то важному вопросу.
- Завтра приеду. - Крутов повернулся к гостю спиной.
- Завтра может быть уже поздно, - бросил Мокшин. - Ты же вроде как покорешился с ним, нехорошо отказывать.
Крутов понял, что Мокшин ревнует его к Данильянцу, не посвятившему своего строителя в тайны отношений с бывшим полковником, и едва сдерживает раздражение.
- Хорошо, я приеду сегодня. Это все?
- Все, - криво улыбнулся Георгий. - А где наша женушка? Давно ее не видел... - Он отпрянул в испуге, увидев вдруг мгновенно оказавшегося рядом Егора.
- Выбирай выражения, - медленно сказал Крутов, раздув ноздри и глядя в его расширяющиеся зрачки. - Рискуешь подавиться языком. Кумекаешь?
Мокшин облизнул пересохшие губы, выдавил бледную улыбку.
- Я пошутил... нервный ты очень, полковник... уезжаешь внезапно, приезжаешь внезапно... Береги Елизавету, мой тебе совет, а не то умыкну. - Георгий хихикнул, отскочил назад и быстро пошел прочь, оглядываясь и скаля зубы, скрылся за киоском, вновь отстроенным братом возле хаты Гришанка.
На крыльцо дома вышла Лиза, одетая для поездки.
- Зачем Жорка приходил?
- Тебя повидать, - хмуро ответил Егор, но увидел сдвинутые брови жены и поспешил сгладить неловкость. - Придется отложить наши дела в Жуковке, мне надо ехать в Брянск.
- Я с тобой!
- Нет, - покачал головой Егор. - Ты останешься. Никаких боев местного, а также глобального значения не предвидится, и твоя помощь не понадобится. Да и сердце мое спокойно, когда ты дома.
- А о, моем сердце ты подумал? - возмутилась Лиза.
Егор подошел к ней вплотную, обнял.
- Не сердись, к обеду я буду дома. Хорошо? Тебе нельзя со мной. Не надо, чтобы тебя видели в Брянске. Понимаешь?
Лиза посмотрела в его глаза и проглотила вертевшиеся на языке возражения.
- Только возвращайся быстрей, не задерживайся нигде, я буду волноваться.
- Обещаю.
Он поцеловал жену, переоделся и выехал со двора. В половине одиннадцатого он был уже в Брянске. Данильянц ждал его в офисе одной из своих строительных фирм, специализирующихся на установке бань, саун и хозблоков на териториях садовых участков. При офисе находилась и сауна, в которой Лев Арменович предложил Крутову отдохнуть, но Егор отказался под предлогом, что недавно мылся в собственной бане. На самом деле причина отказа была иной: знаменитый мафиози Брянска, пусть и перевербованный на службу народу, не казался Крутову подходящей компанией для посещения сауны. Мыться он любил с друзьями.
- Что ж, тогда посидим в кабинете управляющего, - бодрым тоном сказал Данильянц, не показав, что разочарован отказом.
Они расположились в офисе, уютном, чистом, с бежево-белыми стенами и потолками. Лев Арменович приказал хозяину кабинета подать кофе и усадил Егора в удобное кожаное кресло. Сел в другое такое же.
- Здесь мы можем говорить спокойно, - сказал он, сморщив длинный нос. - Я теперь специально проверяю в своих заведениях, нет ли подслушивающих устройств.
Тут их нет.
- У меня мало времени, - сказал Кругов равнодушно. - О чем вы хотели со мной проконсультироваться?
Он уже "включил" состояние пустоты и сканировал пространство кабинета, удостоверившись, что Лев Арменович прав. Офис строительной фирмы не был напичкан спецаппаратурой аудио-и видеоконтроля.
- Вы, как всегда, предпочитаете сразу брать быка за рога, - с добродушной иронией заметил Данильянц. - Мне это ваше качество импонирует, я сам такой, но, говоря откровенно, в бизнесе оно иногда мешает.
Красивая длинноногая девушка в короткой юбочке принесла кофе, колотый лед, сливки, орехи и тосты. Данильянц заметил взгляд Крутова, брошенный на ноги девушки, подмигнул, кивая на закрывшуюся дверь.
- Нравится?
- Давайте о деле, - сухо отрезал Егор. Данильянц рассмеялся, взял чашку с кофе, бросил туда ломтик лимона, отхлебнул.
- Я видел вашу жену-красавицу, у Жоры была губа не дура, когда он на ней женился, сам только дураком оказался, когда ее потерял. Кстати, я проверил ваши сведения, он действительно строил храм Черного Лотоса в Жуковке за моей спиной, использовав мои же материалы и строителей. Теперь Георгий Мокшин у меня не работает.
Крутов насторожился.
- Разве не вы его посылали ко мне с просьбой приехать?
- Он сам вызвался, - пожал плечами Лев Арменович. - Вернее, сказал, что едет устраивать свой бизнес в Ковалях, когда мы с ним расставались, вот я и попросил его зайти к вам.
- И вы так спокойно его отпустили? Зная, что он воровал и тратил ваши деньги?
- Почему спокойно? - возразил Данильянц. - Он, конечно, вор, но деловой человек, предложил компенсацию, я согласился. - Данильянц сделал еще глоток. - К тому же за него заступились большие люди в столице, посоветовали мне его не трогать. Ну как тут не уважить такую просьбу?
- Кто позвонил?
- Секретарь Совета безопасности Барановский. Знаете такого? Колоритная личность.
- Не встречал.
- Советую обратить на него внимание. Этот человек является одним из инициаторов создания Российского легиона, почему и вылез на вершину властной пирамиды. Вполне возможно, что он связан и с Проектом.
- Вы уже знаете о Проекте?
- Меня просветили ваши коллеги, и я получил задание. В связи с чем у меня появились кое-какие вопросы... и сомнения. Мне почему-то кажется, что меня недооценили.
- В чем состоит задание?
Данильянц допил кофе и бросил в рот кубик льда.
- Рекомендую, очень бодрит. Задание же касается выявления сети коррупции в Брянской губернии. Это не мой уровень, Егор Лукич. Я не контрразведчик из Федеральной службы безопасности, а бизнесмен. Мое дело, если говорить откровенно, - перераспределение финансовых потоков таким образом, чтобы их большая часть оседала в моем кармане.
Кругов усмехнулся.
- Насколько я осведомлен, вы вполне преуспели в этом деле. Лев Арменович.
Что касается коррупции, то с этой болезнью общества тоже надо бороться умеючи, со смекалкой и размахом. Если вам дали именно такое задание, значит, посчитали вас оптимальным исполнителем.
- Коррупция неискоренима. Особенно в нашей стране.
- По большому счету вы правы, коррупция, питаемая распределительной "кормушечной" системой, - а Госдума, правительство и администрация президента так и остались у нас "кормушками" для чиновников, - действительно неискоренима.
Но в развитых странах вся криминальная сфера дает не более восьми-десяти процентов валового продукта, в России же около шестидесяти, что реально угрожает безопасности страны. Есть разница?
- Откуда вы черпаете информацию о финансовых проблемах государства?
- Просто внимательно читаю газеты. У нас в стране законодательно создана криминальная среда, не без вашей помощи, между прочим, которая выражается в праве чиновника делать то, что он только пожелает. Вам не хочется в ответ положить этому беспределу конец?
- Хочется. Но, по-моему, есть более ответственные задачи, чем борьба с коррупцией в масштабе губернии, где я мог бы принести большую пользу.
- Есть, борьба с терроризмом, например. Хотите потягаться с террористами?
Могу посодействовать.
Данильянц крякнул, взялся за свой длинный нос, откинулся на спинку кресла.
- Я не офицер группы антитеррора, как вы.
- В таком случае давайте решать посильные задачи. Ваше первое задание - тест на профпригодность, вы должны это понимать. Пройдете его успешно, получите возможность играть по более высоким ставкам.
- Значит, по Хуану и сомбреро... - проворчал Данильянц. - Умеете вы поставить человека на место, Егор Лукич.
- Я не хотел вас обижать.
- Да я и не обиделся. Честно говоря, мне просто страшно влезать в это болото... хотя я и сам до сих пор барахтаюсь в нем. Не правильно устроено наше государство, зря напялило на себя смирительную рубашку демократии. Наш народ привык подчиняться только Хозяину с длинной и сильной рукой.
- Правление сильной руки необходимо там, где нет правления сильной головы.
Пора искать головы, а не руки.
Лев Арменович улыбнулся, с интересом разглядывая лицо Крутова, покачал головой.
- Вы необычайно начитаны для простого бывшего агента ФСБ, полковник, и каждый раз меня приятно удивляете. Наверное, Катарсис действительно достойная организация, коль в ее рядах работают такие люди, как вы. Беда только в том, что Россия - гигантская инерционная система, которую очень трудно, если вообще возможно, повернуть к созданию справедливого общества. Как вы думаете, Егор Лукич, возможно ли вообще в нашей бескрайней многоплеменной стране достичь общенациональной консолидации, основанной не на тирании, угнетении, не на всеобщем подавлении одной части населения другой, а на созидательной общенациональной идее и идеологии?
- Не знаю, - помедлив, честно ответил Егор. - Вся Россия - не мой масштаб оценок и решений, мне по силам решать лишь проблемы частного характера. Мне кажется, с точки зрения духовно-эзотерических знаний Россия всегда жила не столько по законам формального права, сколько по эмоциональным законам, то есть по совести. Даже во времена империи Россия ставила благодать выше закона, и в этом, может быть, наше спасение. Хотя кто знает, какой путь приведет нас к спасению?
Данильянц кинул на Егора задумчивый взгляд, потянулся было к кофейнику, но передумал.
- Не хотел вас пугать, теперь скажу. У меня были визитеры... из местной группировки Легиона... уже после того, как я уволил Мокшина... Они искали вас, Егор Лукич.
Острое чувство тревоги прокололо Крутову сердце. Захотелось немедленно мчаться домой, в Ковали, увидеть Лизу, вообще что-то делать, только не сидеть на месте и спокойно беседовать на отвлеченные темы с кем бы то ни было.
- Почему они спросили обо мне именно у вас?
- Мне кажется, их навел Жора.
- Но ведь он и так связан с Легионом, мог бы напрямую сообщить им, где я обитаю. Данильянц развел руками.
- Сам теряюсь в догадках. Могу лишь посоветовать остерегаться старшего из команды легионеров, это настоящий волкодав.
- Кто он?
- Майор Шалевич, он показал удостоверение. Похож на вас, такой же широкоплечий, разве что помассивней, высокий и сильный. Лицо загорело, на левой щеке несколько маленьких шрамиков, глаза прозрачные...
Крутов подумал и достал телефон, набрал номер Георгия:
- Стирч? Ты где?
- В Саково, - отозвался Георгий через минуту.
- Можешь заскочить ко мне домой?
- Зачем?
- Я в Брянске, неуютно мне...
- Еду, - коротко бросил Георгий. Кругов выключил связь, встал.
- Прошу простить, но у меня дурные предчувствия. Надо ехать.
- Я понимаю, - выбрался из кресла Данильянц. - Спасибо, что согласились приехать, мне всегда легче после общения с вами. Трудно, знаете ли, менять имидж бизнесмена на имидж борца с коррупцией.
- А вы не меняйте, оставайтесь бизнесменом, - посоветовал Кругов, охваченный внутренней паникой. Тревога его усиливалась и требовала возвращения домой. Лишь теперь он осознал, что напрасно оставил Лизу в Ковалях. Мокшин ясно дал понять, что появился в Ковалях не зря.
Егор гнал машину по городу и шоссе, как по гоночной трассе, выжимая из мотора все, на что тот был способен, и все-таки опоздал.
Георгий встретил его у калитки, где толпился народ, молча пожал руку. Среди людей стояли родственники Егора, дядя Василий, тетка Валя, двоюродная сестра Таня, а также родители-Лизы. Роман Евграфович был хмур и растерянно теребил бородку. Степанида с лицом суровым и неприветливым что-то ему выговаривала, глаза ее сухо блестели. Многие женщины в толпе плакали.
Егор, не отвечая на приветствия, бросился в дом и едва не споткнулся о тело Осипа в горнице. Старик лежал лицом вниз, сжимая в руке кочергу. Аксинья с открытыми глазами сидела на полу кухни спиной к загнетке, но была мертва. Ее убили ударом в висок.
Крутов метнулся во двор, в поисках Лизы заглянул на огород, пробежался по саду, вернулся в дом.
- Ее увезли, - коротко сказал Георгий, понимая чувства приятеля.
- Кто?!
Георгий сунул Егору белую пластиковую карточку, на которой были вытиснены двуглавый орел, эмблема Российского легиона и слово "ГОРЕ".
- Что это такое?
- Визитка группы оперативного реагирования Легиона. Вполне возможно, что убийцы подкинули ее намеренно, с намеком, что никого не боятся. Я расспросил свидетелей, действовали киллеры открыто, нагло, профессионально и быстро.
По словам Георгия, легионеры приехали на трех машинах, судя по описанию, на внедорожниках "Хаммер" с камуфляжным рисунком на бортах. Они мгновенно оцепили дом Круговых, ворвались в дом, схватили Елизавету, начали обыскивать хату, сараи, погреб, переворачивая все вверх дном в поисках хозяина. Осип попытался образумить непрошеных гостей, и его убили.
Та же участь постигла и бабу Аксинью, не пожелавшую отвечать на вопросы пришельцев. После этого команда в полевой форме спецназа расселась по машинам и уехала. На операцию им понадобилось всего несколько минут.
- Мы их догоним! - рванулся было Кругов к джипу. - Они не могли уехать далеко, "Хаммеры" не развиваюг большой скоросги...
- Остынь, - остановил его Георгий. - Прошло больше часа, они уже на базе в Тросне. К тому же одни мы ничего не сделаем, нужна команда.
- Я пойду один!
- Успокойся, Кречет, - твердо сказал Георгий. - Не пори горячку. Я уже позвонил, кому следует, к этому делу подключатся все службы Катарсиса, так что вопрос вызволения Лизы всего лишь вопрос времени. Другое дело - зачем Легиону понадобилась демонстрация силы? Почему они пошли на эту акцию? Если бы хотели просто запугать, действовали бы иначе.
- Они искали меня...
Георгий покачал головой, глянул на визитку с аббревиатурой "ГОРЕ" и бросил ее на пол.
- Боюсь, нам дают понять, что за нами начинается охота. Причем охотники так уверены в себе, что не побоялись оставить следы. Думаю, охрана Проекта знает, кто действует против них, а это, в свою очередь, означает, что из нашего стана наметился канал утечки информации.
Крутов его не слушал, опускаясь на корточки над телом Осипа. Осторожно перевернул его на спину. Старик был убит ударом в горло, кадык буквально провалился назад, к шейным позвонкам, что говорило о силе удара и умении убийцы применять жестокие приемы. Таким приемам учили только американские инструкторы в спецшколах боевиков на территории Чечни, Афганистана, Пакистана и Ливии. Теперь эти инструкторы появились и в России, используемые для обучения легионеров и "монахов" Братства Черного Лотоса.
На улице раздался требовательный гудок, послышался шум подъезжавших машин.
- Милиция приехала, - посмотрел в окно Георгий. - Кстати, сосед говорил, что перед налетом видел бывшего мужа Лизы.
Крутов резко поднял голову, глаза его вспыхнули тигриной желтизной.
- Жорка Мокшин! Вот в чем дело... я понял... это он навел боевиков Легиона... ну, падаль! - Егор вскочил.
- Потом, - качнул головой Георгий. - Мы его найдем. Объясняйся с милицией, хорони стариков, я же займусь информобеспечением и семьей Мокшиных.
В сенях затопали сапоги, в горницу ввалились милиционеры и знакомый Крутову по прежним встречам начальник жуковской милиции капитан Казанов. Егор выругался про себя, внезапно осознавая, что объясниться с капитаном будет непросто.
Товарищ Казанов был злопамятен, а главное - каким-то образом связан с Легионом.

Нижний Новгород

ФЕДОТОВ

Вернувшись из Москвы, Ираклий доверил издательство своему заму, а сам с головой окунулся в дела "четверки", находя в этом неизъяснимую прелесть.
Контрразведка была его призванием, смыслом жизни, хотя он и не относился к людям, которые рисковали только лишь затем, чтобы пощекотать нервы или удовлетворить самолюбие.
Вместе с ним вернулись в Нижний и члены его группы, отлично проявившие себя в Переславле-Залесском во время ликвидации оружейной базы Легиона и в Москве.
Новая работа вдохнула в них уверенность и ощущение собственной нужности, поэтому и молодые ребята, и более опытные с удовольствием выполняли задания шефа, который, в свою очередь, получал задания от начальника "четверки" Гаврилы Рафкатовича Плевина.
Дел хватало. В Нижнем Новгороде начал работу филиал СТОКК, а по сути - разведка Легиона, нацелившаяся на выявление центров Сопротивления, и ей надо было дать надлежащий отпор. Кроме того, Ираклий получил приказ собрать досье на местных олигархов, опиравшихся на криминальные группировки, и выявить их связи с Проектом. И еще одну задачу должна была решить группа Федотова: внедрить в нижегородский храм Черного Лотоса своего человека и добыть сведения о центре подготовки "кадетов", будущих солдат Легиона.
Так как работа требовала применения спецтехники, Ираклий выложил перечень необходимого Плевину и на второй день получил ценный груз: микротелекамеры, лазерные подслушивающие устройства, радиоглушители, устройства для подсоединения к телефонным линиям (в том числе - бесконтактные), микрорации и координационные компьютеры отечественного производства, не имеющие аналогов на Западе. С этого момента жизнь Ираклия потекла в соответствии с оперативной обстановкой, не оставляя ему времени на решение личных проблем. Главная из этих проблем носила имя Мария и была дразняще недоступна, хотя иногда Ираклию казалось, что "официальная" берегиня Крутова проявляет к нему интерес. Однако, с другой стороны, он понимал, что полюбить против воли невозможно и что, пока существует Егор Кругов, шансов у него мало. Оставалось одно: ждать и надеяться, постепенно приближаясь к посвящению в Витязи. Вполне возможно, что, став Витязем, он заработает право иметь и берегиню... если только сама Мария захочет ею стать.
После боя с конунгом Иваном Авогеиным Мария не сразу обрела свою былую силу, черный маг применил "психоотсос" и едва не поглотил все запасы энергии ведуньи, заблокировав ее канал связи с Радой. Марии необходима была помощь волхвов, и она уехала из Нижнего, не позволив Ираклию сопровождать ее.

Предыдущая страница 18 Следущая страница


Перед отъездом они встретились у нее дома, буквально на полчаса. Женщина выглядела бледной, утомленной, равнодушной, и у Федотова сжалось сердце от любви и желания помочь, но он хорошо знал, как реагирует ведунья на такие предложения и "телячьи нежности", поэтому интересоваться ее здоровьем и состоянием психики не стал. Спросил только:
- Я могу что-нибудь для тебя сделать? Мария слабо улыбнулась, понимая его чувства, погладила пальчиками по щеке.
- Спасибо, полковник, со своими делами я справлюсь сама. Я позвала тебя, чтобы проститься. Мне надо уехать на несколько дней, тебе придется крутиться здесь одному.
- Не впервой, - пренебрежительно отмахнулся Ираклий. - Если понадоблюсь, звони, прилечу даже на край света.
- Я знаю. - По губам Марии скользнула грустная улыбка. - Может быть, и понадобишься. Береги себя, не лезь на рожон. Приближаются тяжелые времена, черный эгрегор Братства расползается по России, как эпидемия, и скоро войдет в силу, надо быть готовыми к новой атаке на Сопротивление. Реализаторам Проекта не терпится начать свою ПП-Революцию.
- Разве у нас нет возможности их остановить?
- Сил для лобового отражения атаки у нас нет, поэтому надо действовать иначе, умнее и хитрее. Надо спровоцировать Сатану на неподготовленную акцию, тогда он потеряет время, ресурсы и лидеров черного эгрегора. А у нас появится шанс достроить родовое защитное поле, и Россия станет ему недоступна. Но до этого момента надо еще дожить.
- Доживем, - сказал Ираклий с нарочитой уверенностью. - Нам бы переманить на свою сторону еще парочку грэев... Кстати, чем серые маги отличаются от черных и светлых? Почему их называют "магами свободного выбора"?
- Это они сами себя так называют. Серые потому и серые, что живут не в согласии со всеми, а в противоречии, включая и самих себя. Они способны, к сожалению, и на добро, и на зло.
- Почему же к сожалению?
- Потому что не знаешь, чего от них ждать каждую следующую минуту. Они живут только своими идеями, не обращая внимания на их моральую сторону, с легкостью меняют принципы и почти никогда не выполняют своих обязательств.
- Тогда зачем мы спасали Тиграна?
- Во-первых, этот человек сделал немало полезного для людей как врач, во-вторых, его переход на нашу сторону ослабит позицию черных магов, питавших надежды на его подключение к ним. В отличие от грэев конунги не утруждают себя познанием мира и своего места в Природе, а также отрицают какие бы то ни было обязанности к ней. В конечном итоге ничего, кроме вреда, обратившимся к ним людям, а также Природе и даже самим себе они принести не могут.
- Почему?
- Потому что движимы не желанием поделиться с другими людьми избытком благ и знаний, а корыстью. Например, Иван Елисеевич Авогеин, с которым мы скрестили шпаги в Москве, за каждый акт помощи руководителям Проекта получает на свой счет в Брюсселе кругленькую сумму.
- Откуда тебе это известно?
Мария посмотрела на Ираклия с удивлением, и он прикусил язык.
Соблазнительно было выказывать свой скепсис в отношении возможностей служб Катарсиса, но еще более приятно было верить и убеждаться в этих возможностях.
Это придавало уверенности и бодрости.
- А вы не пробовали переманить на свою сторону конунга? - перевел он разговор на другую тему. - Сделали бы из него агента...
- Ты прослушал, что я говорила о черных магах, - вздохнула Мария, посмотрев на часики. - На них совершенно невозможно полагаться. Но главное, что любое их магическое воздействие чревато негативными последствиями. У нас уже был прецедент...
- Да ну? - заинтересовался Ираклий. - Я думал, что пошутил. Вы пробовали завербовать черного?
- Он перешел к нам добровольно, это было в девяносто первом году... - Мария помолчала и с видимым усилием закончила:
- Он просто хотел власти... большой власти...
- Что он натворил?
- Идея заставить работать на государство криминальные структуры принадлежала ему, но одновременно он захотел подчинить себе и волхвов. Была война...
- Давно?
- В девяносто третьем. Он применил силы шестого уровня, которые не мог толком контролировать, и в результате мы наблюдаем сегодня тревожные сдвиги в функционировании эндокринной и иммунной систем человека, увеличение числа больных шизофренией...
- В России?
- На всей Земле. Ираклий присвистнул.
- Таков масштаб его вмешательства?!
- Сам того не желая, он затронул глобальный Баланс Сил на физическом уровне, с тех пор мы осторожны в выборе соратников. Давай прощаться, полковник, мне пора собираться.
Ираклий молча встал, поцеловал ей руку и вышел, унося в душе виновато-сожалеющий взгляд женщины. Ему очень хотелось остаться, отвезти любимую туда, куда она хотела поехать, ухаживать за ней и выполнять все приказания, но это пока оставалось несбыточной мечтой. Ему снова надо было набираться терпения и ждать.
"Проклятое слово - ждать! - подумал он, садясь в машину. - Прицепилось ко мне, как репей, всю жизнь поломало... Хотя, может быть, без него было бы скучно жить".
Мария уехала.
А на следующий день у Федотова начались неприятности. Если только это можно было назвать неприятностями.
Сначала неизвестные террористы взорвали маршрутное такси, в котором ехали на работу сотрудники издательства "Рось". Погибли бухгалтер, редактор и экономист издательства, остальные получили ранения разной степени тяжести.
Ираклий и сам изредка пользовался этой маршруткой, соединяющей нижнюю часть города с верхней, если лень было идти в гараж за машиной, однако не сразу связал этот факт со взрывом: в голове не укладывалось, что таким образом кто-то мог пытаться свести с ним счеты, не считаясь с жизнью ни в чем не повинных людей.
Два дня Ираклий занимался проблемами издательства, участвовал в похоронах сотрудников, забросив на некоторое время дела "четверки". Но затем произошел еще один дикий случай, заставивший его задуматься. Прямо на его глазах погибла молоденькая секретарша издательства Светлана, любительница шейпинга и фитнесс-гимнастики. Купив с рук (как выяснилось впоследствии) новую видеокассету с "потрясающей" герл-программой, она принесла ее на работу, вставила в видеомагнитофон, нажала клавишу "рlау", и магнитофон взорвался! В кассету было вмонтировано небольшое взрывное устройство на основе двадцати граммов пластиковой взрывчатки. Судя по всему, бомбу готовили умелые руки, хотя было совершенно непонятно, зачем профессионалам понадобилось минировать кассеты ради убийства мирных граждан.
Света умерла от взрыва мгновенно, пострадали и посетители приемной. Ираклий отделался царапиной на скуле. Затем ему снова пришлось участвовать в следствии в качестве свидетеля, долго доказывать следователю и высокопоставленным чинам Управления внутренних дел свою непричастность к криминальным структурам (версия о "разборках" между не поделившими прибыль партнерами всплыла одной из первых), а когда все-таки его выпустили, не без помощи Плевина, Ираклий собрал свою группу и начал собственное расследование происшествий. Списать все на случайные бандитские выходки было нельзя, наметился явный вектор воздействия на Федотова.
Назрела необходимость разобраться, чего хотели добиться неизвестные террористы: просто запугать строптивого издателя или же предупредить человека Сопротивления.
Последнее предположение тревожило Ираклия больше всего. Если оно соответствовало истине, это означало, что ищейкам Легиона известно, кто он такой на самом деле, ну, или, в крайнем случае, его подозревают в связях с Сопротивлением.
Своими догадками Ираклий решил не делиться ни с кем, в том числе и с начальником "четверки", пока не получит результата, все равно какого - положительного или отрицательного, и с яростной энергией бросился на поиски террористов, пользуясь информационной поддержкой контрразведки Катарсиса, вхожей в милицейские структуры и банки данных.
Первые результаты расследования появились уже на второй день после гибели секретарши, а в пятницу седьмого мая Ираклий получил доказательства того, что террористами, взорвавшими микроавтобус и продавшими Светлане кассету с бомбой, были воспитанники того самого центра подготовки боевиков, который был известен в Нижнем Новгороде как храм Черного Лотоса, а "принимал экзамен" у них инструктор из спецгруппы Легиона "ГОРЕ". Какая цель преследовалась организацией терактов, группе Ираклия с ходу выяснить не удалось, но Федотов надеялся получить разъяснения от самого инструктора, разработав план операции захвата без привлечения к ней других служб Катарсиса.
Инструктора по взрывному делу звали Керимом Хаттаевым, шел ему тридцать второй год, был он уроженцем Пакистана, наемником Российского Легиона стал полтора года назад, проработав до этого шесть лет инструктором в Чечне. Жил он, как и все инструкторы центра подготовки, в храме Черного Лотоса, выросшем на мысе Стрелка, у места слияния Оки и Волги, прямо напротив Нижегородского кремля, но в отличие от них довольно часто выходил в город для посещения баров и ресторанов, а также саун с досугом. В сауне Ираклий и решил брать Хаттаева, обсудив план захвата с москвичом Димой Ольховским, бывшим капитаном военной контрразведки, которого сделал своим экспертом и который тут же высказал свои сомнения насчет реализации плана:
- А если он в эту сауну больше не придет?
- А куда он денется? - возразил Ираклий. - Влюбится и женится.
- Я в том смысле, что профессионал его класса не пойдет мыться дважды в одну и ту же баню, - не сдавался Ольховский.
- Бабы каются, а девки замуж собираются, - выдал еще один аргумент Ираклий.
Ольховский поскреб двухдневную щетину на щеках, развел руками:
- Тебе видней, ты по бабам и девкам большой специалист.
Ираклий нахмурился, почуяв дружескую издевку в словах бывшего капитана, но встретил его невинно-простодушный взгляд и простил товарища, понимая, что его отношения с Марией уже известны всем.
Ждать появления Хаттаева в городе долго не пришлось. В субботу восьмого мая он выехал из ворот храма на пятнистом чудовище типа "Хаммер", принадлежащем, судя по номеру, Российскому Легиону, и направился в Канавино, к сауне на Коммунистической улице, которую уже однажды посещал. Здесь его и повязали бойцы Ираклия, практически без шума и драки, сумев отвлечь хозяина сауны и банщика, обслуживающего все три ее отделения. Инструктор по минированию не имел особых навыков в рукопашном бою и к тому же был занят девочками, вызвав сразу четверых.
Допрашивали Хаттаева в подвале предназначенного к сносу дома на другом берегу Оки. Ираклий был готов к тому, что чеченец запрограммирован, и вопросы отбирал тщательно, однако перестраховка не понадобилась. Инструктор храма-центра, заросший до бровей, похожий на волка-оборотня в стадии превращения в человека, но превратившегося в него не до конца, охотно дал показания при первом же нажиме. Он очень боялся боли. Правда, знал он немного.
Задание "оказать психологическое давление" на директора издательства "Рось"
(вплоть до применения специальных взрывных устройств) ему выдал самолично настоятель храма Бараев, а кто приказывал самому Бараеву, Хаттаев не знал. Зато сообщил о дальнейших планах своего босса. В них входил взрыв издательства - подготовка уже началась, уничтожение машины директора и в финале - вербовка Федотова.
- Но это уже не моя забота, - добавил говоривший с заметным кавказским акцентом Хаттаев. - Мой начальник говорил о какой-то спецгруппе "ГОРЕ", которая должна прибыть в город из Москвы.
Контрразведчики переглянулись.
- Похоже, они знают, что ты работаешь на Сопротивление, - высказал Ольховский мысль Федотова. - Где-то мы все-таки "засветились".
Ираклий хотел сказать, что "засветился" он давно, еще год назад, но промолчал.
- Что это еще за "горе" такое? - поинтересовался притихший Глеб Квасура.
Чемпион Сладиады еще не совсем освоился со своим положением и чувствовал себя не в своей тарелке. Хотя в оперативной обстанов-, ке действовал безошибочно.
- "ГОРЕ" - это группа оперативного реагирования, в которую входят "тающие"
- зомбированные профессионалы-наемники, - пояснил Ираклий. - Их посылают в самое пекло, не считаясь с потерями. Погибших просто заменяют новыми, поэтому и "тающие". Смерти они не боятся.
- Как же нам с ними бороться? Ведь мы не имеем права убивать...
- Кто к нам с мечом придет, от меча и погибнет, - буркнул мрачный Володя Бирюк.
- Что будем делать с ним? - кивнул на потеющего инструктора Паша Машков. - Отпускать нельзя, он нас тут же сдаст своим волкодавам.
- Мешок на голову, камень на шею и в воду, - предложил Ольховский. - На нем кровь четырех человек... по крайней мере здесь, в Нижнем.
- Давайте я его задавлю, - оскалился Бирюк, - как таракана. Это же нелюдь!
Я с такими сталкивался не один раз. Ему собственную маму убить - что помочиться...
- Придется идти на поклон к начальству, - решил Ираклий. - Пусть оно решает, что делать с этим ублюдком. Наше дело - оперативная работа, а не исполнение приговора.
- Он твоих сотрудников не пожалел.
- Дискуссия закончена, - хлопнул себя по колену Федотов. - Запакуйте его и отвезите на заброшенную стройку возле гавани, пусть посидит в бункере.
Ираклий, не оглядываясь, полез из подвала наверх. В этот же вечер он встретился с Плевиным в клубе "Дионис" и доложил ему о результатах своих поисков террористов, устроивших показательную охоту за сотрудниками издательства. К его удивлению, начальник "четверки" выслушал его спокойно, будто речь шла о шахматной партии, выигранной его подчиненным.
- Вы хорошо сработали, - сказал Гаврила Рафкатович, - оперативно и результативно, однако, если захотите в следующий раз заняться самостоятельной деятельностью, мы с вами расстанемся, полковник. От нашей согласованной работы зависят многие службы Катарсиса, ошибись мы - последствия могут быть самыми плачевными. Вы понимаете?
- Не маленький, - угрюмо огрызнулся Ираклий, обманутый внешне невозмутимым видом Плевина. - Могу вас уверить, что я кое-что смыслю в нашем деле и всегда рассчитываю варианты отхода.
- Тем не менее охота началась именно на вас, Ираклий Кириллович, легионеры вас знают, а это не слишком хорошая рекомендация для профессионала-контрразведчика вашего уровня. Нам теперь придется напрягаться, искать причины организованного на вас давления, потом нейтрализовать их, а сил у нас не так много, чтобы можно было позволить себе заниматься самодеятельностью.
- Я понял, - опустил голову Ираклий, стиснув зубы. - Больше не повторится.
Что нам делать с Хаттаевым?
- Им займутся наши люди.
- Но, по его словам, настоятель храма Бараев готовит новые акции.
- Бараевым займется "семерка", ваша задача - выяснить все связи храма Черного Лотоса с Легионом. Чем больше узнаете о его деятельности как школы боевиков, тем больше у нас шансов нейтрализовать влияние Братства на социум.
Сбор досье на местных тузов можете притормозить, Братство волнует нас больше.
Ираклий коротко кинул подбородок на грудь, вышел, сдерживая злость и обиду, и лишь в кабине джипа немного отошел, внезапно осознав, что начальник контрразведки Катарсиса прав.
- Что, вместо крабов тебе подали сушеных кузнечиков? - поинтересовался ожидавший его на месте водителя Ольховский, окинув лицо Федотова подозрительным взглядом. - Ну и как они на вкус?
- Съел, - двусмысленно промычал Ираклий. Дима Ольховский не знал, что президент клуба "Дионис" является непосредственным начальником его командира.
- Я так и понял. Так что будем делать с Хаттаевым? Как долго нам его стеречь?
- Завтра его заберут. Поехали.
- Куда?
- Высадишь меня у театра оперетты. Сам с ребятами переключайся полностью на храм. Остальные дела временно приостанавливаются. Вечером встретимся у меня.
- Может, лучше в каком-нибудь уютном ресторанчике?
Ираклий с хмурым неудовольствием посмотрел на Дмитрия, и тот с виноватым видом включил двигатель машины. А Ираклий вдруг понял, что ему здорово недостает Корнеева, который понимал его с полуслова.
Вечером Федотов собрал группу, выслушал отчеты, проанализировал ситуацию вокруг храма, проинструктировал каждого, что тот должен делать в течение следующего дня, отпустил подчиненных и пошел в ванную. А когда вышел оттуда в голубом махровом халате, вытирая на ходу мокрые волосы, обнаружил в гостиной Марию.
- Привет! - сказал он обалдело, быстро запахивая халат под красноречивым взглядом женщины.
- Привет, - с улыбкой в глазах отозвалась поздняя гостья.
Ираклий уже знал, что ведунье подвластны любые замки, поэтому спрашивать, как она вошла, не стал.
- Что-нибудь выпьешь?
- Я с недобрыми вестями, - сказала Мария. Она по-прежнему выглядела утомленной, но иначе: было видно, что женщина очистилась от душевных напряжений, полученных во время боя с конунгом, а ее переживания связаны с чем-то другим. - Исчез Панкрат, - продолжала гостья, оглядывая гостиную. Взгляд ее был быстр и любопытно-жаден, она словно что-то искала, и обострившимся чутьем Федотов внезапно понял: Мария ищет следы женщины!
- Как это исчез? - недоуменно посмотрел он на ведунью.
- На него в офисе директора напал бывший охранник рыбзавода Телегин, Панкрат отбил нападение, Телегин умер, после чего майора забрали в милицию.
- Он убил Телегина?!
- Судя по донесению нашего наблюдателя, у Телегина сработала программа самоликвидации, он был зомбирован в храме.
- Значит, Панкрат в милиции?
- В том-то и дело, что его там нет. Кто-то забрал Воробьева из КПЗ, и след его потерялся. Надо искать.
- Ты предлагаешь заняться поисками мне?
- Это еще не все, - не ответила на вопрос Мария. - На семью Крутова произведено нападение. Старики убиты. Лиза похищена.
Ираклий хотел что-то сказать, но слова застряли в горле. Он машинально вытер лицо полотенцем, прошелся по гостиной, размышляя о том, что услышал, поднял голову.
- Это следует понимать как...
- Ответный удар сатанистов.
- Но у каждого из нас своя сфера ответственности и своя задача. У Крутова есть начальник, он должен бросить ему на помощь своих профессионалов...
- Катарсис - не военная организация, она не имеет постоянно действующего контингента, стационарно дислоцирующегося в определенных местах, как базы Легиона. Для выполнения очередного Замысла каждый раз формируется новая команда.
- Ты предлагаешь мне создать такую команду? Я уже без тебя тут попробовал самостоятельно отследить террористов, начавших охоту за сотрудниками издательства, и получил от Плевина по голове.
- Я хочу, чтобы ты вошел в группу Крутова. Ираклий перестал кружить по комнате, с мрачным самолюбием глянул на Марию, хотел произнести язвительную реплику, но встретил ее насмешливый и оценивающий взгляд и проглотил возражения вместе с досадой, надменной горделивостью и ревностью.
- Плевин меня не отпустит...
- Отпустит, я с ним поговорю. Можно, я останусь у тебя? Неохота ехать домой, устала.
Ответный взгляд Ираклия был так красноречив, что Мария засмеялась, подошла к нему, поцеловала в щеку и вышла в коридор.
- Я в ванную, готовь вино, чай и остальное. Постояв несколько секунд в шоке, Ираклий на всякий случай разобрал кровать в спальне, размышляя, что имела в виду Мария под "остальным", и побежал на кухню, чувствуя эйфорическое головокружение. Портили настроение лишь мысли о судьбе друзей, но и они вскоре отошли на второй план. В данный момент эта проблема не решалась, а впереди у Федотова была ночь с любимой женщиной.

Москва

СЛУГИ САТАНЫ

Заседание Совета безопасности происходило в Екатерининском зале Кремлевского дворца.
Мережковский бывал здесь редко, поэтому потратил некоторое время на разглядывание убранства зала с его роскошными малахитовыми пилястрами с бронзовыми базами и капителями. Заседание вел секретарь Совета Барановский. Речь шла о военной реформе, об укреплении "антинаркотического пояса" между Афганистаном и странами СНГ, президент в совещании не участвовал, темы были хорошо проработаны, и их обсуждение не заняло много времени. Журналистов на заседание не допустили, поэтому они толпились у дверей зала, снедаемые жаждой узнать подробности, но были разочарованы, когда ни министр обороны, ни министр внутренних дел, ни премьер не ответили на их вопросы. Главная тема заседания: развертывание систем СТОКК на границах с Чечней и сопредельными государствами - осталась журналистам нераскрытой.
- Задержитесь, Архип Иванович, - сказал Барановский, когда члены Совета потянулись к выходу. - И вы тоже, Борис Авдеевич, - остановил он Чумакова. - Прошу подсесть ко мне поближе.
Дождавшись, когда в зале остались только они трое, основные исполнители Проекта, Барановский, пригладив череп, продолжал:
- Директор весьма недоволен нашей работой. Противник начал наступление по всем фронтам, не уступая даже там, где мы всегда были сильней - в пропаганде. Вы отлично знаете, что, пока фанаты Интернета получают наркотическое удовольствие от проникновения в чужие секреты, их патологическое стремление к интеллектуальному удовольствию позволяет нам держать их под контролем даже без подключения особых зомби-программ. Но мне поступила информация, что в недрах Думы зреет проект ограничения доступа к Интернету школьников, что резко сужает наше влияние на социум.
- Разве нельзя купить депутатов, разрабатывающих этот проект? - скептически поднял бровь Чумаков.
Барановский бросил на ректора Академии национальной безопасности косой взгляд.
- Мы занимаемся этим вопросом, но эти депутаты - люди Сопротивления, купить их не удастся.
- Значит, надо их запрограммировать.
- Для обсуждения этой перспективы я вас и оставил. К сожалению, законодательное творчество думцев не единственная наша проблема. Та же самая группа депутатов под руководством профессора Петренко разработала законопроект о запрещении СТОКК. - Владимир Никонович посмотрел на Мережковского. - Понимаете, что произойдет, если Дума проголосует за него?
- Мы лишимся главного инструмента контроля за социумом, - сказал Архип Иванович. - А почему бы для ограничения деятельности Сопротивления в Думе нам не попросить помощи у друга Директора? Я имею в виду Авогеина. Думаю, он легко справился бы с этим делом.
- Авогеин себя дискредитировал после провала операции с захватом академика Тиграна, на него надежды мало. К тому же конунга теперь больше занимает проблема мести. А вы должны знать, как реагирует Директор на просьбы подключить к оперативной работе его мага. Нам надо напрячься и самостоятельно нейтрализовать наступление врага, подобравшегося к нам слишком близко. Сопротивление расстроило две наши сделки по продаже новейших секретных разработок оружия, перекачало на свои счета наши нарко-деньги, сорвало кадровую перестановку в правительстве.
- Какую перестановку? - заинтересовался Чумаков.
- Мы хотели поставить первым вице-премьером Аксючица, но наша инициатива не прошла.
- Он же дурак!
- Зато готов сделать все для Проекта. - Барановский изобразил улыбку. - В наше время, дорогой Борис Авдеевич, чем выше уровень власти, тем меньше интеллектуальных качеств требуется человеку, чтобы этого уровня достичь.
Дураками же легче манипулировать, чем умными людьми, причем на всех уровнях. Но мы отвлеклись. Директор подозревает, что в наших рядах завелись "кукушки"
Сопротивления. Надо их выявить и уничтожить, иначе сорвутся наши далеко идущие планы. Я имею сведения, что Сопротивление внедрило своих людей чуть ли не во все отделы Центробанка и Минфина, мы начинаем терять контроль над финансовыми потоками. Архип Иванович, разверните свою систему в этом направлении. И ликвидируйте, в конце концов, мешающий фактор.
Мережковский посмотрел на секретаря Совбеза с недоумением, и Барановский добавил:
- Я имею в виду всяких там Витязей, их берегинь и сопутствующих лиц.
- Я уже дал задание спецгруппе "тающих", - сказал Мережковский. - Кое-что сделано. Один из мешающих нам людей захвачен и находится в шоковом состоянии, поэтому вряд ли он будет нам полезен. У второго украли жену, теперь он у нас на поводке. Третий тоже предупрежден. Конечно, работают легионеры дубово, зато надежно.
- Надеюсь, вы справитесь. - Владимир Никонович налил себе минеральной воды, выцедил полстакана, бросил на съежившегося Чумакова змеиный взгляд. - Я просил вас, Борис Авдеевич, поработать с сыном. Его деятельность в рядах РНЕ нас не просто раздражает, она вредна для Проекта. Если он не уймется со своими выходками, нам придется его убрать. Физически!
- Я говорил... он обещал, - пролепетал Чумаков, вильнув взглядом. - Дайте мне еще немного времени.
- Почему бы нам не запрограммировать все руководство РНЕ? - предложил Мережковский. - Легче было бы держать баркашовцев под контролем.
- Фашисты и националисты Проекту не нужны! - отрезал Барановский. - Вернее, нужны, но лишь для того, чтобы мы всегда могли навешать на них собак, обвинить в попытках реализации заговора против существующей власти. Ваш сын нам мешает.
- Я все сделаю, он больше не будет, - пообещал вспотевший ректор АНБ.
- Теперь оперативные дела. - Барановский допил воду, смочил ладонь и провел по блестящей лысине. - Что у вас по базам Катарсиса?
- Мы вышли на три региональных центра, - сообщил Мережковский. - В Нижнем Новгороде скорее всего располагается база контрразведки Катарсиса. В Переславле-Залесском - база службы охраны важных персон и объектов. Служба разведки - в Суздале.
- Это заслуга ваших людей или Асламова? Архип Иванович подавил раздражение, признался после некоторого колебания:
- Сведения Асламова. Но мы кое-что проверили и убедились, что он прав. Во всяком случае, контрразведка действительно сидит в Нижнем.
- Сидит, - усмехнулся тонкими губами Барановский. - В том-то все и дело, что она не сидит. Ну, а главный центр управления Катарсисом где располагается?
Может быть, здесь, в столице, у нас под боком?
- Асламов этого не знает. Однажды он ездил в Юрьев-Польский для встречи с одним из руководителей Сопротивления. Возможно, центр находится там.
- Бросьте на Юрьев-Польский все силы, нам позарез необходимо как можно быстрее раздавить гнездо Сопротивления, чтобы Проект осуществился без помех. Чем занят Асламов? Пусть действует активней, только через него мы сможем выйти на лидеров Катарсиса и ликвидировать их.
- Работа Катарсиса основана на бесконтактной связи, руководители служб никогда не встречаются с командирами групп, поэтому выйти на них трудно...
- Да мне плевать на эти ваши трудности! Зачем мы создавали структуру СТОКК?
Чтобы вы заявляли, как вам трудно работается? Засуньте Асламова в "лунный свет", выкачайте из него всю информацию, он должен знать больше. Делайте что хотите, но к концу мая уничтожьте Сопротивление!
Наступила пауза.
Чумаков сидел тихо, как мышь. Мережковский с трудом сдерживал злобное раздражение, но тоже молчал. Наконец пробормотал:
- Мне нужны кадры... компьютерщики, электронщики, математики... экстрасенсы.
- Обратитесь к заму Директора по кадрам, - буркнул Барановский, - он вам подберет людей. Что касается экстрасенсов, то это епархия Авогеина.
- У меня нет к нему доступа.
- Надо было хорошо подготовить захват Тиграна, вот и был бы свой личный экстрасенс. Кстати, где сейчас Тигран? В бегах?
- Работает как ни в чем не бывало вместе со своим учеником на прежнем месте. Усилил охрану медицинского Центра...
- Что, если попытаться захватить Тимергалина, запрограммировать, а через него выйти на академика? Мережковский и Чумаков переглянулись.
- Надо подумать.
- Подумайте. Я вас больше не задерживаю.
Ректор и завкафедрой Академии национальной безопасности вышли из зала, спинами ощущая тяжелый взгляд Владимира Никоновича.
Оставшись один, секретарь Совета безопасности задумчиво сложил бумаги на столе, поджег их взглядом, тут же потушил, и лицо его изменилось, превращаясь последовательно в лицо Валягина, затем Ивана Авогеина и наконец в лицо президента.
В дверь зала заглянул сотрудник секьюрити Совбеза. Барановский поманил его пальцем и, когда ошеломленный метаморфозами начальника парень подошел, уперся тяжелым взглядом в его глаза с расширяющимися зрачками и сказал:
- Забудь и иди!
Охранник щелкнул каблуками, повернулся и устремился к двери. Когда он исчез, лицо Барановского приобрело прежний вид.
- Слабые людишки... - пробормотал он с усмешкой.

Предыдущая страница 19 Следущая страница


Ковали - Москва

КРУГОВ

Похороны деда Осипа и бабы Аксиньи состоялись в субботу восьмого мая.
Проводить стариков в последний путь пришли не только все жители Ковалей, но и многие селяне из соседних деревень, знавшие чету Круговых, не считая прибывших издалека родственников семьи. Двоюродный брат Осипа Корней Прохорович Плавунов сумел добраться до Ковалей из Красноярска. Приехали из Жуковки и Поликарповичи - Иван и Василий со своими женами. Не прибыли из Переславля-Залесского только Панкрат и Лида, да и то лишь по той причине, что Егор забыл дать им телеграмму.
Люди заполнили все кладбище, женщины плакали, мужчины стояли молча и хмуро, пока не закончилась церемония.
Осипа и Аксинью, проживших вместе сорок четыре года, похоронили рядом, в одной могиле, под одним крестом. От дома Круговых до кладбища пролегла дорожка из елового лапника, напоминая о печальном обряде.
Егор будто окаменел, машинально участвуя во всех приготовлениях и непосредственно в похоронах. Ему позвонил координатор "семерки" и велел ждать, не предпринимая никаких самостоятельных шагов, но душа жаждала действия, из головы не шли мысли о Лизе, находящейся в руках легионеров, и Кругов с трудом заставлял себя выполнять свои обязанности, стараясь утешить сестер и теток.
Георгий в обряде похорон не участвовал, то исчезал, то появлялся вновь, молча курил рядом, всем видом подчеркивая сочувствие, но ничего не советовал и не утешал, за что Егор был ему благодарен.
Вечером после похорон в доме собралась многочисленная крутовская родня общим числом в двадцать два человека, но Егор просидел с ними за столом всего полчаса, после чего уединился в спальне, а потом, в начале одиннадцатого, и вовсе ушел на огород, прокручивая в голове планы освобождения Лизы из рук похитителей, один несбыточней другого. Здесь и нашел его Георгий, вынырнув бесшумно из леса за околицей деревни.
- Я готов, - заговорил первым Кругов.
- Не спеши, - понял его Витязь. - Разрабатывается трафик по освобождению Елизаветы, с учетом всех местных деталей, по этому делу работают чуть ли не все наши службы, так что не надо пороть горячку.
- Она меня звала... ей плохо...
В темноте сверкнули рысьи глаза Георгия, он пристально посмотрел на Егора, с трудом сдерживающего нетерпение.
- Ты ее... слышал?
- Думал, с ума схожу, - усмехнулся Кругов. - Потом разобрался, в чем дело.
Это не голос, а... как бы тебе сказать...
- Вас соединяет канал "мыслезвука", все же она твоя берегиня, а ты ее защитник. Поздравляю, Витязь, похоже, ты достиг своего уровня.
- Какого уровня?
- Уровня прямой ретрансляции Сил. Каждый человек является потенциальным ретранслятором Сил Космоса или, говоря простым языком, проводником Божьей воли.
Люди светлых помыслов делятся на ретрансляторов трех уровней: ведуны или Ходоки, Витязи и волхвы. У черных своя иерархия. Но все они - и светлые маги, и черные - получают информацию от своих богов, защиту и награду.
Крутов с усилием вернулся к действительности, разрушая круг бессильного гнева.
- Значит, даже волхвы не бескорыстны? Георгий покачал головой.
- Награда награде рознь. Если служителям Сатаны даются блага и удовольствия, то светлым магам наградой служат осознание Добра и Совести, эстетическое и этическое наслаждение сделанным во благо других людей.
Кругов помолчал, пытаясь отстроиться от размышлений о Лизе, но не смог.
Сказал глухо:
- Ты нашел Мокшина? - Теперь сделал паузу Георгий.
- Фоменко разве с тобой не говорил на эту тему?
- Говорил, велел ждать.
- Вот и жди.
- Где Мокшин?!
Георгий прошелся вдоль стены сарая, поглядывая на небо, затянутое облаками.
Луна сквозь них виднелась бледным размытым пятном. В деревне было тихо, если не считать обычных деревенских шумов: скрипа колодезного ворота, редкого пения петухов, кудахтанья кур, мычания коров, - к ним добавлялся стук дверей, тихая музыка и птичьи трели, но на всем пространстве деревни лежала печать печали и тревоги, идиллия была нарушена насилием и смертью, и душа в этом пространстве чувствовала себя неуютно.
- Наломаешь дров, полковник, - сказал наконец Георгий.
- Сам наломаю, сам отвечу, - угрюмо проговорил Егор. - Найду и убью!
- Жорка Мокшин - "шестерка"...
- Легионеров навел он. Сколько раз увижу, столько раз убью! Его и того, кто не пожалел стариков. И не надо меня отговаривать, Стирч. Если ты не со мной, я пойду один.
Георгий сорвал лист мяты, растер в ладонях и выбросил, оглянулся на хату Крутова, в окнах которой горел свет. Кто-то вышел во двор, послышались мужские голоса.
- Я с тобой, - сказал Георгий негромко. - Но не уверен, что это оптимальное решение. Жорка сейчас в Жуковке, у брата, за ним следят мои люди.
- Поехали!
- Подожди хотя бы до утра, торопыга. Завтра сюда приедут твои друзья, Мария, вместе мы и решим проблему.
- Кто приедет?
- Федотов со своей командой и Корнеев. Воробьев, к сожалению, не приедет, он куда-то запропастился. Известно, что на него напал его бывший сотрудник, была схватка, сотрудник погиб, а Панкрата захомутала милиция, после чего след его пропал.
- Как это? Ты же говоришь, что его забрали в милицию.
- Из милиции его кто-то вытащил. Куда - неизвестно. Сейчас его ищет Мария.
Не беспокойся, мы его найдем. Жена и дети Панкрата под присмотром. Ну что, ждем своих?
Кругов помедлил и с виноватой усмешкой качнул головой.
- Не могу. Я знаю, что Лизе плохо, ее запросто могут... - Он прервал речь.
- Короче, я иду сейчас.
- Я знал, что мне не удастся тебя остановить, - вздохнул Георгий. - Поехали. Только предупреди близких, чтобы не искали и не тревожились понапрасну.
Кругов с благодарностью сжал плечо Витязя и зашагал к дому.
Через четверть часа они выехали из деревни на машине Георгия, зеленого цвета "Ладе" одиннадцатой модели.
Братья Мокшины гуляли.
Шел уже двенадцатый час ночи, но из окон квартиры Бориса рвалась на волю музыка, доносился визгливый женский хохот, на фоне занавесок мелькали молодые люди, а с балкона падали вниз бутылки из-под разных напитков и пустые пивные банки, вносящие свой вклад в какофонию.
Георгий остановил машину за чьим-то металлическим гаражом во дворе дома, откуда были хорошо видны освещенные окна квартиры младшего Мокшина, нацепил на ухо серьгу микрорации и вызвал какого-то Сержа. Через две минуты Серж, одетый в темное спортивное трико, проскользнул внутрь машины, сев на заднее сиденье.
- Все тихо, - сказал он глуховатым баском, имея в виду психологическую обстановку вокруг Мокшина, а не внешнее ее отражение. - Объект занят с женщинами в спальне, изредка выходит, чтобы выпить. Охрана шесть человек: двое во дворе, четверо в подъезде и возле лифта на пятом этаже.
- Пошли, - сказал Георгий, повернув голову к Егору, и первым вылез из машины.
- Нам идти с вами? - спросил вслед Серж.
- Не надо, мы справимся, просто наблюдайте за периметром. Если появятся нежелательные гости, дадите знать.
Крутов и Георгий неторопливо направились ко входу в подъезд, возле которого пили пиво и курили двое накачанных парней. Свет фонаря отражался на их часах и перстнях, играл на мощных шеях, парни нравились себе и кайфовали.
- Эй, вы к кому? - окликнул один из них приближавшуюся молчаливую пару.
- К Жорке, - равнодушно ответил Георгий и, не останавливаясь, нанес охранникам два мгновенных парализующих удара-укола в "точки смерти" - нагрудную ямку и венечный шов. Если бы слегка усилил удары, здоровяки бы умерли, но в задачу Витязя их смерть не входила.
Еще двое таких же короткостриженых качков легли на пол у лифта от ударов Крутова, продемонстрировавшего технику парализующих приемов живы. Молодые люди в серых летних костюмах были преисполнены уверенности в своей непобедимости и нападения не ждали.
Егор и Георгий вошли в лифт и поднялись на пятый этаж, где их встретила последняя пара телохранителей Мокшиных. Эти ребята оказались самыми опытными и, не получив подтверждения от своих коллег снизу о том, что все нормально, едва не успели открыть пальбу из револьверов. Обоим Витязям пришлось брать их в темпе, после чего они вошли в квартиру, откуда выплескивались на лестничную площадку радостные украинские вопли Видоплясова.
Никто их не остановил. Тусовка была в разгаре, и молодые и не очень люди и девицы "тащились", то есть занимались собой и получали удовольствие в той мере, которой были достойны: кто-то танцевал, кто-то целовался, кто-то курил "травку", и все что-нибудь пили. Отреагировала на появившуюся пару только одна неприкаянная тетка лет сорока, но ее призывные телодвижения и восклицания остались вместе с ней.
Бывший мэр Брянска Георгий Владиславович Мокшин и его младший брат Борис (без жены, естественно) действительно находились в спальне, развлекаясь с двумя голыми девицами из числа местных "жриц любви". Оба любили крупных полнобедрых женщин с большими грудями, и аборигенки вполне соответствовали их идеалам.
Гостей ни те ни другие не заметили, хотя в спальне горел свет, и Георгию пришлось остановить "процесс", шлепнув одного из Мокшиных по голому заду.
Борис - это оказался он - ойкнул, взвился с постели и уставился на вошедших с хмельным недоумением в глазах. Его брат соображал быстрей, соскочил с кровати и потянулся было к лежащей на стуле кобуре. Кругов дождался, пока он дотянется до пистолета, и с прорвавшейся ненавистью ударил Мокшина ногой, отбрасывая его к трюмо. Жорка с грохотом разбил спиной зеркало, сполз на пол и затих.
- Осторожней, - с неудовольствием произнес Георгий, - труп нам не нужен.
Борис сообразил наконец, что происходит нечто не учтенное планом гулянки, вознамерился не то дать отпор, не то позвать на помощь телохранителей, но не успел. Георгий щелкнул его в лоб, и младший Мокшин осел на кровать с осоловело-изумленным видом. Девицы завизжали и умолкли, повинуясь жесту Георгия - палец к губам.
- Прикройтесь и сидите тихо! Никто вас не тронет.
Девицы укутались в простыни, забились в угол спальни и притихли.
Георгий подошел к потерявшему сознание тезке, присел над ним на корточки, пошлепал ладонью по щекам. Мокшин застонал, открыл мутные глаза, завозился, елозя голым задом по осколкам зеркала, заохал от порезов. Сквозь боль и тьму в его глазах всплыли страх и понимание происходящего.
- Очнулся, барин? - заботливо спросил Георгий. - Соображать можешь? Это хорошо. Тогда скажи мне как гуманоид гуманоиду: где Лиза?
Георгий Владиславович облизнул губы, глаза его сверкнули по-волчьи, страх в них стал исчезать, таять, как роса под лучами солнца.
- Не знаю я никакой Лизы...
Кругов шагнул к нему, нагнулся, приблизив лицо к лицу, и Мокшин попытался отодвинуться, вжимаясь спиной в тумбу трюмо, скривился от боли в заднице, куда впивались осколки стекла.
- Где Лиза? - тихим страшным голосом спросил Егор. - Ответь, и я тебя пожалею.
- Не пугай, полковник, - вдруг засмеялся Мокшин, в глазах которого страх окончательно уступил место безумию. - Твоя жена тебе уже не принадлежит. А хорошая телка была, а? Эх, помню, мы с ней...
Голова Мокшина дернулась от удара. Он охнул, прикусив язык, снова попытался отодвинуться от бешеных, светлеющих до тигриного свечения глаз Кру-това, не смог и захихикал.
- Ее пропустили через весь взвод "тающих", зачем тебе она теперь?
- Где... она?! - раздельно проговорил Крутое, чувствуя, как свело скулы от ненависти и желания убить.
- Была в Тросне, на базе Легиона... - Глаза Мокшина стали белеть, закатываться. - Но там ее уже нет, монахи забрали...
- Какие монахи?!
- Обыкновенные, бритые, в черном... - Мокшин опять хихикнул. - Тут недалеко храм их стоит... - Он вздрогнул всем телом, глаза бывшего мэра остекленели, изо рта пошла пена. - Опоздал ты, полко... - Это были последние слова в его жизни.
Еще раз вздрогнув, он умолк и застыл.
Георгий выпрямился, потянул Крутова за плечо.
- Пошли отсюда, он мертв. Сработал самоликвид. Жорка тоже был запрограммирован.
- Может, Борис знает, что за монахи забрали Лизу? - Егор унял бешеный бой сердца, посмотрел на медленно приходящего в себя Мокшина-младшего.
- В Брянске храм Братства недостроен, да и мои ребята сразу сообщили бы мне о появлении там Лизы. Ее могли перевезти только в жуковский храм.
- Кто нам об этом может сказать?
- Сами монахи. Сейчас проверим.
Они вышли из спальни, оставив рядом с трупом Георгия Мокшина его брата и примолкших, ничего не понимавших "жриц любви". Спустились к машине, минуя еще не очнувшихся охранников Мокшиных. Георгий вызвал по рации Сержа и приказал ему двигаться за ними к храму Черного Лотоса. Кругов вспомнил свой неудачный поход к храму, сказал бесцветным голосом:
- Нас туда не впустят.
Георгий покосился на его профиль, понимая, что творится сейчас в душе напарника.
- Не бери в голову слова Жорки, это он со зла сказал насчет взвода.
Во-первых, мои ребята следят за базой Легиона в Тросне, они видели, как Лизу поместили в канцелярию базы, а не в казарму. Во-вторых, командование базы не отдаст насиловать женщину без приказа свыше, пока на свободе объект ликвидации.
Им нужен ты, а Лиза - классическая приманка. В-третьих, с нами ведется какая-то странная игра, смысла которой я пока не понимаю. Если бы "тающие" получили приказ тебя ликвидировать, они бы так и сделали. Вместо этого они заявляются к тебе домой среди бела дня, без колебаний убивают стариков и похищают Лизу.
- Они знали, что меня нет дома.
- Вот поэтому я и говорю, что не понимаю цели этой операции. Ничего, если Елизавета действительно у монахов местного храма, мы ее вытащим.
- Зачем она монахам?
Георгий выключил фары, скорость движения упала. Едущая за ними машина Сержа с членами его группы тоже погасила свет.
- Есть только одно объяснение этому перемещению... В храме прячется одна из лабораторий по разработке психотронного оружия второго и третьего поколений.
- Это твои предположения или достоверно установленный факт?
Георгий помолчал, сосредоточившись на ухабистой лесной дороге. С шоссе они уже свернули и теперь приближались к берегу Десны со стороны лесничества.
- Лаборатории психотроники - моя главная цель, - сказал он наконец. - Создание системы духовных семинарий лишь прикрытие, хотя и эта работа очень важна.
Кругов хмыкнул, оценивая откровенность приятеля.
- Вот почему ты сидишь в Брянской губернии... А я ломал голову, зачем Катарсис так распыляется, посылает в одно место сразу двух Витязей. Или наши начальники мне не доверяют?
- Тебя надо было подготовить, - спокойно ответил Георгий. - У меня больше опыта. А подготовленных людей у нас действительно маловато. В скором времени тебе придется действовать самостоятельно.
- Боюсь, я не смогу работать на Катарсис, постоянно рискуя жизнью своих близких.
- У тебя нет выбора, - сказал вдруг с необычным чувством Георгий; Егору показалось, что это чувство - тоска. - Как нет его у меня и у десятков других Витязей, призванных защитить Род от очередного нашествия. Самого страшного нашествия за всю историю Руси! Кто остановит психорабство, если не мы?
Кругов молчал.
Георгий съехал с дороги в лес, остановил машину и выключил мотор.
Повернулся к Егору.
- Хотя никто тебя неволить не станет. Служба Роду - добровольная служба, а Катарсис - не военная организация.
Подъехала машина с группой Сержа.
- Идем, - мягко сказал Георгий. - Законы живы помнишь? Пока тебя не вынудят, не наноси удара. Иди к себе, ибо только там найдешь Бога. Не изощряйся мудростью - пребудешь в глупости. Терпеть глупое...
- Глупо, - нехотя улыбнулся Крутов. - Сносить жестокое - жестоко и покорствовать несправедливому - несправедливо.
- Так-то лучше, - улыбнулся и Георгий. - А теперь готовься к высокой самоотдаче. Нам скоро понадобятся все силы и опыт спецопераций.
Они вылезли из машины, подошли к трем парням, разминавшим ноги у второй "Лады". В лесу было темно и прохладно, тучи над головой сгустились, пряча луну, что было на руку отряду.
- Идите вперед, - вполголоса приказал Георгий своим разведчикам. - Расположитесь, осмотритесь и ждите.
Серж с парнями безмолвно растворились в темноте. Витязи остались вдвоем, каждый со своими мыслями и желаниями.
- Как мы проникнем в храм? - поинтересовался Кругов.
- Пройдем сквозь стену, - усмехнулся Георгий.
- Аки привидения? - принял его слова за шутку Егор.
- Почему? Натурально. Или ты еще не умеешь пользоваться склисом?
- Чем-чем?
- Так называется способ прохождения сквозь препятствия.
- Я... не уверен... хотя как-то показывал фокус друзьям.
- Захочешь - сможешь. Кругов помолчал.
- Ты разве не был внутри храма?
- Этот жуковский форпост Братства стоял у меня в плане обследования, ты просто ускорил события. Я всегда тщательно готовлюсь к таким операциям.
- Извини.
- Ничего, переживу. Лизу чуешь? Крутов напрягся, пытаясь поймать "мыслезвук" жены, замер на минуту и с сожалением расслабился.
- Ничего не слышу...
- Ладно, подберемся поближе, может, услышишь. Начинай вхождение.
Егор попытался еще раз в тихом "гуле" ментального поля услышать голос Лизы, не смог и перестал отвлекаться. Его мысли, занятые Лизой, постепенно свернули в нужное русло медитативной подготовки, а органы чувств начали воспринимать токи природы. Наступила первая стадия вхождения в состояние живы - изменение сознания.
Крутов не знал, как себя настраивает в резонансы живы Георгий, но был уверен, что их ощущения сходны.
За первой стадией вхождения следовала вторая - вызов предчувствия опасности, и Егор сразу ощутил дыхание "сакки": храм Черного Лотоса располагался всего в полукилометре отсюда, на берегу Десны, и веяло от него ощутимым "черным ветром зла".
Третий и четвертый уровни настройки организма - "замедление времени" и вхождение в состояние пустоты, дались Крутову уже легче, и ему показалось, что он стал органической частью окружавшего его мира, воспринимая увеличившейся поверхностью тела (сознания) поступавшую со всех сторон информацию. И наконец наступил момент "устроения повелевания" - формирования сферы адекватного ответа, позволявшей мастеру живы реагировать на внешнее воздействие безошибочно и с максимальным согласием с силами Вселенной.
Георгий выслушал по рации сообщение от Сержа, хлопнул Егора по плечу и устремился навстречу холодному "черному ветру зла". Крутов не удивился, заметив двух волков, сопровождавших Витязя. Это была его постоянная зооохрана.
Егор взял темп, легко догнал Георгия, прекрасно видя в темноте и чувствуя препятствия. Через несколько минут они стояли у стен храма, тяжеловесная громада которого заслонила полнеба.
- Ты готов? - влился в ухо через наушник рации бесплотный голос напарника.
- Вполне, - ответил Кругов, ощущая легкое "предстартовое" волнение.
- Я пройду сквозь ворота, потом открою дверь изнутри. Подбери мою одежду.
Кругов не понял, о какой одежде идет речь, но уже в следующую минуту стало ясно, что имел в виду Георгий.
Витязь подошел к ворогам в храм, не боясь нацеленной на дорогу видеокамеры.
Въезд на территорию храма не освещался фонарем, ночь была темной, а одет он был в темно-серые рубашку и брюки, не видимые в темноте. Постояв у ворот несколько секунд, он оперся о них руками и, продавив телом толстую створку, исчез! Но не исчезла его одежда. Прилипнув на мгновение к створке, рубашка и брюки соскользнули на асфальт, накрыв собой кроссовки. И только тогда Егор понял, что состояние веры распространяется лишь на тело человека, представлявшее собой взаимосвязанную живую систему. "Мертвая" одежда в эту систему не входит.
Прошла минута, другая, вокруг все так же царила сонная тишина, шел первый час ночи, и обитатели храма, вероятнее всего, спали, уверенные в своей недоступности. Затем едва слышно скрипнула входная дверь рядом с воротами, в щели показалась рука Георгия, сделавшая приглашающий жест. Кругов подобрал его одежду и скользнул во двор.
Во дворе храма он увидел две "Лады" и "Хаммер" с не остывшим еще мотором. А рядом лежали на земле три тела в пятнистых комбинезонах.
- У настоятеля гости, - шепнул Георгий. - Машина принадлежит Легиону.
Интересно, кто к нему приехал и зачем?
- Как ты их взял?
- Почуял. Один спал, остальные рассказывали друг другу свои похождения.
Обыкновенные вышибалы, разве что стрелять обучены.
- А где охрана храма?
- Специального помещения для охраны этот псевдотибетский дворец не имеет.
Монах-сторож сидит в проходной будочке у ворот перед телемонитором с четырьмя экранами, куда поступают сигналы от внешних телекамер. Но сегодня он спал, когда в будке появился я.
- Ты его убрал?
- Зачем? Пусть спит.
Крутов подал ему одежду, но Георгий отвел руку Егора.
- Подержи пока. Возможно, придется еще раз воспользоваться склисом.
Попробуй-ка связаться с Лизой.
Кругов послушно закрыл глаза, вслушиваясь в мерный рокот "ментального прибоя", но присутствия жены не почувствовал.
- Ничего...
- Странно! Неужели Жорка обвел нас вокруг пальца?
Георгий бесшумно пересек двор и открыл двери центральной постройки храма, в которой находились молельные и тренировочный залы, трапезная и апартаменты настоятеля, окруженные поясом келий, где жили "братья" и ученики. Кольцевой коридор вокруг главного зала здесь не освещался, тусклая лампочка горела лишь в самом зале, выхватывая кусок колонны, мозаичный каменный пол и статую Будды у стены между двумя контрфорсами.
Каким образом Георгий ориентировался внутри каменного лабиринта, было непонятно, однако блуждать по коридорам в поисках камеры, где монахи могли держать взаперти Лизу, не пришлось. Буквально через минуту после проникновения в центральное строение "замка" Витязи вышли к освещенной ратьером' мощной металлической двери с "глазком" телекамеры над ней, ведущей в покои настоятеля.
Перед дверью переминались с ноги на ногу двое верзил в камуфляжной форме с эмблемами Российского Легиона на рукавах. Один курил, второй читал замызганную книжицу небольшого формата. На появление гостей они отреагировали слишком поздно, применить оружие не успели, а рукопашным боем владели не в той степени, чтобы долго сопротивляться мастерам живы. Через несколько секунд оба уже лежали на полу.
Георгий и Егор замерли на мгновение, прислушиваясь к тишине храма, посмотрели друг на друга и подошли к двери.
Дверь вполне могла выдержать выстрел из гранатомета, и Кругов невольно посмотрел на товарища, но не увидел на его лице ни следа сомнений.
- Не хочешь попробовать пройти насквозь? - предложил Георгий.
Крутов в замешательстве посмотрел на непреодолимую с виду преграду, потом на Георгия, в глазах которого не было и тени насмешки, хотел ответить отказом, но набрал в грудь воздуха и решительно шагнул вперед.
- Отойди!
- Склис требует абсолютной веры, - мягко проговорил Георгий. -Верь-и пройдешь.
Егор сосредоточился на своих ощущениях, унял поднявшееся было волнение и "вышел" из тела. Одно мгновение ему казалось, что он способен обнять собой, своей сферой разума, весь этот храм, природу вокруг и мир вообще, принять его и понять, выйти на уровень осознания законов Земли и космоса. Однако это ощущение прошло, и Крутов с сожалением понял, что время его "подключения" к тонким планам Вселенной еще не наступило. Усилием воли освободившись от всех мешающих делу эмоций, он превратился в вибрациюи двинулся сквозь металлическую твердь двери.
В глазах потемнело, тело стало невесомым и чужим, а затем и вовсе исчезло: это сознание отреагировало на отсечение потока информации, поступающей в мозг по всем нервным каналам. Но длилось это состояние недолго, доли секунды. Затем темнота перед глазами отступила, и Егор оказался внутри странного деформированного объема, состоящего из не правильных "пчелиных" сот и асимметричных косых "гребней": таким его сознание "увидело" материал двери изнутри.
Сделав еще шаг, он очутился в коротком коридоре со стенами, увешанными буддистской символикой и оружием, и с двумя деревянными дверями, ведущими в "келью" настоятеля: спальню, кабинет, гостиную, малый тренировочный зал. И тотчас же к нему без всякого перехода вернулась острота зрения, в то время как остальные чувства все еще оставались "замороженными", из-за чего он не сразу осознал, что стоит в коридоре абсолютно голым. Вся его одежда и мелкие вещи в карманах остались за дверью.
Из двери показалась рука Георгия, миг - и он стоял рядом, светящийся, как голографический фантом. Крутов хотел сказать: порядок, - но замер, услышав человеческую речь. За одной из дверей в коридор разговаривали.
Георгий перестал светиться, обретая плотность и вес, на цыпочках приблизился к двери и приложил к ней ухо. Потом показал три пальца, что означало - разговаривают трое. Взялся за ручку, помедлил немного, рывком распахнул дверь, и Крутов ворвался в "келью" настоятеля первым.
Гостиная представляла собой уменьшенную копию главного молельного зала храма.
Вдоль стен, отделанных ракушечником, стояли деревянные скамьи, на которых лежали подушки и халаты. В углу самодовольно улыбался своим мыслям ка-меннолицый Будда. В другом углу топился камин, у которого стояли четыре кожаных кресла и низкий мраморный столик на бронзовых лапах. Перед изваянием Будды горела толстая свеча, распространяя по комнате дурманящий запах воска и каких-то трав.
Одно из кресел пустовало, в трех других сидели гости настоятеля: молодой человек с подбритыми висками, со шрамом на скуле, в камуфляже с эмблемой Российского Легиона, и мужчина средних лет, тоже со шрамом, но под глазом, - и сам настоятель, толстый, бородатый, с мясистым носом и огромной плешью на затылке, одетый в атласный алый халат.
- А вот и гости пожаловали, - сказал мужчина постарше спокойно, хотя и не без удивления. - Мы не ждали вас так рано, Егор Лукич.
Кругов пригляделся к нему и узнал Архипа Ивановича Мережковского, бывшего руководителя "Психодава". Шагнул вперед, сузив глаза.
- Где Лиза?
- Какая еще Лиза? - нахмурился настоятель. - Кто вы такие? Почему явились в непотребном виде?! Кто вас пропустил?! А ну вон отсюда! - Он грозно встал, вытягивая вперед волосатую толстую руку, и рухнул обратно в кресло от физически плотного взгляда Крутова.
- Не стоит пудрить им мозги, Эдуард Петрович, - усмехнулся Мережковский. - Эти люди знают, что Елизавета Романовна у нас. Честно говоря, я не ждал от вас такой оперативности, Егор Лукич, и сам собирался звонить вам утром. Но коль уж вы пришли, давайте поговорим. Кстати, действительно, не поделитесь опытом, как вы проникли на охраняемую территорию?
- Через канализацию, - пошутил Георгий.
- Ага, понятно. Вы бы приоделись, господа. А то ваш вид... э-э, несколько экзотичен.
- Переживешь, - негромко сказал Георгий, выходя вперед. - У нас мало времени, господин начальник Службы тотального контроля, поэтому долгие беседы мы вести не намерены.
- Вы меня знаете? - вздернул брови Мережковский. - Странно, что я вас не помню. Может быть, назовете свое имя?
- Я Витязь, - тем же тоном проговорил Георгий. - Где женщина?
Архип Иванович нахмурился, посмотрел на молодого человека в камуфляже, и тот неуловимым движением выхватил из кобуры пистолет - новейший образец "волка", принятый на вооружение спецподразделениями МВД и ФСБ.
- Итак, я спросил ваше имя, - поднял Мережковский глаза на Георгия.
- А я спросил, где Лиза, - холодно парировал тот.
- А вы наглец, господин Тарзан... - Архип Иванович не договорил.
Георгий шагнул к нему, парень со шрамом выстрелил, пуля вонзилась Георгию в плечо... и прошла насквозь, не оставив следа, будто пролетела сквозь облако дыма, срикошетировала от статуи Будды. Спецназовец вскочил, стреляя три раза подряд - с тем же результатом, а потом Кругов, взявший темп, обошел его слева и одним ударом выбил пистолет, подхватив оружие на лету. Направил рубчатый ствол "волка" на Мережковского.
- Этот вопрос последний: где Лиза?!
Архип Иванович, больше изумленный, чем испуганный демонстрацией необычных возможностей противника, открыл рог, собираясь продолжать разговор в прежнем ключе, но увидел движение пальца на курке пистолета и вытянул вперед ладонь:
- Не стреляйге! Ваша жена жива и здорова, она сейчас в Москве, в одной из наших... в одном из центров СТОКК.
- Зачем вы ее захватили?
Мережковский посмотрел на легионера со шрамом, державшегося за руку, которого,

Предыдущая страница 20 Следущая страница


очевидно, считал гарантом своей безопасности, нервно потер руки.
- Вы должны нас понять. Все просто: мы хотели предложить вам работать на...
- Проект, - подсказал Георгий. Мережковский вздрогнул, вытаращил глаза.
- Я не знаю, о чем: вы говорите, я имел в виду нашу службу...
- Кто отдал приказ о захвате?
Начальник СТОКК снова потер ладонь о ладонь, заколебался было, завороженный дулом пистолета, потом нехотя произнес:
- Я... - И торопливо добавил:
- Но по просьбе одного человека, и к тому же я не приказывал убивать ваших родственников...
- Кто их... убил?!
Архип Иванович бросил взгляд на спецназовца в камуфляже, Кругов перевел взгляд на него и встретил ответный черный ненавидящий взгляд. Глухо проговорил:
- Ты?
С быстротой молнии парень вдруг вытащил из-под полы куртки еще один пистолет - отечественный "ПСС", но Крутов действовал еще быстрей, особым приемом перехватил руку и выкрутил ствол пистолета в живот спецназовцу. Раздался выстрел. Парень вздрогнул, мгновение постоял, согнувшись, с ничего не видящими глазами, и упал лицом вниз. Бледный Мережковский и настоятель храма, растерянный и потный, смотрели на тело легионера и молчали.
Крутов расслабился, медленно выдохнул воздух через нос, посмотрел на партнера.
- Я не хотел...
- Чего уж теперь, - проворчал Георгий. - Можно было обойтись и без этого. - Повернулся к начальнику СТОКК. - Вставай и шагай вперед.
- Зачем? - вжался Мережковский в спинку кресла. - Что вы хотите делать?
- Ты послужишь нашим проводником в Москве и заложником. Может быть, поймешь впервые в жизни, как это приятно. Шагай! А ты - спи!
Палец Георгия уперся в лоб настоятеля, тот обмяк, закрывая глаза.
Крутов открыл все еще запертую входную дверь в "келью", взял свою одежду, натянул рубашку и джинсы. Оделся и Георгий. Они вывели Мережковского, не потревожив сонной тишины храма, встретились с группой Сержа и вскоре выехали на шоссе Брянск - Рославль. Только после этого Егор позволил себе окончательно успокоиться и почувствовал, насколько его вымотали поиски Елизаветы.
Ему не было нужды наведываться в Сергиев Посад для встреч с архимандритом Троице-Сергиевой лавры, но он отдыхал в этом месте духовно и физически и не упускал случая побродить по лужайкам лавры и дорожкам вокруг церкви Вознесения.
Таким получился и вечер восьмого мая, когда назрела необходимость посовещаться с отцом Савватием, занимавшим не только пост архимандрита лавры, но и патриарха Всероссийского Вечевого Схода, руководимого волхвами Предиктора.
Сергий прибыл в лавру около семи часов вечера, когда она уже закрылась для прихожан и посетителей, и около часа неспешно прохаживался вдоль монастырских стен, пока не встретился с отцом Савватием, знавшим о прибытии гостя, а также о его желании побыть какое-то время в одиночестве.
- Добрый вечер, - поклонился молодой волхв, одетый в белую льняную рубашку и подпоясанный красным кушаком.
- Здрав будь, сударь, - поклонился в ответ седобородый Савватий, одетый в миткалевую рясу. - Не откажешься потрапезничать со мною? Нашего местного пивка отведать? Жарко.
Сергий знал, что отказываться от угощения грешно, и согласился, хотя есть не хотел. Ел он всего два раза в день, утром и в обед, соблюдая мудрые заветы предков, основанные на многотысячелетнем опыте.
Знал координатор Катарсиса и то, что люди начали варить пиво, а точнее, "квасить" различные злаки и корнеплоды, получая разной степени воздействия алкогольные напитки, более семи тысяч лет назад. Первыми "пивоквасами" были древние славяне, за ними приемы пивоварения унаследовали арийцы и древние египтяне, затем греки, а затем европейцы и азиатские народы. Хотя настоящее пиво начали изготавливать лишь в шестидесятые годы девятнадцатого столетия, когда химические исследования Пастера произвели . революцию в пивной промышленности.
Пиво Сергий не любил, но не отказался от кружки старого доброго хмеля, горьковатого, но утолявшего жажду и приятно ударявшего в голову.
Поужинав овощными салатами и вареной рыбой, волхвы вышли из трапезных палат лавры и поднялись на самый верх Утичьей башни, самой нарядной среди остальных десяти монастырских башен. По преданию, башня, называвшаяся ранее Житной, получила прозвище Утичья во времена Петра I, стрелявшего с башни уток в пруду во время вынужденного сидения в монастыре.
- До чего же красива родная земля! - сказал Сергий, глядя на пруд под башней и на просторы полей и лесов за городом. - И до чего же больно, что она не свободна! Сколько тысяч лет Роду, а он все продолжает воевать за свободу, отстаивать свои идеалы. Почему Творец не дал нам выбора, направил на эту ухабистую дорогу? Почему мы должны все время сражаться с силами Зла, стяжательства, мракобесия, лжи и властных амбиций? Почему Зло заразно, а Добро нет?
- Таковы Законы, - мягко сказал Савватий, понимая чувства своего юного (но не менее мудрого) коллеги. - Творец бросил человека в мир, навстречу всем ветрам, для созидания и проявления собственных дарований, чтобы он сам отвечал за свои поступки, а не ждал, что кто-то сверху будет дергать его за веревочку, выслушивать мольбы и просьбы и бесконечно помогать.
- Я не о том, отец. Я не спрашиваю, где был Творец, когда на Земле начинались войны, и почему Он не помогал восстановлению порядка и справедливости. Он там же, где и всегда. Он дал нам жизнь, и Ему нет нужды вмешиваться физически, а духовное вмешательство человек не видит. Неужели мы все так слепы? А Творец так недальновиден?
Савватий пристально посмотрел на молодого волхва, помнившего все свои прошлые жизни.
- Тебя что-то гнетет, друг мой. Нравственное зло и физическое несовершенство мира - разные вещи. Последнее говорит о том, что созидание мира еще не завершено, а человек призван принять участие в его завершении. И Творец не виноват, что вместо того, чтобы повлиять на Природу, мы ее разрушаем.
- И это я понимаю, отец. Не понимаю другого: почему человек, как творение Божье, оказался в противлении Божьей воле и сам стал носителем зла? Почему он легко поддается увещеваниям Сатаны?
- Потому что, как и сам Отступник когда-то, он получил возможность идти по другому пути, и не вина Творца в том, что его творение в массе своей избрало путь духовного рабства. Кстати, Сатана - зомбированное слово, его изначальный смысл: Са тана - "святая вода". Тысячи лет назад проповедники Отступника дали ему имя Сатана, перевернув смысл слова, чтобы скрыть истину, как сделали это и со множеством других слов1. Догадываешься, с какой целью?
- Цель одна, - вздохнул Сергий, - подмена первоначального значения слова ложным, несущим негативный психический потенциал. Силы Отступника растут, особенно в эру информационной агрессии, а мы все пытаемся остановить их примером и добрым словом. Секты псевдорелигиозной направленности типа Братства Черного Лотоса растут как грибы, что свидетельствует о духовном голоде, а мы хотим уговорить лидеров сект сеять разумное, доброе, вечное. Не уговаривать надо - нейтрализовать этих лидеров, прямых проводников воли Отступника! Когда стая теряет лидера, она теряет ориентацию в пространстве и свое влияние на мир! В ближайшее время мы столкнемся с более страшным оружием, нежели технические системы типа "анаконды" и "лунного света", и оружие это - храмы Лотоса, способные играть роль усилителей пси-внушения.
- Для отпора этому мы и создаем духовные центры и семинарии.
- Опаздываем мы, - с прорвавшейся тоской сказал Сергий. - Мы слишком долго пытались ограничить деятельность Отступника пассивным сохранением традиций предков и слишком поздно поняли, что надо драться с противником его же оружием и на его поле. Теперь роль псевдолидера - секты ли, Думы, правительства, любого учреждения или социальной группы - может исполнять любой, владеющий средством воздействия на психику людей. И плодятся они как тараканы, ибо благодатна почва: грязь, ложь, насилие, наркотики, секс.
- Согласен, - погрустнел Савватий. - Современный человек ищет удовольствия без счастья, счастья без знаний и знания без мудрости. Однако не все же люди такие? И вообще не все мы - люди. Я имею в виду демонов, живущих с нами, чему у меня есть подтверждение, и героев, живущих над нами.
- Возможно, мы не имеем права называть себя героями, ибо в том, что касается созерцания вещей высоких, наши возможности весьма ограниченны. Но когда нам это удается, мы награждены блаженством Знания. А счастье всегда в стороне и не наше. Вот явились за счастьем, ведая, где оно, а уже курган над ним.
Савватий улыбнулся, оглаживая бороду.
- Это следует понимать как жалобу?
- Это следует понимать как плач по будущему, - ответил слабой улыбкой Сергий. - Спасти все человечество невозможно, повернуть ход исторического процесса к светлому будущему - тоже, если только не попытаться изменить существующие Законы, и ты это знаешь, патриарх.
- Знаю. Но я знаю также, что последний сторож Неба на земле - совесть людей, и мне моя говорит: придет ли завтра справедливость для всех, не ведаю, но нынче воспрещу несправедливое.
Они помолчали, два светлых мага, пытающихся по мере сил защитить Род от нашествия темных сил. Потом Сергий пробормотал:
- Терпеть несправедливое - несправедливо...
- А жестокое - жестоко, - отозвался архимандрит лавры. - Ты сегодня мрачен, друг мой. Устал? Плохие вести?
- Плохие, отец. Проект вышел на финальную прямую, а мы не успеваем выставить защиту. В лабораториях Легиона куется очередное новое оружие, основанное на синхронизации ритмов, вызывающих в мозгу человека очаги возбуждения, сходного с эпилептическим. Действует почти мгновенно. Защита - воля человека, только где найти такие волевые натуры?
- Натуры найдутся, надо только поискать. Что еще?
- Легион нанес упреждающий удар, вычислив некоторых наших соратников.
Сильно травмирована Мария.
- Твоя ученица? Недаром ее имя переводится с греческого как "горемыка".
- Я уже не учитель ей.
- Учитель до тех пор остается учителем, пока учится сам. Ты достоин. Это не все?
- Похищены Панкрат Воробьев и берегиня молодого Витязя Елизавета Крутова.
Кроме того, перестал выходить на связь Асламов.
- Это плохо, - подумав, изрек Савватий. - Если мы ошиблись, посылая его в пасть тигра, Замысел на грани провала. Что ты собираешься предпринять?
- Все, что нужно, делается. Но я еще хочу встретиться с конунгом.
- Авогеиным? Херувимовым?
- Гланцем. Настоящий координатор Программы Сатаны в России - он, а не господин Валягин, присвоивший себе звание Директора. Гланц навещает нас редко, но, по моим сведениям, завтра прибывает в Москву, якобы для участия в праздновании Дня Победы.
Савватий покачал головой.
- На твоем месте я бы поостерегся появляться в стольном граде без подготовки. Мы, конечно, тебя поддержим, но...
- Мне поможет грэй.
Савватий в сомнении погладил бороду, глаза его заблестели.
- В принципе, идея неплохая... если только Тигран согласится. Но все равно будь осторожен. Вряд ли Гланц забыл инцидент на Селигере в прошлом году. Ты хочешь заставить его обменяться пленными?
- Этот вопрос не в его компетенции, с вызволением захваченных легионерами людей мы справимся сами. А вот в поиске вражеских лазутчиков контакт с ним может оказаться полезным. Боюсь, в наших рядах появились агенты Легиона.
- Кого подозреваешь?
- Михаила Васильевича Погребко, советника Асламова. Один из наших компьютерных контрразведчиков, Станята, случайно копнул файл личного дела Погребко, и оказалось, что сведения о Михаиле Васильевиче имеются лишь с тысяча девятьсот девяносто девятого года. Такое впечатление, что он родился в девяносто девятом... сразу шестидесятилетним. И нигде не работал.
- Может быть, он просто хитро засекречен? Ведь Погребко работал в Управлении охраны президента.
- Но на него нет данных даже под грифом "совсекретно"! Мы имеем доступ ко всем суперсекретным банкам данных ФСБ и ГРУ, сведений о Погребко там нет. Либо они стерты, либо...
- "Но случается также в каждом роду, что тварь нарушает законы своей природы", - с философским унынием продекламировал Савватий изречение Гермеса Трисмегиста. - У нас очень сильный и умный противник. Удачи тебе, иерофант.
- Я сообщу о результатах переговоров. - Сергий поклонился архимандриту.
- Когда будет готов Замысел по черному колдуну?
- Замысел требует учета всех возможных вариантов, Авогеин не должен догадываться, что готовится Д-трафик для его нейтрализации. Все патриархи будут оповещены о времени Схода для обсуждения Замысла.
- Как идет подготовка к защите Славянских Сходов в Калуге и под Нижним Новгородом?
- Мы в графике.
- Удачи тебе, сударь.
Сергий еще раз поклонился и исчез.
Отец Савватий постоял в задумчивости на верхней площадке башни, глядя вдаль прищуренными глазами, перекрестил место, где стоял молодой волхв, и в воздухе вспыхнул огненный крест. Подержавшись в воздухе несколько мгновений, он осыпался на пол площадки золотистыми каплями света. Савватий перекрестился сам и неторопливо начал спускаться по лестнице вниз.
Петр Афанасьевич Тигран мыл руки в своем лечебном кабинете, располагавшемся на четвертом этаже здания Центра нетрадиционной медицины, когда изменились потенциалы пси-полей вокруг, и он почувствовал чье-то присутствие. Замер, прислушиваясь больше к себе, к своим ощущениям, нежели к звукам в кабинете и во всем здании, затем закончил процедуру, взял полотенце и вышел из туалетной комнаты в собственно кабинет.
У стола стоял молодой человек в белой льняной рубахе поверх брюк, подпоясанный серым кушаком, и внимательно рассматривал хозяина ярко-голубыми глазами, изредка вспыхивающими синью. Взгляд незнакомца выражал ум, силу и затаенную печаль.
- Кажется, у нас гости? - произнес Петр Афанасьевич с иронией, проведя ладонью между собой и юношей, как бы устанавливая невидимую стену.
Впрочем, это и была стена - стена защитного заклятия. Ни один обычный человек не смог бы ее преодолеть, даже имея огнестрельное оружие: заклятие "стены" так воздействовало на сознание человека, что он не мог приблизиться, шел куда угодно, только не в ту сторону, где стоял серый маг, и стрелял в кого угодно, только не в противника.
Молодой человек слегка улыбнулся, вытянул вперед правую руку и сделал шаг вперед. Указательный палец руки пронзил невидимый слой "стены", засветился, это свечение распространилось на остальные пальцы, на всю руку, собралось у плеча в кольцо... и гость академика оказался рядом, свободно пройдя "стену". Опустил руку.
- Прошу прощения за вторжение, - сказал он низким глубоким голосом. - Меня зовут Сергеем Алексеевичем, я один из иерархов Предиктора.
- Кажется, я догадываюсь. Вы - иерофант Сергий, самый молодой из Посвященных, то есть волхвов.
- Самый старый, - с улыбкой качнул головой Сергий, и лицо его на мгновение засветилось изнутри, исполнилось силы и величавой гордости. - Я знавал еще Ильдара Тиграна, вашего прадеда по отцовской линии.
Петр Афанасьевич невольно поднял брови, по-новому разглядывая лицо гостя, повел рукой.
- Прошу вас, присаживайтесь. Приятно поговорить с человеком, знавшим предков. Чай, кофе, соки?
- Минеральную воду, если не возражаете. Тигран достал из фригобара запотевшую бутылку "Святого источника", налил гостю и себе, поднял стакан.
- За встречу. Хотя, на мой взгляд, вы сильно рискуете, появляясь в столице, где очень сильна черная диаспора. Конунги довольно ревниво относятся к нарушению границ их владений. Как человек, видящий суть вещей и явлений, вы должны знать законы отношений магов вашего уровня.
- Я понадеялся на вашу помощь, - признался Сергий. - Находясь у вас, под "зонтиком" вашей ауры, я недоступен "локаторам" конунгов.
- Что ж, пока вы у меня, риск действительно сведен к минимуму, хотя мне сильно ограничили зону свободного передвижения. Это не мешает, но раздражает.
- Вы можете пройти шестую ступень Посвящения и получить желанную свободу.
- Имеется в виду, конечно, Посвящение волхвов? - Петр Афанасьевич с насмешливым сожалением покачал головой - Вряд ли это возможно, тем более что дар Светлого Совершенного мне все равно недоступен. Но я ждал этого предложения.
Отказавшись работать с конунгами, я не мог не заинтересовать противоположную сторону. А так как именно ваши люди помогли мне избежать прямого зомбирования...
- Тигран остановился, заметив усмешку в глазах гостя. - Или вы пришли не затем, чтобы попытаться завербовать меня в ряды единомышленников Катарсиса?
- Не затем.
- Тогда прошу извинить. Но поверьте, мне нет необходимости реализовывать свои потенции здесь, на Земле. Я не хочу воевать ни на чьей стороне, ни на черной, ни на белой, кто из вас как бы себя ни называл. Ваши идеалы мне импонируют, но время вашего основного тезиса - безнасильственный путь очищения страны от печати Сатаны, пока не пришло. Хотя бой вопреки утверждениям поэта действительно не вечен. Тем не менее я не отказываюсь вам помочь.
В кабинет без стука вошел посетитель, но Сергий остался спокоен. Это был Умар Гасанович Тимергалин, ученик грэя, заведующий лабораторией нейро-лингвистического программирования Центра.
- Извините, Петр Афанасьевич, - сказал он, сумрачно разглядывая Сергия, - я почувствовал, что вы не один. Здравствуйте.
- И вы тоже здравы будьте, - коротко наклонил голову молодой волхв, прижав ладонь к груди.
- У меня такое впечатление, что я вас знаю.
- Проходи, Умар, садись, - сказал Тигран. - Это волхв Сергий. Ему нужна наша помощь. Тимергалин и академик переглянулись.
- У нас иной взгляд на вещи, - сказал Умар Гасанович. - Все, что происходит на Земле, является всего лишь следствием колебаний Закона Равновесия. Вы должны знать, что социальные экосистемы имеют предел несущей способности. Как только он превышается, социальная среда начинает излучать риски и опасности (Тигран, взирающий на Тимергалина с отцовским добродушным снисхождением, при этих словах ученика слегка поморщился), сокращать популяцию, то есть она становится накопителем и производителем социального зла - насилия, воровства, алкоголизма, наркомании, болезней. Что мы и видим воочию. Те силы, которые вы называете силами Сатаны, в данном контексте являются всего-навсего инструментом реализации Закона. А с Законом бороться не надо, его просто надо терпеть и исполнять.
Сергий остался невозмутим.
- Мы тоже считаем, что миром правит Закон Равновесия. Однако он давно нарушен. Так называемая "культура Запада", пропагандирующая американский образ жизни, ведомая пастырями Сатаны, становится слишком агрессивной, бесчеловечной и смертельно опасной для любой национальной культуры в силу своей бездуховности, экспансии и безудержного стремления к стяжательству и владычеству. Наше сознание, благодаря многовековым усилиям таких пастырей, пропитано ложью, элитарным подчинением, кастовым сознанием и рабством. Близится гуманитарный кризис, который может усугубиться при реализации в России Проекта Пси-Пирамидальной Революции.
- Кризисные ситуации эволюционно и социально полезны, особенно когда нищее и озлобленное большинство становится носителем всякого рода психических болезней. Развитие реализуется как череда рождений и катастроф экосистем, а концепция "устойчивого равновесия и развития" - химера, она противоречит всем законам природы и создает опасные иллюзии. Вы бьетесь с ветряными мельницами, юноша, и теряете при этом лучших людей... как потеряли патриарха Спиридона.
- Мы его не потеряли, - снова показал свою удивительную мудрую улыбку Сергий. - Души такого качества и предназначения не отпускаются на Землю без свиты и без охраны. Он не просто волхв, он - владык о. Но я пришел не спорить и уж тем более не отстаивать свои философские парадигмы. У меня конкретная просьба: помогите мне установить контакт с конунгом.
В кабинете руководителя Центра наступила тишина. Серый маг и его ученик смотрели на гостя с одинаковым недоверием и сомнением.
- Вы серьезно? - спросил наконец Петр Афанасьевич. - С кем именно?
- С Уильямом Гланцем. Завтра он прибывает в Москву.
Тимергалин осуждающе покачал головой.
- Молодой человек, вы играете с огнем. Сергий мягко рассмеялся.
- Я молод только в этой жизни. Мои предки говорили: играя в игру под названием "жизнь", не выигрывай. А не выигрывая, не позволяй себя обыграть!
- Хороший завет, - кивнул Тигран. - Хотя мало кто ему следует, особенно в наше время, когда вокруг так много соблазнов.
- И все же человек не должен быть участником, а тем более организатором игр, основанных на алчности, жажде победить всех и вся любой ценой, на стремлении овладеть всем миром и подчинить себе умы всех людей. А именно этим и занимаются слуги Отступника.
- Терпеть жестокое - жестоко? - понимающе усмехнулся Петр Афанасьевич.
- Именно так, сударь.
- Пожалуй, мы поможем вам, иерофант. Как говорится, долг платежом красен.
Приходите к нам в любое время, мой дом будет для вас открыт.
Сергий встал, держа руку на сердце.
- Исполать вам, судари.
И исчез, породив легкое движение воздуха в комнате и оставив после себя два слегка изогнутых светящихся луча в виде латинской буквы V.
- Для иерофанта он слишком молод, - проворчал Тимергалин, разглядывая постепенно исчезающий символ власти волхвов, - и любит эффекты.
- Он сильнее всех магов, с какими я когда-либо встречался, - задумчиво отозвался Петр Афанасьевич. - Но внутри он не спокоен.
- Что заставило его создать Катарсис? Неужели Равновесие действительно поколеблено столь резко?
- Человека, обладающего памятью предков, видящего прошлое и будущее, способного достичь шестого, а то и седьмого уровня самореализации, могла принудить только Абсолютная Необходимость.
- Он... знает, что произойдет? Тогда он пророк.
- Сергий не пророк. Возможно, он... - - Кто?
- Будущий мессия. Мы должны помочь ему.
- Но это... опасно.
Тигран с насмешливым укором посмотрел на ученика, и тот отвел мрачновато-сосредоточенный взгляд.

День Земли

КРУГОВ

Всю ночь он промаялся в хате, не находя себе места от тревоги и безысходности, кружа по светлице, как зверь в клетке, и прокручивая в голове картины неволи Елизаветы. Дважды он пытался связаться с ней по "парапсихологическому мостику", выходя на уровень веры в свои возможности, дважды имел слабенький, как взмах крыльев бабочки, контакт с женой - нечто вроде жалобного мычания сквозь повязку на губах, понял, что Лиза находится под какой-то мощной колдовской "крышей", но определить точные координаты ее местонахождения не смог. Не хватало умения и опыта. Ему оставалось только надеяться на Георгия и на помощь других служб Катарсиса, не бросающих своих работников в беде. Но ждать было невыносимо тяжко, в горнице еще не выветрился запах поминальных свеч и елового лапника, Егору все время грезились шаги бабы Аксиньи и говорок деда Осипа, и он кружил и кружил по комнате, в бессильной оглушающей ненависти сжимая кулаки и твердя, как молитву, всего одну фразу: "И аз воздам!.. И аз воздам!.. И аз воздам!.."
В Москву поехал Георгий со своей группой поддержки, повез Мережковского, хотя поначалу Кругов рассчитывал отправиться вместе с ними. Но как только они выбрались на шоссе Брянск - Рославль, Егору позвонил начальник "семерки" и велел возвращаться в Ковали и ждать.
Кругов попробовал возмутиться, потом уговорить Фоменко дать ему шанс освободить жену и получил суровую отповедь, из которой следовало, что он с Георгием уже наломал дров и теперь надо восстанавливать нарушенное развитие Замысла, рассчитанного кроме решения высших приоритетных задач и на тихое вызволение Елизаветы.
- Возвращайся, - посоветовал Георгий, когда они остановились у обочины шоссе на первом же километре после развилки на Брянск. - Я предупреждал, что мы вляпаемся со своей инициативой, и мы вляпались. Теперь придется расхлебывать.
- Я не знал, что Лизу увезут в Москву, - угрюмо проговорил нахохлившийся на переднем сиденье Крутов.
- Я тоже. Надо было ждать сообщений разведчиков, а не лезть на рожон самим.
- Как он узнал о наших действиях?
- Катарсис - хорошо сбалансированная и взаимосвязанная система, - пожал плечами Георгий. - Порой я сам поражаюсь осведомленности начальства о моих делах. Возвращайся и жди, я тебе позвоню. Кстати, побеспокойся об алиби.
Остановись у родственников, пусть подтвердят, что ты всю ночь провел у них.
- Вряд ли пьяные собутыльники Мокшиных могли запомнить нас.
- Борис хоть и был пьян, но вполне мог тебя опознать. Жди гостей из милиции. Мою машину оставь в Фошне, я потом заберу.
Георгий пожал руку Крутова, пересел в машину Сержа, которая везла начальника СТОКК, и Крутов остался один. Посидев с минуту в оцепенении - сердце рвалось вслед за уехавшими в Москву, - он развернул "Ладу" и поехал назад...
В шесть утра раздался первый звонок. Егор жадно схватил мобильный телефон.
- Мы на месте, но не в Москве - в Юрьеве, - раздался в трубке голос Георгия. - Клиент созрел и раскололся, в связи с чем дело осложнилось. Лиза находится в руках конунга Ивана Авогеина, твоего "крестника". Зело зол на тебя черный маг за твой удар во время боя в приемной Тиграна. А где живет конунг, не знает никто, в том числе Мережковский. Будем искать. Жди сообщений.
- Да не могу я ждать! - чуть не заорал Кругов и перешел на сдавленный шепот:
- Дай слово, что, как только узнаешь, где Лиза, позвонишь!
- Хорошо, - после паузы сказал Георгий. - Только не решай с кондачка, торопиться в таком деле нельзя.
Крутов выключил телефон, сделал еще несколько кругов по комнате и принял решение ехать в Москву. Руководители Катарсиса должны были понимать, что Лиза - не просто жена Витязя, а берегиня, попавшая в беду, и что теперь спасти ее может только сам Витязь. Если же ему не разрешат предпринимать самостоятельные шаги для ее освобождения, он имеет право уйти из Катарсиса. Лиза ему дороже любых философий и идеалов...
Зазвонил телефон, перебивая торопливо бегущие мысли Егора. Он вздрогнул, гипнотизируя взглядом черный брусок аппарата, поднял трубку.
- Кречет, уходите из деревни, - раздался голос начальника "семерки". - Через полчаса у вас будет местный ОМОН, вас опознали свидетели смерти Георгия Мокшина.
- Откуда вы...
- В Рославле вас будут ждать ваши друзья, - перебил Егора Фоменко. - Федотов и Корнеев. В два часа дня вы должны быть вместе с ними в Калуге.
- Но как же... Лиза...
- Ваша жена у конунга. Мы делаем все, чтобы ее освободить.
- Но я сам могу...
Голос Фоменко стал металлическим:
- Если понадобится ваша помощь, мы вас подключим к трафику. Уходите немедленно, не осложняйте положение ни себе, ни нам.
Связь прекратилась.
Егор скрипнул зубами, постоял в ступоре, размышляя о своем решении ехать в Москву, очнулся и побежал переодеваться. Через пять минут он выехал со двора и направил джип по дороге в сторону Стари. Уже въезжая в лес, услышал гул моторов - к Ковалям со стороны Фошни на трех машинах мчался отряд ОМОНа. Фоменко не преувеличивал опасности, приказывая Крутову убираться из деревни, начальник службы реализации графиков точно знал обстановку в Жуковском районе, хотя сам находился в тысяче километров отсюда.
Егор миновал "малую" Старь, свернул налево, через Любегощь, Косилово, Вороново и Дубровку выехал на Смоленское шоссе и погнал машину к Рославлю. Никто его не преследовал. Жуковская милиция действовала достаточно оперативно и правильно, перекрыв наиболее вероятные пути бегства подозреваемого, но над джипом Крутова бесшумно рассекал воздух серебристоголовый сокол, охраняя хозяина, и его машину не увидел ни один пост дорожно-патрульной службы. В половине восьмого Кругов был в Рославле, чувствуя странный подъем сил, хотя не спал практически всю ночь.
Искать Ираклия и Сергея Корнеева не пришлось.
На въезде в город возле дорожного кафе Кругов увидел белый "Судзуки" и свернул к заведению, не сомневаясь в правильности решения.
Ираклий и Сергей сидели за столиком в углу небольшого помещения кафе и завтракали. Судя по всему, они расположились здесь недавно, не более получаса назад. В другое время такая точная временная стыковка показалась бы Егору удивительной, теперь же он просто почувствовал удовлетворение.
За двумя соседними столиками завтракали еще четверо мужчин: двое молодых монахов с аккуратными бородками, средних лет угрюмоватого вида абориген и атлетического сложения парень - косая сажень в плечах, русая шевелюра, голубые глаза, румянец во всю щеку. Егор понял, что это команды Ираклия и Корнеева.
Подошел, поздоровался с друзьями за руку, сел рядом и заказал кофе.
- Плохо выглядишь, Лукич, - озабоченно сказал Корнеев, бородатый и усатый, как и его подчиненные "монахи-спецназовцы". - Не переживай, вызволим мы твою жену. Все будет в порядке.
Крутов покосился на молча допивающего чай Ираклия.
- Как добрался? - спросил тот.
- Нормально.
- В Рославле на центральных площадях устанавливают телекамеры. СТОКК добралась и сюда.
- Я слышал, в Думе готовится законопроект, запрещающий деятельность СТОКК, - вставил Корнеев. Ираклий прищурился.
- Ты вхож в Думу?
- Не я, - ухмыльнулся в бороду Сергей. - Но разведка у нас работает не хуже, чем ваша. Лукич, почему нас тормознули здесь, в Рославле? Сначала Мария сказала, чтобы мы летели к тебе в Ковали, как на крыльях, потом Ираклию позвонили и велели ждать в Рославле.

Предыдущая страница 21 Следущая страница


- Мы нашумели в Жуковке, - нехотя ответил Егор.
- Кто это - мы? - поинтересовался Ираклий.
- Я и Георгий. Я психанул, он меня поддержал и... в общем, в результате умер Жора Мокшин, а начальник СТОКК оказался в наших руках.
- Мережковский в ваших руках? - с недоверием посмотрел на Крутова Федотов.
- Георгий повез его в Москву. Точнее, в Юрьев.
- Вот это здорово! - восхитился Корнеев. - Как вам удалось его захватить?
Где?
- В жуковском храме Лотоса. Искали Лизу... а он в этот момент туда приехал.
- Расскажи.
- Позже. Позавтракали? Тогда в путь.
- Куда?
- В Калугу.
- Зачем?
Крутов встал, чувствуя на себе испытывающий взгляд Ираклия.
- Инструкции получим в Калуге. В два часа дня нас там встретят.
- Что ж, поехали, - поднялся Федотов. - Как там в песне поется? Друг в беде не бросит, лишнего не спросит...
Кругов понял, что Ираклий не хочет подчиняться ему, считая себя человеком того же уровня, но вынужден это делать под давлением обстоятельств. Или по просьбе Марии.
В начале девятого они выехали из Рославля к Москве и в половине второго остановились на окраине Калуги, в районе комбайнового завода, где их ждала на вишневой "Ладе" Мария. Егора она поцеловала в щеку (Ираклий при этом нахмурился и отвернулся), с ОСтальными поздоровалась за руку. Заметив жест Федотова, едва заметно улыбнулась.
- Где Лиза, не знаешь? - спросил Кругов, снедаемый нетерпением, когда она заняла место водителя.
- У Авогеина несколько дач, - ответила ведунья. - Все они, естественно, находятся под прикрытием "непрогляда" - особого защитного заклятия. Вероятнее всего, Елизавета находится в Подмосковье, ее ищут и скоро найдут.
- Мне надо туда...
- Когда найдут, тогда и поедешь. Если же у тебя не хватает терпения ждать, то лучше...
- Извини, я нервничаю... Зачем нас вызвали в Калугу?
- Жизнь продолжается, Егор Лукич, независимо от наших настроений. Ты человек Катарсиса и должен работать, что бы ни случилось. Завтра под Калугой на хуторе Гамаюнщина состоится славянский праздник День Земли, силы Сатаны попытаются его сорвать, и нашей команде поручено разрушить планы сатанистов.
После этого мы поедем в Москву. Вопросы еще есть?
- Трафик по защите праздника уже разработан?
- Сейчас мы едем на место, а вечером получим подробные инструкции Замысла.
Мария посмотрела мимо Егора. Он оглянулся. Ираклий, наблюдавший за ними из окна своей машины, отвернулся.
- Полковник изменился, - тихо сказал Крутов. - Раньше он не терял душевного равновесия.
- Он просто ревнует, - усмехнулась Мария. - Это пройдет.
Она тронула машину с места, оставляя Крутова гадать, что означали ее последние слова.
Мужчины расселись по машинам, и вскоре кортеж выехал из Калуги на проселочную дорогу, ведущую к хутору Гамаюнщина.
Праздник Земли начался еще вечером девятого мая с Совета старейшин Союза Славянских общин, состоявшегося на капище Перуна возле хутора Гамаюнщина.
Капище представляло собой скалу из песчаника, расположенную на берегу речки Любуши, на которой с доледникового периода сохранились реликтовые растения - мох шистостега и папоротник-многоножка. На вершине скалы, а точнее холма (скала за тысячи лет оплыла, вросла в землю), стоял культовый камень, напоминающий сгорбленного старика с насупленными бровями. При советской власти здесь поработали археологи, провели раскопки и нашли остатки городища первого века нашей эры, а находка железного шлака показала, что славянские предки умели выплавлять и обрабатывать железо. Культовый камень, по легендам - изображение Перуна, был обработан именно железным инструментом, хотя большинство деталей и резьба за две тысячи лет его существования стерлись.
Вокруг "статуи Перуна" лежали еще двенадцать камней, также обработанных и похожих на сидящие оплывшие туши моржей. Возможно, когда-то это были идолы славянских богов. Кроме того, тридцать шесть каменных столбов образовали своеобразную каменную аллею, ведущую с холма вниз, к реке.
Имела Перун-скала и подземные коридоры, образующие сложный лабиринт, который вел в глубь земли. Высота коридоров достигала двух метров, и были они достаточно широки, чтобы по ним можно было ходить, но еще никому из исследователей или жителей окрестных деревень не удавалось пройти лабиринт до конца. Причиной тому был не ядовитый газ, якобы заполнявший глубины подземелья, а страх, вызываемый древним заклятием "недоступности", наложенным скорее всего хранителями древней Веры. Самой же удивительной деталью лабиринта были не каменные лавки, не ступени и даже не каменное изваяние "монаха", а выдавленные в камне следы босых ног. Впечатление складывалось такое, что сотни или тысячи лет назад ступени коридоров были мягкими и застыли только после того, как по ним прошел босоногий ребенок.
В обычные дни капище посещалось редко. Располагалось оно в семи километрах от хутора Гамаюнщина, в урочище, и проехать к нему на каком-либо виде транспорта через болота и лесную чащобу было невозможно. Однако в праздники, такие, как Ярило вешний, День Земли, Купало, Перунов День, к скале собиралось множество народа, полюбоваться на торжественные обряды, хороводы, игрища и соревнования мастеров славянской борьбы.
В День Земли славяне еще тысячу лет назад праздновали "именины" Земли, теперь этот праздник был возрожден и отмечался ежегодно. В этот день нельзя производить никаких земляных работ, нельзя пахать, боронить и втыкать в землю колья, так как Земля отдыхает. На зачине праздника обычно во вспаханную загодя борозду кладут зерно и льют квас или пиво, приговаривая и став лицом на восток:
- Мать-сыраземля! Уйми ты всякую гадину нечистую от приворота, оборота и лихого дела. Повернувшись на запад, продолжают:
- Мать-сыраземля! Поглоти ты нечистую силу в бездны кипучия, во смолы горючия.
Обратившись к полудню, произносят:
- Мать-сыраземля! Утоли ты все ветры полуденные со ненастью, уйми пески сыпучие со метелью. На полночь обращаются:
- Мать-сыраземля! Уйми ты ветры полуночные с тучами, сдержи морозы с метелямиПосле каждого обращения льют пиво в борозду, а затем разбивают кувшин, в котором оно было принесено. Когда-то в старину, согласно преданиям, был и другой обычай с бороздой и зерном, после которого появлялись на свет дети, но с тех пор нравы изменились, и обычай возрожден не был.
После заклятий "жрецы" праздника раскапывают землю пальцами и гадают о будущем по приметам, шепча:
- Мать-сыраземля, скажи да всю правду доложи, мне будущее покажи...
Воины же в древних доспехах (большинство доспехов сковано кузнецами Союза), отложив оружие и водрузив на голову кусок дерна, обязуются защищать мать-сыруземлю от ворогов.
Затем освященную горсть земли собирают в мешочки и хранят как обереги.
Достался такой оберег и Крутову, на которого была возложена охрана старейшин славянского Схода. Остальные члены группы занимали каждый свое место, отведенное ему схемой графика.
Приготовления к срыву праздника стали заметны уже сразу после его начала в десять часов утра. Среди пяти сотен прибывших на капище людей стали появляться суровые молодые монахи в черных рясах, с подбритыми висками, с эмблемами Лотоса на груди, а также бандитского вида юнцы в коже, увешанные цепями и бляхами, которые сразу стали задирать парней, .толкать и обнимать девушек, с гиканьем носиться друг за другом, сшибая при этом с ног пожилых людей и сваливая палатки торговцев всякой всячиной. Их удалось остановить сравнительно быстро: парни Ираклия и он сам просто похватали хулиганов одного за другим и переправили на ту сторону реки, пригрозив переломать все кости, если они снова примутся за старое.
Таким образом был нейтрализован передовой "развед-отряд" сатанистов, состоящий из рекрутированных по местным городкам бандитствующих подростков. Но операция по срыву праздника, разработанная в московских кабинетах АНБ и СТОКК, продолжалась, и в действие вступили более серьезные силы.
Молодые бритоголовые монахи начали стягиваться к Перун-скале, оцепили ее с трех сторон, не подпуская к каменной аллее ни старейшин, ни "жрецов", ни зрителей обряда, а двое из них взобрались на вершину холма и на глазах у ахнувшей толпы сбросили вниз один из двенадцати каменных идолов. Однако закончить "работу" не успели. На холме появилась еще одна пара монахов - "спецназовцы" Корнеева - и быстро утихомирила разрушителей капища. А когда остальные монахи Черного Лотоса кинулись было по склону холма вверх, чтобы помочь своим "братьям", навстречу им вышли Ираклий и его помощники, настроенные с угрюмой решимостью прекратить безобразие, и "братья" отступили. Никто из празднично настроенных людей, участников торжеств и зрителей, не успел как следует вникнуть в происходящее, а многие вообще посчитали этот случай за номер программы.
Камень подняли и уложили на прежнее место, порядок был восстановлен, смутьяны изгнаны, и действие продолжалось. Правда, сатанистов это не остановило, они продолжали выполнять возложенную на них миссию, за которую им обещали хорошо заплатить. Следующий этап их плана предполагал организацию нападения на старейшин Схода, выглядевшую со стороны как "несчастный случай".
Кругов и Мария, игравшие роль увлеченных зрителей, находились неподалеку от главных действующих лиц обряда и устроителей праздника и видели всех, кто маскировался под таких же "увлеченных представлением" людей. Они сразу вычислили двух подозрительных мужчин, одетых, несмотря на не по-майски жаркий день, в плащи и придвигавшихся к группе старейшин все ближе и ближе.
Уже начался зачин, "жрец" - высокий седой старик, глава Смоленской общины, в центре очерченного круга нараспев выговаривал слова заклинания:
"Мать-сыраземля! Уйми ты..." Люди, обступившие круг, охраняемый редкой цепочкой воинов в доспехах, молча внимали. В урочище установилась торжественная тишина, нарушаемая лишь голосом "жреца" и птичьим пением.
Крутов, находясь в состоянии живы, хорошо видел и слышал, что делается вокруг капища и под холмом, где происходили главные события, но предвидеть развития этих событий не мог и нервничал.
- Чего они добиваются? - шепнул он Марии, стоявшей рядом с выражением зачарованности на лице. - Неужели начнут стрелять?
- Разделимся, - ответила почти неслышно Мария. - Ты бери первого, в кепке, я возьму второго.
Они двинулись сквозь толпу к мужчинам в плащах, выбравшимся на край поляны, в центре которой была проложена борозда. Егор подошел к своему "клиенту" в кепке, плотному, светловолосому, державшему правую руку в кармане плаща, дотронулся до его плеча:
- Уважаемый, документик какой-нибудь у тебя имеется?
"Плащ" дернулся, обернулся, затравленно зыркнул по сторонам и сделал недоуменное лицо:
- Какой документик? Я на праздник пришел, как все. Стою себе и смотрю. А вы кто такой?
- Я местный сторож. Давайте-ка отойдем в стороночку, чтобы не мешать людям.
- Никуда я с вами не пойду, я мирно стою и никому не мешаю, и вообще сейчас милицию позову!
- Я и есть милиция, ласково продолжал Егор. - И не прикидывайся ветошью, - вспомнил он выражение Панкрата. - Выходи отсюда и побыстрей!
Мужчина в кепке, лет тридцати семи - сорока, попятился, глаза его стали светлеть, в них появился злобный блеск, и Кругов понял, что он вооружен. Пора было от уговоров переходить к делу. Ударил, целя в горло - на всплеске ненависти (вспомнился дед Осип, убитый ударом в горло), и подхватил падающее тело. Никто из обступавших их со всех сторон людей удара не заметил.
- Помогите, - попросил Егор, - человеку плохо. Надо отнести его в тень.
Двое парней с готовностью подхватили потерявшего сознание боевика в кепке за ноги и вынесли вместе с Круговым из толпы к березкам на опушке леса.
- Здесь врач есть, - сказал один из них. - Могу позвать.
- Не надо, - качнул головой Егор. - Я сам врач. Это мой приятель, сомлел от жары. Я ему говорил одеться полегче, а он не послушал. На ветерке быстро придет в себя.
Добровольные помощники ушли. Крутов расстегнул на мужчине плащ, залез в карман и обнаружил в одном из них пистолет. Вытащил и присвистнул про себя - это был генератор подавления воли "удав" или в просторечии "глушак".
- Егор, помощь нужна? - заговорила рация голосом Марии.
- Справился сам, - ответил Кругов. - Но готовились люди серьезно, у них "глушаки"!
- Иди сюда. Похоже, это еще не все сюрпризы. Бандиты хотят испортить празднество во что бы то ни стало.
Егор нашел глазами Марию и двинулся сквозь толпу к ней, продолжая фиксировать всей своей чувственной сферой малейшие "дуновения" угрозы, и, уже подходя к внутреннему кругу, где продолжалась церемония обряда, обратил внимание на группу молодых женщин в спортивных костюмах, державшихся с некоторой скованностью и неестественным для данного момента напряжением.
- Внимание! - передал он в эфир. - Шерше ля фам! Будьте готовы к нападению "амазонок" Легиона.
- Я попробую увести отсюда этих спортсменок, - отозвалась Мария. - Ищите других.
- Мы бьем по площадям, - прилетел недовольный голос Ираклия. - Кого-нибудь да упустим из виду.
- Что ты предлагаешь?
- Здесь должен находиться координатор операции, надо его вычислить, захватить и приказать дать отбой.
- Легко сказать - вычислить, - скептически хмыкнул Корнеев. - Здесь народу - что людей. Я вижу двух девиц в спортивной форме, мощные девицы, кровь с молоком.
- Последи за ними и гони прочь, если будут вести себя подозрительно.
- Так мы весь народ распугаем.
Кругов понаблюдал, как Мария выводит из толпы присмиревшую четверку "амазонок", прикидывая, что делать дальше, и почувствовал взгляд сверху и странный прилив сил. Поднял голову. Высоко в небе над капищем кружил сокол.
Догадка пришла неожиданно. Егор сосредоточился, входя в состояние веры, и увидел мир под собой глазами птицы. Люди казались яркими разноцветными муравьями на синевато-зеленом фоне, лес внизу, наоборот, посветлел, стал золотистым, хотя были отчетливо видны каждое дерево, каждый куст, каждая деталь пейзажа. Никогда прежде зрение Крутова не было столь острым и объемным, как сейчас, и никогда ранее он не ориентировался в пространстве так быстро и безошибочно, легко находя любой предмет. Затем его внимание привлекли четыре подозрительных, закамуфлированных зеленью пятнышка, прячущихся в лесной тени неподалеку от Перун-скалы, и Егор почувствовал, как напряглись мышцы живота, а во рту появился кислый привкус. Люди, державшиеся особняком, излучали злую сосредоточенную силу.
Крутов "вылетел" из тела птицы, "вошел" в себя. Горизонт стремительно сузился, пейзаж приобрел естественные для человеческого глаза цвета.
- Ираклий, слева от холма еловая крепь, там прячутся четверо. Это они.
Обойди их с тыла. Я подойду спереди, один, чтобы не спугнуть.
- Я пошел, - коротко отозвался Федотов.
- Мы поддержим, если что, - добавил Корнеев.
- Будет лучше, если начну я, - вмешалась Мария. - Меня они не увидят и не задержат. Если это действительно те, кого мы ищем, я вас позову.
Кругов подумал и согласился:
- Хорошо, начинай.
Он обошел скопище людей слева, остановился у крайней палатки с тульскими пряниками и леденцами на палочках. Душевный подъем не уходил, организм "вибрировал" в резонансе живы, и состояние окрыленности позволяло Крутову чувствовать малейшие токи природы. Тех четверых, что бросились ему в глаза с высоты, он теперь видел в ином ракурсе, хотя они действительно прятались за деревьями и кустами, и окончательно убедился, что не ошибся.
Один из четверки, в хорошем темно-коричневом костюме, с гривой черных волос, держался начальственно и уверенно, двое других - молодые парни в ка-муфляжных комбинезонах спецназовцев, скорее всего представляли собой его охрану и явно принадлежали к боевикам Легиона. Четвертый мужчина, в плаще и шляпе, стоял особняком и держал у глаз бинокль.
Мария вышла из толпы, направилась в их сторону, эффектно женственная, красивая, совершенно беззащитная с виду, и у Крутова защемило сердце от восхищения, сожаления и тревоги. Эта женщина до сих пор была желанна, притягивая неординарностью, красотой и умом, но любил он все-таки другую...
- Это они, - раздался тихий голос Марии. - Все четверо вооружены, у двух - рации. Я отвлеку их разговором, а вы попробуйте без шума захватить.
- Начинаем. - Крутов не спеша двинулся к лесу, отмечая каждое движение подозреваемых.
В этот момент перед ними вдруг объявилась Мария, сбросившая "шапку-невидимку" - заклинание отвода глаз, и незнакомцы - кроме четвертого, с биноклем в руках, - отреагировали на ее возникновение одинаково: выхватили оружие! Судя по всему, они были профессионалами очень высокого класса, обученными всем приемам, и не тратили время на удивление и прочие эмоции.
Крутов вошел в темп. Время послушно замедлилось, а воздух загустел, стал плотным и вязким. И все же едва ли он успел бы обезвредить вооруженных людей, державших пальцы на курках пистолетов (впоследствии оказалось, что это были "глушаки"), если бы не Мария.
Она осознала опасность ситуации раньше Егора и нанесла ощутимый пси-удар по сознанию чужаков, заставив их слушать ее завораживающие слова о "чудесной погоде" и о том, "как приятно провести время в хорошей компании". Парни отвлеклись, и этих нескольких мгновений оказалось достаточно, чтобы Ираклий и Егор приблизились к троице на расстояние "эффективного проведения приема". Затем один из парней заметил движение за спиной своего начальника, направил ствол пистолета в ту сторону, и Марии пришлось переходить на бесконтактное воздействие, парализовать мышцы руки. На этом ее силы кончились. Наступило время действия для мужчин.
Ираклий успел в броске достать второго спецназовца, сбил его на землю и оглушил ударом локтя в висок. Егор же находился дальше, ему не хватало долей секунды, чтобы достать своего черноволосого противника, оружия у него не было, и он на бегу яростным усилием воли вызвал сокола.
Черноволосый руководитель операции успел повернуться к нему и даже вскинул пистолет, но больше ничего сделать не смог. Быстрая сильная птица вдруг молнией упала с неба в ельник, ударила клювом и когтями в глаза главаря. Тот выронил пистолет, отшатываясь и хватаясь за лицо, затем выхватил из кармана пиджака черный пенальчик, похожий на рацию или мобильный телефон, и в этот миг Крутов ударом ноги в прыжке отбросил его на несколько метров назад. Врезавшись спиной в ствол ели, черноволосый выронил пенальчик, сполз на землю и остался недвижим.
Сзади раздался вскрик и глухой стук. Кругов оглянулся. Ираклий потирал руку над телом четвертого незнакомца, с биноклем, почему-то не ставшего вмешиваться в схватку, криво улыбнулся.
- Хорошо натасканы хлопцы. Из леса выбежал Корнеев со своими монахами, за ним парни Федотова.
- Там еще двое в комбинезонах, мы их на всякий случай повязали. Ну, кто тут у нас в гостях?
Крутов нагнулся и поднял выпавший из руки черноволосого пенальчик. Подошел Ираклий, хмыкнул.
- Черт бы их побрал! Кажется, вовремя мы их остановили.
- Что ты имеешь в виду? - спросила обессилевшая Мария.
- Это дистанционный взрыватель. Они, наверное, хотели взорвать капище. Ради достижения цели эти парни готовы на все.
- Вот сволочи! - обескураженно почесал затылок Корнеев. - Надо было нам пройтись тут с миноискателем еще ночью.
- Взрыв - не главное, - тихо проговорила Мария. - Здесь готовился эксперимент по дистанционному массовому зомбированию. Этот тип в плаще - ретранслятор поля, генератор - один из конунгов, скорее всего Авогеин или Херувимов, а усилителем должен был послужить ближайший храм Черного Лотоса в Калуге.
Они посмотрели друг на друга.
- Ты знал об этом? - спросил Ираклий, поглядев на Крутова. - И не сказал?
- Свяжите их, - глухо сказал Егор. - Возвращаемся к холму, праздник еще не кончился.
Мария вдруг побледнела и пошатнулась, Ираклий едва успел ее поддержать.
- Что с тобой?!
Женщина виновато улыбнулась. Под глазами у нее обозначились темные круги.
- Сейчас пройдет, не обращайте внимания.
- Она потеряла много энергии, - сказал Крутов. - Увози ее в Калугу, покорми и поухаживай.
- Я останусь, - слабо запротестовала Мария. - Вполне возможно, что мы выявили не всех исполнителей эксперимента.
- Мы справимся.
- Если понадобится, свяжем! - пригрозил Ираклий. - Идти сможешь? Давай я тебя понесу.
- Уж больно ты грозен... - улыбнулась Мария, бросая косой взгляд на Егора.
- Извини, Витязь. Я должна была тебе сказать всю правду. Но мы не были уверены.
- Переживу, - отвернулся Кругов.
Мария поникла и не стала сопротивляться, когда Ираклий взял ее на руки.
Кругов подождал немного, глядя им вслед, махнул рукой Корнееву.
- Управитесь с этими экспериментаторами, присоединяйтесь к нам, будем выявлять остальных.
Однако выявить никого не удалось. Если "террористы" и находились в толпе, себя они никак не проявили. Группа была обезглавлена, и атака на Сход Славянских общин, в том числе психотронная, провалилась. А более серьезные силы разработчики операции привлекать не стали, понадеявшись на успех спецотряда Легиона.
Праздник закончился к вечеру без инцидентов.

Москва

ПАУКИ В БАНКЕ

Винсент Аркадьевич узнал о захвате Мережковского неизвестными лицами во время завтрака девятого мая и не сразу поверил в реальность происшествия.
- Что значит "неизвестными лицами"?! - переспросил он, сжимая трубку телефона с такой силой, будто собирался смять ее в лепешку.
- Двое профессионально обученных диверсантов пробрались в жуковекий храм Лотоса и...
- Двое?! Разве начальник СТОКК был без охраны?!
- Его охраняли шесть человек, спецгруппа Легиона, но...
- Какого дьявола его понесло в Жуковку?!
- Жуковский храм стоит в плане экспериментальной проверки, генерал поехал проверить готовность...
- Разобраться и доложить! - Валягин едва сдержался, чтобы не грохнуть трубку о стол, поковырялся вилкой в телячьей вырезке и отодвинул тарелку.
Аппетит был безнадежно испорчен.
Глотнув минеральной воды, он вылез из-за стола и поднялся на второй этаж дачи, где располагался кабинет Директора Проекта, оборудованный современным компьютерным комплексом с выходом на спутниковые сети, как российскую, так и американскую. Первым его побуждением было вызвать Авогеина и потребовать найти Мережковского своими методами. Вторая мысль пришла более трезвой. Винсент Аркадьевич плеснул в лицо воды из графина, сел в кресло и вызвал Барановского.
- Я в курсе, - ответил Владимир Никонович обыденным тоном. - В Жуковке поработали Витязи, один из них нам известен, это Егор Кругов. Они искали похищенную людьми Архипа Ивановича по заказу Авогеина жену Крутова. Все логично.
Лицо Валягина побагровело.
- Кой черт логично! У вас под носом захватывают генерала, начальника Службы контроля, а вы говорите - логично! Вы представляете последствия?! Он же выболтает все известные ему секреты! У нас впереди два эксперимента с использованием храмов Лотоса в качестве усилителей...
- Мы его найдем. Я уже сориентировал Асламова...
- Ваш Асламов до сих пор себя никак не проявил. Вы уверены, что он работает под нашим контролем?
- С его помощью мы вышли уже на четыре базы Катарсиса и готовим их захват.
Валягин остыл, потер лицо огромной пухлой ладонью с толстыми, как сардельки, пальцами.
- Нам нужен центр управления Катарсиса, главная база. Захват региональных баз проблемы не решит. Зачем Ивану понадобилась жена Крутова?
- Не знаю, - донесся смешок Барановского. - Говорят, она очень симпатичная и сексуальная дама. Впрочем, я думаю, что Иван просто решил отомстить Крутову за провал нашей операции по захвату Тиграна. Витязь сломал ему три ребра и вывихнул челюсть.
Валягин усмехнулся, окончательно успокаиваясь.
- Это ему хороший урок. Но я думал, что конунгов не обуревают человеческие страсти. Когда вы намереваетесь уничтожить базы Катарсиса?
- Самое большее, через неделю. Сейчас наша разведка сидит в Юрьеве-Польском, щупает монастыри и церкви города. Центр управления Катарсиса, вероятнее всего, находится в одном из монастырей.
- Найдите Мережковского... и ликвидируйте! Он слишком часто стал ошибаться.
Как из крокодила нельзя сделать льва, так из него - дипломата. И найдите Крутова! Мне интересен этот человек, срывающий наши планы один за другим. Он должен быть на нашей стороне. До "часа икс" осталось всего полтора месяца, мы не можем рисковать, оставляя его на свободе.
- Он сам придет к нам, узнав, что его жена здесь.
- Но до этого он может принести много вреда. Иван говорил, что Витязи способны переходить в состояние, когда они действуют неосознанно, но в оптимальном режиме. А это уже зачатки магии.
- Это еще не магия, - снисходительно проговорил Барановский. - Магия - посредством воли заставить работать на себя скрьггые законы природы, хотя магические эффекты и не сводятся к усилению каскадов известных нам силовых полей. Все зависит от доступа к знаниям - к а к достичь нужного эффекта.
- К сожалению, я доступа к этим знаниям не имею, да и ты, наверное, тоже.
- Как знать.
- Не пудри мне мозги, Никоныч. Я понимаю, что знания, доступ к которым во все века для простых смертных был закрыт власть имущими или самим Богом, существуют, но, если бы ты имел код доступа, Директором Проекта стал бы ты.
- Может быть, мне невыгодно быть на виду у всех.
- Ты и так на виду, скромнее надо держаться. Как бы не пришлось потом искать тебя, как Мережковского. Утащит какой-нибудь Витязь...
- Не утащит, - донесся хохоток Барановского. - Мы сами с усами. За Мережковского не переживайте, я спущу на него Асламова, он его найдет и... успокоит. Что касается Крутова, он тоже скоро объявится. Тем более, что Иван занялся им лично. Можете считать, что проблема решена.
- Поживем - увидим, - пробурчал Валягин. - Жду доклада о ликвидации лидеров общин. Когда вы наметили первый эксперимент с храмом?
- Завтра, десятого. Объект - Сход Славянских общин. Второй эксперимент запланирован на четырнадцатое. Объект - Госдума. Надо сорвать принятие законопроекта о запрещении СТОКК.
- Я хочу поприсутствовать на заседании.
- Только с генератором защиты.
Валягин, не прощаясь, положил трубку телефона и налил себе полстакана коньяка. Организм требовал дневной дозы алкоголя, и зависимость эта с каждым днем все росла. Директор Проекта Пси-Пирамидальной Революции потихоньку деградировал, хотя вряд ли замечал в своем поведении признаки этой деградации.
Зато знал о пристрастии Директора и о последствиях этого пристрастия секретарь Совета безопасности. Эта ситуация была ему выгодна, потому что он собирался в скором времени заменить Валягина, властные амбиции которого становились все более непомерными.
Подержав трубку возле уха, Владимир Никонович положил ее на аппарат - он сидел на веранде своей дачи в Серебряном бору, - но тут же поднял: телефон зазвонил снова. Однако это был не Валягин, а Уильям Гланц, бывший пресс-атташе американского посольства в Москве, а ныне "бизнесмен и литератор", вкладывающий деньги в строительство деловых центров в городах Росии - о чем знали все, и в строительство храмов Черного Лотоса, о чем знали только избранные. По-русски он говорил плохо, поэтому разговор конунга и посредника Программы шел на английском языке.
- Morning, Вольдемар Никоновитч, - сказал Гланц.
- Morning, господин Гланц, - сказал Барановский. - Вас встретили мои люди?
- Все о'кей, Вольдемар Никоновитч, не беспокойтесь. В течение двух часов я улажу кое-какие дела в посольстве, посмотрю на парад и приеду к вам. Плохих новостей, я надеюсь, нет?
- Все идет в соответствии с нашими планами, Уильям.
- Надеюсь, господин Директор не знаком с ними?
- Он будет последним, кто о них узнает.
Гланц рассмеялся и прервал связь.
На даче Барановского, окруженной глухим трехметровым забором, он появился в двенадцать часов дня, в сопровождении команды телохранителей, выделенной секретарем Совбеза, хотя в охране, в принципе, не нуждался. Гланц, по слухам, владел легкоступом, но пользовался им крайне редко. По тем же слухам, он якобы не мог контролировать перемещение, попав однажды вместо конторы в Вашингтоне в подземелье карстовой пещеры под городом, и с тех пор к легкоступу прибегал с неохотой. Говорили также, что во время встречи с волхвами на озере Селигер в прошлом году те закрыли ему доступ к силам, ответственным за внепространственное перемещение, но соответствовал ли этот слух действительности, Барановский не знал. Сам он стал ретранслятором воли Сатаны, его посредником, недавно и еще не научился пользоваться своими богатыми возможностями в полной мере.
Они встретились во дворе дачи, на дорожке, посыпанной крупным кристаллическим песком, и Владимир Никонович повел гостя в дом, где их ждал стол с омарами, анчоусами и мясом лобстера в винном соусе.
Обед прошел "в теплой и дружественной" обстановке, показав сходство вкусов хозяина

Предыдущая страница 22 Следущая страница


и гостя, что было неудивительно, так как Владимир Никонович специально изучал пристрастия черного мага, одного из "манипуляторов" американским президентом и правительством. Таким, по сути, являлся и сам Барановский, хорошо вписавшийся в семью российского президента и начинавший играть роль его главного советника.
После трапезы оба уединились в кабинете главы Совбеза и начали беседу, постепенно переходя из области легкой интеллектуальной болтовни к более серьезным темам. Владимир Никонович рассказал о подготовке "часа икс" - начала Революции, а также о сопротивлении Проекту глубинного российского эгрегора, сформировавшего свою секретную службу - Катарсис. Гланц в свою очередь поделился планами американского филиала Проекта, которые имели больше шансов на осуществление, чем в России.
- Оно и понятно, - согласился Барановский, не показав своих чувств. - Вы контролируете у себя все четыре ветви власти, мы же только две: силовую и материально-финансовую.
- Кнут и пряник, - улыбнулся Гланц. - Для большого передела этого недостаточно, однако у вас скоро будет все. С чего вы планируете начать?
- С захвата телеграфа и почты, - пошутил Барановский. - Так начиналась революция в семнадцатом году. Думаю, мы легко справимся с политиками, с правительством и президентом, труднее будет подмять под себя власть духовную, можно сказать - жреческую. Церковь и духовенство знают о наших приготовлениях и предприняли защитные меры.
- Как движется доводка психотронных генераторов? В этой области ваши специалисты опережают наших.
- К сожалению, мешают известные вам силы, начавшие самую настоящую охоту за лабораториями и учеными-разработчиками. Две лаборатории уничтожены, похищено семь человек, все специалисты высокого класса...
- Я знаю, - перебил гость Барановского. - Мои коллеги обеспокоены происходящим в России. Какие ответные шаги вы предусмотрели?
- Ну, во-первых, мы дошли до стадии экспериментальных проверок масс-усилителей, в роли которых выступят храмы Братства Лотоса. Во-вторых, почти все военные базы находятся под нашим контролем, в том числе - ракетные.
В-третьих, мы готовим удар по выявленным базам Катарсиса и планируем в ближайшее время ликвидировать лидеров славянского движения. Хорошо, если бы вы помогли нам в этом.
Гланц поковырялся во рту зубочисткой, усмехнулся.
- Похоже, вы не патриот России, Вольдемар Никоновитч. Неужели вам незнакомо чувство Родины?
- Чувство Родины - условность.
- Ошибаетесь, это генная программа.
- Издеваетесь?
- Шучу. Мы, конечно же, поможем вам решить все ваши проблемы.
- Не советую, - раздался вдруг ниоткуда - из воздуха чей-то звучный вибрирующий голос. - Разрешите войти?
Барановский вскочил, озираясь.
Гланц поднял перед собой руки со сведенными определенным образом пальцами, с ногтей которых сорвались голубоватые змеящиеся искры.
- Не стоит сейчас так напрягаться и пускать в ход тяжелую артиллерию заклинаний, коль я уже здесь, - продолжал голос. - Я пришел с миром.
- Дьявольщина! - оскалился Барановский; блестящая голова его покрылась бисером пота. - Я же закрыл дачу!
Гланц расслабился.
- Входите.
Из стены кабинета вышел молодой человек с шапкой русых вьющихся волос, одетый в белую длинную рубаху с вышивкой по вороту и рукавам, белые штаны и сандалии. Лицо его светилось изнутри, глаза сияли, с пальцев рук стекали на пол ручейки золотистого свечения. Шагал он как-то странно, не сгибая колен, задел рукой край стола, и Гланц понял, что перед ними не живой человек, а фантом.
- Приветствую конунга Америки на нашей земле, - подчеркнул молодой человек слово "нашей"; по-английски он говорил свободно, а в глазах вспыхивали и гасли огоньки иронии, лукавства и величавого превосходства. - Вы меня не узнаете, господин настоящий Директор Проекта?
Гланц сжал губы в тонкую полоску. Перед ним стоял один из волхвов, с которыми он имел встречу на Селигере и которые заставили его позорно бежать.
- Что вам угодно?
Барановский, с изумлением разглядывающий нежданного гостя, дочитал про себя формулу воздействия и взмахнул руками, накидывая на юного волхва сеть змеящихся синих молний. Но молнии прошли сквозь тело пришельца, породив интерференционные полосы и радуги, и не причинили ему вреда.
- Сядьте, Вольдемар Никоновитч, - сухо бросил Гланц. - Это голографический фантом. Чего вы хотите, координатор?
- Всего лишь дружески предупредить вас, - вежливо сказал Сергий.
- Организация, которую я представляю, вводит на всей территории России пси-визо-вый контроль. С этого момента все маги обязаны будут спрашивать разрешения у нас о предоставлении им права пересечь границу государства.
Барановский и Гланц переглянулись. Потом секретарь Совбеза вытер потный лоб, засмеялся, конунг усмехнулся.
- Не смешите меня, господин координатор. Каким образом вы собираетесь контролировать пересечение границ России людьми с магическими способностями?
Усмехнулся и Сергий.
- Для этого мы сформировали Закон контроля границ, который представляет собой глобальное заклинание симметричного ответа. Если вы пересечете границу государства без разрешения...
- То что? Вы пожалуетесь в милицию? Или в контрразведку?
- Вам ответит само наше пространство. Надеюсь, вы знаете, что такое накат?
Ретрансляторы сил Сатаны снова обменялись взглядами. Гланц скептически пожевал губами.
- Едва ли вам доступен такой уровень контроля.
- Поживем - увидим, - пожал плечами Сергий. - Я просто предупредил, чтобы вы не вмешивались в наши дела. Проект Пси-Пирамидальной Революции в нашей стране не пройдет, и вы ничем не сможете помочь.
- О, да вы пророк, господин волхв? Может быть, поспорим на эту тему?
Хотелось бы выслушать вашу аргументацию.
- С пророком спорить нельзя. - По губам Сергия скользнула беглая улыбка. - Его можно только убить. Однако мое время истекает, а вас убедить трудно, поэтому позвольте дать вам еще два совета. Господин Гланц, уезжайте отсюда и больше никогда не появляйтесь в России! Третья наша встреча будет для вас последней. А вас, Владимир Никонович, - Сергий посмотрел на Барановского, - я прошу поговорить с Иваном Авогеиным, чтобы он отпустил на волю жену Егора Крутова.
Барановский сверкнул глазами, пальцы его скрючились, он готов был сотворить еще одно заклинание, но опомнился.
- А что будет, если я не стану уговаривать Ивана?
- Вам придется это сделать, - грустно ответил Сергий. - Законы справедливости не работают сами по себе, но у них есть проводники и исполнители.
Кто-нибудь из них вас настигнет. Подумайте над моими словами, пока еще не поздно.
Тело гостя засияло ярче, заставив его собеседников заслонить глаза ладонью, а когда сияние померкло, в комнате уже никого не было.
- Мальчишка! Наглец! - пробурчал Барановский. - Он посмел угрожать мне... нам!
- Он не смог бы в одиночку прорваться сквозь сферу пси-защиты, - задумчиво сказал Гланц. - Ему помог кто-то из москвичей. Поэтому мы его не почуяли.
- Если он в Москве, мы его найдем. - Барановский подсел к компьютеру. Гланц махнул рукой.
- Оставьте, Вольдемар Никоновитч, этот человек не чета вам, он владеет шестой степенью самореализации. Он уже далеко отсюда. Давайте лучше решим, что нам делать с Директором. Господин Валягин начинает выходить из-под контроля и замахиваться на абсолютную власть.
- Я уже думал над этим, - вздохнул Барановский, - его надо либо запрограммировать, либо... нейтрализовать. План уже продуман.
Гланц встал, похлопал хозяина дачи по плечу. - Я в вас не сомневался, Вольдемар Никоновитч. Вечером вы свободны? Не хотите сходить со мной в ресторан?
Посидим, отдохнем, развлечемся. Не все же время работать.
- С превеликим удовольствием, - ответил секретарь Совета безопасности, перед глазами которого все еще стояла мудрая усмешка волхва.

Переславль-Залесский

ВОРОБЬЕВ

Он падал в бездну космоса уже тысячу лет и все никак не мог достичь дна.
Впрочем, космосом это странное, постоянно меняющееся пространство он называл больше по привычке, так как сравнить его было не с чем. Не хватало ни знаний, ни словарного запаса. А началось все со взрыва и вспышки черного света, после которого Панкрат долгое время летел сквозь. огонь, дым и боль, терзающую распухшее клубом дыма тело, но более всего - глазные яблоки и уши, единственные не превратившиеся в дым органы. Почему он оказался в эпицентре взрыва, Панкрат не помнил, как ни напрягал память. Попытался было бороться со своим новым положением и потерял сознание от дурноты, но и после этого не оставил попыток сориентироваться и осмыслить, что произошло и куда он падает. Каждая такая попытка бросала его в пламя боли и беспамятство, но он был упрям и настойчив, и в конце концов периоды болевых ощущений стали сокращаться, а потом наступил момент, когда он вылетел в гулкую черноту с редкими огоньками звезд и-не видимыми, а ощущаемыми интуитивно твердыми предметами.
Падение прекратилось.
Панкрат висел, а может быть стоял или лежал, в центре черной сферы, не в силах пошевелить ни рукой, ни ногой, и отдыхал, разглядывая "космос". Попытался пошевелиться, ожидая укола боли и потери сознания, но ощутил лишь короткий приступ тошноты, говоривший, что у него появился желудок. И вдруг почувствовал, что на него кто-то смотрит.
Напрягся, выдергивая голову из вязкой трясины тишины, получил-таки очередной болевой удар, но успел услышать чей-то рокочущий вибрирующий голос:
- Не спеши, воин, мешаешь собирать колки...
Сознание померкло и вернулось через какое-то время, и, хотя перед глазами по-прежнему стояла темнота с редкими вспыхивающими и гаснущими звездочками, Панкрат понял, что неизвестному "мастеру мозаики" удалось собрать осколки его тела, которое действительно казалось состоящим из кусочков стекла и керамики, связанных ниточками артерий, а в них пульсировала не кровь, а горячий кисель. И еще он осознал, что лежит на чем-то твердом и холодном, как могильная плита.
- Теперь выкарабкивайся сам, - прилетел откуда-то изнутри желудка тот же доброжелательный раскатистый голос. - Будь осторожен и терпелив.
- Кто... ты? - задал вялый мысленный вопрос Панкрат. - Ангел-хранитель?
- Не ангел, но хранитель. Прощай.
- Постой...
Но голос втянулся в желудок, порождая судорогу, от которой сознание Панкрата померкло. Прошло не одно столетие, прежде чем погрузившийся в небытие и выныривающий оттуда, как пловец из воды, Панкрат смог выплыть и выбраться на "твердый берег". Открыл глаза.
Он лежал на голом цементном полу в позе ребенка в утробе матери, со связанными за спиной руками и связанными ногами. Помигал, привыкая к показавшемуся слишком ярким свету лампочки над дверью.
Помещение, судя по лестнице, ведущей вверх, к квадрату люка, было погребом.
Стены кирпичные, неоштукатуренные. У стен ящики, полки с банками и бутылками, бочки, доски. Потолок низкий, из бетонных плит, с фестонами пыли. Не погреб - подвал.
Как он в нем оказался?
Панкрат напрягся, пытаясь собрать воедино разбегающиеся мысли и ощущения, осколки памяти, и сквозь очередной приступ дурноты вспомнил наконец свой бой с Телегиным, допросы в милиции и встречу с Валентином Асламовым. Застонал от бессильной ярости.
Асламов оказался предателем! И никто об этом не знал! Если не предупредить руководство Катарсиса, его ждет провал!
Но как это сделать? И кто ему помог выкарабкаться из комы после разряда "глушака"? Не сам же Асламов...
Панкрат попробовал пошевелить пальцами рук и едва не обмочился от слабости.
Застонал, теперь уже от унижения. Еле ворочая языком, проговорил глубокомысленно:
- Так хорошо все начинается, а кончается жидко... Засмеялся, чувствуя боль в груди, потом вспомнил совет неизвестного лекаря, расслабился и заставил себя думать о приятном. Медитация сказалась мгновенно: он уснул!
Проснулся через час (воскресла способность точно отсчитывать время без часов), чувствуя слабые ростки бодрости. С трудом сел, прислонился спиной к бочке. Захотелось пить и есть.
- Эй, кто-нибудь! - позвал он, облившись потом от слабости и не слыша своего голоса. Никто не отозвался.
- Тюремщик, паскуда! - хрипло позвал еще раз Панкрат. - Покажись и развяжи, я в туалет хочу!
Где-то послышались голоса, шаги, звякнули запоры, откинулась толстая дубовая крышка люка, и в подвал спустились двое мужчин, в которых Панкрат с изумлением узнал Валентина Асламова и Михаила Васильевича Погребко. Присвистнул.
- Мать вашу!.. Так вы из одной команды?! Как же я раньше не догадался!
Вошедшие переглянулись.
- Ничего не понимаю! - сказал озабоченным тоном Погребко. - Он же был в шоке! Я думал, мы тут обнаружим хладный труп.
Асламов огляделся, прислушиваясь к чему-то, поводил носом из стороны в сторону, будто принюхивался, и с любопытством посмотрел на пленника.
- Как в сказке: чую, чую русский дух... А ведь-здесь кто-то побывал, Михаил Васильевич. Сам он вряд ли пришел бы в себя. Ведь так, Панкрат Кондратович?
Раскрой секрет, кто тебя навещал?
- Дед Пыхто, - с иронией ответил Панкрат.
- Да не мог никто сюда пробраться, - запротестовал Погребко. - О подвале мало кто знает, а ключи у меня.
- И все же кто-то оставил здесь следы, - покачал головой Асламов, еще раз пройдясь по подвалу. - Нарушена полевая структура. И сделать это мог только... - Директор рыбзавода остановился перед сидящим Панкратом, выдавил слабую улыбку. - Он тебе что-нибудь передал?
Панкрат вспомнил раскатистый голос "желудка", который принял за собственный бред. Значит, в подвале действительно побывал какой-то человек, для которого не существовало замков, дверей и стен. Он и вывел его из шока, подпитав энергетически и очистив сознание от бредовых видений.
Асламов кивнул, прочитав ответ в глазах Воробьева.
- Можешь не отвечать, майор. Здесь был кто-то из волхвов. Весь вопрос в том, почему он тебя не освободил. Не успел или не захотел? Или рассчитывал вернуться? - Валентин оглянулся на переминавшегося с ноги на ногу Погребко. - Боюсь, ваш схрон стал ненадежен. Сюда могут заявиться друзья майора. Его необходимо перевезти в другое место. Хотя, постойте... кажется, у меня появилась замечательная идея. Не устроить ли нам здесь засаду? Одним ударом убьем двух зайцев.
- Сучий потрох! - с трудом выговорил Панкрат. - Гнида!
- А вот и нет, - серьезно ответил Асламов. - Я агент для особых поручений секретаря Совета безопасности России. Естественно, служу Проекту... хотя в Катарсисе об этом пока не догадываются. Занимаюсь ликвидацией мешающих Проекту людей. К сожалению, Панкрат Кондратович, произошел сбой, Телегин должен был лишь сообщить вам дезинформацию, но он перестарался и погубил себя и вас.
Ликвидировать вас я собирался позже.
- Спасибо. - Панкрат растянул губы в ненавидящей усмешке. - Весьма признателен. Только ошибаешься ты, Витязь дерьмовый, в оценке ситуации, волхвы знают, кто ты на самом деле.
- Не-а, - качнул головой Асламов. - Они чересчур заняты своими архиважными делами, строят защитный эгрегор России. Хотят создать великую духовную империю - Святую Русь. По их мысли, она должна быть построена на принципах непрагматичного отношения к природе и человеку, на принципах увязывания частного интереса с интересами общины и Рода, на принципах совести и справедливости... - Валентин прервал речь, пренебрежительно махнул рукой. - Это утопия, майор. Идеалы всеобщего равенства и благоденствия - миф, опасная иллюзия. Волхвы ищут путь к Благодати, которой просто не существует в нашей Вселенной. А вот цели Проекта достижимы.
- Валентин Юрьевич, - позвал Погребко от двери.
- Сейчас идем, - откликнулся Асламов, нагнулся к Панкрату. - Что ты хотел спросить, майор? Вижу по глазам, что хочешь, но не решаешься. Валяй, задавай, отвечу - в качестве компенсации за временные неудобства.
Панкрат стиснул зубы, сдерживая проклятие, закрыл глаза, глухо спросил:
- Что такое Проект?
- Неужели это важней всего на свете? - удивился Асламов. - Разве тебя не волнует твоя собственная судьба?
- Моя судьба в руках Бога. Не увиливай. Витязь. Не хочешь отвечать, не отвечай, только не бреши. Терпеть ненавижу ложь!
- Ложь - это всего лишь намеренное искажение информации, причем иногда она - благо. Но я не буду тебя обманывать, нет смысла. Ты либо будешь работать со мной и дальше - на Проект, разумеется, либо...
- Понятно.
- Проект же слишком глобальная вещь, чтобы о нем можно было сказать в двух словах. Попробую, конечно. Во-первых, Проект "новой русской" Революции предполагает планомерное разрушение культуры России. Кстати, один из элементов этого разрушения виден невооруженным глазом - успешная ликвидация отечественного кинопроката в России, замещение его видеопродукцией Запада. Во-вторых, разрушение армии, системы образования и науки и в конце концов захват власти.
Могу подсказать, каким образом будет выполняться план. Сначала мы, естественно, нейтрализуем Сопротивление, службы Катарсиса, уничтожим лидеров духовных общин, защитную систему, экстрасенсов и волхвов. Затем изменим состав правительства, ликвидируем криминальные группировки...
- Даже так? - усмехнулся Панкрат.
- Это логично, так как нынешний криминалитет серьезно мешает осуществлению наших планов. Затем мы зомбируем Думу и Совет Федерации, и власть у нас в руках.
- Так просто?
- Конечно, не просто. Но будет именно так, как я сказал.
- Каким же образом вам удастся зомбировать всю Госдуму? Неужели вы продолжаете производство "глушаков"?
- "Глушаки" - вчерашний день психотроники, да и системы типа "лунный свет"
- тоже. Кстати, об этих игрушках знает и президент, и премьер, а не только спецслужбы. На их месте я бы запретил исследования в этой области, чреватые непредсказуемыми последствиями. В царской России ье зря существовало подчиненное императору отделение охранки по надзору и уничтожению слишком опасных изобретений, почему бы и нам не создать такие же?
- И что же вы придумали вместо "лунного света"?
- Живые управляемые системы. Например, для зомбирования Думы понадобится усилитель пси-излучения, которым станет один из храмов Черного Лотоса. Классная идея! Уже начались эксперименты. Следующий - попытка воздействия на депутатов Госдумы и состоится...
- Валентин Юрьевич! - недовольно напомнил о себе Погребко.
- Да, иду. - Асламов шагнул к лестнице, оглянулся. - Даю тебе три часа на размышления, майор. Вольному воля, как говорится, но лучше бы ты согласился работать с нами добровольно. Все равно ведь будешь работать, но уже зомби, "тающим" роботом, а они долго не живут.
- Я хотел бы поговорить с главным в вашей системе.
- На данный момент я главный. В моем подчинении взвод "тающих".
- Заслуженный вожак стада, - хмыкнул Панкрат. - А повыше тебя есть кто-нибудь?
- Разве что секретарь Совбеза, но он не станет с тобой разговаривать, Панкрат Кондратович, не льсти себе надеждой. Слишком... э-э...
- Мелкая сошка?
- Что-то вроде этого. Время пошло, майор. Асламов и Погребко вылезли из подвала, люк закрылся.
Панкрат остался сидеть на полу с головной болью и ощущением бессмысленности своей попытки разговорить предателя. Да, он узнал много, но, судя по всему, никому не успеет передать полученные сведения. И все же что-то здесь было не так. Складывалось странное тревожащее впечатление, что Асламов сообщил слишком много секретных данных, о которых не должен был знать даже будущий сотрудник.
Тем более он не должен был выбалтывать подробности Проекта приговоренному к смерти. Или у него был какой-то хитрый расчет? Какой? Чего он добивался, рассказывая бывшему телохранителю важнейшие тайны Проекта?..
Панкрат попытался встать, скривился от боли в затекших ногах, посидел немного и снова принялся ворочаться, пытаясь встать и ослабить узлы на руках.
Сдаваться и ждать смерти было не в его правилах. Однако связали его умело, так что он не мог ни разогнуться, ни освободить руки, стянутые в локтях, и в конце концов перестал напрягаться и напрасно тратить силы. Оставалась слабая надежда, что, перед тем как зачитать приговор, его развяжут, а уж тогда можно будет показать все, на что он способен... при почти полном отсутствии сил.
Произнося про себя последние слова, Панкрат мрачно усмехнулся, прислонился к штабелю ящиков, пахнущих уксусом, и вдруг почувствовал, как по рукам пробежали маленькие лапки. Дернулся, сбрасывая с руки мохнатое тельце. Раздался писк.
Крысы!
- Брысь! - зашипел он без особого отвращения. - Я еще живой, приходите позже.
Но его окрик не помог. Крыса вернулась и снова начала возиться за спиной, касаясь лапками рук.
- Пошла вон! - заорал Панкрат, падая боком на пол, и внезапно осознал, что крыса... грызет веревку!
Замер, прислушиваясь к возне за спиной. Крыса действительно теребила зубами веревку, стягивающую локти и запястья пленника, изредка тыкаясь мордой в пальцы.
Через минуту веревка ослабела, Панкрат пошевелил руками и почувствовал, что они свободны...

Переславль-Залесский

КОМАНДА

Известие о том, что Лиза находится в Центре физических исследований Академии наук, располагавшемся в Щелково, Крутов получил утром одиннадцатого мая. Об этом ему сообщила Мария, успевшая за ночь прийти в себя и обрести былую активность и уверенность. Сам Егор эту ночь после схватки с легионерами под Калугой провел плохо и находился в дурном расположении духа. Когда Мария в сопровождении задумчивого Ираклия пришла утром в гостиницу "Колос" в Калуге, где отдыхала команда Крутова, Егор был давно на ногах и мерил ногами гостиничный номер, напоминая голодного тигра.
- Где она находится? - переспросил он, выслушав Марию с отсутствующим видом.
- В ЦФИ Академии наук, - повторила ведунья. - Это закрытый режимный объект, работающий до девяностого третьего года на Минобороны, сейчас он работает на Легион. Академия наук - лишь прикрытие. Охраняется спецбатальоном "Л". Иван Елисеевич Авогеин заведует одной из лабораторий Центра.
- Что он там делает?
- Ищет прямой выход на Сатану.
- Я серьезно.
- И я не шучу. Его лаборатория занимается экзотикой микросистем, изучает кластеры элементарных частиц, способные генерировать мощные торсионные поля.
Возможно, этот путь действительно ведет к Отступнику... если Иван нащупает канал связи с космосом.
- Лиза у него?
- Да. И он жаждет встречи с тобой.
Крутов несколько мгновений смотрел в глаза Марии, потом начал собирать разложенные на кровати вещи в сумку.
- Я еду туда.
- Остынь, полковник, - осуждающе покачал головой Ираклий. - Мы все поедем туда, но только в нужное время и после тщательной подготовки. Сам когда-то разрабатывал такие операции, должен понимать их сложность.
- Если вы не поедете со мной сейчас, я поеду один.
- Сорвешь трафик, - тихо сказала Мария.
- Что?
- Для освобождения Лизы готовится Д-трафик с учетом всех возможных вариантов и деталей, твое появление сорвет операцию. Потерпи немного.
Крутов сгорбился над сумкой, постоял немного, помял лицо ладонями и сел, ни на кого не глядя.
- Извините... крыша едет.
- Что такое батальон "Л"? - поинтересовался тихий Корнеев из-за спины Ираклия. - Воинская часть Легиона?
- "Л" - первая буква слова "леди". Это "амазонки" Легиона, великолепно тренированные женщины, особая группа отряда "ГОРЕ".
- Горе, малый я не сильный... - насмешливо пробормотал Корнеев. - Съест упырь меня совсем.
- Зря шутишь, - посмотрела на него Мария с упреком. - Я знаю, что "леди"
Легиона ни в чем не уступают мужчинам, а по части жестокости и агрессивности превосходят их.
- Она права, - хмуро сказал Ираклий. - В свое время я сталкивался с девицами подобного рода. Сражаться с ними будет нелегко. Когда будет готов план операции?
- Нам сообщат, - пожала плечами Мария. - Пока же давайте вызволять Панкрата.
- Разве уже известно, где он?
- В Переславле. Его держит в подвале под своим загородным домом некий гражданин Погребко Михаил Васильевич.
- Тогда почему мы здесь сидим? Поехали в Переславль. Найдем хату этого Погребка, вынем из него душу и освободим Кондратыча.
- Не все так просто. Погребко - один из хитро замаскированных агентов контрразведки Легиона, подчиненный непосредственно Барановскому, секретарю Совбеза, который одновременно является заместителем Директора Проекта. Его дом - настоящая долговременная огневая точка, дот с электронной защитой и серьезной охраной. Просто так, с наскока, его не взять. Сейчас подходы к нему изучает "двойка", потом подключится "тройка" и "четверка" Катарсиса, а уж потом группа наведения "семерки" и мы. Но времени у нас действительно мало, поэтому отправляемся в Переславль немедленно.
Мария посмотрела на поникшего Егора.
- Встряхнись, Витязь. Команде нужен командир.
Крутов поднял на нее невидящий взгляд, мгновение смотрел как бы сквозь женщину, сквозь стены гостиницы и очнулся. Провел рукой по волосам, расправил плечи. Ираклий смотрел на него оценивающе и недоверчиво, Корнеев - с надеждой, Мария - понимающе, с затаенной печалью. Тогда он сказал: "Побежали", - и первым вышел из номера.
В Переславль-Залесский они приехали в двенадцать часов дня, пообедали, и Кругов решил покататься по городу один, чтобы хоть как-то развеяться, снять завладевшее им напряжение, благо ответ начальника "семерки" на его вопрос: что делать дальше? - был прост: ждать!
Оседлав вишневую "одиннадцатую" Марии, он направился к центру города, полюбовался на Спасо-Преображенский собор на Красной площади и церковь Петра-Митрополита, постоял возле памятника Александру Невскому, выпил кофе в баре на Ростовской улице и сделал круг по набережной Трубежа, чувствуя, как его охватывает ностальгия по Ветлуге. Переславль-Залесский во многих деталях напоминал Ветлугу, один из старинных провинциальных русских городков, которых не брало время, несмотря ни на какие перемены в общественном устройстве страны.
Видимо, чувство ностальгии и подвело Егора, не ждавшего каких-то особых открытий и опасных встреч, забывшего на минуту, что где-то в городе работают агенты Легиона и сидит в заточении Панкрат Воробьев. Уж слишком тихим и мирным выглядел этот город. Да и приехали они сюда незаметно, не сопровождаемые "хвостами" каких-либо контор, ни государственных, ни частных. Система же видеоконтроля в Переславле еще не заработала в полную силу, телекамеры были установлены пока лишь на Народной площади и возле зданий городской администрации, УВД и тюрьмы. К тому же в городе давно работала "двойка" - разведка Катарсиса, которая прекрасно знала Переславль и дала рекомендации, где может остановиться команда Крутова, не вызывая подозрений.
Все эти соображения промелькнули в голове Егора, когда в районе пересечения Советской улицы и Кривоколенного переулка в корму его "Лады" на скорости под восемьдесят километров в час врезалась иномарка, белый "двухсотый" "Мерседес" совершенно замученного вида. Егор как раз притормозил перед светофором, получил ощутимый удар и только тогда заметил инспектора ГИБДД, деловито переходившего дорогу. А из "мерса" меж тем вылезала четверка амбалов, классического вида вышибал: бритые виски, толстые шеи, пиджаки, надетые на майки, цепи, перстни, серьги в ушах. Затем вышел и хозяин, вальяжного вида молодой господин в бежевом костюме, похожий на Гитлера в исполнении Осенева: усики под длинным носом, челка набок, дегенеративная челюсть.
Кругов, чертыхнувшись в душе, вылез из машины. Первым подошел гибдовец, поцокал языком, разглядывая разбитый бампер и фары "Мерседеса".
- Да, влип ты, парень! Не надо было тормозить на зеленый свет.
- Я притормозил на красный.
Пожилой сержант с пузечком поднял на Крутова равнодушный взгляд, и тот вдруг

Предыдущая страница 23 Следущая страница


понял, что попал в самую примитивную "вертушку". Светофор в этом месте - на перекрестке - был регулируемый, и включал его именно инспектор, если возникала необходимость разгрузить дорогу в каком-нибудь направлении. Он включил "красный" точно перед машиной Егора, а "Мерседес", вынырнувший как привидение, - Егор вспомнил, что он обогнал его "Ладу" минуту назад и тут же отстал, - специально въехал в зад "одиннадцатой". Ловушка была спланирована заранее, и Крутов угодил в нее, как старательный ученик автошколы.
- Мужик, платить будешь? - подошел один из рэкетиров, даже не взглянув на передок "Мерседеса". - Здесь работы на две штуки, не меньше.
- А будешь сопротивляться, - ласково добавил "Гитлер", - я тебя надолго в тюрягу засажу. Когда ты выйдешь оттуда, на Марсе уже будут яблони цвести. Усек?
Крутов посмотрел на разбитый бампер "мерса", отметил вмятины и шрамы, явно не относящиеся к данному наезду. Стало окончательно ясно, что бригада "вертухаев" работает давно и не раз била свой многострадальный аппарат о зады чужих машин. Это был чисто российский бандитский "бизнес" во всем его уродстве, а главное, поддерживаемый мелкими и крупными чинами "при исполнении", и доказать "бизнесменам" правду было невозможно.
Прокачав эти соображения за пару секунд. Кругов тем не менее не принял никакого решения, не зная, что лучше: начать возмущаться и доказывать свою невиновность, договориться с рэкетирами "полюбовно", пообещав им заплатить, или начать изображать из себя еще более "крутого". Однако все решилось без его участия. Разведка Катарсиса, вероятно, тихо вела своего опера и подоспела на помощь вовремя.
К перекрестку подъехал черный "Кадиллак" с затемненными стеклами, со стороны пассажира опустилось стекло, из окна выглянула Мария и начальственно поманила пальцем инспектора. Что она говорила ему, слышно не было, только сержант вернулся обратно "на рысях", потный и красный, озабоченно осмотрел битые автомобили и сказал с преувеличенной бодростью:
- Самый настоящий наезд, граждане. Придется составлять протокол. Уж с очень большой скоростью вы ехали, граждане.
- Ты что, командир?! - вытаращился на него усатый. - Белены объелся?! Этот козел нарочно свой зад подставил, ты же видел. Пусть платит!
Инспектор вспотел еще больше, но упрямо гнул свое, не глядя на ошарашенных подельников.
- Оно, конечно, лучше бы вы заплатили гражданину за нанесенный ущерб, да и разошлись бы с миром. А так надо по полной программе, с экспертизой...
- Да ты совсем сдурел, сапог! - сдавленно прошипел подбритый бугай, горой нависая над инспектором. - Мы же тебя...
- Мосол, засохни, - осадил своего боевика усатый. Посмотрел на "Кадиллак", на Крутова, индифферентно дожидавшегося финала разборки, и, вероятно, что-то понял. Быстро нырнул в кабину "мерса", стукнул водителя по плечу:
- Гони!
"Мерседес" сдал назад и тут же рванул на перекрестке направо, исчез.
Сержант посмотрел на Крутова с растерянной полуулыбкой, развел виновато руками.
- Вот гады, ищи их теперя...
- Не надо никого искать, - усмехнулся Крутов, - они сами тебя найдут.
Уходил бы ты из службы, дядя, когда-нибудь засыплешься вместе с ними и загремишь "под панфары".
Окно "Кадиллака" поднялось, он тронулся с места и покатил по Кривоколенному переулку в сторону знаменитого бывшего дома Тимериных, памятника архитектуры восемнадцатого века. Егор сел в помятую "одиннадцатую", поехал следом. Через квартал "Кадиллак" остановился, Мария вышла из него и пересела в машину Крутова, то есть в свою собственную, сердито проговорила:
- Полковник, ты ведешь себя как отдыхающий на пляже. Что с тобой творится?
Неужели тебе надо доказывать, что нельзя так расслабляться? Даже если твоя жена находится в плену у врага?
Кругов нахохлился, понимая, что она права.
- Ты не имеешь права показывать свои переживания, - продолжала Мария, - как не имеешь права останавливаться. Получение и переработка информации - работа!
Остановился, посчитал, что знаешь достаточно, все равно что умер! В том числе и физически. Кругов молчал.
- Ты приехал в оккупированный врагом город, а гуляешь по нему как по своей деревне. Что с тобой творится, Витязь? Комплекс вины перед женой заговорил? Или ты хочешь доказать самому себе, что ты хороший и попал под мое влияние случайно?
Последние слова прозвучали как пощечина. Крутов потемнел, глянул на женщину, прочел в ее глазах недоумение, затаенную грусть, любовь и нежность и вдруг обнял, притянул к себе и поцеловал. Резко отвернулся.

***

- Прости меня...
Мария несколько мгновений сидела, не двигаясь, словно оглушенная неожиданным признанием, потом сама обняла Крутова, прижалась к нему и, всхлипнув, прошептала:
- Ненавижу себя... но разве я виновата, что ты - мой Витязь? Не могу ничего поделать с собой... торчишь в моем сердце, как нож... Ираклий хороший мужик, сильный, целенаправленный, но... не мой. Не мой! Не хочу его обманывать... но и ты тоже - не мой! - Она вздрогнула, не разнимая объятий. - Ох, Витязь, Витязь, зачем только я согласилась стать твоей берегиней... но разве я знала!.. И ты... если бы ты знал, как это больно...
В голосе женщины прозвучало рыдание. Кругов начал гладить ее по плечу, по спине, по волосам, как маленькую девочку, слова застревали в горле, но она отстранилась, смахнула слезу со щеки и сухо бросила, глядя вперед:
- Поехали в гостиницу. Прости за слабость, больше это не повторится.
Егор, так и не нашедший нужных слов, тронул машину с места.
План операции по освобождению Панкрата обсуждали вечером того же дня.
Разведка постаралась и выдала команде Крутова все необходимые данные, в том числе - сведения о подготовленной в доме Погребко засаде.
Охраняли дом с подвалом, в котором, судя по всему, сидел Воробьев, десять человек, и еще шестеро находились в соседнем доме, готовые прийти на помощь охране и захлопнуть ловушку. Этих решили снять в первую очередь, чтобы не ждать удара в спину, чем занялась пятерка Ираклия и Мария. В ее задачу входило выполнение отвлекающего маневра и обеспечение скрытности операции: группа Ираклия должна была взять "тающих" без шума не только в физическом плане, но и в ментальном, чтобы этого не заметил кто-либо из конунгов, вздумай он подстраховать засаду.
В одиннадцать часов вечера первая фаза операции началась и спустя двадцать минут закончилась. Шестерка спецназа отряда "ГОРЕ" Легиона, играющая роль группы поддержки, была захвачена врасплох и сопротивления не оказала. Правда, командиру группы Ираклий повредил нос, неудачно махнув рукой, остальные же были скручены без боя и остались лежать в доме соседа Погребко, спавшего беспробудным сном по причине опьянения.
Вторая фаза операции началась с рычания моторов и завывания сирен: по улице мимо владений Погребко медленно, то и дело останавливаясь, катил огромный автокран в сопровождении двух милицейских машин с мигалками. Как раз напротив дома с пленником он и застрял, неудачно съехав левыми колесами в кювет. Начал разворачиваться, но снова неловко, а затем у него отцепилась стрела и на повороте въехала прямо в окно мансарды кирпичной двухэтажки Михаила Васильевича.
Началась суматоха, раздались крики и мат, из машин сопровождения выскочили милиционеры, а из ворот дома вышел Погребко в сопровождении двух охранников и уставился на эту сюрреалистическую картину, не веря глазам. Затем не выдержал и заорал сам, бросаясь к водителю крана, которого уже с матом вытаскивали из кабины.
Кругов в этот момент сидел вместе с Глебом Квасурой за сараем, с тыльной стороны усадьбы Погребко и ждал сигнала. Точно так же ждал сигнала и Корнеев со своими монахами, подобравшиеся к дому со всеми возможными предосторожностями.
Всем было известно, что за территорией усадьбы наблюдают четыре телекамеры, кроме того, по периметру участка установлены лазерные сканеры и всей электронной системой защиты управляет компьютер. Знали диверсанты и где располагаются бойцы охраны и засадная группа: двое бродили с собаками вдоль забора, двое дежурили в холле (они и вышли вместе с хозяином на звуки театрального представления с краном, великолепно сыгранного группой поддержки "семерки"), один сидел за монитором, а пятеро ждали своего часа, рассредоточившись по дому и находясь в специальных стенных нишах. Разрабатывая по приказу Асламова план засады, Погребко учел практически все, кроме одной существенной детали (Асламов почему-то не предупредил своего помощника об этом): в атаке на владения Михаила Васильевича участвовала не просто команда профессионалов, пользующаяся всеми техническими новшествами от компьютеризированной радиосвязи до легчайших бронежилетов и устройств ночного видения, но еще и Витязь с берегиней-ведуньей, существенно превосходившие возможности защитных систем. Кроме того, умельцы Катарсиса давно переняли все хитрости спецподразделений ФСБ и военных, разработанные для использования во время тихих и громких войн на земном шаре.
Улица, на которой стоял дом Погребко, снабжалась электроэнергией посредством обыкновенной линии с напряжением двести двадцать вольт, идущей от подстанции, которая располагалась всего в ста пятидесяти метрах от усадьбы. Один из бойцов группы Ираклия свободно проник в нее и подключил к линии генератор импульсных напряжений, не прерывая при этом электроснабжения улицы. В момент, когда Погребко вышел из дома разбираться с водителем автокрана, генератор сработал, и компьютер охраны вышел из строя. Правда, при этом вышли из строя и два десятка телевизоров в домах на улице, но это уже не имело значения.
Одновременно с включением генератора через открытые ворота на территорию усадьбы ворвались два громадных волка, затеяв битву с собаками охраны и заставив отвлечься охранников. А когда они, увидев смерть псов, открыли было огонь по волкам, перелезшие через забор монахи Корнеева быстро уложили и связали обоих, не применяя оружия.
Крутов вошел в игру чуть раньше, но его задача была посложней: проникнуть в дом, найти подвал и занять там оборону до подхода основных сил - чтобы кому-нибудь из охранников не пришла в голову идея ликвидировать пленника.
Забор он преодолел легко, благо навык имел большой, а у стены дома замешкался на доли секунды, вдруг засомневавшись в варианте проникновения - через окно. Интуиция подсказывала, что таким образом пробраться в дом незамеченным невозможно. И тогда он решил повторить трюк сосклисом, удачно исполненный им во время посещения храма Черного Лотоса в Жуковке.
Подготовка длилась недолго, по сути, он был уже готов к проявлению силы, находясь в состоянии веры. Главное - надо было остановить на несколько мгновений сердце и не дышать.
Егор вытянул вперед руки, упираясь в холодную шершавую кирпичную стену дома, и медленно вдавил ладони в неподатливую твердь. Постоял так, ощущая волну онемения, распространившуюся от кончиков пальцев рук к локтям, задержал воздух в легких, шагнул в стену. Свет в глазах померк, тело превратилось в клуб дыма, наступила невесомость, голова закружилась.
Крутов попытался сделать второй шаг и не смог! Тела не чувствовалось совсем! Он не мог скомандовать мышцам сделать еще один шаг!
Страх парализующей струей ударил в голову: застрял! Никто и никогда не сможет обнаружить человека, вмурованного в кирпичную стену! Никто и никогда не сможет его оттуда вытащить, так как атомы тела распределились между атомами кристаллических решеток материала стены и образовали атомарно-молекулярный конгломерат, расщепить который невозможно никакими ухищрениями.
Сердце трепыхнулось в груди испуганной птицей, укол боли пронзил голову Егора, высветил все его "твердое" тело, сжатое твердью стены, сознание стало меркнуть. Он понял, что, если немедленно не успокоится и не предпримет какой-либо попытки освободиться, действительно застрянет в стене навечно. В памяти всплыли слова Георгия о седьмом уровне живы, представлявшем собой развертку "внутреннего космоса", то есть подключение подсознания к сознанию, но как это делается, Егор не знал. И тогда он инстинктивно позвал на помощь всех, кто его мог услышать, хотя думал в этот момент только о Лизе... и не услышал - почувствовал слабый ответ: иди ко мне!..
Послушно шагнул вперед, не представляя на самом деле, что делает, с трудом удержался на грани беспамятства от новой дикой вспышки боли... и оказался внутри темного помещения, голый, погруженный по пояс в деревянный пол, светящийся, полный непривычных ощущений. Тело колыхалось и вздрагивало, как студень, пронизанный тысячами тонких иголочек, голова кружилась, перед глазами вертелись цветные круги, и он не сразу заметил человеческую фигуру у окна, с пистолетом в руке, разглядывающую из-за портьеры суету вокруг крана на улице.
Очевидно, человек что-то почувствовал, оглянулся, увидел в полутьме светящееся, как подсвеченный изнутри клуб дыма, привидение - бюст Крутова, и от испуга выстрелил.
Егор почувствовал легкое жжение - пуля пролетела сквозь тело, как сквозь вату, усилием воли заставил тело подняться на уровень пола и направился к стрелку, выстрелившему три раза подряд. Пистолет был с глушителем, и звуки выстрелов походили на удары теннисной ракеткой по мячу, а вот пули произвели шума намного больше. Пролетев сквозь тело "привидения", они угодили в книжный шкаф, сбили висящий на стене жостовский поднос и вдребезги разнесли графин с цветами на столе в углу комнаты. Затем Крутов перестал светиться, приблизился к прятавшемуся в комнате парню в спецкомбинезоне, переставшему стрелять, с ужасом взиравшему на "привидение", и одним ударом в подбородок уложил его на пол.
Метнулся к двери, за которой послышались торопливые шаги двух человек.
Дверь приоткрылась, в комнату заглянула чья-то голова в шлеме с прибором ночного видения, затем вошел огромный, как шкаф, мужчина в таком же комбинезоне, что и сидевший здесь в засаде парень. Крутова он увидел в последний момент, когда тот уже наносил удар. Следующим ударом Егор выбил пистолет из руки второго "тающего" в камуфляж-костюме, а затем с выплеском силы толкнул его в грудь растопыренной ладонью. Вскрик, стон, стук упавших тел, тишина.
Подождав некоторое время и не слыша тревоги, Крутов выскочил в коридорчик первого этажа дома, тенью перелетел холл и по винтовой лестнице спустился на подземный этаж дома Погребко, представлявший собой мастерскую, где хозяин любил повозиться с металлом. Люк в подвал находился в углу мастерской.
Егор бесшумно обогнул верстак, небольшой токарный станок, постоял секунду, ворочая головой, как локатором, и по подсказке интуиции переставил на другое место тяжелый металлический ящик, под которым обнаружилась квадратная крышка люка. Однако поднять ее он не успел.
Кто-то появился в мастерской, такой же быстрый, бесшумный и опытный, как и он сам. Вспыхнула лампа на стене, забранная металлической сеткой. На Крутова смотрел среднего роста широкоплечий молодой человек с открытым симпатичным лицом, сероглазый, длинноволосый, одетый в черное трико (комплект "Н-1" для диверсионно-разведывательных действий), и с любопытством разглядывал голого Крутова.
- Привет, Витязь, - сказал он почти дружелюбно. - Не ожидал, что встречу мастера живы, владеющего склисом.
- Привет, перебежчик, - ответил Егор, узнавший по описанию Валентина Асламова. - Не хочешь вернуться обратно?
- Не могу, - со странным сожалением развел руками Асламов. - Слишком поздно. Программа оказалась сильнее меня. Но ты зря сегодня встал у меня на пути.
- Может быть, наоборот?
Асламов прислушался к долетавшим сверху звукам.
- Трафик?
Егор качнул головой.
- Ну что ты, обычная акция с эшелонированным прикрытием. Зачем тратить время на разработку трафика?
- Вам помогли волхвы? Я видел волков.
- Мы и сами с усами. Не хватало еще для освобождения одного человека вызывать накат.
- Кажется, вы подготовились лучше, чем мы. Но все же тебе это не поможет, уходи.
- Уходи лучше ты, пока еще есть шанс. Асламов качнул головой, превратился в струю света, больно ударившую Крутова по глазам. Сердце Егора сжалось в ледяной ком, голова на несколько мгновений стала жидкой, протекла в шею, но он вышел из тела, сформировал из себя мускулистую руку и ударил наотмашь. Сознание прояснилось. Асламов по-прежнему стоял у лестницы и с удивлением смотрел на него, окутанный серебристо-зеленоватым вихрем поврежденной ответным импульсом пси-сферы. Выбросил вперед руку, разжав кулак.
Егор почувствовал еще один тяжкий всплеск внутри головы, будто туда, как в воду, упал камень, стало трудно дышать, верхняя часть туловища потеряла чувствительность, наступил паралич нервных путей рук, легких и мышц шеи. Крутов снова вылетел из самого себя в измененное состояние сознания и злым шмелем ужалил противника в нос.
Неприятные ощущения исчезли. Асламов получил достаточно острый пси-укол и вынужден был защищаться, но атаковать не перестал. Только теперь пси-атаку он совместил с физическим нападением, внезапно оказавшись рядом и нанося Егору серию ударов по болевым точкам. Крутову пришлось уходить в глухую защиту и бить вслепую - очередной ментальный выпад Асламова пришелся по нервным узлам глаз, и Кругов ничего не видел из-за слез.
Два мощных удара - в нагрудную ямку (дыхание пресеклось) и в низ живота (парализующий укол боли) - бросили его в темноту небытия, но тело работало сейчас по большей части по командам подсознания, и добить его Асламову не удалось. А потом Егор вошел в ритм боя, вырастил себе "защитный шлем", отражающий слепящие разряды противника, и после долгого кружения по мастерской подловил-таки его на комбинации петель, найдя костяшками пальцев (копыто осла) артерию под мышкой Асламова.
На несколько секунд бой прервался.
Асламов отступил, потрясенный ударом, к люку в подвал.
Егор замер, формируя заново сферу "устроения повелевания" и выбирая кратчайшую трассу для финальной атаки.
- Отлично работаешь, - усмехнулся Асламов, доставая откуда-то (Егору показалось - из воздуха) "глу-шак". - Я тебя недооценил. Но времени у меня действительно мало, а оставлять вас с другом в живых я не имею права. Прощай, Витязь.
Валентин поднял ствол "глушака", и в этот момент крышка люка отскочила, ударив его по ногам, из люка показалась голова Панкрата Воробьева, потом его рука с литровой банкой маринованных огурцов. Банка полетела в Асламова, и в тот же момент Кругов прыгнул и успел достать Витязя, сломав ему руку с "глушаком" ребром ладони, а коленом нанося удар в пах.
Асламов сложился пополам, но мастером боя он все же был классным, ушел от добивающего удара перекатом, разгибом вперед вскочил с пола и, перепрыгнув через станок, бросился к лестнице наверх.
- До встречи, приговоренные, - донесся его голос.
Затем раздался удар, вскрик, и к ногам Егора и Панкрата свалилось бездыханное тело одного из монахов Сергея Корнеева. Встретить Витязя он не ожидал, а справиться с ним, даже раненым, не смог. Удар Асламова пришелся в шею, бронежилет молодого парня не спас.
Появился сам Корнеев, спустился по лестнице вниз, где над убитым склонились Егор и Панкрат.
- Ушел? - спросил его Воробьев, разгибаясь.
- Ушел, - угрюмо ответил Сергей. - Рад, что ты жив. Помогите-ка мне его вытащить.
В его словах не было упрека, но Панкрат все равно почувствовал себя неуютно.
Когда они вытащили тело на первый этаж дома Погребко, схватка освободителей с "тающими" уже закончилась. Засадная группа была уничтожена почти полностью, Михаил Васильевич загадочным образом исчез, Асламов же ушел через двор, убив по пути и второго бойца корнеевского "церковного спецназа".
Подоспел Ираклий со своими немногословными оперативниками, но их помощь была уже не нужна. Всем следовало уходить отсюда, пока не прибыла настоящая милиция города. Через несколько минут они поместили тела убитых в "Газель" группы поддержки, расселись по машинам и покинули место заточения Панкрата, свобода которого досталась ценой гибели двух человек. Особенно горько было осознавать, что убил их Витязь, бывший работник Катарсиса.

Черное и белое

Утром одиннадцатого мая Валягину позвонил неизвестный и предложил обменять начальника СТОКК Мережковского на Елизавету Крутову. Источник звонка определить не удалось, хотя звонили из секретариата Государственной думы, и Винсент Аркадьевич взбеленился, приняв это наглое предложение за личное оскорбление.
Поставив на уши весь свой аппарат, Директор Проекта вызвал Барановского и в резкой форме высказал ему все, что он думает о СТОКК в общем, о контрразведке Легиона в частности и лично о Владимире Никоновиче как о руководителе охраны Проекта.
- Ваша СТОКК, - орал он в трубку, не стесняясь присутствующего при разговоре Гланца, - ни хрена не делает! Если Реввоенсовет при Бессарабе худо-бедно, но выполнял функции адаптивного модуля Проекта, то Служба контроля даже себя обслужить не в состоянии! Не удивлюсь, если в Думе пройдет закон о ее запрещении!
- Не пройдет, - донесся флегматичный голос секретаря Совета безопасности. - Мы готовы к операции воздействия. - Тогда почему звонят именно мне?! Откуда Сопротивлению известны мои телефоны?! Почему вы не выяснили, кто звонил, и не задержали наглеца?! Почему я вообще узнаю последним о ваших провалах?!
- Мы работаем...
- Х. - .во работаете! Не вы ли хвастались, что наша система обработки информации самая оперативная в мире?! Что ей требуется всего лишь одна минута на анализ, обработку и передачу данных? Ну, и где эта ваша хваленая оперативность?
Почему через минуту после звонка мне абонент не только не задержан, но и не идентифицирован?!
- Делается все возможное.
- Перекройте все входы и выходы из Думы, прочешите все здание, он еще там!
Найдите, допросите и уничтожьте! Не справитесь - пеняйте на себя! Я найду вам замену!
Валягин бросил трубку на стол, вытер красное потное лицо платком, глотнул коньяку и только после этого посмотрел на гостя.
- Извините, Уильям, не сдержался. Но вы сами видите, с кем приходится работать. Барановский не тянет, его пора менять. Но не будем о второстепенных заботах, все же в главном мы выигрываем. Послезавтра будет нанесен массированный удар по базам Катарсиса в Переславле, Юрьеве-Польском, Сергиевом Посаде и Нижнем Новгороде. Не хотите посмотреть на подготовку операции? Я как раз собирался выехать на подмосковную базу Легиона с целью инспекторской проверки.
- Хочу, - подумав, кивнул "бизнесмен".
- Тогда поехали.
Они спустились в холл АНБ, вышли в парк и сели в вертолет с опознавательными знаками Российского легиона.
- Кто такая Елизавета Крутова? Какой пост она занимает в Сопротивлении? - прокричал Гланц на ухо Валягину. - Почему начальника СТОКК хотят обменять именно на нее?
- Она всего лишь жена одного из боевиков Сопротивления. Требовать обмена Мережковского на нее - нонсенс. Не берите в голову, Уильям, как говорят русские, это мелочи, мы сами разберемся.
- Если он Витязь, то это не мелочи. Витязи Сопротивления владеют не только рукопашным боем, но и бесконтактным воздействием на людей. Справиться с ними трудно.
- Я прикажу Владимиру Никоновичу спустить на этого Крутова нашего Витязя, Асламова. Все нормализуется.
- А почему бы вам не сообщить обо всем Авогеину? Ведь жена Витязя у него?
Валягин засопел, нахмурился, долго не отвечал, рассматривая проплывающие под вертолетом пейзажи, потом нехотя проговорил:
- Иван в последнее время перестал уделять Проекту должное внимание.
Возможно, придется бригадиром синклита конунгов выбрать другого мага.
- По-моему, вы горячитесь. Редкий конунг обладает даром Черного Совершенного, Иван - один из них.
- Он слишком занят собой, своими проблемами.
- Все маги заняты своими проблемами, в том числе и я.
- Вы уже достигли уровня регулятора социума, Иван еще нет, но амбиций у него больше. Ничего, в России двадцать с лишним конунгов, есть из кого выбрать Ивану замену.
Помолчали. Вертолет пересек Москву-реку, снизился, под ним проплыла цепочка небольших прудов, затем показался край водохранилища, на берегу которого раскинулась за колючей проволокой зона владений Российского Легиона. Вертолет сделал небольшой круг и сел возле двухэтажного кирпичного здания штаба части.
Валягин вылез из кабины первым, помог сойти Гланцу, хотя в этом не было необходимости.
Их встречали трое офицеров: полковник - командир базы, майор и поручик, все трое - в камуфляже с "плывущим" узором. Это была новинка спецодежды для армейских подразделений, костюмы "бегущий леопард".
- Здравия желаю! - кинул два пальца к черно-зеленому берету командир базы.
- Полковник Огурцов. Личный состав части проводит плановые занятия.
Подразделение "Л" готовится к вылету.
- Покажите, - бросил Валягин, не здороваясь с полковником за руку.
Встречающие направились к зданию штаба, за ними зашагали Валягин и Гланц в сопровождении четверки личных телохранителей Директора. Однако в штаб полковник заходить не стал, миновал здание и повел гостей в лес, спустился в траншею, которая вывела всех к узкой лощине в окружении соснового леса, накрытой сверху маскировочной сетью.
Взору Гланца представилось бетонное поле с четырьмя бронированными колпаками по углам, в центре которого стояли танки, машины залпового огня и ракетные установки. Возле установок около сотни бойцов в "леопардах" возились с разложенным на поле оружием и спецснаряжением. Гланц заметил среди них женщин, вопросительно посмотрел на командира базы, и тот показал в хитрой улыбке прокуренные желтые зубы.
- Это рота "Л". Особая боевая группа, прошедшая подготовку в азиатских центрах.
Он небрежным движением подвинул к губам усик микрофона, скомандовал:
- Дерюгин, покажи фестиваль...
Тотчас же среди расхаживающих легионеров началась легкая суета, два десятка их - одни женщины - мгновенно разобрали оружие, собрались в колонну по двое, устремились к лесу, затем разбились на две группы и начали показательный бой.
Тренированы они были действительно здорово, и смотреть на них было интересно.
Бой закончился потерей бойца (одной "леди" выбили глаз), после чего "особая боевая группа" открыла огонь из бесшумных автоматов по передвижным мишеням, изрешетив их вдоль и поперек, и вернулась на поле.
- Спектакль, - проворчал Валягин. - Не слышали шутку про ваш батальон "Леди"? Один преподаватель придумал, увидев их в подземном бункере полуголыми:
"Без окон, без дверей, полна горница блядей". Неужели баба в бою ценнее мужика?
- Смотря в каком бою, - сказал полковник, переглядываясь с подчиненными. - Эти бабы ни в чем не уступают мужикам, а в некоторых спецоперациях вообще незаменимы. Хотите, проэкспериментируем? Пусть ваш телохран сразится с одной из "леди".
Валягин скептически хмыкнул, оглянулся на Гланца.
- Не возражаете посмотреть еще одну оперетту?
- Я люблю оперетты, - дипломатично ответил конунг.
- Давайте вашу "леди".
Полковник снова подсунул микрофон рации к губам:
- Дерюгин, Сошникову ко мне.
Через две минуты к группе проверяющих подбежала высокая, широкоплечая, смуглая девица в камуфляж-форме, кинула руку к виску:
- Старший сержант Сошникова по вашему приказанию... Начальник базы оборвал ее движением бровей, подсмотрел на Валягина.
- Кого не жалко из ваших быков?
Винсент Аркадьевич поманил пальцем одного из телохранителей, едва ли не такого же массивного, как он сам.
- Рома, поговори с этой "леди", только не зашиби до смерти.
Шкафообразный Роман, не выражая удивления, снял с себя пиджак, часы и подошел к спокойно стоявшей легионерше. В то же мгновение та прыгнула к нему, раздался треск, будто сломалась ветка дерева, женщина отскочила в сторону и вернулась на место. А поднявший было руки на уровень груди Роман вдруг завалился вперед, повернув лицо набок. Изо рта у него вытекла струйка крови, глаза остекленели.
- Не понял, - сказал Валягин, оборачиваясь к полковнику. - У нее был нож?
- Удар в висок, - спокойно пояснил полковник. - Я же сказал, что они отлично натасканы. Хотите еще?
- Спасибо, убедили, - буркнул Валягин. - Показывайте технику. - Покосился на невозмутимого Гланца. - У вас там, в Штатах, тоже имеются такие... "леди"?
- Пожалуй, нет, - покачал головой координатор Проекта. - Ведь это не про наших, а про ваших женщин говорят: коня на скаку остановит, в горящую виллу войдет.
- В избу.
- Что есть изба?
Валягин усмехнулся, глядя на своего мертвого телохранителя.
- Коттедж такой... из бревен.
- Иди, сержант, - махнул рукой полковник легионерше и что-то произнес в микрофон неразборчиво. Над полем раздался самый настоящий петушиный крик.
Посреди бетонного пространства появилась щель, стала увеличиваться. Бойцы подразделения "ГОРЕ" без паники, но очень быстро похватали свое снаряжение и отошли к опушке леса. Теперь стало видно, что часть бетонки является крышкой подземного летного поля со стоящими на нем вертолетами новейшего образца: штурмовыми "Ка-52" "Аллигатор" и десантно-транспортными "Ка-110". Кроме того, там еще стояли передвижные зенитно-ракетные комплексы "Бук-2М", не имеющие аналогов в мире. Помимо воздушных, морских и наземных радиоконтрастных целей эти комплексы могли поражать тактические баллистические ракеты и противолодочные ракеты типа американских "хармов".
- Отличная техника, - похвалил Гланц. - Хотя непонятно, каким образом вы ее собираетесь использовать. Хотите начать гражданскую войну? Или всемирные зенитно-ракетные игры?
- Шутите, Уильям, - осклабился Валягин. - Это все техника для отражения нападения вероятного агрессора. Вы же знаете, для чего был создан Российский легион. После войны в Югославии наши политики струхнули, окрестили НАТО агрессором, начали пересматривать военную доктрину, и мы вовремя подсунули им идею создания Легиона. Теперь мы имеем мобильные подразделения, не уступающие вашим.
- Прикажете продемонстрировать готовность к вылету? - напомнил о себе командир базы.
- Не надо, - махнул рукой Валягин. - Я вами доволен. - Он повернулся спиной к летному полю. - Поехали на базу номер девять.
Они вернулись к зданию штаба части, отказались от приглашения полковника

Предыдущая страница 24 Следущая страница


позавтракать и сели в вертолет. Легкая шестиместная машина поднялась в воздух.
- Каков план ваших действий по нейтрализации Сопротивления? - спросил Гланц, желая проверить полученную от Барановского информацию. Он не доверял никому, тем более русским "коллегам".
- План состоит всего из пяти этапов, - не задумываясь, ответил Валягин. - Этап первый: ликвидация первой линии защиты Сопротивления - Витязей и подчиненных им групп. Этап второй: ликвидация экстрапотенциала - ведунов, колдунов, экстрасенсов, ясновидцев и целителей, работающих на Катарсис. Третий: уничтожение баз Катарсиса. Четвертый: ликвидация лидеров Сопротивления, Катарсиса и Предиктора - волхвов и старейшин славянского Рода. И пятый - зомбирование очагов Сопротивления, что равносильно уничтожению Системы.
Гланц с иронией посмотрел на Директора Российского Проекта.
- Вы уверены, что сможете ликвидировать волхвов Предиктора? Их пытаются уничтожить уже две с половиной тысячи лет, и все впустую. На мой взгляд, вряд ли вам удастся застать их врасплох.
- Мы нашли оружие против них, - отмахнулся Валягин. - Справимся.
- Какое же? - заинтересовался Гланц. - Психотронные комплексы?
- Это оружие - социальная ролевая ориентация общества на основе скрытого рефлексивного управления. Роль центров управления и одновременно усилитилей пси-поля сыграют наши "ячейки Проекта" - храмы Черного Лотоса. - Винсент Аркадьевич насмешливо прищурился. - До этого вы ведь у себя в Штатах не додумались?
Гланц промолчал. Он размышлял над тем, почему его союзник и коллега Барановский ничего не сказал ему о роли Братства Черного Лотоса. От слов Валягина пахло провокацией, и координатор американского Проекта почувствовал себя неуютно.
Подняв голову, он увидел в небе над лесом светлую точку. Это был обыкновенный голубь, но американцу показалось, что глаза птицы внимательно следят за всем, что происходит на земле.
Словно подслушав мысли человека, голубь заработал крыльями, превратился в серебристый блик и исчез.
- Тигран был прав, - сказал Сергий, обводя взглядом сосредоточенные лица волхвов. - Хотите вы этого или не хотите, но бой неизбежен. Если мы не упредим атаку на наши бастионы, все благие начинания рухнут. Защитные порядки будут сметены, система воспитания разрушится сама собой, и мы окажемся у разбитого корыта. В то время как перед Проектом откроется наше родовое пространство.
- Я не совсем понимаю, чем так опасен Проект, - проговорил хрупкого вида старец с добрым морщинистым лицом - волхв Харлампий, прибывший в Березовую Пойму с Урала.
- Полное название этой глобальной политической структуры: "Проект нового управления человечеством посредством зомбирования значительной части населения", - и опасна она уже тем, что отражает основные задачи Программы Отступника, а также представляет собой матрицу ликвидации всех нас, как хранителей Баланса Сил. Что вы хотите услышать еще? Вы, владеющие всей информацией?
- Не груби, иерофант, - укоризненно покачал головой отец Савватий. - Мы люди мирные и призваны защищать свой Род иным способом. Бой для нас - акт чрезвычайного характера, акт отчаяния. Существуют иные методы воздействия на реальность. К тому же мы не выдержим прямого столкновения с конунгами. Их в России - двадцать два, нас - вдвое меньше. Они создали усилители воздействия на психику людей - храмы Черного Лотоса, мы же только-только подошли к созданию защитного эгрегора. Они продолжают строить центры зомбирования, мы вынуждены доказывать в правительстве необходимость строительства школ и духовных семинарий. Мы делаем все возможное, и не наша вина, что чаша весов склоняется не в нашу пользу.
- Деды говорили: не делай больше, нежели предки, - не сулит радости, - тихо и мягко добавил Харлампий.
- Но деды не стояли перед шекспировской дилеммой: быть или не быть!
В светлице дома Сергия наступила тишина. Волхвы, созванные координатором Катарсиса на Сход, не торопились высказывать свое мнение, однако Сергий знал, что убедить их не удастся. Поддержать его мог только владыко, но он на Сход не прибыл, прислав свои "глаза и уши" - филина. Птица смирно сидела на книжном шкафу и лишь изредка поводила клювом из стороны в сторону.
- Конечно, отпор силам Сатаны давать необходимо, - нарушил молчание Савватий. - Но идея войны противоречит мудрости Вед. Прямое столкновение с конунгами может разрушить не просто социум, но планету! То есть Исток. А вы знаете, что все повторимо, кроме Истока.
- Это слова, - грустно сказал Сергий. - А мудрость мудростей не имеет слов.
Человек соответствует Земле, Земля - небу, небо - Ведам, а Веды соответствуют только сами себе. Так где же истина? И кто остановит Сатану, если не мы?
- И тем не менее я не вижу особой необходимости в атаке на конунгов, - проворчал огромный, волосатый Терентий, целитель из Мурома. - Для чего тогда вы создавали Катарсис?
- Да, кстати, - оживился седовласый волхв Вара-хасий. - Замысел был хорош, а как его исполнение? Ты утверждал, что Катарсис вышел на уровень коррекции реальности. Как это согласуется с тем, что в Думе провален законопроект о запрещении СТОКК? Или с переходом Витязя на сторону сил Сатаны?
- Асламов не выдержал зомби-программы, - после паузы сказал. Сергий. - Хотя его вины в этом нет. Но все же кое-что он нам успел передать. Это большая потеря для всей системы, но восполнимая. Что касается провала законопроекта в Думе... здесь ситуация сложней. Я не добивался бы Схода, если бы не одно обстоятельство:
Владимир Никонович Барановский не просто заместитель Директора Проекта по безопасности, он проводник Программы Отступника и черный маг.
В комнате снова стало тихо.
Сергий выждал некоторое время, умея зафиксировать паузу, и добавил:
- Кроме того, Барановский заручился согласием Гланца: американский черный эгрегор присоединится к атаке на Катарсис. Мы должны помешать этому во что бы то ни стало!
- Как? - после минутного молчания спросил Савватий.
- Я подготовил Замысел, но без вашего одобрения он провалится. Завтра Легион начнет атаку на наши базы в Переславле, Сергиевом Посаде, Нижнем Новгороде. Пусть атакует, все эти базы - ложные цели. Необходимо заманить в ловушку непосредственных руководителей Проекта.
- Зачем?
- Чтобы уничтожить!
По комнате прошло движение.
- Каким образом?
- Асламов успел сделать главное: запустить ложную информацию о существовании в Юрьеве-Польском базового центра управления Катарсисом. С вашей помощью мы сделаем так, что в Юрьев приедут все, кто особенно заинтересован в реализации Проекта: Валягин, Барановский, Гланц, Авогеин...
- Почему в Юрьев? - поинтересовался Терентий. - А не в Сергиев Посад, поближе к святой земле?
- Потому что только в Юрьеве находится скрытая зона выхода Сил, так называемый "геокумулятивный узел" или "нерв Бога". При определенном негативном воздействии он возбудится и... да воздается каждому по делам его!
Волхвы переглянулись. Потом Терентий шумно вздохнул, ударил себя широченными ладонями по коленям и встал, вспугнув филина, который захлопал крыльями и вылетел в саму собой открывшуюся форточку.
- Я против этого Замысла! Прошу меня простить. - И он исчез.
За целителем по одному ушли легкоступом остальные волхвы. Савватий задержался.
- Этого следовало ожидать, иерофант. Пустяковые вопросы решаются быстро, важные почти никогда. Ты был неубедителен.
Сергий усмехнулся.
- Наверное, не зря Русь называют многострадальной. Мы слишком добры и терпеливы. Должна произойти катастрофа, прежде чем мы начнем что-то делать, искать выход из положения и создавать армию.
- Гром не грянет - мужик не перекрестится. Однако и я не считаю, что наше положение гиблое. Делай свое дело, просветленный, тебя услышат. Почему на Сход не явился сам владыко? Он мог бы поддержать Замысел.
- Того не ведаю, - ответил Сергий.
- Тогда прощай, идущий. Надеюсь, мы доживем до того времени, когда новое поколение будет выбирать не пепси, а живую родниковую воду.
Савватий прочертил в воздухе пальцем две светящиеся линии, соединившиеся углом в форме силуэта сокола, и стал невидим. Сергий задумчиво понаблюдал за символом Вышеня, подставил ладонь, и светящийся "сокол" втянулся в нее, превратился в ярко просиявшую звезду.

***

Россия, Русь! Храни себя, храни!
Под утро ему снова приснилась пещера, где Лиза сидела в железной клетке, под которой кошмарные твари разводили огонь, а он ничего не мог сделать, прикованный цепями к стене и, проснувшись. Кругов понял, что сил ждать освобождения жены службами Катарсиса у него больше нет. Он слышал ее зов, Лиза умоляла спасти ее, и сердце Крутова подсказывало ему, что обходятся с ней жестоко. Он должен был освободить свою берегиню как можно быстрее, не опираясь на помощь чужих людей, а тем более друзей, чья жизнь и так находилась в опасности.
Остаток ночи после освобождения Панкрата они провели в его квартире:
Ираклий, Мария и Кругов, - отдыхая и приводя свои чувства в порядок. Корнеев остался в Сретенской церкви, куда он отвез своих погибших помощников-монахов, пообещав присоединиться к команде позже. По-видимому, он знал какой-то пароль, используемый церковной службой безопасности, потому что его пропустили на территорию церкви лишь после того, как он что-то шепнул на ухо монаху-привратнику. В квартире Панкрата он появился после обеда, хмурый и неразговорчивый. Узнав, что они остаются в Переславле еще на сутки, Сергей снова уехал, дав номер телефона, по которому его можно было найти.
А Кругов этот день провел в одиночесгве на берегу Плещеева озера, изнывая от ничегонеделания и желания все бросить и умчаться на поиски Лизы в Москву.
Тихая радость сестры, не отходившей от спасенного мужа, только подстегивала нетерпение Егора, и сдерживало его лишь молчаливое осуждение в глазах Ираклия да слова Марии, прочитавшей четверостишие Киплинга:
Умей принудить сердце, нервы, тело Тебе служить, когда в твоей груди Уже давно все пусто, все сгорело, И только Воля говорит: "Иди!"
Но утром он не выдержал, после очередного ответа начальника "семерки": ждите, Кречет, вам сообщат, что делать, - тихонько собрался, спустился во двор и сел в джип Ираклия. Однако выехать смог лишь спустя несколько минут: накатила волна такого острого недовольства собой, что захотелось вернуться, чтобы не стыдно было смотреть в глаза друзьям, - но все же он вынырнул из нее и вывел машину со двора.
Рассвело.
Автомобилей на улицах города было совсем мало, и за пределы Переславля Егор выбрался за четверть часа, а когда остановился у обочины шоссе, чтобы сходить по надобности в кустики, - в доме Панкрата он этого делать не стал, боясь разбудить кого-нибудь, - вдруг показалось, что его окликнул далекий тихий голос Марии.
Кругов вздрогнул, оглянулся, прислушался к утренней беззаботной тишине леса, бегом вернулся к машине и погнал ее на юго-запад, к Москве. Он понял, что Мария обнаружила его отсутствие и пытается определить, где он находится. Телефон зазвонил, как только он сел за руль, но Егор так ни разу и не отозвался.
До столицы он доехал без приключений за три часа.
Несколько часов потратил на поиски подходов к Центру физических исследований, расположенному на окраине Щелкова, где Авогеин имел свою лабораторию и держал в заточении Лизу, и до обеда разрабатывал план действий по проникновению в здание Центра. А пока ему был нужен "язык", хорошо знающий расположение лабораторий и ориентирующийся в коридорах Центра. Понаблюдав в бинокль за центральными воротами на территорию ЦФИ из окон джипа, он выбрал "жертву" - пожилого мужчину в светлом плаще, с портфелем в руке, неторопливо направившегося к автобусной остановке в сотне метров от ворот, и двинулся за ним, прикидывая, что лучше: вежливо предложить подвезти работника Центра до Москвы или сделать это насильственным путем.
Победил первый вариант.
Егор дождался отправления автобуса и направился за ним, не выпуская из виду будущего "языка". Мужчина сошел через пять остановок, вблизи МКАД, свернул направо, к мосту через речушку, и Егор, догнав его, приоткрыл дверцу:
- Садитесь, пожалуйста, я вас подвезу.
При этом он надавил на сознание "жертвы" потоком воли, и пожилой сотрудник ЦФИ безропотно сел в джип. Егор завел машину поглубже в лес, с минуту прислушивался к полуденной тишине и приступил к "беседе", не желая прибегать к сильнодействующим методам развязывания языков. Находясь в состоянии веры, он легко заставил пленника рассказать все, что тот знал о бывшем объекте Министерства обороны.
Звали мужчину Валерием Теофиловичем Рейнольдсом, был он кандидатом физико-математических наук и работал в лаборатории по исследованию свойств вакуума, которая располагалась рядом с лабораторией Авогеина. Естественно, он хорошо знал и самого Ивана Елисеевича, и компоновку помещений Центра, так что Егор порадовался своему удачному выбору "языка". Лучшего информатора найти было трудно.
По рассказу Валерия Теофиловича, территория ЦФИ занимала двадцать пять гектаров леса на окраине Щелкова, на которой располагалось шесть исследовательских корпусов и около десятка подсобно-производственных и хозяйственно-бытовых строений. Главное здание Центра стояло на берегу пруда и представляло собой двухэтажное бетонное сооружение полувековой постройки. Лишь в конце девяностых годов прошлого века оно получило еще два этажа - подземных, где расположились особо секретные лаборатории Легиона - психотроники и торсионных исследований.
Вся территория Центра была окружена трехметровым бетонным забором, поверх которого шли колючая проволока и провода электромагнитных датчиков, образующих систему обнаружения. Кроме того, за территорией наблюдали телекамеры системы видеоконтроля. Охранялся же Центр подразделением Российского Легиона, укомплектованным исключительно женщинами. Кругов вспомнил женщину-телохранителя брянского крестного отца, которого он "наставил на путь истинный", и подумал, что, если охранницы ЦФИ имеют такую же подготовку, справиться с ними будет весьма нелегко.
Уточнив кое-какие детали интерьера Центра, Крутов отпустил утомившегося пленника, вернее, подвез его до ближайшего метро в черте Москвы, затем снова поехал в Щелково. Там он нашел в лесу полянку и улегся на траву, раскинув руки и глядя в безоблачное небо. Но чем больше размышлял над проблемой, тем больше убеждался, что в одиночку ему проникнуть на территорию ЦФИ незаметно не удастся, даже если он воспользуется "глушаком" или умением проходить сквозь стены.
Впрочем, пришла трезвая мысль, даже имея в своем распоряжении команду в полном составе, задачу проникновения решить не удалось бы и с ней. Руководители служб Катарсиса не тянули время, как он думал, и были правы, утверждая, что необходима тщательнейшая подготовка операции освобождения Лизы. В лоб хорошо защищенную цитадель взять было невозможно. Хотя если бы у Крутова был вертолет, он, наверное, попытался бы это сделать, высадившись с воздуха.
Усмехнувшись последней мысли. Кругов пришел к единственному оставшемуся варианту. Включив мобильник, набрал номер лаборатории Авогеина, который дал ему коллега конунга, и попросил позвать к телефону заведующего лабораторией.
- Черт бы побрал твоего своенравного полковника! - в сердцах выругался Ираклий, узнав, что Кругов уехал в Москву на его джипе. - Камикадзе, честное слово! А еще профессионал! Ты спросила, какая муха его укусила?
- Он не берет трубку. Но и так понятно, что Егор решил заняться освобождением Лизы самостоятельно.
- Что будем делать? Ведь пропадет ни за понюх табаку! Может, сообщить по линии, пусть его перехватят в Москве наши?
- Я уже позвонила, за Центром наблюдают парни из "двойки", они его обнаружат.
В комнату, где спешно одевавшийся Ираклий разговаривал с Марией, вошел заметно умиротворенный Панкрат.
- Что за паника? Куда поехал Егор?
- В Москву.
Мария достала из сумочки мобильник, набрала номер, доложила кому-то о случившемся и, выслушав ответ, выключила телефон.
- Нам приказано отправиться в Юрьев.
- Кому ты звонила?
- Твоему начальнику.
- Плевину? Зачем нам ехать в Юрьев?
- Готовится атака на базы Катарсиса, мы обязаны предотвратить удар.
- А как же Егор?
- Им займутся другие люди.
Ираклий застегнул рубашку, с рассеянным видом прошелся по комнате, посмотрел на помрачневшего Панкрата.
- Что скажешь, майор?
- Не знаю, - пожал плечами Воробьев. - Егору нужна поддержка, и я у него в долгу, - Пожалуй, я того, же мнения. Надо ехать в Москву.
- Не сходите с ума, ребята, - нахмурилась Мария. - От нашего участия в Замысле зависит судьба Катарсиса.
- От нашего решения зависит жизнь Витязя, моего друга. - Ираклий пристально заглянул в глаза ведуньи. - Может быть, Егор теперь отработанный материал и списан за ненадобностью?
Мария не рассердилась, как можно было ожидать, но в глазах ее на миг всплыла тоска.
- Полковник, полковник, ты же был магистром Ордена чести, почему же ты так плохо судишь о людях? И как мало ты знаешь меня. Неужели я, по-твоему, могла работать с теми, кто готов легко "списать" человека по причине того, что он уже не нужен?
Ираклий отвел взгляд.
- Извини, вырвалось. Но Егор наверняка полезет один в пасть зверя и погибнет, если мы ему не поможем. Не знаешь, что будет, если я откажусь ехать в Юрьев?
- Тебе дадут три года строгого расстрела, - мрачно пошутил Панкрат.
Мария прошлась по комнате, касаясь ее стены рукой, подняла голову и снова достала телефон.
- Координатор, возникла проблема...
- Я знаю, - отозвался звучный уверенный баритон. - Отправляйтесь в Москву, я направлю туда же группу поддержки и наведения. Ваша задача - помочь Крутову и освободить Лизу.
- В нашу задачу входило не допустить вылета ударного батальона Легиона с их базы в Мытищах.
- Этим займутся другие трафиканты. Держите меня в курсе событий.
Связь прервалась. Мария спрятала телефон в сумочку, оглядела лица смотревших на нее мужчин.
- Поехали, спасатели.
- В Москву? - полуутвердительно произнес Ираклий. - Нам все-таки разрешили действовать самостоятельно?
- Самостоятельно мы ничего путного не сделаем, с нами будет работать "сновидение". Поднимай своих ребят.
- Пойду, соберусь и предупрежу жену, - сказал Панкрат, поворачиваясь к двери.
- А вот тебе лучше остаться, - возразил Ираклий. - Асламов вполне способен вернуться и захватить семью. Он знает, где ты живешь.
- Асламов не вернется, - покачала головой Мария. - Хотя риск, конечно, есть. Но я могу вызвать сюда звено "восьмерки" для охраны, оно побеспокоиться о защите Лиды и детей.
- Вот и отлично, - кивнул Панкрат, скрываясь за дверью.
Мария и Федотов встретились глазами.
- Мы... вместе? - спросил Ираклий с подтекстом.
- Ты сомневаешься? - ответила Мария вопросом на вопрос.
- Нет, но... ты до сих пор остаешься берегиней Витязя.
- Я от этого выгляжу хуже?
- Нет, но... - Ираклий оборвал сам себя, шагнул к двери. - Едем.
Мария преградила ему путь, мгновение всматривалась в его лицо, быстро поцеловала в губы и первой направилась к выходу.
Через час они мчались на двух машинах в Москву:
Ираклий, Корнеев, Мария и Панкрат - в вишневой "Ладе", оперативники Федотова - на "Волге" с мигалкой. Ни один пост ГИБДД их не остановил, хотя каждый был оборудован телекамерой СТОКК. Уже подъезжая к столице, Мария позвонила по нужному телефону и узнала последние новости.
- Машину Крутова видели в Щелкове, возле ЦФИ. Похоже, он прикидывает план проникновения в Центр.
- Это по силам сделать одному человеку? - спросил молчавший до сих пор Корнеев.
Мария ответила не сразу:
- У него только один шанс попасть на территорию Центра...
- Какой? - поинтересовался Ираклий, который вел машину.
- Предложить Авогеину обмен...
- Лизу на себя? - догадался Панкрат. - В таком случае он подпишет себе смертный приговор.
Зазвонил телефон. Мария поднесла трубку к уху, глаза ее расширились.
Выслушав сообщение, она откинулась на сиденье и едва слышно проговорила:
- Егор вошел в Центр...
- А Лиза? - быстро спросил Ираклий, увеличивая скорость. - Лиза вышла оттуда? Ее освободили? Ответа не последовало. Машина приблизилась к МКАД, притормозила.
- Куда теперь? - осведомился Ираклий. Мария очнулась.
- В Щелково.
Мужчины с одинаковым вопросом в глазах посмотрели на нее.
- Что ты собираешься делать? - хмыкнул Ираклий. - Надеюсь, нам не придется прорываться на помощь Егору с боем?
- Именно это я и предлагаю сделать, - невесело улыбнулась ведунья.
Тщательно обыскав, его пропустили на территорию ЦФИ, как только он назвал свою фамилию. Видимо, Авогеин позвонил на проходную и попросил охрану проверить посетителя на предмет имеющегося при нем оружия, а может быть, "леди" охраны просто действовали по инструкции.
Егор не сопротивлялся, оружия у него не было, если не считать таковым несколько монет, расческу, ручку, две скрепки и зубочистку. Все это богатство суровые на вид охранницы оставили ему, что Крутова позабавило: каковой бы ни была подготовка "леди" из батальона "Л" Российского Легиона, о специфике потенциального оружия они не имели никакого понятия, иначе отобрали бы у него все, в том числе брючный ремень. Впрочем, эти мысли отошли на второй план, когда Егора у главного корпуса Центра встретили еще три девицы в камуфляже, начавшие обыск по новой.
Шел второй час дня, работники Центра обедали, и на центральной площади городка исследователей никого не было, кроме неразговорчивых охранниц. Обыск продолжался, а когда Кругов попробовал пошутить по поводу женской придирчивости, получил достаточно чувствительный удар по уху, так что звоном наполнилась вся голова.
Его поставили лицом к стене здания, чтобы он уперся в нее руками, ударили по ногам, раздвигая их пошире, а затем самая мощная из "леди" начала обыскивать Крутова, не столько производя обыск, сколько ощупывая тело. Стиснув зубы, Егор терпел, но, когда ее рука коснулась мужского естества, Кругов повернул к ней голову и тихо сказал:
- Кончай ломать комедию, меня ждут.
Пальцы белобрысой охранницы сильно сдавили гениталии, и Кругов, задохнувшись от боли, понял, что девицам доставляет удовольствие видеть его слабость и унижение. Двух секунд ему хватило, чтобы перейти в состояние пустоты и взять темп, затем он начал бой, винтом уйдя вбок и вниз, поворотом бедра едва не сломав руку охраннице, и без жалости нанес ей прямой удар, чувствуя отскок кулака от мощной упругой груди.
Спецназовки Легиона были хорошо тренированы для рукопашного боя, но потеряли слишком много времени на демонстрацию поз: их, вероятно, гак учили, по-киношному становиться в стойку для устрашения противника, - и Кругов легко справился со всеми тремя, отобрав у последней ее автомат - новейший бесшумный "вал-С", чтобы остановить выскочивших на помощь обезоруженным подругам охранниц.
Дал очередь им под ноги, уверенный, что этого будет достаточно, и понял, что ошибся. "Леди" не знали, что такое страх. То ли были так воспитаны, то ли зомбированы. Они сорвали с плеч свои автоматы и с ходу открыли огонь, охватывая Крутова со всех сторон. Неизвестно, чем бы закончилась эта война, скорее всего Крутову пришлось бы стрелять на поражение, чтобы не быть убитым самому, но в это время под козырьком входа появился Авогеин с двумя рослыми девицами в комбинезонах "леопард", и огонь прекратился.
- Вы великолепны, Витязь, - сказал конунг саркастически, кинув взгляд на поверженных "леди". - Мне нравится ваш незатейливый подход к женщинам.
В своем неизменном сером свитере и мятых брюках черный маг больше всего походил на дворника, но в мутных глазах его то и дело просверкивал и переливался черный огонь силы, и Кругов всей кожей ощутил поток холодной злой энергии, исходящий от этого человека. Захотелось надавить на курок автомата и всадить в Авогеина всю обойму.
- Давай, чего уж, - усмехнулся тот. - Нажми на курок, не стесняйся, покажи, какой ты есть на самом деле.
- Где Лиза? - хрипло проговорил Егор. С ушей Авогеина с треском сорвались две синие ветвистые искры.
- Где ей и положено быть - в моей спальне.
- Мы договорились, что вы ее отпустите...
- Э-э, мил человек, тогда ты совсем глупый, - пренебрежительно махнул рукой конунг. - Кто же нынче верит в джентльменские соглашения? Я думал, ты приведешь с собой своих друзей, а ты пришел один. Ведь так? - повернулся Авогеин к начальнице охранной команды.
- Вокруг Центра все спокойно, - ответила та, козырнув. - Мы контролируем все подходы.
- Вот видишь, - усмехнулся Авогеин. - Никого. Лопухнулся ты, Витязь. Отдай автоматик, и пойдем, побеседуем по-хорошему, сильно ты меня огорчил во время нашей последней встречи, теперь мой черед.
- Отпусти Лизу! - сквозь зубы выговорил Егор, приводя себя в боевой транс.
- А то что? - с иронией поднял брови конунг. - Ты меня зашибешь, как в прошлый раз? Не получится, дорогуша. Стоит мне только мигнуть, и за секунду эти девочки сделают из тебя дуршлаг. Да и я не беспомощен.
Черное пламя рванулось из глаз конунга двумя молниями, вонзилось в голову Крутова, и тот мгновенно ослеп и оглох под воздействием заклинания "непрогляда", одного из приемов бесконтактного воздействия, которым научился и сам Егор. Но отбить пси-энергетический импульс он не смог и потратил много сил, восстанавливая поврежденную "эфирную" оболочку, прежде чем начал видеть и слышать. И увидел двух Авогеиных, не отличимых друг от друга.
- Ну, очухался, боец? - насмешливо ухмыльнулся черный маг. - Молодец, хорошо держишься. А в кого стрелять будешь? Только смотри не ошибись. Помнишь сказку, в которой надо было угадывать, где девица? Не угадаешь - потеряешь голову. - Авогеины хихикнули. - Угадаешь, получишь награду. Ну, мил человек?
Егор демонстративно опустил автомат, чувствуя пульсацию энергии по жилам.
Подумал: сейчас бы глоток "ерофеича"...
- Я не играю в твои игры, колдун. Я пришел к тебе добровольно, делай со мной, что хочешь, но отпусти жену!
- Эк тебя корежит внутри, - вздохнул Авогеин. - Опасный ты человек, Егор Крутов, нельзя таких, как ты, на воле держать, не зря тебя опасается Директор Проекта. Сорок раз мне звонил, уговаривал, чтобы я отпустил твою самочку. Так она мне самому нравится. Люблю, когда женщины сопротивляются...
Егор прыгнул.
Он успел схватить конунга за руку, правильно определив, где он сам, а где его фантом, и даже завернул ему руку за спину, упираясь стволом автомата в висок, но в следующее мгновение небо рухнуло ему на голову, и Крутов полетел в багрово-черную булькающую тьму небытия...

***

Их встретили профессионалы группы наведения.
При въезде в Щелково Мария вдруг попросила Ираклия притормозить, и тот прижал машину к обочине дороги, останавливаясь за серебристым "БМВ" последней модели.
Из "БМВ" вышла хорошо одетая рыжеволосая молодая женщина, открыла багажник и двумя пальчиками достала оттуда канистру с бензином. Этот контраст - строгой элегантности и брезгливости к черной работе - был настолько разителен, что это заметили все мужчины в кабине "Лады".
Женщина между тем открыла лючок заливного бака, двумя пальчиками достала воронку и беспомощно оглянулась. Заметив, что на нее смотрят, смущенно улыбнулась:
- Не поможете?
Ираклий невольно сделал движение к ручке дверцы, но оглянулся на Марию.
- Иди, помоги, - улыбнулась ведунья. Ираклий вылез и не поверил ушам, когда женщина, передавая ему воронку, сказала негромко:
- Вас ждут в сауне на Чкаловской, дом одиннадцать. К Центру не приближайтесь, зона леса вокруг ЦФИ контролируется системой СТОКК.
Ираклий справился с замешательством, вставил воронку в лючок и взялся за канистру.
- Кто вы?
- Не задавайте глупых вопросов, - отрезала женщина, очаровательно улыбнувшись, добавила, когда Ираклий залил бензин:
- Ой, спасибо, что бы я без вас делала.
Ираклий сел в машину, сердито посмотрел на Марию.
- Предупреждать надо. Ты знала, что это агент Катарсиса?
- Догадывалась, - спокойно ответила Мария. Панкрат и Корнеев, сидевшие сзади, переглянулись.
- Нам приказано следовать на Чкаловскую улицу, в сауне нас будут ждать.
- Хорошо.
- Хорошо-то хорошо, только я здесь не ориентируюсь. Может, скажешь, где находится Чкаловская?
- Поезжай за ней.
Женщина впереди помахала им рукой, села в "БМВ" и направила свой сверкающий аппарат к центру поселка. Ираклий тронул машину с места, держась в полусотне метров. Через десять минут "БМВ" свернул направо, на довольно оживленную улицу, которая оказалась искомой Чкаловской, резко увеличил скорость и скрылся. Ираклий отыскал дом с номером одиннадцать, заехал во двор и поставил "Ладу" среди разнокалиберных иномарок и отечественного железа. Подъехала "Волга", за рулем которой сидел Паша Машков. Из нее вылез Ольховский, подошел, разминаясь.
- Проверьте сауну, - сказал ему Ираклий.
- Не надо, - возразила Мария, открывая дверцу со своей стороны. - Я сама.
Ждите, пока не позову.

Предыдущая страница 25 Следущая страница


Покачивая бедрами, она уверенно прошлась по двору, словно жила здесь всю жизнь, и скрылась за дверью подъезда с табличкой: "Сауна. Массаж".
- Приготовились, - скомандовал Ираклий, чувствуя, что за машиной следят внимательные глаза. - Идем парами, играем "крутых", собравшихся провести досуг в баньке, Они вышли из машин, не шумно, но и не таясь, разговаривая о пользе бань с бассейнами, направились к подъезду. Никто за ними явно не пошел, и тем не менее впечатление постороннего взгляда увеличилось, все же компания их выглядела подозрительно, если здесь располагалась "явка" Катарсиса, ее охрана должна была насторожиться. Однако меры предосторожности не понадобились. Из-за двери подъезда показалась Мария, махнула им рукой.
Команда Ираклия гуськом втянулась в подъезд, спустилась в полуподвал с металлической дверью и оказалась в предбаннике сауны, где прибывших ждали двое мужчин лет тридцати-сорока.
- Мы в вашем распоряжении, - сказал один из них, с заметными залысинами, но плотный и крепкий.
- Кто это - вы? - спросил Ираклий.
- "Семерка", группа поддержки и наведения.
- Сколько вас?
- Восемь человек.
- Для штурма Центра маловато.
- Штурм бесперспективен, - не понял шутки лысоватый. - Хотя все зависит от поставленной задачи.
- Задача предельно проста: пробраться в Центр и освободить нашего работника и его жену. Есть какие-нибудь соображения? Кстати, почему вы не помешали ему войти на территорию Центра?
- Мы не знали его целей. К тому же мы не грузчики на подхвате, - сухо отрезал лысоватый. - За Центром ведет наблюдение "двойка", но и они не получили приказа задержать вашего человека.
- Не лезьте в бутылку, - примирительно сказал Корнеев. - Известно, как действовал наш человек на территории Центра?
Хозяева сауны переглянулись.
- Была драка, он обезоружил трех охранниц, потом... упал. Его втащили в здание главного корпуса. Сейчас он находится в лаборатории номер три.
- Значит, Авогеин его обманул, не отпустил Лизу. Выкладывайте всю информацию.
- Информационным обеспечением занимается группа "двойки". У вас есть рации?
Ираклий выдвинул из нагрудного кармана куртки усик рации.
- Включайтесь в нашу оперативную сеть, вам сообщат все интересующие вас сведения.
Приехавшие нацепили рации, выслушали сообщение наблюдателей и посмотрели друг на друга.
- Почти безнадега, - выразил общее мнение Панкрат.
- Я пойду туда одна, - сказала Мария. - Меня охрана не увидит. Попробую найти Егора и освободить.
- Все было бы ничего, - сказал Ираклий недовольно, - если бы ты пошла на обычную базу Легиона, но Центр - владения Авогеина, а он - конунг. Он тебя учует.
- Нужен отвлекающий маневр, - сказал Корнеев. - Если мы открыто нападем на Центр, Авогеин наверняка переключит внимание на штурмовую акцию.
- У нас нет никакого оружия, даже пистолетов, а для имитации штурма нужна техника посолиднее.
- В двух километрах отсюда располагается воинская часть, - вмешался в разговор лысоватый. - Командир части - наш человек.
- Чем он может помочь? Даст автоматы?
- Понадобится танк - получите танк. Панкрат встретился глазами с Ираклием.
- А ведь это идея, мужики. Конечно, если бы у нас был не один, а штук пять танков, шуму получилось бы больше, но для эффекта мы можем использовать и классику жанра.
- Что ты имеешь в виду?
- Вывести на мощные динамики запись шумов моторов и стрельбы. Уверяю вас, ночью подействует не хуже, чем настоящая танковая атака.
- Идея действительно неплохая, но где мы возьмем магнитофоны, да еще с записью шумов?
- Это наша забота, - сказал лысоватый. - Запись будет готова через час-полтора.
- Тогда начинаем подготовку. За эти полтора часа мы должны снять наблюдателей Легиона и нейтрализовать систему СТОКК. Атака должна быть совершенно неожиданной. Маша, пойдешь в Центр, как стемнеет, не раньше.
- Я пойду сейчас.
Ираклий внимательно посмотрел на выглядевшую отрешенной и усталой ведунью и понял, что она пытается поддержать Крутова на тонком ментальном уровне. И остро позавидовал Витязю, имеющему такую берегиню.
Он был подводной лодкой, дрейфующей по воле течений у самого дна черного океана, пронизанного извивающимися бесформенными тенями и огненными щупальцами.
Иногда какое-то щупальце задевало корпус "лодки", следовал удар, встряска всего костяного покрова, и "лодка" наполнялась болью и воплями "экипажа", роль которого выполняли отдельные органы тела. "Капитана" - то есть сознания Крутова - они не слушались и жили сами по себе, напоминая толпу безумцев или, скорее, больных людей под влиянием изрядной дозы алкоголя. Прошло очень много времени, прежде чем Егор смог собрать свою внутреннюю непослушную "команду" воедино и отдать приказ "готовиться к всплытию".
Вскоре "лодка" действительно "всплыла", и он осознал себя живым, не удивившись способности созерцать собственное тело со стороны и ощущать присутствие живых существ, не опираясь на органы чувств.
Он висел в двух метрах от пола над своим телом, лежащим навзничь с раскинутыми руками.
"Это мое тело", - пришла безразличная мысль.
"Его надо занять", - пришла вторая мысль.
"Надо осмотреться", - робко пискнула третья.
"Правильно", - одобрил идею "верховный координатор" сознания Крутова.
Он осмотрелся, видя обстановку помещения, в котором находилось тело, не глазами, а колеблющейся сферой подсознания.
Помещение было достаточно большим, заполненным какими-то аппаратами, приборными стойками, шкафами и странной мебелью, и оно все было пронизано сетью электрических потоков, входящих в аппараты и компьютеры и связывающих их в единый "полуживой" опасный организм. Кроме того, Крутов обнаружил слабенькую пульсацию биополей "настоящих живых" организмов, обладающих зачатками воли и разума. Один был колонией маленьких рыжих муравьев, обосновавшихся в теплом углу помещения, под умывальником, второй - колонией тараканов, приспособивших для жилья щели под шкафами и столами, третий представлял собой популяцию крыс, живших в чулане за деревянной стеной, где был свален разный хлам.
"Помощники, - пронзила бесплотную голову Крутова такая же бесплотная, но уверенная мысль. - Можно позвать".
Зачем?
Разведка. Воздействие.
Крысы?
Их разум поддается бесконтактному влиянию.
Разве они понимают человеческий язык?
Язык здесь ни при чем, достаточно волевого оперирования.
Кругов понял, что беседует не сам с собой, а с кем-то еще.
Кто ты?
Рад, что ты меня услышал, Витязь.
Мария?
Начинай работать, ищи Лизу, я скоро приду.
Опасно...
Жди...
Мысли перестали сотрясать колышущуюся сферу надсознания Крутова, но он уже не чувствовал себя одиноким. На помощь ему шла берегиня. Надо было входитьв себя и разыскивать Лизу.
Сосредоточившись, он струйкой тумана проник в тело на полу помещения и съежился от ощущения тяжести и неподатливой массы плоти, затем вдохнул насыщенный электричеством воздух и открыл глаза.
Очевидно, это и была лаборатория Авогеина, в которой он, по словам Марии, искал способ прямой связи с Сатаной.
Крутов лежал на небольшом возвышении у стены квадратного помещения, освещенного люминесцентными лампами, между двумя ребристыми экранами. Третий - в форме выпуклого крестообразного зеркала - свисал сверху. Лаборатория была полна оборудования, назначения которого Крутов, не будучи физиком, не знал. Привстав, он внезапно наткнулся головой на упругий невидимый глазом слой, потрогал его рукой: над возвышением была растянута тонкая пленка, не дающая возможности свободно двигаться. Егор с трудом приподнял ее, напрягся и прорвал пальцами.
Сел, осматриваясь, и в это время в лабораторию вошла группа людей во главе с Авогеиным: две "леди" охраны и Валентин Асламов.
- Живучий ты. Витязь, - сказал директор Переславского рыбзавода с уважением. - По моим сведениям, в тебя уже дважды разряжали "лунный свет", а ты все еще жив и здоров, да еще и оклемался самостоятельно. Я так не сумел бы. Иван Елисеевич, отдайте его мне, а? Это он мне руку сломал.
- Черт, он же мою изоляцию порвал! - досадливо поморщился Авогеин. - Придется натягивать новую. Девочки, держите его под прицелом. Бравый полковник вполне способен затеять драку даже в такой безнадежной ситуации.
Цокая каблуками по кафельному полу, все четверо приблизились к поднявшемуся во весь рост Крутову.
- Зажила рука? - поинтересовался Егор.
- Как на собаке, - осклабился Асламов. - Иван Елисеевич помог. У меня к тебе только один вопрос, Витязь: где твои друзья? Неужели ты рассчитывал освободить свою жену в одиночку?
- Я рассчитывал на порядочность господина Авогеина, но, видимо, у черных магов это качество отсутствует. Договор был, что я приду один, а он отпустит Лизу.
Асламов посмотрел на конунга.
- Это правда, Иван Елисеевич?
- Уже не имеет значения. Они оба нужны мне для эксперимента.
- Какого?
Авогеин мрачно усмехнулся.
- Мозг человека представляет собой нейронный кластер, генерирующий торсионные поля, но у обычных людей этот кластер работает ненаправленно, сто-хастично, а у паранормов, таких, как Витязи и ведуньи, он определенным образом ориентирован. Вот я и хочу пропустить через головы наших друзей торсионный луч, чтобы их мозги послужили своеобразными калибраторами и модуляторами поля.
- А что с ними будет потом?
- Это кого-нибудь волнует? Отработанный радиоактивный материал, как известно, хоронят в спецмогильниках.
- Тогда тем более дайте мне возможность поговорить с ним по-мужски.
Авогеин не ответил, оглядываясь.
В лабораторию вошли еще двое мужчин, Барановский и Гланц, приблизились к группе конунга.
- Что здесь происходит? - с любопытством спросил американец. - Подождите, я знаю этого господина...
- Егор Кругов, - скривился Барановский. - Иван, нам пора.
- Вы же говорили, что операция начнется завтра.
- Обстоятельства изменились. Стало известно, что Катарсис планирует эвакуацию своего центра управления из Юрьева. Надо покончить с ними сегодня ночью, раз и навсегда. Поехали, без тебя не управимся.
Авогеин недовольно подергал свой длинный нос, потеребил ухо, разглядывая расслабленного с виду Крутова, уже начавшего вхождение в состояние живы, и посмотрел на Асламова.
- Справишься? Он мне нужен живым.
- Добивать не буду.
- Пошли. - Авогеин направился к выходу, махнул рукой охранницам. - Оставайтесь здесь на всякий случай.
Барановский и Гланц, бросив по взгляду на пленника, вышли следом за хозяином лаборатории.
- Давай, покажи класс, - улыбнулся Асламов. - Мы тогда у Погребко не доиграли. Девочки, не вмешивайтесь, я сам с ним управлюсь. - Тогда и ты ответь мне на один вопрос, прежде чем мы начнем, - тихо сказал Кругов. - Где Лиза?
- Жива твоя берегиня, жива, - скривил губы Асламов. - Конечно, Иван с ней поработал, уж очень она привлекательная женщина. Я и сам был не прочь...
Егор прыгнул...
В то же самое время в других местах происходили события, напрямую зависящие от трафик-Замысла Предиктора и действий тех, кто этот Замысел исполнял, в том числе от Крутова, хотя он этого и не знал.
Полковнику Огурцову позвонил Директор Проекта и велел срочно прибыть в Москву, в центральный офис Службы тотального контроля. Полковник был человеком исполнительным и тотчас же отправился по указанному адресу, но до Москвы не доехал. На МКАД его машину остановил патруль ГИБДД, предложил пересесть в машину ДПС, и полковник Огурцов в СТОКК не прибыл. База Легиона осталась без командира, и вертолетный полк не смог вылететь в Юрьев-Польский для атаки центра Катарсиса.
Часом позже по всей компьютерной сети Проекта прошло сообщение о свертывании операции "Ликвид-К", подействовавшее на все службы подобно струе воды на костер. Многие подразделения Легиона и специальные группы отменили визиты в небольшие городки типа Переславля-Залесского и Юрьев-Польского, что, в свою очередь, повлекло отмену общей атаки на базы Сопротивления.
Кроме того, Барановскому поступила "достоверная" информация о готовящейся акции Катарсиса в Москве, и он был вынужден принять ответные меры, не позволившие ему участвовать в руководстве операцией в целом.
И наконец, Валягину "надежный" человек из его окружения шепнул, что его хотят ликвидировать коллеги, на что Винсент Аркадьевич отреагировал вполне адекватно: приказал спецгруппе "ГОРЕ" Легиона охранять все его владения, отменил поездку в Юрьев-Польский и вызвал для разговора в Генпрокуратуру своего заместителя Владимира Никоновича Барановского. Прошло немало времени, пока руководители Проекта поняли, что их провели.
Но трафик Катарсиса уже никто не мог нейтрализовать. Сергий рассчитал все его звенья с величайшей точностью.

Нерв бога

Вечерело.
Солнце спряталось за лесом, в небе появились облака, подсвеченные снизу оранжевым и золотым. Стремительно холодало: середина мая - еще не лето, ночами и заморозки случаются. Но Мария холода не чувствовала, состояние веры позволяло ей ощущать себя частью природы, для которой не существовало холодов, жары и вообще плохой погоды.
На территорию Центра она прошла свободно, будто надела на себя шапку-невидимку. Охранницы из батальона "Л" не увидели ее и не услышали, исполненные наивной уверенности в своей неуязвимости. Уже входя в здание главного корпуса ЦФИ, Мария услышала пси-голос Крутова и постаралась его приободрить. Судя по "интонациям", Егор получил сильнейший информационно-энергетический удар и находился в шоке. Спасла его лишь способность переходить в измененные состояния сознания, позволяющие организму самоочищаться от физиологических "шлаков" и густого "дыма" психологических расстройств.
Сначала Мария хотела сразу направиться к помещению, где находился Крутов, потом почувствовала тревогу и затаилась, накинув на себя заклинание "не-прогляда". Невидимый энергетический луч "локатора" - воли Авогеина прошел сквозь нее, как сквозь утренний туман, конунг не почувствовал присутствия ведуньи, владеющей древними приемами волхвов.
Переждав контрольное прощупывание здания энергосферой сознания черного мага, Мария перешла в состояние "ямы" и начала ловить поступавшие со всех сторон сигналы. Со стороны, наверное, странно было наблюдать эту картину (если бы нашелся такой искусник с истинным зрением): в холле здания статуей застыла красивая женщина в джинсовом костюме, с отрешенным выражением лица и огромными глазами, черными, словно заполненными одними зрачками, а рядом спокойно расхаживали охранницы в камуфляже, пили пиво, курили и разговаривали, не замечая гостьи.
Мария наконец поймала слабую пульсацию ауры Лизы, определила ее местонахождение и направилась к лестнице, ведущей на второй этаж Центра.
Пост охраны, девица смотрит телевизор. Пусть смотрит.
Металлические ступени, зачем они здесь? Защита от излучения?
Поворот, бронированные сейфовые двери с электронным замком. Сим-Сим, откройся...
Коридор с белыми кафельными стенами, таким же полом и стеклянным потолком.
Подвесные потолки "Экстензо". Длинные люминесценты в углах стен. Ряд дверей.
Стоп! Кажется, пришли...
Мария прислушалась к вихрению полей и безошибочно выбрала дверь с номером "02". Замок щелкнул, открываясь, Мария скользнула в темноту, вдруг почуяв чье-то присутствие, и не глядя кинула в комнату "глухую ночь". Теперь кто бы здесь ни находился, услышать и увидеть ее не мог.
В небольшом помещении раздавалось дыхание двух человек. Мария перешла на инфразрение и увидела двух женщин. Одна лежала на широкой кровати, свернувшись калачиком, вторая спала в кресле - сиделка или охранница, здоровая, рослая, сильная. Она пошевелилась, почуяв непривычную тишину в ушах, и Мария приказала ей спать темным сном. Охранница обмякла.
Мария подошла к кровати, тронула почти раздетую - в одной мужской рубашке - Лизу за плечо и похолодела: сердце женщины не билось!
Впрочем...
Мария с облегчением перевела дух. Сердце жены Егора шевельнулось, потом еще раз, еще... слабое колебание груди - вдох-выдох... Это еще не коллапс, но двенадцать ударов в минуту - почти что и не жизнь! Что же они с тобой сделали, берегиня? Каким изуверским пыткам подвергли? И как тебя теперь вытаскивать из твоего сумеречного состояния?
Мария положила руки на лоб и на грудь Лизы. Вспомнились слова Сергия: "Я открыл тебе Знание, составляющее тайну тайн. Но оно может излечить безнадежно больного и убить лекаря. Обдумай все до конца и поступай как хочешь..."
Господи, помоги!
Кто-то в глубинах Космоса с удивлением прислушался к Великой Живой Тишине, поднял голову и посмотрел на Землю. Система потоков Сил, пронизывающих пространство, завибрировала, одна из линий слегка сдвинулась и прошла через Солнечную систему, задев третью планету.
Мария почувствовала могучий прилив энергии и усилием воли соединила свой канал с почти "засохшим" каналом Елизаветы.
Короткое замыкание!
Яркая вспышка перед глазами.
Удар по всей нервной системе, но удар не болезненный, а странный, полный неземных удивлений, открытий, одобрений, успокоений. По жилам заструилась не кровь, а огненная плазма. Сознание померкло и тут же охватило сферой понимания и чувствования не только здание Центра, но и всю Землю. Мария превратилась в сгусток поля, стала частью колоссальной живой системы, которой была вся Вселенная. Но длилось это состояние доли секунды. Затем огромный мир свернулся до объема комнаты, ощущения "космичности" пропали, Мария почувствовала себя крошечной и незащищенной, как Дюймовочка.
Лежащая на кровати Лиза шевельнулась, приподняла голову.
- Кто... здесь?
Мария отняла ставшие тяжелыми и непослушными руки. Хотелось смеяться и плакать одновременно. У нее получилось! Спасибо, Учитель, за то, что поверил...
- Это я, Маша. Лиза, я за тобой. Встать сможешь? Елизавета пошевелила руками, вытянула ноги.
- Кажется, смогу. Где я?
- В апартаментах конунга Ивана Авогеина. Лиза вздрогнула, поднесла ладонь к губам, сдерживая крик.
- Он вернется! Уходи!
- Только вместе с тобой. Егору нужна помощь.
- Что с ним?! Где он?!
- Здесь же, недалеко. Авогеин обманул его и захватил в плен. Егор шел к тебе на помощь.
- Мой любимый... - В голосе Лизы прозвучали испуг, восхищение, любовь, и Мария почувствовала на мгновение слепящую зависть и боль.
- Пойдем, я тебе помогу.
- Я сама... ой, кто это?! - Елизавета заметила спящую охранницу.
- Не бойся, она спит. Тихо!
В коридоре кто-то появился, стремительный, сильный и грозный, остановился у двери, ведущей в комнату пленницы. Дверь тихо открылась, какая-то тень бесшумно проскользнула в помещение и растворилась в темноте. Мария с трудом различила человека на фоне стены. Он был абсолютно голым!
- Витязь?!
- Мария, ты?
- Георгий!
- Я. Извини, что в неглиже, но попасть сюда можно, только пройдя сквозь стены. Это Лиза? Слава Богу, жива! Узнаешь, берегиня?
- Узнаю, - прошептала Елизавета с облегчением. - Тогда двигайтесь за мной, пойдем спасать Кречета. Конунги ушли, но могут в любой момент вернуться, а боя с Асламовым Крутов не выдержит, Авогеин сильно деформировал его ресурс.
Георгий прислушался к тишине за дверью, открыл и первым шагнул в коридор.
Что он не в состоянии сопротивляться в полную силу, Кругов понял уже через полминуты боя.
Асламов летал по лаборатории, как привидение, легкий и быстрый, нанося удары из немыслимых положений, Егор же никак не мог взять темп и ответить тем же. Тело не слушалось, к рукам и ногам словно были привязаны гири, состояние живы не приходило, и лишь опыт мастера рукопашного боя какое-то время позволял ему уходить от смертельно опасных выпадов противника. И все же долго сдерживать атаки Асламова он не мог.
Получив несколько потрясших его ударов по болевым точкам тела, Егор перестал воспринимать действительность и в отчаянии бросился вперед, не видя противника. И получил еще один жестокий удар, отбросивший его к металлическому шару между коллекторами ускорителя. Асламов остановился напротив, двоясь и троясь в глазах Егора.
- Вот и все, Витязь. Жаль, что я не могу тебя добить, но все равно доволен: моя рука отомщена.
- Так месть моя... - прошептал Егор, пытаясь восстановить зрение и дыхание.
- Что ты сказал?
- Так месть моя свершится - пусть не скоро... - Егор закашлялся, унимая боль в груди. - Но все-таки настигнет вас она...
- Надо же, стихи! Луис де Камоэнс, если не ошибаюсь. Удивительный мы все-таки народ. Витязи: бойцы и романтики, рыцари и убийцы, джентльмены и лгуны.
- Ты потерял право называться Витязем. Теперь ты просто халдей, "шестерка"
Сатаны. - Глаза Егора обрели способность видеть, и на лице Асламова он увидел странное выражение, отражавшее какую-то внутреннюю борьбу.
Затем директор рыбзавода принял решение, лицо его стало чужим, глаза похолодели, он оглянулся на двух "леди", наблюдавших за схваткой Витязей.
- Девочки, хотите посмотреть, как у человека вынимают из груди сердце? Могу продемонстрировать.
"Девочки" оживились. От сражения мастеров боевых искусств они ожидали большего и были слегка разочарованы "игрой в одни ворота". Однако насладиться операцией бесхирургического вынимания из груди сердца им не дали.
Внезапно дверь в лабораторию распахнулась и в помещение ворвался абсолютно голый мужчина, с невероятной быстротой оценивший обстановку и первым делом нейтрализовавший вооруженных автоматами охранниц. Обе они успели понять, что происходит, только после того как лишились оружия. Затем в лабораторию вошли две женщины, одна из которых поддерживала другую, и Георгий, бросив им автоматы, сказал:
- Маша, возьми этих мадам под контроль, пока мы тут будем заниматься мужскими делами.
- Кажется, жизнь становится интереснее, - хладнокровно констатировал Асламов. - Еще один Витязь, владеющий склисом. Везет мне на встречи с ними.
- Уходи, - сказал Георгий, приближаясь к нему особым скользяще-приставным способом. - Я знаю, что ты не виноват в предательстве, и убивать тебя не хочу.
- Зато мне, сударь, придется тебя убить. А так как ты очень опасен, во всех смыслах, то о демонстрации боевого мастерства речи не идет. Твоего приятеля я добью позже.
Асламов выхватил из-под ремня за спиной пистолет и выстрелил в Георгия.
Егор ахнул, понимая, что это - генератор подавления воли, но с предупреждением опоздал. Разряд застал Георгия в прыжке, и приземлился Витязь уже не упруго и хищно, наполненный грозной гармонией боевого состояния, а расслабленно и тяжко, упал на колени, как бык, оглушенный ударом в лоб.
Поднялся, шатаясь, снова упал, хватаясь за голову. В то же мгновение Асламов сам прыгнул к нему и под общий вскрик Егора, Марии и Лизы ударил Георгия рукой в гортань, пробивая ее насквозь. Хлынула кровь. Георгий покачнулся, глянул на убийцу широко раскрытыми глазами и упал на бок.
В лаборатории стало совсем тихо.
Асламов вытер руку о полу куртки, повернулся к Егору, в груди которого вдруг проклюнулся шип ненависти.
- Теперь твоя очередь. Надеюсь, Иван Елисеевич меня простит за твою смерть.
Он поднял "глушак".
Егор еще раз крикнул - в себя, молча, яростно, страшно, с надрывом. В то же мгновение в помещении раздался свист крыльев, и на Асламова обрушилась стремительная серебристоголовая птица, выбила из руки оружие, заставила отбиваться от острого клюва, крыльев и когтей. Но бывший Витязь все еще оставался Витязем, владеющим тайнами живы, и не дал себе увлечься сражением с фантомом сокола, созданным волей Крутова. В помещении внезапно объявился огромный ворон и бросился на сокола, отогнав его от своего хозяина.
- Вот дьявол! - с восхищением сказал Асламов. - Ничто тебя не берет, полковник! Как же тебя остановить?!
Он легко перепрыгнул через зеркальный металлический шар и налетел на расслабленного до последнего мгновения Егора, нашедшего наконец резервы энергии для перехода в состояние веры.
- Берегись! - раздался пронзительный тонкий крик Марии.
Асламов вздрогнул, сделал почему-то лишний шаг, и рука Крутова, копьем вытянутая вперед, пробила его грудную клетку, ребра и сердце. Отшатнувшись, бывший Витязь зажал руками страшную рану, глянул на Егора затуманившимися глазами, на губах его появилась струйка крови. Улыбнувшись странной довольной улыбкой, он проговорил:
- Вот и все, полковник, я ухожу... скажи спасибо своим берегиням... это они меня задержали...
Асламов мягко осел на пол рядом с Георгием и затих, глядя куда-то вверх, в безмерную даль.
Закончилась и битва птиц: сокол сделал пируэт, молнией нырнул сверху на ворона, ударил его в крыло, сбил на пол, взлетел, чтобы снова спикировать сверху, но ворон внезапно превратился в облачко дыма и исчез.
К Егору подбежали женщины, обняли его с двух сторон, он закинул им руки на плечи, испачкав обоих в крови. Сказал глухо:
- Он подставился нарочно...
- Егорша! - со стоном всхлипнула Лиза:
Крутов очнулся, прижал ее к себе покрепче, хотел сказать что-нибудь утешительное, что пора уносить ноги, и в это время в лабораторию вернулись старые персонажи драмы, Гланц и Авогеин, в окружении отряда "леди".
- Как сердцем чувствовал, что этим все закончится, - сказал Авогеин, прицельно фиксируя каждое движение Крутова. - Их тут целая армия. Уверен, что и снаружи прячется с десяток боевиков Сопротивления. Не так ли, колдунья?
Глаза Авогеина вспыхнули. Мария вздрогнула, бледнея. Пси-удар конунга был физически ощутим, он потряс весь организм, сбил дыхание и остановил сердце женщины, и лишь воля помогла Марии удержаться на грани сознания.
Авогеин покосился на невозмутимого Гланца.
- Что я вам говорил, Уильям? Никогда не надо оставлять недоделанные дела.
Хорошо, что мы вернулись. Ну-с, господа ассенизаторы, что мне с вами делать? Так ведь переводится словечко "катарсис" - очищение, то бишь ассенизация?
Конунг ликовал и в то же время бравировал, хорохорился перед американцем, надувал щеки и петушился, всем видом показывая, насколько он сильнее и дальновиднее всех, но Крутов видел, что он боится, и решил использовать свой последний шанс, чтобы не потерять чести и защитить тех, кого любил.
- Уводи Лизу! - шепнул он уголком губ на ухо Марии. - Я их отвлеку!
- Мы с тобой, - ответила ведунья так же тихо. - Обопрись на нас...
Крутов почувствовал приток сил - по лаборатории словно прошумел свежий ветерок с запахом лугов и полей, - стал неотъемлемой частью космоса обоих женщин и направил волю и тело в черную клубящуюся тьму "пси-медуз" конунгов.
Описать этот бой-полет-вихрь невозможно.
Оба черных мага "накрыли" Крутова "залпом" своих пси-орудий, но и в бессознательном, вернее, в измененном состоянии он успел добежать до них и обрушить град ударов - в физическом плане - на опешивших, не умевших драться "примитивно" конунгов. Авогеину он снова сломал два ребра страшным ударом "лапой медведя", а Гланцу расплющил нос, ослепив на некоторое время американца, никогда ранее не получавшего отпора.
Опомнившись, "леди" охраны бросились было на помощь своему господину, но в это время здание вздрогнуло от могучего удара, сверху, с поверхности земли, донесся гул, словно по зданию катила колонна бронемашин. На мгновение все в лаборатории замерли, прислушиваясь к долетавшим извне звукам, но Егор все еще был не человеком, а процессом, и не остановился, руководимый надсознание м системы, которую образовывали пси-сферы Марии, Лизы, их друзей и самого Крутова.
Добравшись до отмахивающегося вслепую Авогеина, он одним рывком свернул ему

Предыдущая страница 26 Следущая страница


шею, прежде чем Гланц успел-таки накинуть на него "могильную плиту" - заклинание полной неподвижности.
Однако и после этого Кругов остановился лишь на несколько мгновений, пока Мария и Лиза снимали с него "плиту" и осветляли сознание, затем снова пошел в атаку, и неизвестно, выдержал бы ее координатор американского Проекта или нет, если бы не появление среди без толку метавшихся охранниц новых действующих лиц, Барановского, Валягина и чернобородого незнакомца в блестящем костюме циркового гимнаста.
Движение в лаборатории замерло. Наступил очередной перелом ситуации, чреватый гибелью Крутова и женщин.
- Кажется, нас вызвали сюда не зря, - бросил Барановский, погладив лоснящийся череп. - Уильям, что вы здесь делаете?
Взгляд Барановского упал на тело Авогеина, секретарь Совета безопасности нахмурился.
- Иван... мертв?!
Здание Центра снова вздрогнуло, по коридорам и подземным помещениям раскатился-дребезжащий гул.
- Что у вас тут происходит, черт побери?!
- Танки! - вытянулась перед Барановским одна из "леди".
- Танки?! Что за чушь! Вызовите "ГОРЕ", разберитесь! - Взгляд Барановского скользнул по телу Авогеина и уперся в Крутова. - Ты ликвидировал Ивана?
Он не сказал: "ты убил". Он сказал: "ликвидировал", - и его формулировка символично отражала суть этого нечеловека, привыкшего к вседозволенности и отрицавшего всякую мораль.
Дверь в лабораторию туго отлетела в сторону, будто была сделана из фанеры, а не из металла, в помещение ворвались четверо мужчин: Ираклий, Панкрат, Сергей Корнеев и Глеб Квасура. Не останавливаясь, в коротком бою, на глазах остальных участников спектакля, они разоружили охранниц, но вдруг оцепенели, не в силах сделать ни одного движения. Справиться с волевыми потоками конунгов, оперирующих пси-полями, они не могли.
- Ты ликвидировал начальника лаборатории? - тяжело повторил вопрос Валягин.
Кругов, оглушенный и опустошенный страшным напряжением боя, ответить не успел, за него ответил появившийся прямо из воздуха невысокий, хрупкий с виду молодой человек с сияющими голубыми глазами:
- Такова его судьба. И Воля Всевышнего. Творец не карает заблудших сынов без предупреждения, но оно уже было. - Юноша - это был волхв Сергий, - мягко ступая, подошел к Егору, коснулся его плеча, вливая в него этим касанием новые силы, повернулся к группе конунгов. - Приветствую князей мира сего, главных исполнителей Программы Отступника. Я пришел предупредить вас, что Его терпение небеспредельно. Откажитесь от роли вершителей судеб народов, прекратите нарушать единый Закон - Закон Баланса Сил, Добра и Зла, перестаньте трясти информационно-энергетическую структуру Мироздания, иначе вернетесь в Безмолвие и Тьму.
- Программа утверждена, - усмехнулся Барановский. - Никто не в силах ее отменить... кроме нашего Покровителя.
- Это Программа господства избранных над зомбированным человеческим стадом, агрессивная концепция управления социальными процессами...
- Хватит! - перебил Сергия чернобородый маг, угрюмо посмотрел на коллег. - Чего мы ждем? Он один, эти люди не в счет. Ликвидируем и уходим, нас ждут другие дела.
Кругов рванулся к нему, почти достал и окаменел под темным взглядом конунга. Лиза и Мария вскрикнули, получив через канал связи с Егором немалую дозу парализующей "радиации".
- Это ваше последнее слово? - вибрирующим звучным голосом спросил Сергий.
Барановский в сомнении поднял брови.
- Ты нам угрожаешь, иерофант? Но ведь ты - один! Волхвы тебя не поддержали.
Нас же здесь трое, плюс усилитель. Здесь неподалеку стоит храм Братства, ты этого не учел?
- Я учел все, - тем же голосом ответил Сергий, начиная светиться. - Мой Замысел сработал. Вас нужно было собрать всех в одном месте, чтобы пропустить через "нерв Бога", и вы пришли. Спасибо моим помощникам, - Сергий кивнул на Крутова и Марию с Лизой, - они прекрасно сыграли свои роли, выполнив трафик.
Один конунг уже мертв, за ним уйдете и вы, и никакой усилитель вам не поможет, когда сработает Закон.
- Ты... посмеешь... бросить нам... вызов? !
- Я его уже сделал. Конунги переглянулись.
- Тогда умри!
Черные маги одновременно посмотрели на юного волхва, просиявшего вдруг, как отколовшийся кусок солнца. По лаборатории пробежала волна искажения, закричали охранницы, у которых от перепада давления пошла кровь из ушей и носов.
Кругов почувствовал, что свободен, рванулся вперед, доставая ребром ладони шею чернобородого мага. И рухнул, спеленутый волевым приказом конунга - умри! Не умер он только потому, что энергия темного приказа разряжалась через канал связи в психику берегинь, и более всего в душу Елизаветы, сжигавшую черную энергию пламенем любви. Именно Лиза и отвела большую часть пси-удара, тратя свою силу с безумной щедростью любящей женщины, готовой отдать жизнь за любимого. Егор лишь провалился в зыбкое марево странного бытия, насыщенного призрачным бесформенным движением и шелестом дождя.
Лиза пошатнулась, сделала два неверных шага и упала на грудь Егора. В тот же миг опустился на пол Сергий, окутанный золотыми и фиолетовыми змейками разрядов. Но Кругов этого уже не увидел.
А спустя несколько мгновений в лаборатории проявился высокий седой старец в ослепительно белых одеждах, с посохом в руке. Дед Спиридон. Белый волхв.
Владыко.
Он прочертил концом посоха две линии, и с шипящим свистом на этом месте вспыхнули два луча золотистого света, складываясь в силуэт летящего сокола.
Затем этот светящийся "сокол" влился в тело молодого волхва, заставив его светиться тоже - радужными переливами.
- Твое время еще не пришло, просветленный, - гулким басом проговорил Спиридон, так что качнулись стены помещения. - Приходи чуть позже.
Сергий исчез.
Белый волхв посмотрел на оцепеневших, безмолвно взиравших на это действо конунгов, глаза его засияли из-под насупленных седых бровей, так что черные маги отшатнулись, прикрывая глаза ладонями. Воздух наполнился тихим звоном, закачались стены и пол здания, кто-то огромный посмотрел на людей в лаборатории оценивающе и строго.
Первым из конунгов очнулся Гланц, окружил себя кольцом фиолетового сияния, прокаркал:
- Вызываю своего Господина, пусть даст мне силу Черного Совершенного...
- Черное Совершенное никогда не сможет победить Светлое Совершенное! - тяжело сказал Спиридон.
- Ты не остановишь нас, старик. За нами эгрегор Братства, американский эгрегор...
- Американского эгрегора не существует, черный. За тобой никого нет, кроме кучки таких же мертвецов. За мною же - нерв Бога - весь мой Род! Мы отбираем вашу Силу! Идите!
Конунгов шатнуло, они повернулись и, едва переставляя одеревеневшие ноги, направились к двери. Валягин дернулся было за ними, но потерял равновесие, упал, так что вздрогнул пол, и не поднялся.
Спиридон посмотрел на приходивших в себя мужчин, обернулся к опустившейся на колени Марии, подошел, обнял. Мария отвела его руку, с трудом поднялась и подошла к лежащему навзничь с открытыми глазами Витязю, на груди которого застыла Елизавета...
А Крутов вдруг оказался внутри туманной светящейся сферы и увидел перед собой молодого человека в белом, чем-то похожего на Сергия, но с нимбом над головой. Спросил с жадным любопытством:
- Кто ты?
- Я Создатель, - раскатился в воздухе удивительный бархатно-мягкий и сильный голос.
- Где я?
- Ты у меня в гостях.
- Значит, жизнь моя закончилась?
- Хочешь, я покажу тебе твою жизнь?
- Хочу.
Тело Крутова подхватил ласковый ветер, вознес над появившимся внизу пейзажем: горы, ущелья, провалы, нагромождения скал, пустыня. Егор заметил пересекавшие пески две цепочки следов.
- Что это, Господи?
- Это и есть твоя жизнь, идущий.
- А почему след не один?
- Я шел рядом с тобой.
- Но иногда один след исчезает...
- Это самые трудные участки твоей жизни.
- Почему же ты меня покидал. Создатель, когда мне было трудно?
- Я не покидал тебя, идущий, это я нес тебя на руках...
- Благодарю тебя, Создатель! Прости меня грешного. Теперь я свободен?
- Ты свободен.
Кругов поднял голову, увидел над собой прекрасное двоящееся женское лицо.
Мария? Лиза?.. Захотелось плакать, но сил не осталось даже на слезы...
Птица воспарила над ним, серебристоголовая птица с янтарно-желтыми глазами...
Сокол!
Тоскливо-грозный клекот сорвался с его клюва, заработали мощные крылья... и сокол взлетел...

Предыдущая страница 27


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Василий Головачёв

Бой не вечен

Цикл: "Катарсис"

Читать книгу

Анонс

Проект массового зомбирования населения России и превращения ее территории в пространство черного эгрегора близок к завершению. Если не изменить тактику борьбы, основанную на уважении традиций и ненасильственном сопротивлении, то Волхвам не удастся спасти Русь и удержать мировое равновесие между добром и злом. Полковник Егор Крутов - Витязь, владеющий древнеславянским искусством боя, находит выход из, казалось бы, неразрешимой ситуации. Однако платить за это ему приходится по самой высокой цене.

Книга сделана Spider-ом на www.tivispider.narod.ru
программой ChmBookCreator
Дизайн помог разработать Elfin