Василий Головачёв - Дезактивация Джинна

Описание Книги

Тогда какой-то злобный гений,
Стал тайно навещать меня.
А.С. Пушкин. Демон
Я враг небес, я зло природы...
М.Ю. Лермонтов. Демон

ПРОЛОГ

Возвращение звездной экспедиции всегда событие, особенно если она возвращается из глубокого поиска. Но крейсер пограничной службы Даль разведки "Лидер" с экипажем, укомплектованным пограничниками и сотрудниками отдела безопасности Управления аварийно-спасательной службы, пришел незаметно, имея связь только с руководством погранслужбы.
Он выполнял особое задание и груз на борту имел специфический: оружие.
Четыре года назад военные историки, изучающие документы конца двадцатого - начала двадцать первого века, обнаружили сверхсекретные материалы блока НАТО - военного союза ведущих капиталистических держав, в которых говорилось об отправке в космос армады автоматических космических кораблей с оружием. Маньяки, цеплявшиеся за тезис наращивания вооружений "для защиты Земли от космического нападения", не могли спокойно смотреть, как после выхода документа ООН о всеобщем и полном разоружении уничтожаются запасы ядерного и обычного оружия, и тайно отправили опасный груз с тем, чтобы перехватить его в удобное время и использовать по назначению если не на Земле, то где-то в другом районе космоса.
Сведений о перехвате у историков не было, но не проверить правдивость документов служба безопасности человеческой цивилизации двадцать третьего века не имела права, и "Лидер" был отправлен в космос по вектору гамма Геркулеса - именно в том направлении должны были двигаться ракеты с оружием, вылетевшие с Земли два века назад.
Три года ушло на расчет и уточнение траектории ракетного поезда и поиск груза, и вот "Лидер" вернулся, загруженный оружием, вернее, образцами оружия - для музеев истории и военной техники, остальное было уничтожено далеко от Солнечной системы. Представители умиравшего блока НАТО так и не смогли догнать свой страшный, смертоносный и опасный арсенал...
Крейсер подошел к одной из финиш-баз спасательного флота, "привязанной" орбитальным лифтом к Марсу, и запросил разрешения на стыковку.
Спустя полчаса экипаж крейсера был отправлен на карантин, длившийся трое суток.
Последним после карантина крейсер покидали его командир Калаев и руководитель десанта Игнат Ромашин.
- Вот мы и дома, - сказал Калаев, глядя на близкую громаду Марса в растворе главного виома.
- Дома. - Ромашин мельком взглянул на виом, упаковывая в громадную белую сумку вещи, разложенные на пульте.
Калаев пригладил вихры пышной шевелюры, посмотрел на его спину с буграми мышц, хмыкнул. - Зачем тебе это барахло? - Сувениры. Память. Если бы Лапарра услышал, что ты назвал его бесценные реликвии барахлом, он бы не простил. Хорошо, что мне удалось прихватить лишние экземпляры, коллекционеров среди моих друзей хватает. Калаев покачал головой.
- Ну карабин, положим, еще можно повесить на стену как трофей, хотя это чистой воды снобизм, а регалии?
Ромашин со скрежетом затянул "молнии" на сумке и закинул ремень на плечо.
- Зам моего начальника Первицкий - заядлый фалерист, который собирает значки, медали и ордена с доисторических времен. Видел бы ты его коллекцию. Это ему презент. Пошли?
Калаев взял свою сумку с эмблемой Даль-разведки, окинул рубку печальным взглядом и грустно проговорил:
- Это мой последний дальний поход, Игнат. В следующую экспедицию пойдешь с другим командиром.
- Не пойду, - улыбнулся Игнат. - Меня ждет Лапарра. Я обещал ему, что вернусь в отдел при пергой возможности.
- Наземный сектор? - Наземный. Неплохо звучит? Земной, наземный, Земля...

***

Он возвращался домой со сложным чувством сожаления, вины и радости. Оказывается, он отвык от Земли! Прошло всего три года вдали от нее, а он уже забыл детали, помнил, что Земля - это что-то большое, зеленое, доброе и радостное. И теперь "детали" напоминали о себе сами: автоматикой зданий и технических сооружений, ветром сквозь лапы елей, улыбкой солнца, голосами детей, потоком людей у станций тайм-фага. Оказывается, он многому разучился, несмотря на тот же распорядок жизни на корабле, разучился даже вести себя, иначе почему тогда многие оглядываются вслед? Может, потому что в его облике видна внутренняя тревога? Постоянное ожидание опасности? Готовности к немедленному действию? Наверное...
Калаев заметил это сразу, но он на пятнадцать лет опытнее...
Игнат оставил такси на крыше дома, потом вспомнил правила и скомандовал киб-пилоту: "Свободен". Двухместный пинасс умчался, приняв чей-то вызов.
Игнат подумал несколько мгновений, улыбнулся в душе, вспомнив, как звонил домой под чужим именем, узнать, есть ли кто дома. Ему ответили, и хотя голоса он не узнал, главного добился. Он зашел в одну из ниш вечернего отдыха, созданную зарослями тенистого клена, достал из сумки парадную форму официала спасательной службы и переоделся. Затем подмигнул сам себе, накинул на шею ремень карабина, о котором говорил Калаев, и спустился к лифту. Через минуту он стоял перед знакомой дверью, снившейся ему не раз, и странная робость закралась в душу, будто ждал его за дверью неведомый экзамен, не сдать которого он не имел права.
Дверь в ответ на мысль-приказ утратила монолитность, Игнат шагнул сквозь ее голубую завесу в прихожую. Из гостиной ему навстречу вышла тоненькая девушка с сеткой эмкана на пышных волосах. Увидев ослепительно белую фигуру, сверкающую множеством пряжек, застежек, карманов и поясков, с устрашающего вида карабином на плече, она невольно попятилась и стянула с головы эмкан. - Простите, вам кого?
Игнат растерялся, так как ожидал увидеть лицо матери или отца, но перед ним стояла удивленная не меньше его незнакомка, имевшая с кем-то отдаленное сходство. Она была очень молода, мила, крупный рот не портил лицо, а глаза были серые, лучистые и внимательные.
У Игната мелькнула мысль, уж не промахнулся ли он этажом, но прихожая была знакома, гостиная тоже, запахи напоминали ему детство: он был дома. - Извините, - пробормотал он. - Вы, кажется?.. Девушка вдруг зажала рот рукой и тихонько засмеялась.
- Ой, не узнал! Вот здорово! Здравствуйте, дядя Игнат.
- Привет, - тупо сказал Игнат. - Ну конечно, Дениз!
Это была Дениз Сосновская, которую он помнил тонюсенькой, как стебелек ромашки, светлоголовой, доверчивой девчушкой, большеглазой и серьезной. Игнат засмеялся вслед за девушкой. - Низа! Вот это сюрприз! Не узнал, честное слово. Я звонил, думал, мать ответила или кто-то из гостей. - Это была я. Мы уже неделю гостим у вас. Они отсмеялись, поглядывая друг на друга сквозь матовое стекло памяти, потом Игнат поднял сумку, которую оставил у порога, достал оттуда пакет, развернул фольгу и подал Дениз букет цветов. - Это тебе, из оранжереи корабля. Дениз молча приняла цветы, глаза ее вспыхнули восхищением. Цветы были ярко-алыми, крупными, похожими на пляшущие языки пламени, и пахли незнакомо: нежно и тревожаще. - Какие красивые! Спасибо! Игнат поймал ее взгляд и хмыкнул про себя: похоже, то время, когда его боготворили, не успело забыться.
Он прошел в свою комнату, бросил сумку на диван, с удовольствием ощущая полузабытые запахи знакомой обстановки. Включил видеопласт, и домашний координатор послушно преобразил комнату в поляну, окруженную березовым лесом. Дениз остановилась на пороге, поглядывая на него из-за букета.
- Садись, - спохватился он, подвигая сумку. Снял карабин и сел рядом, размышляя, ждать ли родителей дома или махнуть к кому-нибудь из них: мать работала в Институте видеопластики, а отец... три года назад, как раз перед его полетом, его назначили на пост директора УАСС.
Дениз встретила его взгляд и покраснела чуть ли не до слез. Тогда Игнат начал рассказывать, где был, пока девушка не заслушалась. Наконец он прервал красноречие:
- Извини, я могу делиться впечатлениями целый день, а ведь ты, наверное, занята?
Дениз покраснела.
- Готовлюсь к экзаменационное сессии, но...
- Все наоборот, это ты меня извини, что не дал оглядеться. Я поставлю цветы в воду?
- Конечно, только посоли воду.
Дениз вышла.
Игнат встал, прошелся по комнате-поляне, выключил видеопласт, комната приодела прежний вид. Что-то мешало ему, какое-то давнее воспоминание, будоражащее память. Что-то связанное с Дениз... или с ее братом... не вспомнить, пожалуй. Игнат с досадой щелкнул пальцами, волнение не давало сосредоточиться. Вошла Дениз.
- Поставила. Ну и красивый же у тебя костюм, дядя Игнат! Она принялась с интересом рассматривать нашивки, кармашки, ремни и отличительные знаки официала аварийно-спасательной службы.
- Это парадная форма спасателя - безопасника, - ответил Игнат, в свою очередь незаметно разглядывая девушку. - Никогда не видела? Отец же надевал.
Память настойчиво тасовала картины прошлого: как Дениз делилась с ним школьными новостями, плакала на груди, смеялась, сердилась, когда он не принимал ее переживаний всерьез... Но тщетно Игнат пытался вызвать в памяти образ прежней девочки, возникала абстрактная фигурка... светлое пламя волос... глаза с вечным вопросом... и тихий смех... Перед ним же стояла взрослая, оформившаяся девушка, серьезная, естественная в каждом жесте, еще не осознавшая своей привлекательности. - А это - оружие?
Мысль с переодеванием уже не казалась Игнату удачной. К тому же накатило нетерпение: ждать не хотелось, появилось желание действовать, звонить на работу отцу, бежать, мчаться, лишь бы не ждать. Но он сдержал себя. Взял карабин за ствол и передал Дениз.
- Это "дракон", ракетный карабин с автоматической сменой боя. Ужасно тяжелая и неудобная машинка.
- Машинка? - фыркнула девушка. - Ой, действительно тяжелая! А ты стрелял из него? Игнат, помедлив, кивнул, закатал рукав куртки и показал на левой руке три длинных, белых, неровных шрама.
- След так называемой веерной пули. Она рикошетирует от любого предмета, и от нее очень трудно увернуться, особенно когда она расщепляется на десять иголок. Мы не знали, вот и получилось.
Дениз потрогала шрамы и спрятала руку за спину.
Игнат засмеялся, отобрал карабин. - По твоему лицу легко читать, о чем ты думаешь. Если честно, полет был трудный. Многие из моих друзей были ранены, один погиб, а я... я был осторожен. Ты ждала меня? Дениз вспыхнула и выбежала из комнаты. Игнат улыбнулся и стал переодеваться в любимый голубовато-серый костюм, включив сумматор моды. Чувствуя некоторую скованность, он вышел в гостиную, где Дениз строила замок впечатлений от их встречи. Неизвестно от чего оба смутились, хотя Игнат отметил этот факт для себя с изумлением, он протянул девушке ажурный браслет удивительно тонкой работы из голубого металла.
- Мы нашли целый сейф таких безделушек. Красивый, правда? - Очень!
Браслет был холодным и тяжелым, и Дениз удивленно подняла взгляд, в котором смешивались радость, и смущение, и еще что-то, чему Игнат не мог сразу подобрать названия, но что радостным толчком отозвалось в сердце.
- Браслет из чистого осмия, - пояснил он. - Два веха назад он стоил баснословно дорого. - Но ты, наверное, вез его для мамы... - Не беспокойся, маме тоже есть подарок. Он помог Дениз нацепить браслет, и в это время в прихожей чуть слышно всхлипнул дверной автомат. Игнат выскочил в прихожую - это пришла мама...

ВИТОЛЬД СОСНОВСКИЙ,

СТАЖЕР ОТДЕЛА БЕЗОПАСНОСТИ УАСС

Игнат прищурясь смотрел на утреннее солнце, застрявшее в ажурном перекрытии террасы, а я смотрел на него. Внизу под нами дымился и плавился сааремский пляж, продавленный обилием человеческих тел. И это называется пятница, обычный рабочий день...
Игнат искоса посмотрел на меня и неожиданно подмигнул:
- Может быть, лучше позагораем?
- Издеваетесь, инспектор? - вздохнул я в ответ.
Игнат оценивающе прошелся взглядом по моей фигуре, отчего я невольно втянул живот. - Похвально, варяг, на попятную идти поздно. Я пожалел, что уговорил Игната поехать с утра сюда. Самолюбие, видите ли, взыграло! Надо мне было затрагивать эту тему... Теперь доказывай, что ты не верблюд... а осел!
Игнат повернулся и пошел к эскалатору, а я смотрел, как он идет. Ноги Игнат ставил так, будто при каждом шаге пробовал ступней зыбкую почву, и, только убедившись в прочности земли, переносил тяжесть тела на всю ногу. Раньше я никогда не видел у него такой походки, а может, просто не присматривался. Три года назад, перед тем как он улетел в свою долгую командировку, мне было шестнадцать, и ценил я в то время в своем старшем друге такие качества, как сила, ловкость, реакция. Я, конечно, и сейчас ценю эти качества, но теперь они не кажутся мне главными... Через десять минут мы вошли в гулкий, прохладный и почти пустой эллинг виндсерферов, разделенный надвое каналом.
- Для начала тебе подойдет тип "Мастодонт", - сказал Игнат, колдуя у пульта координатора спортивной базы.
- "Мастодонт"? - Я слегка запаниковал, вызывая в памяти образ волосатого и клыкастого предка слона. - Что за зверь?
- Не бойся, "Мастодонт" - это серфер с фиксированным центром тяжести. На "Колибри" тебе еще рано, с него падают и мастера.
Пока мы раздевались в одной из кабин, ловкий, как паук, робот приволок и спустил на воду выводного канала два совершенно одинаковых, на мой взгляд, плотика с килями, посреди которых торчали тонкие, членистые, словно сделанные из бамбука, мачты со свернутыми в тугие валики парусами.
Игнат, посматривая на меня с неопределенной усмешкой, пошевелил мачты серферов, пробуя подвижность сочленений, потрогал ногой шаткую палубу и вилкообразный гик. Что-то щелкнуло, и валик на мачте развернулся в прозрачный косой парус. С таким же щелчком раскрылся парус второго серфера.
- Или все же пойдем на пляж? - Инструктируй, - махнул я рукой, хотя, честно признаться, лезть на неуютную палубу верткого суденышка не хотелось.
- Инструктаж прост. - Игнат отлично понял мимику моего лица. - Делай, как я. Он шагнул на палубу своего серфера, ловко развернул парус, ровный ветер аэродинамической полости эллинга тут же подхватил странное плавучее сооружение, не лишенное, правда, изящества и красоты, и отнес на несколько метров от берега.
Я набрал в грудь воздуха, сделал свирепую мину и прыгнул на второй серфер, будто хотел взять его на абордаж...
История эта с виндсерфингом началась две недели назад, когда в отделах управления провели очередной экзамен на отработку комплекса ВВУ - внезапно возникшей угрозы. Внешне это выглядело как спортивно-техническое многоборье, состоящее из целого ряда состязаний, плюс проходка полигона ВВУ. В отделах работали разные люди, с разными характерами, способностями и увлечениями, каждый из них был профессионалом в какой-нибудь из технических или научных дисциплин, а также в совершенстве владел одним из видов спорта. Но, по мысли руководителей управления, в идеале каждый работник аварийно-спасательной службы должен быть универсалом, потому что, несмотря на применение автоматов, вычислительных компьютеров и киберсистем, спасательные операции требовали от спасателей всесторонней подготовки, колоссальных физических и нервно-психических нагрузок, обширных научных и технических знаний, умения мгновенно ориентироваться в любой обстановке. Универсализм в подобных ситуациях помогал находить необходимое решение в кратчайшие сроки. А что такое время, особенно если счет идет на секунды, знал даже я, стажер отдела безопасности, не допущенный пока ни к серьезным операциям, ни к архивам управления.
Отработка ВВУ в отделе безопасности выявила в центре безопасников своих универсалов, в числе которых по праву оказался и Игнат, месяц назад вернувшийся из экспедиции "Погоня". Кстати, именно по его просьбе меня и приняли в отдел, хотя обычно стажерами безопасности становились пограничники. Я же в этом году только собирался поступать в Школу пограничной службы.
Спортивную программу многоборья и психологическое тестирование я прошел нормально, однако "срезался" на технической ее части, и меня даже не допустили к прохождению полигона. Это обстоятельство настолько уязвило мое самолюбие, что я по неосторожности отозвался с пренебрежением о винд-серфинге, любимом виде спорта Игната. Теперь я пожинал плоды своих заявлений, далеко не уверенный в том, что справлюсь "одной рукой" с виндсерфером, этой "обыкновенной овальной доской с килем и парусом". Но я надеялся на свою реакцию и чувство равновесия, натренированные годами занятий борьбой тайбо. Как сказалось, напрасно надеялся...
Серфер в море я все же вывел: через двадцать минут и примерно столько же падений. В конце концов я разозлился, и парус стал мне покоряться.
Игнат не смеялся и не подшучивал, и я был благодарен ему за это, потому что с детства не люблю насмешек - такой уж у меня комплекс. Если к этому добавить мою вспыльчивость, с которой я борюсь с переменным успехом, подверженность резким сменам настроения и нелюбовь к нравоучениям... характерец, в общем, не из легких. Недаром Игнат прозвал меня варягом.
В море дела у меня пошли лучше. Волна была спокойная, пологая, ветер дул с юга, нас постепенно относило к пляжу.
Игнат перестал давать советы - мне бы его чувство такта! - и крикнул:
- Вот тебе эмоциональная разрядка перед дежурством. Предлагаю возвращаться, а то вынесет на пляж.
Мы выбрались в полосу ровного берегового ветра, в полукилометре светилась золотом полоска сааремского пляжа, над которой вырастала белесая шпага орбитального лифта. И в это время похолодало, откуда-то пришло странное беспокойство, томление, желание оглянуться, что я и сделал, мгновенно очутившись в воде. Вода, наоборот, была как кипяток, а может, мне так показалось после морозного ветра над морем. Я попытался вылезти на доску серфера, но над водой холод был собачий, поэтому я снова окунулся в запарившую воду, словно в термальный источник зимой. Игнат непрерывно глядел на берег, лавируя серфером в полусотне метров от меня. Я перевел взгляд выше и увидел, как белый столб лифта на окраине Сааремаа, в двух километрах от пляжа, разгорелся мигающим светом и погас. Нарастающая волна булькающего гула накрыла пляж и залив, закричали люди.
- К берегу! - донесся сквозь утихающий гул крик Игната. Я выскочил на серфер, забыв о волне холода, но она сама напомнила о себе: пальцы рук и кожа лица стали неметь, будто я очутился на льду под свирепым ветром в тридцатиградусный мороз! Я бросил серфер и поспешил к берегу вплавь.
Гул постепенно стих, закончившись коротким стоном взрыва. Над невидимым вокзалом орбитального лифта вырос черный веер дыма.
Я понял, что на станции произошла одна из тех аварий, которые влекут за собой человеческие жертвы.
Плыть мешало все то же ощущение холода, хотя в воде оно притупилось. И все же что-то происходило вокруг, действовало на психику, заставляя мозг напрягаться в осмыслении непонятной угрозы, искать источник холода, тревоги и беспокойства, а тело принуждая действовать, куда-то мчаться, оглядываться, размахивать руками, словно непонятная сила заблокировала умение трезво оценивать обстановку и логически мыслить...
Купающиеся в заливе, все как один, с криком плыли к берегу. Такая же паника охватила и тысячи загоравших на пляже: люди метались по песку, кричали, звали друг друга, дети зарывались в песок. Ответственный за работу пляжа, очевидно, вовремя сориентировался и вызвал смену киб-спасателей; два из них - тонкие плоские диски с вакуум-подушками гибкими хоботами манипуляторов - уже вытаскивали кого-то из воды.
В двадцати шагах от берега было уже мелко, по грудь. Игнат первым выбрался на песок, я за ним, с нарастающей тревогой прислушиваясь к своим ощущениям.
Холод усиливался, несмотря на августовское солнце и наступившее безветрие. Люди на берегу все еще суетились и перекликались, хотя большинство убежали к станции тайм-фага, и лишь один человек резко выделялся из толпы своим неадекватным моменту поведением. Одетый в белую рубашку-сетку, он стоял у волейбольной площадки, расставив ноги и сунув пальцы за пояс, и с каменным равнодушием наблюдал за происходящим на пляже, изредка посматривая в небо. У ног его стоял плоский черный предмет, издали похожий на кейс.
Я с недоумением остановил на человеке взгляд, но в это время Игнат подогнал пинасс. - Прыгай!
Я с места прыгнул на сиденье, аппарат тут же рванул в небо. - Видел? - крикнул я. - Что? - Ну того, на пляже...
- Потом поговорим. Идем к лифту, там что-то серьезное. Ну и влипли мы с тобой, варяг!
Я понял: мы не должны были находиться на сааремском пляже, и виноват в этом был я со своим варяжьим самолюбием и упрямством.
Когда мы вошли, кабинет начальника отдела безопасности представлял собой склон холма, обрывающийся в море - так был настроен видеопласт кабинета. Я стал осматриваться, впервые попав к высокому начальству, а Игнат прошел к столу на "вершине холма".
Ян Лапарра закончил разговор по селектору, кивнул нам на стулья и молча уперся взглядом в Игната. Был начальник отдела невысок, на вид медлителен и постоянно хмур; разговаривал тихо, спокойно и скупо. Я встречался с ним всего три раза, и с первой же встречи он показался мне чем-то недовольным, мрачным и суровым. Не знаю, был ли он таков на самом деле, но, во всяком случае, я ни разу не слышал, чтобы Ян повысил голос или устраивал кому-то разнос.
- Каким образом вы оказались на сааремском пляже? - спросил он обыденным тоном. "Вместо того, чтобы заниматься порученным делом", - мысленно добавил я.
Игнат покосился в мою сторону и ответил не моргнув глазом:
- В качестве утренней зарядки мы выбрали виндсерфинг, а потом собирались идти по заданию.
Я виновато поерзал на стуле, но Лапарра не обратил на мои гримасы внимания.
- Странная история, парни. Рапорт ваш я читал. Итак, что это, по-вашему, такое?
Он взял кассету рапорта и вставил в проектор. Вспыхнула световая нить виома, развернулась в плоский двухметровый квадрат, который плавно приобрел глубину и резкость, и мы увидели то, что осталось от Сааремского орбитального лифта...
Из разрушенных взрывом складов, эстакад, платформ киберпогрузки и здания вокзала с кольцом старт-камеры лифта вырастали странные лопасти из полупрозрачного материала, соединяясь на высоте десятков метров в одну стекловидную конструкцию, ажурную, с прожилками и утолщениями наподобие сросшихся стрекозиных крыльев. Но высота сооружения говорила сама за себя - триста сорок метров!
- Что это такое? - повторял Лапарра.
Игнат не ответил.
Начальник отдела убрал изображение и повертел в пальцах еще одну кассету видеозаписи. - Что говорят эксперты?
- Молчат, - усмехнулся Игнат. - Эта чертовщина выросла за несколько секунд сразу после взрыва лифта. Масса равна нулю, электрический заряд - тоже нулю, электромагнитных полей нет, во руками пощупать можно. О чем тут говорить? Таким примерно манером строили воздушные замки сказочные джинны. Лапарра поставил локти на стол, постучал ногтем по кассете и придвинул ее к краю.
- Это вам, ознакомьтесь. Новое задание. Вполне возможно, что оно каким-то образом связано с прежним... и с происшествием на Сааремаа. Полгода назад при невыясненных обстоятельствах в Северной Америке погибли чистильщики из "Аида", Восемь человек, группа Шерстова. Работала группа по документам архива двухвековой давности. Здесь, - Лапарра снова подтолкнул пуговку кассеты, - вы найдете только общие сведения, самое основное.
- Невыясненные обстоятельства? - пробормотал Игнат. - За полгода так и не выяснили обстоятельств гибели группы?
- Она работала по обезвреживанию складов с бактериологическим оружием, было похоже, что они выпустили на волю какой-то неизвестный вирус. Недавно эксперты... гм-гм... установили наконец, что никакой вирус не мог быть причиной их гибели.
У меня вертелся на языке вопрос: "При чем здесь взрыв лифта на Сааремаа?" - но я сдержался. Игнат повертел в пальцах кристалл из кассеты. - Состав моей рабочей группы? Лапарра хмыкнул, царапнул меня острым взглядом, мигнул.
- Состав твоей группы прежний - ты и стажер. Игнат хмыкнул в свою очередь и встал. - Тогда все в порядке.
В коридоре он притянул меня к себе за плечо и прошептал:
- Нам оказано небывалое доверие - два задания сразу! О чем это говорит? Я подумал и сказал:
- О том, что задания не слишком сложные. - Плохо, стажер! Оба задания относятся, как говорится, к разряду "дохлых", но тем интереснее их разматывать. Или ты иного мнения?
Он не сказал, что будет, если мы не справимся с заданиями, а я не спросил. Конечно, какой из меня, честно говоря, помощник Игнату... Спасатели, и особенно безопасники, - люди энциклопедических знаний, а у меня за плечами детский учебный городок и школа.
- Начнем, пожалуй, - Игнат посмотрел на часы, - с изучения документации, я - по "Аиду", ты - по ТФ-теории. Возьми в библиотеке популярное изложение теории тайм-фага и постарайся уяснить, что такое ТФ-космолет и почему ему нельзя стартовать с земли. Ровно в два ноль-ноль быть в отделе. Вопросы? Я заколебался, вопросы у меня были, но вспомнил мрачный лаконизм начальника отдела и отрицательно мотнул головой.
Первое задание, которое было выдано Игнату и мне, звучало так: выяснить, чей ТФ-космолет совершил неразрешенный старт, вызвавший "сахарную" эрозию почвы, с острова Сан-Мигел в Атлантике двенадцатого мая сего года. То есть почти два месяца назад. Игнат назвал это задание: ищи ветра в поле!

ИНФОРМАЦИЯ К РАССЛЕДОВАНИЮ

Заповедник Ховенвип, январь 21-208

Их было девять - группа Шерстова, одна из лучших групп бригады "Аид". Их называли чистильщиками - неофициально, дружески, отдавая дань уважения людям этой профессии. Специалисты из "Аида" занимались обезвреживанием чудовищного наследия военной машины прошлого: складов оружия, секретных лабораторий, законсервированных заводов по производству химического и биологического оружия, секретных лабораторий, законсервированных заводов по производству химического и биологического оружия, могильников с радиоактивными и бактериологически активными веществами и прочих следов эры капитализма.
Группа Шерстова специализировалась на ликвидации баз и складов биологического и бактериологического оружия.
Двадцатого января в архивах "Сенткома-2000", объединенного командования силами капиталистических государств, эксперты "Аида" отыскали документ, в котором говорилось, что в Северной Америке, на территории заповедника Ховенвип, расположен склад бактериологического оружия двухвековой давности. Двадцать первого января в пять часов утра по местному времени Шерстов поднял группу по тревоге. В шесть утра все девять человек прибыли на базу "Аида" в Ньюкасл. Еще через час Шерстов выходил из флейта на поляне в дубраве: сзади и с боков - лес, впереди - обрыв, за обрывом - горно-пустьшныи массив Ховенвипа.
К восьми территория заповедника в радиусе двух километров от точки с координатами склада была обследована сверху на антигравах. Магнитные искатели отметили несколько аномалий, другие датчики помогли сориентироваться точнее, и в восемь часов ровно помощник Шерстова Зо Ли установил белый вымпел над хитро замаскированным входом в пещеру, где предположительно находился склад.
- Отдых, - объявил Шерстов, доставая из багажника командарскои машины плоскую флягу. - Кто хочет пил"? У меня солар.
Пить хотели почти все. Пока Шерстор разливал дымящийся шипучий тоник по стаканчикам, Зо Ли взобрался на стену обрыва. Со стометровой высоты были королю видны холмы зеленоватой пыли внизу, красный уступ в нескольких километрах к северу, хаос сжал слева от уступа и хвойный лес на плато справа.
Зо Ли посмотрел на браслет личного информа (рубиновые цифры часов показали семь минут девятого) и перевел взгляд на каменное поле. В этот момент из стены под обрывом совершенно беззвучно вытянулся колоссальный факел прозрачно-голубого пламени. Он накрыл песчаные холмы, флейт, людей, пьющих сок на каменных глыбах, начал расти в длину... По нервам ударило жгучей болью, Зо Ли закричал, упал на колени, расширенными глазами продолжая наблюдать за проявлением неизвестных сил.
Факел побледнел, собрался в прозрачное голубоватое облако, что-то остро засверкало в нем - снова волна боли скрутила тело Зо Ли, на уши навалилась глухота. Он почувствовал дуновение холодного ветра - в безветрии! Потом холод охватил все тело, руки и ноги онемели, стало трудно дышать...
Зо Ли пытался подняться, но тело не слушалось, наступила вялость и сонливость, словно после огромной нервной перегрузки. Затем Зо Ли показалось, что он сошел с ума! Скалы под обрывом вдруг зашевелились, обросли длинным черным мехом, превратились в чудовищную многолапую птицу-змею с обликом отвратительным и злобным. "Птица" зашевелилась и ожила...
Светящееся облако, в котором, словно зрачок исполинского глаза, вдруг проявилась черная дыра, пало на скалы, коснулось Зо Ли ледяным дыханием, и бездна распахнулась перед ним - он понял! Он понял, что это такое! Но прозрение длилось недолго: неимоверный холод сжал сердце когтистой безжалостной лапой; Зо Ли перестал видеть и слышать, осталась лишь боль, хлынувшая в мозг, как океанская вода в шлюзы тонущего корабля...

ИГНАТ РОМАШИН,

ИНСПЕКТОР-ОФИЦИАЛ ОТДЕЛА БЕЗОПАСНОСТИ

Как я и ожидал, мой кабинет с номером 21 оказался пустым: двое сотрудников отдела, с которыми я делил его рабочую площадь, еще с утра отправились на объекты, у них были свои задания. Я сел за личный стол-пульт, выбрал видеопласт для комнаты - светлый ясеневый лес и вставил в проектор кассету видеозаписи, выданную Лапаррой. Запись началась с происшествия на Ховенвипе... Спустя полчаса я выключил проектор, задумчиво походил по "лесу" и взял в баре запотевший бокал соляра. Отпив глоток, сел на диван "для гостей" и вытянул ноги, продолжая размышлять над тем, что узнал.
Бригада "Аид" была создана при ВКС более тридцати лет назад в связи с участившимися находками засекреченных и законсервированных сотни лет назад, в двадцатом - двадцать первом веках, военных баз, складов и лабораторий, а также могильников с радиоактивными и биологическими отходами производства - всего пестрого наследия военно-промышленного комплекса капиталистических государств. Примерно шесть лет эта бригада работала по вызовам с мест, потом стала работать по архивным документам, что повысило ее оперативность и позволило предотвратить многие беды, влекущие за собой многочисленные человеческие жертвы. Нам с Витольдом досталось расследование

1 Следующая страница


происшествия с одной из групп "Аида" - "Аид-117", прочесывающей Североамериканский континент. Группа обнаружила в архивах упоминание о складе бактериологического оружия в Аризоне, в пустыне Пейнтед-Дезерт, точнее - на территории памятника природы планетарного масштаба Ховенвип, расположенного к северу от реки Сан-Хуан. Группа вылетела в Пейнтед-Дезерт в составе девяти человек и не вернулась. Сигнала тревоги она не подавала, оснований беспокоиться за ее судьбу не было - специалисты в группе не раз выполняли аналогичные задания, да и технически бригада "Аид" оснащалась лучшим из того, что мог дать технический гений человечества аварийно-спасательной службе.
Лишь спустя сутки, когда связь с группой так и не восстановилась, на место ее базирования вылетел техник контроля связи. Он нашел развороченный взрывом вход в систему подземелий, нечто похожее на металлическую многоножку трехсотметровой длины с головой, застрявшей в пещере, и восемь трупов. Девятый член группы все же уцелел, но был без сознания, и его срочно отправили на излечение в клинику "Скорой помощи" в Мексикан-Хате. Останки металлического "насекомого" исчезли таинственным образом в тот же день, и эксперты, прибывшие на место, решили, что технику контроля связи "насекомое" померещилось. Обстоятельства гибели группы долгое время считались тривиальными - утечка неизвестного вируса из обнаруженного склада, но спустя несколько месяцев медиками экспертной комиссии "Аида" было доказано, что никакой вирус не мог быть причиной смерти чистильщиков, и дело передали в отдел безопасности УАСС.
Я допил сок и налил еще бокал. Задание меня заинтересовало, был в нем некий таинственный элемент, шанс на открытие, несмотря на стандартность завязки. Если люди погибли не из-за утечки отравляющих веществ или вирусов, то появляется таинственная сила, о которой не известно ничего. И что за "многоножка" длиной в триста метров померещилась технику связи?
- Невыясненные обстоятельства... - пробормотал я вслух. Тяга к таинственному, романтика тайн влекла меня с детства, хотя я и не признавался в этом ни друзьям, ни товарищам по работе. Не я выбирал профессию спасателя-безопасника, она выбрала меня, когда я окончил инженерно-физический институт и, казалось, выбрал путь. Но причин жалеть у меня пока не было.
Я сел за стол и для начала записал на личный информ возникшие вопросы: кто этот уцелевший из "Аида-117"? где он находится в данный момент? не упоминается ли в документах архива заповедник Ховенвип в связи с другими историческими мерзостями? и, наконец, не страдал ли техник связи, обнаруживший погибших, галлюцинациями? Затем я связался с отделом информационного обеспечения и попросил диспетчера выдать мне всю информацию по делу "Аида-117". Через несколько минут копир выдал три разноцветные таблетки видеозаписи. Я внимательно прочитал каждую, заинтересовываясь все больше, потом выключил видеопласт и направился в Центральный архив управления.
Пользоваться массивами информации архива мог далеко не каждый работник УАСС. Предъявив роботу свой сертификат безопасника, я прошел в длинный зал выдачи документации, три стены которого представляли собой терминалы кристаллокартотеки, а посредине располагались ряды столов-дисплеев с лючками копиров. Набрав код, я занялся поиском, отключив все мысли, которые могли помешать работе. Однако поиск информации по моим запросам затянулся, главный компьютер-архивариус долго консультировался с "коллегами" параллельных банков информации, зато меня ожидала удача. В архиве отыскался странный документ, касающийся Ховенвипа! В нем говорилось, что где-то на территории заповедника почти двести лет назад располагалась секретная лаборатория Института технологии военно-космических сил США. Лаборатория носила название "Суперхомо", но никаких секретных данных о профиле ее работы не нашлось. Не упоминалась эта лаборатория и в других документах института. И все же я был доволен: интуиция меня не подвела. "Суперхомо", лаборатория на Ховенвипе, склад бактериологического оружия там же... и гибель чистильщиков! Случайность?
Я с ходу дал запрос о "Суперхомо" в Центральный архив Института социологии Земли и повторил его спецотделу архива "Аида", хранящему все данные о деятельности бригады за время ее существования, однако немедленного ответа не получил.
Утомленный не столько лавиной информации, пропущенной через мозг, сколько собственными фантазиями, я выключил дисплей и вспомнил об обеде.
В здании управления были и рестораны, и столовые, рассчитанные на "вдумчивое вкушение пищи" и приятный отдых в компании друзей, но я любил персоналки - одноместные кабинки для еды, где можно было, не стесняясь посторонних глаз, вкусно и быстро поесть.
Опустившись на пятнадцатый - бытовой - горизонт, где витали необычайно вкусные гаммы запахов, я с трудом отыскал свободную персоналку (любителей есть в одиночку хватало) и заказал обед: прозрачно-розовый бульон из жубо, к нему горку зажаренных ломтиков амарантового хлеба, по преданиям - хлеба ацтеков, соленый папоротник, по вкусу напоминающий жареные грибы, и напиток солар. Все это гастрономическое великолепие я уничтожил за полчаса, сожалея, что не заказал бокал шампанского.
В два часа дня вернулся в отдел, скомандовал "Вольно!" вскочившему с дивана стажеру и прыгнул в кресло метров с четырех, точно рассчитав прыжок. - Как успехи, варяг?
Сосновский с хмурой неопределенностью пожал плечами. Лицо у него было открытое, тонкое, нервное, подвижное, чутко и точно отражающее все движения души. Сам же он был высок, массивен, с крупными ногами и руками, белокур и голубоглаз, эдакий великан-викинг из древних скандинавских саг. Правда, характер у Витольда отличался от характера настоящего викинга, и лицо служило зеркалом этого характера.
В отделе он работал недавно. После моего возвращения из экспедиции мать Витольда обратилась с просьбой к моему отцу принять сына в управление. Отец сначала отшучивался, потом спихнул все на меня, и я уговорил Лапарру взять Сосновского - младшего в резерв отдела стажером. Ян, конечно, отнесся скептически к надеждам Вита стать спасателем, а тем паче безопасником.
"Для безопасника Сосновский не годится, сказал Ян. - Слишком открыт и эмоционален. От таких людей чрезвычайно трудно добиться той степени сдержанности, которая необходима для работы в условиях непредсказуемой опасности. Спасатель линейной службы из него, возможно, и вылупится, но..." - "Он молод, - возразил я, - сырой материал. Это - иное дело". - "Ну конечно; свежо и оригинально повторять, что время было другое, отношение к обязанностям тоже..." - "Ладно, сдаюсь. Тебе виднее, ты его рекомендовал, но я бы не торопился с выводами. Были случаи, когда в управлении не удерживались куда более волевые и сильные натуры..."
Разговор этот я запомнил потому, что и сам сомневался в искренности желания Витольда работать в управлении. Но отступать было некуда, и я переложил груз сомнений на плечи времени.
- Постигаю премудрости ТФ-теории, - сказал наконец Сосновский, не удержался принятого сдержанного тона и виновато посмотрел на меня. - Но очень много непонятных формул!
Я засмеялся. В последнее время Витольд явно стал стесняться меня. Раньше, до вступления в УАСС, он не стеснялся, потому, очевидно, что тогда его действия не подпадали под власть моей оценки. Теперь же он не хотел выглядеть в моих глазах абсолютным дилетантом и старался изо всех сил.
- Формул в теории тайм-фага действительно много, но мы постараемся обойтись без них. Сначала слетаем на остров к месту происшествия. - Я уже был там.
- Да? - удивился я. - Делаешь успехи. Когда же ты успел?
- Утром, сразу после получения задания. - Тогда рассказывай.
Сосновский тронул пальцами нижнюю губу - эту привычку я знал за ним с детства, - заметил, что я за ним наблюдаю, убрал руку.
- Сверху это место напоминает карровый ландшафт: на свежем лавовом поле пятно километра три в поперечнике, зеленоватого цвета, а вблизи застывшая лава похожа на... полурастаявший кусок сахара - рыхлая, пористая и хрупкая.
Я вспомнил, как десять лет назад впервые попал на полигон УАСС в Австралии, под Маунт-Айзой, и мне показали поле экспериментальных пусков ТФ-крейсеров. Поле было огромно, километров двадцать в поперечнике, и напоминало гигантскую чашу изъязвленного зеленоватого студня: при ударе скалярного ТФ-поля в момент трансформации корабля разрушаются межатомные связи вещества, и любая материальная субстанция тает, как... действительно как сахар.
- Понятно. Что еще интересного ты узнал? - Я поговорил с одним туземцем - вполне интеллигентный парень, студент геофака, он сообщил, что никакой ТФ-космолет с острова не стартовал, зато имело место любопытное природное явление: ни с того ни с сего возбудился старый вулкан острова, лава пошла по северному склону, а потом вдруг извержение прекратилось, словно его выключили. И главное, лава остыла буквально за пять минут, будто ее охлаждали специально жидким кислородом. И пятно "студня" появилось на лаве именно в момент остывания.
- Откуда он знает такие подробности? - Я же говорил - он студент геофакультета Исландского университета, проходит практику, изучает особенности строения вулканов, а на Сан-Мигел его направили руководители практики. А еще он клялся, что видел торчащую из лавы странную штуковину длиной в полкилометра, похожую на скелет динозавра. Правда, "скелет" на вторые сутки пропал, рассыпался или растаял, но что он был - парень готов доказать.
- Интересная информация. - Я вдруг вспомнил рассказ техника связи о "металлическом насекомом" на месте гибели "Аида-117", оно тоже растаяло на другой день. Странные галлюцинации у этих ребят, очень странные... Связи вроде нет никакой, но почему Лапарра вскользь заметил, что Сан-Мигел может быть связан с Ховенвипом? Чем и как? Между ними тысячи километров...
- Планы у нас несколько меняются, остров подождет. Я тоже раскопал в архивах любопытную информацию по нашему второму объекту, Ховенвипу. Оказывается, в тех местах когда-то была скрыта странная лаборатория - "Суперхомо". Слышал о такой? Сосновский помотал головой.
- И я тоже. Пока я буду разбирать материалы "Аида", покопайся в личном деле Зо Ли, того парня, который уцелел. Выясни, где он сейчас, что помнит, подробности какие-нибудь... в общем, все, что сможешь. Задание понятно?
- Так точно, - вытянулся Сосновский, начиная ощущать себя детективом. - Разрешите выполнять?
Ну-ну, не увлекайся, - понизил я голос. - Этот человек - пострадавший, волновать его нельзя. Кстати, дай-ка мне координаты твоего туземца с Сан-Мигела.
Арманд Элсландер, голландец, - с готовностью ответил Витольд, демонстрируя неплохую память. - Живет в Роттердаме, улица Нью-Пульвир, сорок один - четыреста сорок девять. - Молодец!
- Рад стараться! - расплылся от удовольствия Витольд и исчез.
В этот момент виом, запрятанный в нише над столом, воспроизвел кабинет Лапарры напротив и его самого у стола.
- Ты один?
Я кивнул.
- Расскажи-ка подробнее, что случилось на сааремском пляже. Свои ощущения, впечатления... замеченные странности. Я удивился, но виду не подал.
Мы шли на серферах, ветер сначала дул к берегу, потом повернул, приходилось лавировать, напрягаться, и поэтому я, наверное, не сразу среагировал... вернее, реагировать-то и не на что было. Почувствовал духоту, нечто подобное испытываешь в парилке в бане, стало неуютно, как... в сыром, но безводном колодце, я ползал по таким на полигоне ВВУ.
Лапарра мигнул, не меняя выражения лица. - Потом... резко похолодало. Словно пошел невидимый ледяной дождь. И это ощущение было, пожалуй, самым сильным и оставалось до конца, то есть до взрыва лифта. - А потом оно сразу исчезло? - Не помню. Когда взорвался лифт, я перестал прислушиваться к своим ощущениям. Поймал пинасси - туда...
- Ага. - Лапарра походил по кабинету, сел. - Холодно стало, значит. Прекрасно.
Я молча смотрел на него, стараясь не выдать своего полнейшего недоумения. Ян редко говорил загадками, но коль уж говорил, значит, случилось нечто из рук вон выходящее, в чем он еще не разобрался сам.
Лапарра искоса посмотрел на меня. Он прекрасно ориентировался в моих чувствах, да и не только в моих. Просто уму непостижимо, как точно он мог оценить человека с первого взгляда! Не знаю, какое у него сложилось мнение обо мне, но, видимо, все слабости мои он знает наперечет.
- Прекрасно в том смысле, - поправился начальник отдела, - что укладывается в полотно моих умозаключений. Теперь поделись впечатлениями от "стрекозиных крыльев", выросших на останках лифта.
- Впечатлениями? - пробормотал я, вспоминая. - Я поначалу глазам не поверил. Когда мы примчались с Витольдом к лифту, перевалив через цепь холмов, там уже висела модульная связка спасателей: четыре "Иглы" и базовая "Катушка"; ребята примчались так быстро потому, что их база находится практически рядом, в Орииссааре.
Склады догорали, мы было сунулись помочь, и в этот момент... да, было все еще довольно холодно, это я помню хорошо-.. так вот, в этот момент из всех разбитых взрывом сооружений лифтового комплекса с шипением вылезла пенистая белая масса и вытянулась вверх и в стороны, образовав полупрозрачные, с четким рисунком тонких жил внутри плоскости. Ни дать ни взять - "стрекозиные крылья", разве что размером в несколько тысяч раз больше.
- М-да. - Лапарра снял с меня тяжесть взгляда своих прозрачных глаз, в которых затаилась не то боль, не то усталость. - Чертовщина, да и только! Масса равна нулю... а? Ладно, продолжай действовать по плану. Кстати, там, на пляже, ты больше ничего не заметил... подозрительного? Я честно напряг память.
- Пожалуй, ничего... Разве что один из экспертов сказал, что ударная волна взрыва должна была докатиться до пляжа, и кто знает, чего бы она там натворила. Однако этого не случилось. Эксперт был весьма удивлен, я тоже. - Еще?
- Еще? Гм... да вот, пожалуй, не знаю, стоит ли внимания... Шум на пляже поднялся невообразимый, все куда-то бегут, кричат, на три четверти отдыхающие - женщины и дети, а этот стоит одетый и смотрит совершенно спокойно...
- Кто - этот?
- Мужчина, примерно моих лет, невысокий, смуглый, а лицо интересное: скуластое, неподвижное, как маска. Вероятнее всего - уроженец Юго-Восточной Азии.
Лапарра встал, глаза его странным образом изменили цвет - поголубели. Такое с ним я видел только однажды, когда в отдел пришло сообщение о гибели его друга. Он несколько мгновений смотрел на меня так, что я даже перепугался неизвестно отчего: смотрел тяжело, пристально, но не прицельно, не видел он собеседника в этот момент, и протянул руку к столу.
В моем виоме "откололась" часть изображения, появился человек, в котором я с некоторым трудом узнал давешнего незнакомца с сааремского пляжа.
- Он?
- Откуда ты его знаешь? Кто это?
Лапарра выключил проектор.
- Это Зо Ли. До связи.
Я очутился один в пустой комнате, оглушенный поднявшимся в голове тарарамом.
Зо Ли, чистильщик из отряда "Аид-117", единственный свидетель трагедии на Ховенвипе... Почему он объявился на пляже в Сааремаа? Впрочем, пути человеческие неисповедимы. Ведь оказались же мы с Витольдом там в тот же самый момент.
- Думай, голова, - сказал я своему умеренно надоевшему отражению в зеркале стены, - картуз куплю...

ИНФОРМАЦИЯ К РАССЛЕДОВАНИЮ

Эль-Пасо, февраль 16-208

Город Эль-Пасо расположен на реке Рио-Гранде, пересекающей Техасскую равнину. К началу описываемых событий он насчитывал тридцать тысяч жителей и фактически представлял собой климатический курорт, работающий круглый год.
И это случилось над Рио-Гранде утром в восемь часов, когда рабочий день города и его окрестностей только начинался.
Немногочисленные свидетели происшествия сначала не обратили внимания на легкое помутнение воздуха над одним из консольных мостов, соединяющих левый берег реки с пригородами Эль-Пасо с правым, на котором начинались пригороды мексиканского города Сиодад-Хуареса. Однако помутнение не исчезло, а сгустилось в прозрачное голубоватое облачко не правильной формы поперечником в километр. Оно медленно спустилось с небес на мост, откуда-то потянуло морозным ветром, хотя температура и так была ниже нуля.
В следующее мгновение с гулом и грохотом мост рухнул на лед замерзшей реки. Раздался стонущий крик монора - монорельсового трамвая, успевшего затормозить у обрыва буквально в одном метре. Замершие пешеходы с ужасом увидели, как сквозь ландшафт с рекой, тисовым лесом и коттеджами пригорода проросли багрово светящиеся копья, на высоте нескольких десятков метров пустили пучки "веток", которые соединились в ажурную решетку, вы из узлов пересечения "ветвей", и вскоре взорам свидетелей предстала полукилометровой высоты решетчатая башня, асимметричная, неровная, но поражающая рисунком и особым впечатлением живого - не то растения, не то существа...
Воздух очистился, лишь в небе еще некоторое время держалась белая редеющая полоса, похожая на след капсулы метеоконтроля.
Километровая дуга моста осталась лежать неровной грудой металла и альфа-бетона на льду реки, сквозь который кое-где уже проступила черная недобрая вода.
Патруль спасателей, прибывший на место происшествия, оторопело подивился на башню, но сориентировался быстро и вызвал бригаду строителей, а также экспертов управления.
Но экспертам и ученым, прибывшим в Эль-Пасо к вечеру, осталось только развести руками: башня продержалась ровно сутки и, начав таять сверху, в конце концов исчезла без следа. Приборы и средства измерения на нее не реагировали совсем, будто ее и не было...

ЯН ЛАПАРРА,

НАЧАЛЬНИК ОТДЕЛА БЕЗОПАСНОСТИ УАСС

Пейзаж я выбрал осенний: опушку почти голого осинового леса, речной обрыв, низкие лохматые облака, готовые пролиться дождем: такой пейзаж не позволяет отвлекаться. Запахи мокрой листвы, травы, земли и дыма заполнили кабинет, и если бы не стол - иллюзия уголка природы была бы полной.
По черной доске стола все еще ползли световые строки бланк-сообщений.
Я бегло просмотрел последние и переключал прием и отработку информации на киб-секретаря.
Походив по "мокрой траве над обрывом", вспомнил рассказ Ромашина-младшего и вызвал координатора отдела:
- Прошу дать сводку происшествий за последние полгода.
- По Земле или районированную? - уточнил в ответ женский голос.
- Региональную, по Североамериканскому континенту. С момента гибели "сто семнадцатой" Шерстова.
- Ждите.
Я снова принялся обходить "опушку леса", мысленно возвращаясь к открытию Игната. То, что лаборатория "Суперхомо" объявилась на Ховенвипе, меня не удивило, территория заповедника, дикая и неухоженная, по всем статьям подходила для сверхсекретной лаборатории, о которой история сохранила только факт ее существования. Настораживало другое: совпадение места гибели группы чистильщиков с местом расположения лаборатории. В случайные совпадения таких событий я не верю не только по должности. "Суперхомо", то есть сверхчеловек... Над чем же работали ученые этой лаборатории со столь претенциозным названием? Или над кем? Над новым вариантом Голема? Над сверхчеловеком по Нищие, Гитлеру или все же - над гигантом по духу и мысли? Впрочем, какой "духовный гигант" может родиться у воинственных маньяков эпохи капитализма - можно догадаться. Остается загадкой конечная цель работы лаборатории: человек, его тело и интеллект или сверхмашина, делающая его сверхчеловеком, диктатором, почти равным Богу... А может быть, название лаборатории дано чисто условно и не отражает решаемых ею задач? И еще одно обстоятельство заинтриговало меня: более чем странные явления в местах катастроф. На Хавенвипе, по словам техника связи, он застал "металлическое насекомое" длиной в триста метров, свидетели извержения вулкана на Сан-Мигеле видели "скелет динозавра", в Орхусе во время взрыва прогулочного лайнера появился чудовищный ажурный "гриб" высотой в километр, а на месте взорванного лифтового комплекса на Сааремаа выросли колоссальные "стрекозиные крылья". "Насекомое" на Ховенвипе исчезло в тог же день, испарилось, как сухой лед, "скелет" и "гриб" тоже не продержались больше суток, а "стрекошные крылья" стали уже вдвое меньше и, похоже, к ночи испарятся. Ясно как дважды два, что это явления одного порядка. Шехерезада? Ученые разводят руками, а эксперты техцентра плачут по ночам от беспомощности...
Напротив вдруг возник видеопризрак Анатолия Первицкого, моего заместителя.
- Не помешал? Или моя интуиция меня подвела?
Я пробежал глазами несколько лаконичных текстов сводки происшествий, выданных автоматикой стола. Черт, сколько их тут! Неужели так много за полгода? Поднял глаза на заместителя. - Не подвела, ты мне нужен.
Первицкий, худой, высокий, рыжий, с запавшими глазами и ртом-пуговкой, снял с головы эмкан вычислителя. - Тогда я весь внимание.
У него был достаточно крупный недостаток: он непроизвольно копировал мимику собеседника, на что многие, не знавшие его хорошо, часто обижались, думая, что он их передразнивает.
- Игнат на Сааремаа видел Зо Ли, случайно. Именно во время взрыва. - Это уже становится закономерностью. Первицкий имел в виду, что Зо Ли до Сааремаа видели в районах известных нам аварий, то есть и в Орхусе, и на Сан-Мигеле.
- Именно это и пугает. Зо Ли - единственный, кто уцелел после трагедии на Ховенвипе. Теперь сопоставь эти факты с тем, что там же функционировала двести лет назад лаборатория "Суперхомо".
Первицкий поморгал светлыми редкими ресницами.
- Не обижайся, я пока особой связи не вижу. При чем тут лаборатория? И почему ты уверен, что Зо Ли является виновником аварий? Я в это не верю.
- Если бы я тоже был уверен... Хочу проанализировать события, входящие в нашу компетенцию, за истекшие полгода, а ты пока свяжись с информслужбой "Аида" и попроси дать карту операций бригады по Аризоне. Нет ли поблизости от Ховенвипа чего-нибудь еще, требующего нашего внимания? Кроме того, найди тех, кто занимался расследованием аварий вместе со спасателями. Скорее всего ими занимались научники из отдела изучения быстропеременных явлений природы Академии наук.
Я продолжал изучение сводки. Из всех происшествий, случившихся на Североамериканском материке за полгода, мое внимание привлекли три: в Эль-Пасо, совсем недалеко от Ховенвипа, рухнул в реку совершенно исправный мост, в Хьюстоне утечка энергии на кварк-станции и в Тампе дикая, абсолютно непонятная вспышка страстей на стадионе под грифом "антисоциальное поведение". Все три случая укладывались по времени в цепочку: Ховенвип - Эль-Пасо - Хьюстон - Тампа... И через месяц после события в Тампе - Сан-Мигел и Орхус, добавил я мысленно. И последнее событие - на Сааремаа. А между ними?
Пришлось снова побеспокоить координатора. - Прошу такую сводку по Атлантике и Европе. Сроки те же: полгода, с января по сей день.
Через несколько минут стол выдал набор бланк-сообщений. Я прочитал сводку, выбрал события, укладывающиеся в мою гипотезу, и записал данные в память машины срочных оперативных работ. После этого соединился с начальником "Аида".
Гриффитс внимательно выслушал мои соображения, подумал, выпятив толстые губы потомственного негра.
- Не думаешь же ты, - говорил Мартин на русском медленнее, чем на родном языке, что Зо Ли мог явиться причиной происшествий? Тем более что в некоторых случаях его алиби безупречно.
- Не думаю, - признался я. - Но совпадения слишком разительны, а последствия в случае недооценки опасности слишком сокрушительны, чтобы не перестраховаться. Гриффитс кивнул, снова выпятил губы. - Согласен. Чем могу быть полезен? - К тебе скоро обратятся мои работники. Вполне может статься, что дело не стоит и выеденного яйца.
- Допускать мы мажем только обратное, к сожалению. Можешь весь аппарат "Аида" считать в своем распоряжении.
- Спасибо, такие силы не понадобятся. Я включил аппаратуру кабинета и несколько минут размышлял, справится ли Игнат с заданием, размеров которого он еще не представляет. Как и я, впрочем. Помощник-то из Сосновского липовый: что может знать и уметь мальчишка в девятнадцать лет? Правда, по словам самого Игната, Витольд старателен и работоспособен, а такая оценка в устах инспектор стоит многого. С другой стороны, в самом Игнате я уверен полностью, как в самом себе. Инициативен, умен, силой Бог не обделил... легче перечислить его недостатки, тем более что их, по моему мнению, всего два: любовь к сладкому и лиризм. Не сентиментальность, нет, хотя Игнат добр и чувствителен больше, чем положено мужчине по норме, вернее, больше, чем мне хотелось; именно лиризм. Выражалось это по-разному: в любви к стихам и к музыке, в тонко подмеченной характеристике литературного произведения, в поэтичности гипотез, касающихся многих аспектов работы безопасника, и так далее. Хотел бы я, чтобы у меня был такой сын. Ромашин, - сын Ромашина...
С гонгом прямой связи - я поставил такой зуммер на канал связи с директором - напротив возник Филипп Ромашин, директор УАСС, отец Игната. Легок на помине...
- Думаешь? - В его вопросе прозвучали утвердительные интонации.
Я молча ждал продолжения. Лицо у Ромашина - старшего жесткое, властное, по-мужски красивое, взгляд острый, холодноватый, умный. Он должен нравиться женщинам, подумал я вдруг с неожиданной для себя самого завистью, мы с ним одногодки, а выглядит он лет на семь моложе...
С Филиппом я знаком уже восемь лет, с момента моего перехода на должность начальника отдела. Он тогда был вторым заместителем директора. Уже в то время я отметил в нем качества, которые ценю в руководителе: волю, гибкое, раскованное мышление, самообладание, чувство долга и умение работать с людьми. С годами эти качества не пропали, что только укрепляло мое уважение к Филиппу. Работать с ним нелегко, но интересно. - Что нового по Ховенвипу? - Намечаю контуры задания. Работать будет Игнат.
- Знаю, он мне уже сказал. Что это за организация - "Суперхомо"? - Не знаю. Ромашин хмыкнул.
- По-моему, одного Игната будет мало. Я еще раз просмотрел отчеты комиссии по расследованию обстоятельств гибели группы Шерстова, новое расследование необходимо форсировать.
Меня не нужно было убеждать, но я имел в руках только отчеты той же комиссии, сводку странных происшествий с участием Зо Ли, единственного свидетеля гибели чистильщиков, да кое-какие туманные предложения, новых данных не было. Не поздно ли я подключил Игната? Впрочем, раньше не было особых причин ворошить это дело, к тому же Игнат вернулся всего месяц назад.
- В начальной стадии расследования достаточно одного-двух человек, - сказал я. - Потом, по мере развития, буду подключать людей.
Ромашин кивнул, утвердил подбородок на сплетенных пальцах рук:
- Не нравится мне эта история... Несколько странных аварий с полумистическим финалом - и везде видели Зо Ли... Читал акт медэкспертизы? Почему так долго медики не могли определить, отчего погибли чистильщики? - Власть авторитета. - Как? Не понял.
- К сожалению, до сих пор встречаются случаи, когда заявление одного из корифеев считается верным априори только потому, что его сделал, видите ли, непререкаемый авторитет. Так было и в этом случае. Руководитель медкомиссии усмотрел виновником смерти чистильщиков редкий вирус, за изучение которого он лет сорок назад получил академическую степень. Вирус вызывает спастическое сокращение сердечной мышцы и почти мгновенную смерть. Слов нет, очень похоже... Профессору пробовали возражать, робко и недолго, но он сумел отстоять свою точку зрения. И лишь пять месяцев спустя нашелся медэксперт, один из оппонентов профессора, у которого остались сомнения и который решился сделать анализ и доложить о результатах.
- Ошибка с далеко идущими последствиями. Такие специалисты не должны работать в управлении. Как назовешь дело? Я пожал плечами.
- Может быть, "Сверхчеловек", по названию лаборатории?
- Предлагаю "Демон". Кстати, почему ты связываешь в одну цепь Ховенвип, Зо Ли и "Суперхомо"?
- Почему я связываю? - хмуро удивился я. - Разве не Зо Ли связал эти события? Что касается дела - пусть будет "Демон".
Директор кивнул, бросил короткое: "Будь" - и исчез. Я снова остался один в кабинете, запрятанном в недрах оперативного центра УАСС, и вдруг подумал, что директору управления действительно известно о трагедии на Ховенвипе нечто большее, чем мне, иначе он не стал бы четко формулировать название новому расследованию. "Демон"... Кто демон, уж не этот ли Зо Ли?
Я невольно усмехнулся каламбуру и посмотрел на часы: первый час ночи восьмого июля двести восьмого года.
Проходя мимо комнаты Игната, я увидел, что зеленый кружок номера светится, очевидно, кто-то из хозяев забыл заблокировать дверной автомат. Непорядок. Я шагнул в дверь и увидел Ромашина - младшего сидящим на столе с пирожным в одной руке и стаканом молока в другой.
- Так, - сказал я. - Пир во время сна. Это же явное нарушение режима. Выйдешь из формы - уволю!
Игнат вместо ответа поставил недопитый стакан на стол, гортанно крикнул и прыгнул ко мне через всю комнату - это метров шесть - в манере школы "тигра". Я с трудом ушел от удара ногой в голову, зафиксировал ответный удар в живот, но Игнат непостижимым образом перехватил прием и ответил серией "колено - печень - шея". Ловок, шельма!
- Ну хватит, хватит, - буркнул я, потирая шею. - Что я тебе, тренажер? Будь я помоложе... Почему засиживаешься?
- Читаю кое-какие умные документы о древних военных организациях, союзах и спецслужбах типа НАТО, "Сентком-2000", Норд-Армад, Пентагон, ФБР, ЦРУ, Моссад, Какурэдан и других. - Зачем?
- Чтобы выиграть сражение, надо хорошо знать не только свои возможности, но и потенциал противника. Аксиома. Военные союзы давно вымерли, как динозавры, а мы все еще сражаемся с ними. Это сколько же ошибок надо было совершить предкам, чтобы потомки сотни лет их исправляли?
- Полегче, мой друг, полегче. - Я сел, с любопытством поглядел на страницу какого-то древнего манускрипта, воспроизведенного в глубине черной панели стола; я читал эти документы лет семь назад. - Мы тоже подчас совершаем ошибки, не заботясь о последствиях. Не все предки были одинаковы, и не всем их потомкам можно судить о прошлом с позиций холодного разума. Хотя, с другой стороны, не стоит забывать и о том, что человечество в не давнем прошлом напоминало канатоходца, балансирующего на тонком нерве командира одной из стратегических ракетных установок. Слова не мои. Я не спорить зашел. Поздно уже, предлагаю пойти в ближайшее кафе, посидим, поужинаем - и по домам. Идет?
Игнат поколебался немного, я понял, что он кого-то ждет.
- Понимаешь, - сказал он, - мне сегодня позвонить должны. - Часом не сестрица стажера? Игнат изумленно вытаращился на меня, я засмеялся.
- Не переживай, это не утечка информации, а только интуиция. Девица звонила в твое отсутствие в спросила, не берем ли мы в отдел стажерами девушек. - Дениз спросила?!
- Ну да. Я ответил, что не слышал об этом. А что тут такого?
- Ничего особенного, просто не думал, что она настолько... осмелеет, что ли.
- Мне она показалась отнюдь не робкого десятка. А ты, оказывается, не знаешь, что такое треугольник любви.
Игнат с интересом посмотрел на меня.
- Это когда третий лишний?
- Это йога. Первый угол - любовь не торгуется, второй - не знает страха, третий - не знает соперника.
- Арифметика любви? Что-то слишком рационально. Не хочешь ли ты сказать, что Дениз...
Я сделал протестующий жест.
- Ничего не хочу, разбирайтесь сами. Ну, так ты идешь?
Игнат не успел ответить, мяукнул сигнал вызова. Ну и звук!
Вспыхнул виом связи. Ну конечно, Дениз Сосновская.
Я похлопал Игната по виноватой спине - не переживай, мол, за меня, все понимаю, поздоровался с Дениз и вышел. И лишь в коридоре спохватился, что забыл предупредить Игната об осторожности контактов с Зо Ли. "Демон" не "демон", а береженого Бог бережет, как говаривали встарь.

Предыдущая страница 2 Следущая страница


ИНФОРМАЦИЯ К РАССЛЕДОВАНИЮ

Сан-Антонио, март 8-208

По разработкам центра изменения погоды Северной Америки на юго-востоке Техаса в день восьмого марта должна была установиться теплая, без осадков, солнечная погода: температура до восьми градусов тепла, ветер слабый, облачность нулевая, относительная влажность воздуха - семьдесят процентов.
Утро восьмого марта в долине Сан-Антонио началось точно в соответствии с погодной программой дня, тихое, солнечное, теплое. Тем более удивительным для многочисленных жителей города, вышедших с утра в парки и скверы на зарядку, показалось событие, начавшееся без двадцати минут восемь. Привыкшие верить разработчикам погоды, жители Сан-Антонио с недоумением, а некоторые с негодованием наблюдали... снегопад!
Снег шел полосой шириной в несколько километров ниоткуда, с безоблачного неба! Он шел всего полчаса и так же быстро растаял, и случай этот, наверное, стерся бы из памяти старожилов уже на другой день, если бы не три факта. Первый - снегопад оказался полной неожиданностью и для метеоцентра, второй - несколько свидетелей явления обратили внимание на необычные ощущения, пережитые ими во время снегопада: мгновенный колющий мороз, от которого двум свидетелям стало плохо - до вызова машин "скорой помощи", а третий - удивительное видение, не поддающееся никаким объяснениям, ибо оно противоречило здравому смыслу: после снегопада над городом возникла из воздуха сияющая снежно-белая конструкция, напоминающая гигантскую снежинку диаметром около двух километров, разве что рисунок "снежинки" не был симметричным.
Продержалась она примерно полдня - на нее любовались, не подозревая, что это такое, - и растаяла в четырнадцать часов дня, не оставив следа.
Снегопад и "снежинка" вошли в сводку необъяснимых наукой событий как курьез работы метеоцентра, и сообщение о них было передано в спецвыпуске новостей Интервидения. В информ-банк Управления аварийно-спасательной службы оно не попало.

ИГНАТ РОМАШИН

Утро выдалось росистое, хрустальное, синее. Над лугом, цепляясь за кусты ивы, стлался туман, пели птицы, и где-то в глубине лесной зоны ворочался кто-то тяжелый и угрюмый - судя по ворчанию и треску.
Я побегал по мокрой траве, окунаясь в низине в туман с головой, поискал ворчуна - он оказался громадным быком. Как он сюда попал - неизвестно. Я сделал зарядку и умылся росой. Спустя полчаса я уже был в семейной столовой. - Чья сегодня программа?
- Моя, - сказал отец. - Надеюсь, всем понравится. А ну-ка, ставь руку.
Я с готовностью уперся локтем в стол и встретил твердую руку отца. С минуту пытался сломить его сопротивление, будучи не очень уверенным в успехе: я еще помнил, как эти руки с легкостью подбрасывали меня в воздух. Мать смотрела на нашу борьбу с улыбкой, и я знал, что душа ее сейчас поделена на равные части...
Борьба закончилась ничьей, хотя мне понравился мгновенный косой взгляд отца на мать.
- Жульничаешь? - обиделся я. - А еще директор УАСС! Отец улыбнулся.
- Ничуть, хотя резервы у меня еще есть. А ты, брат, вырос, я бы даже сказал - возмужал. Там часто приходилось использовать физику тела на пределе? Мать, разливая дымящийся бульон, замерла. Я взглядом показал на нее, отец виновато заморгал. "ТАМ" означало - в экспедиции. Я небрежно пожал плечами.
- Мало. За нас все делали роботы. Я вспомнил, как в трюме головного корабля армады с оружием, которую мы догнали в семи световых годах от Солнца, сработала автоматическая защита и на группу десанта обрушился огонь "драконов": пули гудящими белыми шмелями жалили корпус десантного когга, прожигали металл переборок и перекрытий. Двое товарищей были ранены, третий убит пулей в голову... Если бы я не успеют взорвать блок управления всей электроникой трюма, уйти в живых из бункера никому бы не удалось... Завтрак прошел в молчании, потом я заспешил, пожелал всем творческих забот и оставил родителей выяснять ту меру опасности, которой я подвергался в полете; мама ничего об этом, конечно, не знала, но догадывалась, а тут эта неосторожная фраза отца...
В отдел я прибыл на полчаса раньше остальных сотрудников. Сосновский заявился следом и молча выложил на стол две пронумерованные кассеты к видео.
- Здесь все, что удалось узнать. Я перестал диктовать на информбраслет программу предстоящих дел и вынул из копира "таблетку" кассеты.
- Отлично. Сейчас мы с тобой летим в Северную Америку, на место гибели чистильщиков, по дороге введешь в курс дела.
Тайм-фаг мгновенно перенес нас из здания главного оперативного центра УАСС в Финике, откуда нам предстояло добираться до места еще неизвестным мне видом транспорта.
Разница во времени между Брянском, где располагалось управление, и Финиксом составляла десять часов. В Финике мы прибыли около шести часов вечера по местному времени, и я первым делом направился в линейный отдел американского филиала УАСС.
В отделе, занимавшем шестиэтажную башню в стиле "опрокинутая пирамида", диспетчер любезно выделил нам четырехместный триер с неограниченным запасом хода аппарат имел устройство подзарядки от высотных, невидимых человеческому глазу энерголиний. Стартовали в седьмом часу вечера.
Я набрал курс на пульте "Джорджа", как называли автопилот англичане и американцы, устроился поудобней и закрыл глаза.
Рассказывай, что там у тебя нового. До цели минут сорок ходу.
Витольд встрепенулся - он любовался вечерним пейзажем Американского континента.
- Зо Ли - малаец, родился в Пинагре. Тридцать шесть лет, рост метр семьдесят восемь, вес семьдесят два килограмма - это данные его личного дела. По образованию он инженер-механик больших интегральных систем, в "Аиде" работает уже шесть лет. Имеет феноменально быструю реакцию на опасность, спортсмен - золотой пояс по тайбо.
- Ого! - не выдержал я, и не зря. В Системе всего несколько человек имеют золотой пояс абсолютного чемпиона по тайбо. Чтобы овладеть таким поясом, надо чуть ли не со дня рождения заниматься борьбой и не прекращать тренировки ни на один день.
- Серьезный парень! Что у него за школа по тайбо, узнал? - Школа "скорпиона".
М-да, есть чему позавидовать! Школа "скорпиона" родилась в Южном Китае более двух тысяч лет назад и была наиболее сложной и секретной. Ни одна из школ тайбо - самообороны без оружия - не могла соперничать с ней по количеству приемов и знанию нервных узлов человеческого тела, даже школа "тигра", навыки которой освоил я. Где же он проходил обучение? Может быть, и в живых он остался благодаря своим способностям? - Продолжай.
- Собственно, это все, что мне удалось узнать. Данные паспорта... личное дело... характеристика... Он не женат, родителей нет... - Как это - нет? Он что же, в пробирке родился? - Ну, не знаю... нет, и все... я не интересовался. Разве это важно? - Может быть. А друзья у него есть? - Близких, кажется, ни одного. - Кажется или точно нет?
Сосновский молчал так долго, что я невольно засмеялся, представив, как он мучается.
- Так что же ты все-таки узнал? Личное дело и характеристику можно было изучить потом. - Еще информация о лечении Зо Ли... - Это другой разговор, но запомни: в таком поиске, как наш, нет мелочей, и анализировать события надо со всех, даже самых неожиданных сторон. С кем ты разговаривал о Зо Ли?
- Только с заместителем начальника американского "Аида" Ларри Хэмпстером. Те, кто его знал лично, сейчас в командировках. - И что сказал Ларри? Сосновский вздохнул.
- Он его мало знал. Сказал только, что кадровики готовили Зо Ли начальником группы, но Гриффиге назначил Шерстова, хотя в резерве стоял именно Зо Ли...
- Интересно. Зо Ли был обижен тем, что вместо него назначили другого?
- Не знаю, но Гриффитс дважды отклонял кандидатуру Зо Ли.
- Чем же он руководствовался? Впрочем, это я у него выясню сам. Итак, где же наш подопечный?
- Он две недели находился на лечении в клинике "Скорой помощи" в Мексикан-Хате, потом в Си-муширском центре нервных заболеваний, однако, пролежав там пять дней, таинственно исчез из палаты, не оставив никаких объяснений. Я побывал у его лечащего врача, привез все, что дали: диагноз, методы терапии, мнение врачей.
- Странное поведение, странное... Исчезает из лечебницы, чтобы появиться в Сааремаа... Помнишь на сааремском пляже спокойного незнакомца? Это был Зо Ли.
На крохотной панели управления триера загорелся желтый огонек, означающий конец курсограммы, аппарат плавно притормозил бесшумное скольжение.
- Мы почти у цели. Километров через сорок за рекой Сан-Хуан и начинается Ховенвип. Я сяду за управление, а ты понаблюдай за пустыней внизу.
Через несколько минут я выбрал место и посадил триер на дно неглубокого ущелья, заросшего молодыми елями, пихтами и папоротником. Под козырьком одной из стен ущелья струился ручей, вода в нем была необычайного темно-орехового цвета.
- Порядок, - сказал я, пробуя готовность мышц к мгновенному напряжению, - можно выступать. Пойдем так: впереди я, метрах в двадцати сзади - ты. Сначала просто обойдем местность вокруг пещеры, потом вернемся за снаряжением. Вопросы? - Разве здесь надо кого-то бояться? Я внимательно присмотрелся к лицу Витольда. - Привыкай ходить в разведку, стажер. Бояться не надо, мы на Земле, но у меня неопределенное предчувствие... короче, пойдем так, как я сказал.
У меня и в самом деле появилось знакомое ощущение скрытого наблюдения, и хотя я внимательнейшим образом осмотрел местность вокруг триера и ничего не заметил, тем не менее в интуицию свою верил и спокойным поэтому быть не мог.
Прыгая с валуна на валун, я выбрался на длинную каменистую насыпь, прошел по ней до поворота, и вдруг под ногами тускло блеснула металлическая полоска. Присев на корточки, я разгреб щебень и присвистнул. Полоса оказалась... старым рельсом, непонятным образом сохранившимся в эпоху безрельсового транспорта в таком виде, будто им пользовались вчера. О рельсах в докладной записке экспертной комиссии не было ни слова. Или мне невероятно повезло, и это след "Суперхомо", или я просто набрел на древнюю дорогу к какому-нибудь не менее древнему карьеру или руднику, и тогда это след ложный.
Рельсы, утонувшие в щебенчатой подсыпке, тянулись почти на километр, следуя изгибам ущелья, а потом нырнули в отвесную скалу, казавшуюся настоящей. Без техники делать здесь было нечего. И все же совпадение настораживало: "легальных" технических сооружений на Ховенвипе быть не могло, а все "нелегальные" так или иначе были связаны с военными организациями прошлого. Что ж, рельсовый путь, насчитывающий, по крайней мере, полтора столетия - именно столько лет назад перестали эксплуатироваться железные дороги, - появился в этой глуши неспроста.
Махнув рукой точно соблюдавшему дистанцию Сосновскому, я вскарабкался по склону ущелья наверх и попал совсем в другой мир. Надо мной нависли величественные вековые дубы, образующие сплошной тенистый полог. Подлеска в этом лесу не было совсем, под ногой зашуршал толстый пружинящий слой опавших листьев, сквозь который с трудом пробивалась трава; листья сменились ковром из мхов. С самых громадных деревьев свисали толстые ползучие кольца ядовитого сумаха и плети дикого винограда.
Через несколько сот метров лес внезапно кончился, и я оказался на длинном скалистом обрыве, на котором бледными копнами обосновалось несколько папоротников и росли крохотные голубоватые лесные цвет. Под обрывом влево открылось волнистое пространство низких холмов до горизонта, поросших редкими куртинами полыни, а справа тянулся стено-подобный уступ алого с пурпурным оттенком цвета, усеянный выемками, выпуклостями, вертикальными рытвинами колоссальных размеров. Рытвины порой складывались в сложные узоры ниш и пещер. Между обрывом, на котором я стоял, и уступом располагались странные конусы зеленоватой пыли и щебня, будто ссыпанные сюда из огромных бункеров, и веяло оттуда, несмотря на вечернее время, зноем и раскаленной духотой, как из жаровни.
За уступом, высоту которого я определил метров в двести, шел хаос стенок, барьеров, башен и других замысловатых скальных образований всех оттенков красного цвета.
- Преисподняя! - сказал над плечом незаметно приблизившийся Сосновский. - Смотри, нам, кажется, сюда.
Место гибели группы было помечено металлическим шестом с флагом УАСС. Шест стоял на краю воронки, выбросившей из недр язык каменного крошева. До него было с километр, не более.
Я нашел более или менее пригодный для спуска склон и сбежал на знойную равнину, стажер без особого труда преодолел этот путь следом.
Вход в пещеру со складом бактериологического оружия находился почти под тем самым местом, где мы вышли к обрыву из леса. Он был взорван, и груда каменных обломков большим языком лизала отверстие еще одной пещеры, почти скрытой от взора несколькими особенно большими блоками.
Мы в молчании осмотрели место высадки десанта Шерстова, поднимая облачка зеленой пыли. Я обратил внимание на то, что эта пыль лежала везде и покрывала даже обломки скал и валуны. Стена обрыва, камни и холмы были изъедены необычной коррозией, отчего стали пористыми, как пемза.
Делать здесь без аппаратуры было нечего, и я уже решил было поворачивать назад - эксперты следственной комиссии, работавшей полгода назад, наверняка все перерыли, - как вдруг снова почувствовал наблюдение. Оценить, откуда пришло ощущение взгляда, было трудно, но все же мне показалось, что наблюдали из ближайшей пещеры, той самой, полускрытой обломками весом в несколько тонн каждый.
Я зашел за один из обломков, сделают вид, что исследую его поверхность, и тихо сказал появившемуся стажеру:
- Оставайся здесь. Следи за ближайшими пещерами, да и по сторонам поглядывай, но особенно не высовывайся, уяснил?
Витольд смотрел на меня округлившимися глазами, в которых теснилось многоточие, но я не дал ему возможности выплеснуть это многоточие на язык.
- Главное, следи за мной. Мне почему-то кажется, что мы тут не одни.
Оставив стажера за камнем, я с беспечным видом направился ко входу в пещеру, посвистывая, перепрыгивая через трещины и груды более мелких камней, а сам зорко следил за тем, чтобы между мной и черным, непросматривающимся оком пещеры непременно находилось какое-нибудь препятствие.
Подъем к пещере был не крут, но мешали языки мелких и острых обломков, ступать по которым приходилось осторожно и с опаской. И чем ближе я подходил к мрачному зеву, тем меньше мне хотелось туда идти. Я остановился, всей кожей ощущая на себе чей-то внимательный взгляд, посвистел, делая вид, что заинтересовался камешком, и высунулся из-за ребристой глыбы, последней из самых крупных, упавших совсем недавно с вершины уступа.
Меня спасло мгновенное чувство опасности, возникающее остро и отчетливо. Увидеть в глубине пещеры я ничего не успел, но тут же, повинуясь инстинкту, рывком бросил тело обратно за скалу.
Вслед из-под свода пещеры гулко прогрохотала короткая автоматная очередь. Пули, сшибая ребра с глыбы и выбивая в ней борозды, легли впритирку к голове.
"Дьявол! - подумают я, ожидая новой очереди. - Да это же "дракон"! Автоматический ракетный карабин! Откуда он здесь?! И кто это нас так встречает?!"
Тишина наступила чудовищная, и я невольно взмолился, чтобы не психанул стажер, не выскочил из-за укрытия. Тогда мне придется переть на рожон, не имея ни одного шанса на успех, - без оружия против "дракона" не спасет ни реакция, ни физические данные, ни даже выучка безопасника.
Тишина не нарушалась ни одним звуком, и я решил попытаться обойти осыпь слева. Однако, едва я только метнулся за соседний камень, из пещеры снова ударила короткая - в пять выстрелов - очередь. Пули веером прошлись над спиной, я, холодея, почувствовал их прицельную, злую мощь.
Дьявол тебя задери! Стреляет, как снайпер! Эдак он, чего доброго, не даст нам никаких шансов довести расследование до конца. Надо уходить, пока не сорвался стажер. Тогда конец!
Я осторожно отполз назад, прижимаясь к острой каменной крошке, впивающейся в тело.
Карабин ударил на звук: пули, гудя и звеня, низким рикошетом ушли в небо.
Непохоже, чтобы он шутил - стрелок высокого класса. Только непонятно, почему он не сменит позицию и не расстреляет нас в упор. Боится, что мы вооружены? Или это не входит в его планы?
- Игнат! - раздался невдалеке приглушенный возглас Витольда.
- Жив! Сиди и не двигайся! - быстро крикнул я. - Держи пещеру на прицеле, не давай ему высовываться!
Оружия у нас не было, но я надеялся на психологический сбой неведомого противника, дающий нам шанс уйти, и не ошибся. Из пещеры никто не появился, лишь спустя минуту карабин щелкнул дважды одиночными выстрелами и замолчал совсем.
Мне удалось пробраться к Сосновскому, бледному и возбужденному, и я жестом показал, что надо делать, когда по тебе стреляют, а ты без оружия.
Витольд, старательно вжимаясь в горячий бок скалы, пополз прочь от негостеприимной пещеры. Я пополз следом, ожидая новой очереди. Но все было тихо, словно и не было здесь никого, кроме нас двоих, словно не гремели только что выстрелы, выстрелы по человеку в начале двадцать третьего века Выстрелы, не звучавшие на Земле более века!
- Хорош сюрприз! - пробормотал я, с сожалением разглядывая свой безнадежно исполосованный о камни костюм, когда мы взобрались на знакомый скалистый обрыв. - Ноты молодец, варяг, выдержка у тебя есть.
Сосновский, все еще возбужденный и довольный похвалой, молча протянул мне тяжелый, черный, кососрезанный цилиндрик величиной с палец.
Я подкинул цилиндр в руке: это была неразорвавшаяся ракетная пуля "дракона", так называемая "инфрапуля", способная прожигать сорокамиллиметровую броню.
- Вошла прямо под камень сзади меня, - гордо сказал Витольд.
"Значит, последние выстрелы были по нему!" сообразил я и вдруг отчетливо осознают, как близко от гибели мы побывали. Холодный ручеек страха протек у меня по пищеводу. Мать Витольда никогда не простила бы мне этого, и Дениз, и отец... не отец юноши, а мой собственный отец, Филипп Ромашин, доверивший жизнь Витольда мне. Хотя сам я и не был ни в чем виноват...
- Надо было взять кое-что из снаряжения сразу, - сказал я, посмотрев на часы. - Бинокли, рации, пробойники... Учись, стажер, не делать ошибок. Пошли отсюда, ждать нечего. Нас не очень вежливо выдворили с занятой территории, и теперь необходимо подкрепление. Но едва ли мы обнаружим стрелка. По-моему, стрелять мог только больной человек.
Единственное, что оставалось по-настоящему загадочным, где стрелок достал карабин, снятый с вооружения полтора века назад. Вместе с остальным вооружением. И еще было непонятно, почему стрелок не сменил вид боя. Начни он с ракет более крупного калибра - остались бы от нас рожки да ножки!
- Значит, у него не было ракет, - резонно заметил Сосновский.
Я кивнул. Мыслил стажер логично. Достать боеприпасы к "дракону" сложнее, чем раздобыть сам карабин.
Настороженность, привычная в косморазведке, вернулась ко мне, и, хотя ни глаз, ни интуиция ничего подозрительного не отмечали, я не позволил себе расслабиться.
Стрелок задал нам такую задачу своей стрельбой, что факт этот весил больше всех известных мне загадок по обстоятельствам гибели группы "Аида"...
За деревьями показался нос триера. Мы спустились в ущелье.
- Вызвать патруль? - спросил Витольд, залезая в кабину.
- Нет смысла. Придется повторить поход в полном боевом, хотя, думаю, оружие не понадобится.
Спецключом я вскрыл бронированный кубик сейфа под задним сиденьем триера и достал оттуда пистолет.
Через пять минут мы повторили поход, но пещера была пуста. Она уходила в глубь скального массива на многие десятки метров, вычищенная ассенизаторами до блеска, местами узкая, петлистая, переходящая в просторные залы.
Мы облазили только часть ее до первого зала, обнаружив три боковых ответвления, два из которых были погребены под обвалами. Дальнейшие поиски были бесполезны, здесь требовалась целая армия поискеров с соответствующей аппаратурой типа хомодетекторов, и мы решили не тратить времени зря.
Я постоял в том месте, где прятался стрелок, поддал ногой разорванный фруст-пакет - упаковку патронов к "дракону", и опустил пистолет.
Позиция была выбрана удачно, склон осыпи, ведущей к пещере, просматриваются отлично, и тот камень, за которым прятался я, не мог служить мне хорошим укрытием. Стрелок должен был снять меня первыми же выстрелами, стрелять он умел. Но... не сделал этого. Значит, просто отпугнул, и все. Потом спокойно сделают свое дело, ради которого явился, и ушел, даже не потрудившись уничтожить фруст-пакет...
- Мы ему чем-то помешали, - пробормотал я, измеряя на глаз расстояние до первых круглых каменных глыб. - Явись мы на полчаса позже - никого бы не встретили.
- Надо здесь все обыскать, - сказал Витольд, - причем с помощью больших исследовательских комплексов типа БИИМ, которыми оснащаются экспедиции Даль-разведки на другие планеты... Дай разок пальнуть, Игнат! - вдруг взмолился он.
Я поколебался, взвесил в руке "универсал", поставил планку на разряд-факел и протянул Витольду. Сосновский осторожно принял пистолет с благоговением юнца, никогда не державшего в руках оружия, прицелился и нажал на спуск. Ахнуло длинное кружево разряда, ближайшие камни разлетелись в пыль, дальние сдуло прямо к задымившимся конусам пыли. Когда пыль осела, на ставшей ровной, как стол, осыпи показались две блестящие нитки рельсов.

ИНФОРМАЦИЯ К РАССЛЕДОВАНИЮ

Хьюстон, март 28-208

Хьюстонская энергостанция мощностью в две тысячи альбертов обслуживала сам Хьюстон с его полуторамиллионным населением, несколько заводов зонального масштаба по производству искусственного белка, пластмасс и органосинтеза, аграрно-промышленные комплексы, а также тайм-фаги, транспорт района и множество мелких потребителей в виде институтов, музеев, торговых центров и предприятий бытовых услуг. Располагалась она за городом, в двенадцати километрах от порта, в сосновом бору.
Утро двадцать восьмого марта не предвещало никаких неожиданностей, обычное рабочее утро середины недели. Было пасмурно, изредка накрапывал мелкий холодный дождь - не слишком веселая погода для конца марта.
В залах управления и машинных залах дежурные инженеры и диспетчеры готовились к смене, предвкушая отдых и личную жизнь. Станция на сорок процентов работала в режиме передачи мощности, то есть в хьюстонский район шло шестьдесят процентов вырабатываемой энергии, а остальные сорок предавались в другие районы материка, где уже кипела дневная жизнь.
Начальник смены Кен Кроуфорд привычно обежал глазами панели сигнализаторов состояния, отметил, что все параметры реакторной цепи в норме, перекинулся парой фраз с инженерами связи и защиты, терпеливо коротавшими дежурство в соседних креслах, и в это мгновение над окном оперативного виома загорелись три красных глаза и прозвенел приглушенный звонок.
Секунда, последовавшая за этим, ушла у всех троих на мгновенную проверку подконтрольных систем: натренированный мозг дежурных не требовал времени на переключение из состояния покоя в состояние готовности к действию. К выводу они пришли одновременно и действовали соответственно своим обязанностям; автоматика в подобных случаях не вмешивалась, счет шел на миллионные доли секунды.
- Второй резервный - пуск! - скомандовал начальник смены. - Утечка на базовых три и четыре. Третьему резервному - готовность!
- Центральная, Хьюстон в эфире, - сказал инженер связи. - Сигнал по зоне: будьте готовы к перебросу энергии по всем векторам отдачи, у нас утечка, причины пока неизвестны.
- Аварийной на выход! - сказал инженер защиты. - Третий и четвертый упали по мощности на ноль семь. Автоматика защиты в норме, компьютер рекомендаций не дает.
В течение последующих трех минут дежурные занимались анализом происшествия, после чего начальник смены вызвал центр управления энергосистемой южной зоны Северной Америки.
- Де-Риддер, на линии Хьюстон. Похоже, у нас нештатная ситуация. Третий и четвертый реакторы дают прогрессирующую утечку. Энерговыход в район прекратил. Отключаю оба.
- Отключайте, - отозвался Грегори Пенроуз, старший диспетчер центра. - Мы готовы. Аварийную пустили? - На выходе, молчит. Что-то странное...
Немедленно дай сигнал тревоги в УАСС! Кроуфорд после двухсекундной заминки:
- Дал, будут минут через пять. Грег, третий и четвертый на нуле, но резервные тоже начинают снижать выход! Если через минуту ситуация не изменится, буду выключать станцию! - И никаких догадок, в чем дело?
Аварийная все еще молчит, координатор твердит о зоне поглощения энергии... дьявол! Что со связью?..
Это было последнее, что услышал старший диспетчер центра в Де-Риддере. Виом связи с Хьюстоном померк...
Спустя четверть часа от бригады спасателей, прибывшей в Хьюстон, поступило короткое сообщение:
- Станция выключена. По неизвестной причине произошел спонтанный разряд запасов активного вещества. Зал управления разрушен, есть жертвы среди персонала станции. Из здания реакторного кольца вырос "мыльный пузырь" диаметром около трехсот метров. Он колышется под ветром, внутри нечто вроде зернистой икры, каждая икринка размером с арбуз. Приступаем к изучению и ликвидации аварии...

ВИТОЛЬД СОСНОВСКИЙ

Уже второй раз меня вызывали в кабинет начальника отдела вместе с Игнатом, разумеется, но привыкнуть к манере разговора Лапарры за такое короткое время я, естественно, не успел.
- Крайне любопытно! - сказал он, рассматривая нас по очереди своими прозрачными, почти не мигающими глазами. - Каким образом "дракон" мог оказаться у стрелявшего? В наше время проще достать лучевой пистолет, чем ракетный карабин.
Игнат пожал плечами. Было видно, что его занимает какая-то мысль, однако я не настолько опытный физиономист, чтобы разбираться в выражении его лица. Да и разбираться, по сути, было не в чем: лицо Игната постоянно спокойно, внимательно и серьезно, и лишь иногда в глазах мелькают иронические или насмешливые огоньки, говорящие о наличии у него чувства юмора и сбивающие, кстати, меня с толку.
- Ну хорошо. - Лапарра включил окна кабинета. - Еще одна загадка к сонму прежних, причем тревожная. Давно мы не работали по социально опасным.
- Утечка исключается? - быстро спросил Игнат.
Лапарра исподлобья взглянул на него - Маловероятна. "Драконы" на Земле имеются только в трех местах: в сейфах нашего отдела, у погранслужбы Даль-разведки и в Военно-историческом музее. Из наших хранилищ утечка исключена, что касается пограничников и музея... выясните. Теперь о ваших дальнейших планах. Насколько я понял, вы не нашли ничего нового по делу группы Шерстова...
- У нас было мало времени на тщательное расследование, - сухо сказал Игнат. - В ближайшее время планируем провести на Ховенвипе поиск с помощью больших комплексов. Кроме того, выявлены любопытные детали по конфигуранту Зо Ли. Лапарра поднял брови.
Поиск на БИИМах? На каком основании? - Во-первых, потому, что Ховенвип - это около шести тысяч квадратных километров горного хаоса и обнаружить точное место базирования "Суперхомо" иным способом невозможно. Во-вторых, мы со стажером обнаружили старую железную дорогу недалеко от места гибели чистильщиков, о которой в отчете экспертов не сказано ни слова, и это по меньшей мере странно, дорогу обнаружить они были обязаны.
Игнат сидел так же неподвижно, как и Лапарра, и я подумал, что они здорово похожи, не внешне - внутренне.
- Зо Ли сбежал из Симуширского медцентра еще в середине февраля, и с тех пор его никто не видел... кроме свидетелей необычных аварий и катастроф вроде взрыва Сааремского орбитального лифта. Не появлялся он ни на работе, ни дома. Эксперты, работавшие по этому делу в январе, с Зо Ли не встречались, потому что подозревалось "бактериологическое" заражение группы Шерстова. Зо Ли как свидетель оказался не нужен. Странно, что медики после его побега не передали дело нам. И сами, по-моему, не искали. Во всяком случае, информации об этом в их статистическом отделе нет.
- Не ходите по старым следам, - нахмурился Лапарра. - Информация о Зо Ли была закрыта, поэтому медики молчат. О побеге малайца они сообщили своевременно.
Я растерянно посмотрел на Игната, тот, прищурясь, рассматривал Лапарру, словно не узнавая. Я его понимал: мы проделали работу, которую уже кто-то проделал до нас. Почему же начальник отдела не поставил нас в известность?
- Не удивляйтесь, - хмуро усмехнулся Лапарра, понимая значение наших взглядов и молчания. - Вы не спрашивали, хотя были обязаны. Учитесь "мыслить самостоятельно. Вернемся к Зо Ли. Известно ли вам, как он вел себя в клинике?
- В общих чертах. Он пролежал всего пять дней и сбежал; давай, стажер, покороче, самое главное.
Я кашлянул, вспоминая памятный мне визит в Симуширский центр нервных заболеваний...
- Понятно, - сказал главврач, рассматривая мой сертификат - серебряный дискос с изображением Земли в ладонях и выбитым на обратной стороне именем. - Зо Ли, кажется, ваш сотрудник?
- В данный момент он свидетель, - веско проговорил я, - по очень важному делу. Главврач удивился: получилось это у него отлично.
- Разве вам не сообщили? К его удивлению прибавилась тревога - О чем?
- О том, что пациент Зо Ли сбежал из медцентра полгода назад? Он пробыл у нас на излечении всего пять дней.
Такого оборота событий я не ожидал и даже грешным делом нехорошо подумал об Игнате: он-то должен был меня предупредить. Я попытался сохранить достоинство, но по улыбке в глазах главного врача понял, что мне это удается плохо.
- Ах да, - пришел он на помощь. - Зо Ли был, кажется, из другого отдела, у него был такой же диск, но с другой эмблемой: в черном круге маленький золотой чёртик.
Зо Ли действительно работал в другом ведомстве, золотой чертик в черном круге - эмблема "Аида", но я же не мог признаться главному врачу, что сам пока не состою ни в каком отделе, и мой сертификат - документ стажера, а не безопасника-официала, как бы ни хотелось.
- Зо Ли - работник "Аида", - сказал я, чтобы хоть что-нибудь сказать. - Где же он сейчас? Главный врач медцентра развел руками. - Извините, вопрос не по адресу. Мы в тот же день сообщили в ваше управление об исчезновении пациента. Если хотите, поговорите с лечащим врачом Зо Ли, это все, чем я могу быть полезен. Я вздохнул.
- Да, пожалуй. Как мне его найти? Главврач ткнул пальцем в замерцавшее индикаторное окошко на панели селектора.
- Шоллак на приеме, - отозвался слегка картавый мужской голос.
- Вацек, прими гостя. Комната двести шесть, повернулся ко мне главврач. - Удачи вам.
Врач, лечивший Зо Ли, казался с виду моим ровесником. Глаза у него были дерзкие и веселые.
- Зо Ли поступил к нам из клиники "Скорой помощи", - сказал он, усаживая меня в кресло перед прозрачным окном-стеной, сквозь которое открывался вид на бухту Броутона. - Ему нужен был депрограммист, то есть психиатр, лечащий от навязчивых, внушенных идей. За пять дней, что он у нас находился, причин его болезни установить не удалось, хотя у пациента был целый комплекс маний.
- Чего? - переспросил я, озадаченный новым обстоятельством.
- Мания - это состояние болезненно-повышенного возбуждения при некоторых видах психоза или травмах мозга. Во-первых, он бредил каким-то сверхчеловеком по имени Джинн, которого нельзя выпускать на волю. Во-вторых, ему казалось, что за ним следят, - так называемая мания преследования. В-третьих, всем доказывал, что он ни в чем не виноват, - это комплекс несуществующей вины. Ну и тому подобное.
- Как же ему удалось уйти в таком состоянии? Шоллак смутился.
- Понимаете, невероятно, но факт - он каким-то образом изменил параметры

Предыдущая страница 3 Следущая страница


регистраторов, следящих за здоровьем, и автоматы открыли дверь палаты. До сих пор не знаю, как это ему удалось! Я попросил у Шоллака информацию о Зо Ли, которая имелась в медцентре, получил кристаллы и гистрокарту после пятиминутных дебатов Шоллака с главврачом и покинул медцентр...
- Ум-гум... - неопределенно промычал. Лапарра, выслушав меня, и посмотрел на Игната. - Зо Ли бредил сверхчеловеком... это не наш ли "Суперхомо"?
Игнат промолчал. Он всегда молчит, если ему нечего сказать. А вот у меня, увы, такого качества нет. - Это все? - Все.
Я виновато опустил голову.
- Мало! Не оперативно работаете. Есть древняя - ей около двух десятков веков - пословица: "Делай все не спеша, словно тебе еще жить тысячу лет, но так основательно, будто завтра умрешь". Итак, ваши отправные точки: Зо Ли, "дракон", лаборатория "Суперхомо". Вопросы?
- Нет, - сказал Игнат, который, как и я, не видел особых причин недовольства начальника отдела.
В своем кабинете мы сели на диван и стали не торопясь потягивать тоник, думая каждый о своем.
- Ничего я что-то не соображаю, - признался наконец Игнат. - Стадия накопления тумана продолжается.
Он встал и вернул бару пустые бокалы. - Сегодня снова будешь заниматься Зо Ли. Попробуй узнать, где он в настоящее время, что с ним, почему удрал из лечебницы, не закончив курса лечения.
- Но, может быть, это уже известно? рискнул я возразить. Шеф только что врезал мне...
- Во-первых, не тебе, а мне, во-вторых, выяснение местонахождения Зо Ли наша прямая обязанность. Кроме всего прочего, разузнай о Зо Ли все, что можно, у сотрудников по отряду. Для розыска нужен его физический и психологический идентификат, а мне почему-то кажется, что придется объявлять по малайцу всеземной розыск. Задание понятно? - Неужели информация уцелевшего свидетеля катастрофы так ценна? Его же нашли без сознания, что он может знать? Да если бы он хоть что-нибудь знал, давно рассказал бы. И вообще странно, что этим делом занялись лишь полгода спустя.
- Вот именно! - поднял палец Игнат. - Вот именно, варяг, неспроста начальство заинтересовалось этим делом повторно. Надо нам поторопиться. Я постараюсь договориться с Даль-разведкой о предоставлении нам исследовательского киберкомплекса БИИМ, завтра же прочешем всю территорию Ховенвипа. Не дает мне покоя найденная нами железная дорога.
Я нехотя встал, показалось, что Игнат поручил мне самую неответственную часть задания, но высказывать свои сомнения вслух не решился.
- Тебе привет от Дениз, - сказал я через плечо уже на пороге. - Зашел бы как-нибудь, она там ждет твоих звонков каждый день...
Я оглянулся и впервые увидел на лице Игната нечто вроде растерянности. Но я говорил правду: Дениз каждый день спрашивала меня об Игнате. По дороге в архив я прикинул, сколько времени понадобится мне на выполнение задания, и вспомнил эту прикидку к вечеру, когда дальнейшие события показали, что свободного времени у стажера отдела безопасности УАСС в общем-то меньше, чем ему хотелось бы иметь.

ИНФОРМАЦИЯ К РАССЛЕДОВАНИЮ

Тампа, апрель 12-208

Двенадцатого апреля, в День космонавтики, тампинский стадион "Грин фиал" был заполнен с утра: спортивный праздник, посвященный началу проникновения человека в космос, собрал триста тысяч жителей города и многочисленных гостей центра туризма Флориды.
К шестнадцати часам над городом установилась прекрасная "летняя" погода. Синоптики превзошли самих себя: солнце сияло вовсю, ветер стих, воздух прогрелся до двадцати градусов. Стадион пел и смеялся, ждал основного события - футбольного матча между сборной города "Тампа" и испанской "Барселоной".
Матч начался в шестнадцать десять под нарастающий гул голосов и музыкальные аккорды: болельщики всех времен и народов мало чем отличаются друг от друга.
На двадцатой минуте защитники "Барселоны" остановили нападающего "Тампы" недозволенным приемом в пределах вратарской площадки. Стадион взорвался бешеным свистом и криками, судья остановил игру, но вместо того, чтобы наказать виновных, дал свисток в пользу "Барселоны", усмотрев нарушение со стороны защитников команды хозяев поля. Часы над стадионом показывали половину пятого.
Стадион, недовольный решением судьи, ревел. И в этот момент все триста пятьдесят тысяч болельщиков ощутили волну холода, странное будоражащее волнение, нетерпение, гнев и десятки других негативных эмоций. Стадион превратился в ад!
Тысячи зрителей ринулись на поле, давя друг друга, набросились на судей и игроков. Тысячи других кинулись защищать этих последних, свалка росла, грозя перерасти в невиданное по масштабам побоище. Работники стадиона, отвечающие за общественный порядок, попытались вмешаться в события, но были сметены в первую же минуту. Над стадионом повис многоголосый рев разъяренной толпы - явление, чрезвычайно редкое для начала третьего справедливого века.
И почти никто из болельщиков, присутствующих на трибунах, не заметил странных световых эффектов над чашей стадиона, на высоте шестисот метров ...
Когда к стадиону примчались машины "скорой помощи" и городского линейного отдела УАСС, волна холода, а с ней и волна отрицательных эмоций пошли на убыль. Опомнившиеся болельщики с недоумением начали оглядываться, приводить себя в порядок, искать виновника переполоха. К счастью, судья остаются жив...
А над стадионом таяла полупрозрачная фигура - нечто вроде гигантской когтистой лапы - не то облако, не то след капсулы метеоконтроля...

ИГНАТ РОМАШИН

В три часа дня я вспомнил о своем предположении, нуждающемся в проверке, и, внутренне его отвергая, все же решил перестраховаться.
- Я, кажется, забыл выключить дома утюг, - обратился я к соседям по комнате, с утра занятым расчетами и моделированием какой-то аварийной ситуации. - Если шеф начнет искать, буду через полчаса как штык.
- Нам и так надоело отвечать, что тебя нет, - поднял голову от панели драйвера один из инспекторов, Дайнис Пурниекс, флегматичный, белобрысый, в распахнутой на груди рубашке. - Кстати, час назад он тебя искал весьма настойчиво. - Зачем? - поинтересовался я. - Очевидно, затем, чтобы еще раз дать втык за оперативность, - сказал суровый Аристарх Видов, снимая с головы эмкан.
- Ну у вас и осведомленность! - Я с любопытством посмотрел на Видова. - Прямая связь с бункером начальника отдела?
- Стараемся, - отозвался Аристарх.
- Если серьезно, то тебе в помощь придается военный историк из СЭКОНа. - Дайнис аккуратно закатал рукава рубашки. - Очень красивая женщина, зовут Люция.
Я озадаченно пожал плечами: новость была из разряда неожиданных и не совсем приятных. В это время мягко прозуммерил координатор связи комнаты, и динамик интеркома проговорил голосом Лапарры:
- Игнат, спустись в холл к седьмому информу. - О! - выпрямился Дайнис. - Сейчас и получишь.
- Да ну вас! - Мне было не до шуток. В громадном холле, отделанном под инму - китайское "дерево с туманными картинами", и криппискристый лунный базальт, я подошел к стойке седьмого информа, еще издали увидев Лапарру. Рядом с ним стояла поразительной красоты женщина в летнем костюме, который во все времена назывался сафари. Смуглая, с фигурой и грацией богини, с волосами, схваченными у затылка рубиновым обручем и свободно падающими за спину. Глаза дерзкие и предостерегающие одновременно, черные, как пространство, губы крупные, четкого рисунка и без малейших признаков косметики. Вкус недурен. И, по всему видно, шутить не любит.
- Знакомьтесь, - буркнул Лапарра. - Ромашин-младший. - Игнат, - слегка поклонился я. - Люция, - подала руку незнакомка. Я не решился поцеловать ей пальцы, почувствовав, что выйдет не слишком по-светски.
- Люция Чикобава - военный историк, - продолжил Ян. - Будет работать в твоей группе по делу "Демон". Я введу ее в курс дела, ты сообщишь подробности.
Приказ есть приказ, оспаривать его бессмысленно, да я и не стал бы. С женщинами в одной связке я не работал, да еще с такими.
- С инструкцией отдела вы хорошо знакомы? - спросил я, невольно глядя на ее губы, и получил в ответ короткий изучающий взгляд.
- Достаточно. - Голос у нее был гортанный, бархатистого тембра, глубокое контральто. - Я вижу, вы не рады. Но это решение директора вашего управления. Если не возражаете, встретимся вечером. В восемь вас устроит? - Вполне.
- Тогда до встречи. А у вас, Ян, я буду в шесть. Люция повернулась и пошла по залу к одному из выходов, а мы молча смотрели ей вслед.
- Она пять лет работала в погранслужбе, - сказал Лаппара через минуту. - Имеет степень историка-универсалиста, хорошая спортсменка.
- Похожа на индонезийку. Больше вы с отцом ничего не могли придумать? Я же завалю задание.
Чапарра фыркнул.
- Шутишь, значит, все в норме. Ну, будь, встретимся в девять.
Он подошел к лифту, а я, размышляя о высших законах, соединяющих людские судьбы, поднялся на седьмой горизонт управления, в зал тайм-фага.
Станция тайм-фага занимала весь седьмой горизонт южного крыла здания. Так как работникам управления приходится переноситься во все точки земного шара и за его пределы на планеты Солнечной системы и других звезд, то и станция пассажирского ТФ-сообщения была самой крупной для официальных организаций: зал тайм-фага занимал площадь в тридцать тысяч квадратных метров, и располагалось в нем полторы тысячи кабин.
Я нашел свободную кабину, набрал код Москвы и через секунду вышел из тайм-фага Басова, на площади Славы. От площади до моего сто двадцатиэтажного дома идти всего полчаса, но я все же взял такси - в сердце закопошилась тоскливая, как ненастье, тревога.
Дома оказался отец - разговаривал в гостиной по виому, переодетый в домашний халат. Рано он сегодня.
Я прошел в свою комнату, открыл стенной шкаф и хмыкнул. Потом переложил из угла в угол виброласты, флайтинг для глубоководной охоты, пакет надувной лодки с баллончиком газа, пакет со значками и орденами, который я так и не удосужился отдать однокашнику, тихо присвистнул и уставился в пустую нишу: "дракона" в шкафу не было.
- Пришел? - весьма оригинально отреагировал отец, появляясь на пороге. - Что ищешь? Я оглянулся.
- Па, ты из моего шкафа ничего не брал?
- Нет, конечно, это же твой шкаф.
- Понимаешь... - Я почесал переносицу. - Домой из полета я принес кое-какие трофеи, думал удивить друзей... ну, и до сих пор не сдал облачение. Короче, пропал мой карабин. Отец с интересом посмотрел на меня и заглянул в нишу.
- Пропал "дракон"? Ты хоть представляешь, что говоришь? Везде искал? Может быть, оставил в тире?
- Я не ходил с ним в тир, не успел. Он был здесь.
- А если мать переложила?
- Зачем? - Я снова принялся перекладывать вещи, уже зная, что карабина в шкафу не найду. Предчувствие не обмануло меня. Еще на Ховенвипе у меня мелькнула мысль, что по мне вели огонь из моего собственного карабина, но тогда я лишь посмеялся над собой. Вот, значит, где стрелок его достал!
Отец, прищурясь, ждал объяснений, и я вкратце пересказал ему события на Ховенвипе, опустив кое-какие подробности нашего с Витольдом отступления. Он слушал молча, с непроницаемым лицом, но я-то знал его хорошо, почти как себя.
- А патроны? - спросил он, когда я закончил. У тебя же их не осталось. - Патроны он мог достать в другом месте... тем более что не перевелись на свете безголовые разини вроде меня. Никогда не думал, что такое может случиться.
Не произнеся ни слова, отец вышел из комнаты.
- Ты явно не представляешь, что произошло, - донесся из кухни его голос. - Звони немедленно Лапарре, иначе рискуешь вылететь из отдела.
От неожиданности я выронил рубашку и, переодеваясь на ходу, зашел на кухню, изумленно уставился на отца, набиравшего программу ужина на домашнем комбайне "Комфорт-8".
- Ты серьезно?
Отец, не оборачиваясь, повел лопатками. Вполне может быть, что ты вооружил какого-то маньяка из тех, которых все-таки иногда рождает человечество. В таком случае ты подверг риску ни в чем не повинных людей.
Я медленно вернулся в комнату, размышляя над словами отца, вдруг подумал: а ведь для того, чтобы взять карабин у меня, сотрудника отдела безопасности, надо быть очень информированным человеком! Сверхинформированным! Надо знать, что я был в экспедиции под кодовым названием "Погоня", что вернулся и привез карабин и что не сдал его вовремя в сектор учета... Кто мог знать такие подробности? Только Умник - главный оперативный компьютер отдела...
Я выдвинул из стены пульт домашнего координатора и набрал телекс отдела. К счастью, Ян был на месте. Я рассказал ему то же, что и отцу.
- У меня даже мысли подобной не возникало! - угрюмо проговорил Лапарра. - На кой ляд тебе карабин? Ты же не коллекционер. Да и куда смотрел сектор учета, хотел бы я знать?! Будто у меня забот не хватает...
- Кто же мог предполагать...
- Ты мог, обязан был предполагать, не опускайся до оправданий. За то, что не сообщил о карабине учетчикам, ты свое получишь, как и они, что не потребовали. Давай в отдел, будем думать, как выкручиваться из положения.
Я вспомнил скалы Ховенвипа, мерзкий посвист пуль, влипавших в камень рядом с телом, и понял отца. И Лапарру. Карабин "дракон" в руках маньяка - это пострашнее стихийного бедствия!
- Уходишь? - окликнул меня отец, продолжая колдовать на кухне. Вмешиваться в разговор с Яном он не стал.
- Извини, ты, кажется, прав, па, я в отдел. - А что я матери скажу?
- Ты же видишь, в какое положение я попал. Придумай что-нибудь, скажи - пошел в спортзал.
Я вздохнул, представив, как огорчится мать - в последнее время мы почти не разговаривали по вечерам, и шагнул за порог. Вечер я себе испортил окончательно. И не только себе...

ИНФОРМАЦИЯ К РАССЛЕДОВАНИЮ

Атлантический океан, район подводной горы Роккевей, апрель 28-208

Невидимая глазу холодная масса воздуха диаметром около двух километров опускалась с неведомых высот к океану. Чем ниже она опускалась, тем интенсивнее охлаждался воздух, зона низких температур расширялась, закручивалась, выдавливая теплые слои воздуха к американскому материку и порождая барометрические волны - инфразвук с частотой в доли герца.
Первые слабые толчки воздуха достигли автоматических датчиков синоптической сети и включили режим повышенной опасности. Дежурные геопатруля главного центра изменения погоды Северной Америки с любопытством приняли сообщения автоматов и принялись за проверку данных. Они еще не догадывались, в чем дело, да и не могли догадаться: программа погоды над Атлантикой не предусматривала глобальных изменений в течение ближайших суток, а так как, кроме людей, никто не мог вмешаться в программу, то, по мысли дежурных, сведения о зарождении тайфуна были просто интересным казусом, сбоем в цепи автоматической сети регистраторов.
Между тем область холодного воздуха все увеличивалась, скапливаясь над поверхностью океана и закручиваясь все сильнее в спираль. Ветры из-под ее основания устремились к берегам материка, поднимая зыбь на спокойной доселе глади воды. Первый смерч образовался спустя полчаса после падения "массы холода" - невероятно быстро по меркам метеорологов. Затем образовались еще два смерча. Захватив гигантские массы воды, они слились в один и превратились в глаз тайфуна, устремившегося в сторону Африки, постепенно наращивая скорость.
Лишь через двадцать минут опомнившиеся дежурные метеоцентра выслали к восточной окраине Северо-Американской котловины истребители ураганов. Битва с тайфуном длилась пять часов, почти ночь, поэтому никто из пилотов-истребителей не заметил необычных эффектов, сопровождавших глаз тайфуна до его распада.
Причин возникновения необычайно холодной массы воздуха, которая и породила тайфун, отыскать не удалось. Загадка тайфуна "Роккевей" вошла в сводку происшествий климатологов Академии наук Земли и была похоронена под слоем других информационных сообщений, требующих дополнительного анализа.

ВИТОЛЬД СОСНОВСКИЙ

С высоты в четыреста метров Ховенвип выглядел иначе, чем с горизонтали земли. Я долго разглядывал хаос кроваво-красных, причудливо-чудовищных гребней, фестонов и шпилей, среди которых проглядывали иногда ровные столообразные участки, и меня все больше увлекала красота этого дикого уголка природы, не тронутого, хотя бы внешне, руками человека. Теперь нам предстояло разобраться в том, что же люди соорудили в глубинах этих гор и ради чего они когда-то посягнули на такую неповторимую ни в одном из районов Земли красоту.
- Не налюбовался? - подошел ко мне Игнат. С ним был невысокий, но плотный - этакий крепышок-боровичок - начальник летающей лаборатории БИИМ-З по фамилии Юранов. У начальника были седые виски и совершенно ледяные глаза. - Красиво, - сказал я, невольно краснея. - Вид хорош. - Юранов бросил взгляд вниз, как прицелился.
Летающая лаборатория - шестиугольная платформа размером с треть поля зимнего стадиона, накрытая прозрачным изнутри куполом, медленно дрейфовала на юго-восток над заповедником Ховенвип. Десять человек ее команды готовились к пуску аппаратуры научно-исследовательского комплекса.
- Итак, что мне вводить в программу? - обратился к Игнату начальник БИИМа. - Какова сфинктура объекта? - Сфинктура? - Что, незнакомый термин? Ввели его около двухсот лет назад, и происходит он от слова "сфинкс" Обозначает степень загадочности объекта, качественные характеристики его таинственности.
- В таком случае сфинктура плато Ховенвип искусственные сооружения в его недрах: туннели машины, аппаратура, кабели связи, волноводы, энерговоды и тому подобное.
- Годится. Этот комплекс проходит последит полевые испытания перед дальней звездной заброс кой, ваш запрос решили удовлетворить в первую очередь. После Ховенвипа нам предстоит работать под водой - это уже заказ археологов.
Они направившись по кольцевому коридору ко входу в центральный зал лаборатории, разговаривая на ходу. Я поплелся сзади, с одной стороны захваченный потрясающей дикой красотой Ховенвипа, а с другой - осознающий свою ненужность на борту этого летучего агрегата.
Зал лаборатории был круглым, с прозрачным потолком и мерцающими стенами от работающего вхолостую панорамного виома. У пульта управления интеллекторными системами сидели операторы в черно-голубых комбинезонах с короткими рукавами. Напротив входа в зал в сплошном кольце виома выдавалась ниша, в глубине которой прятались еще один пульт и кресло. Юранов направился к нише и поманил нас за собой.
- Это пульт пилота и начальника исследовательской группы. На время испытаний командую парадом я. Садиться не предлагаю - некуда, так что придется потерпеть.
Начальник сел в кресло, привычно ткнул пальцем в квадрат сенсора общего включения.
- Внимание! Сфинктура третьего типа, класс подземный, степень опасности не определена, принимаем индекс "Ад-01". Готовность три минуты.
Я с любопытством выглянул из ниши в зал. Операторы лаборатории уже надели ежистые шлемы эмканов, по залу разбежались, словно рассыпанные горстью, странные звуки: попискивания, тоненькие звоночки, шелесты, басовитые тихие гудки.
- Людей внизу нет? - оглянулся начальник лаборатории. - Можем ли мы использовать жесткую компоненту в излучении интравизоров?
- Людей внизу быть не должно, - сказал Игнат, подумал и добавил:
- Но полностью гарантировать не могу. Наши патрули, конечно, прочесали Ховенвип с утра, перед запуском БИИМа, но... - Понятно.
Юранов не спеша натянул эмкан и вдавил красный грибок кнопки в углу пульта. Над лесами и горным хаосом Ховенвипа разнесся вопль сирены.
Прозрели стены ниши, исчез зал за спиной, мы оказались висящими в воздухе без опоры. За то время, пока длился наш разговор, лаборатория добралась до холмистой серой равнины, почти лишенной растительности.
- Откуда начнем? - обернулся Юранов к Игнату.
Тот нашел глазами участок плато, от которого мы успели удалиться на несколько километров, и кивком указал на него. - Вернемся к уступу, видите? Оттуда можно пойти по разворачивающейся спирали. Местность там уже обследована, однако новые данные не помешают.
- Разве здесь уже работал БИИМ? - Работали эксперты с обычной переносной аппаратурой и, как мне кажется, участок захватили недостаточный для всестороннего анализа.
Юранов повернул лабораторию назад, и через несколько минут мы снова очутились над сто пятидесятиметровой стеной, испещренной узорами выбоин, трещин и пещер. С высоты было особенно заметно, что стена отделяет каменные джунгли от джунглей лесных.
- Ориентир - белый флаг слева, у двух пещер. На пульте метнулись световые стрелы и сложились в красную надпись: "Пуск программы". Снова над скалами раздался грозный вой сирены.
В зале, отделенном от нас призрачной стеной светозавесы, звуковая обстановка не изменилась, но мне показалось, что воздух вокруг странно загустел и завибрировал на грани слышимости, и где-то внутри меня родилось ощущение тревожного напряжения гигантского копья, нацеленного в спину из зала и готового вот-вот сорваться и ударить...
Я поймал оценивающий взгляд Игната и криво улыбнулся, хотя обмануть его, конечно, не мог.
- Не пугайтесь, не оборачивайтесь, - произнес начальник БИИМа, в то время как руки его бегали по сенсорной клавиатуре пульта. - Включилась АРЗ. С непривычки ощущение не из приятных.
Я расшифровал аббревиатуру АРЗ как "антирадиационная защита" и успокоился.
Лаборатория прошла над стеной. Из зала за спиной донеслись оживленные голоса операторов. Я из любопытства высунул голову из-за светозавесы и удивился: зал тонул в темноте, лишь напротив каждого пульта, слабо освещенного призрачной иллюминацией индикаторов, светились экраны дисплеев, не рассеивая мрака уже на расстоянии ладони. Внезапно лаборатория замедлила движение. - Девятый, Левченко! - резко окликнул начальник лаборатории. - Ваш канал выпал из резонанса, извольте не зевать!
- Автомат отрабатывает повышение радиационного фона, - отозвался невидимый Левченко обиженным тоном. Прошу две минуты на качество топосъемки.
- Следите внимательней за изменением рельефа. Даю две минуты. Всем остальным - повтор серий.
Юранов жестом поманил Игната. Я тоже придвинулся ближе.
- Посмотрите-ка, это вам знакомо? На черной, доселе непрозрачной панели справа от пульта проявился странный светлый узор, похожий на рисунок червяка-древоточца на коре дерева.
Штреки?
- Система пещер, в которой некоторые естественные ходы соединены искусственными туннелями. Глубина самой нижней пещеры около ста шестидесяти метров.
Игнат некоторое время рассматривал изображение, потом покачал головой в сомнении:
- Никак не сориентируюсь...
- Это флаг, - ткнул пальцем в панель Юранов. Игнат кивнул. Судя по всему, ему было интересно, а мне становилось скучно.
Словно почувствовав перемену в моем настроении, Игнат посоветовал мне пройти в зал, а Юра нов, откровенный и лаконичный, как скальпель хирурга, добавил:
- Там у входа есть кресло наблюдателя, подключитесь к машине, отвечающей за синтез полученных сведений и отмечающей к тому же все выявленные элементы искусственности вашего объекта. Если же не хотите терять время - берите машину и летите по своим делам. Работы у нас часа на три-четыре, плюс обработка результатов поиска. Закончим - сообщим.
Игнат поразмышлял, посматривая на мою удрученно-ждущую физиономию, и принял последнее предложение.
Не очень романтическая профессия, - сказал он в пинассе, глядя на уплывающую от нас лабораторию, похожую на отломившийся снежный купол одной из гор. - Да, стажер?
- Не очень, - пробормотал я, чувствуя угрызения совести. Думал я в это время о своей профессии и о том, что доминантой спасателя во все времена было терпение. То есть именно то, чего мне не хватает. Игнат, конечно, об этом не скажет, но подумает, ушел-то он из лаборатории из-за меня. Хотя, с другой стороны, дел у нас достаточно, а начальнику БИИМа мы были не нужны.
- Вот это уж точно! - сказал вдруг Игнат одобрительно.
Я не особенно удивился. Видимо, снова утратил контроль над лицом, врагом моим.
Мы сделали круг над голубоватыми холмами пыли, и вдруг взгляд Игната остановился. Что он там увидел, внизу?
- Черт побери! - раздельно сказал Игнат. - Как это я с первого раза не заметил?
Я не успел ничего спросить, как мы уже пикировали вниз и через минуту головокружительной карусели приземлились на обрыве возле букового леса. И только выйдя из кабины пинасса, я понял, в чем дело.
Деревья в лесу неестественным образом были искривлены, наклонены в сторону обрыва. Вернее, не искривлены, а как бы расплавлены и раскатаны - других терминов не подберешь - в плоские языки, доскообразные стены, изогнутые лопасти, усеянные наплывами и утолщениями. Ветви деревьев тоже изменились, превратились в канделябры и фестоны, а листья вытянулись в длину и походили на зеленые перья с жемчужным отливом.
Игнат обошел несколько буков, дотрагиваясь до них рукой, присвистнул и присел на корточки. У ног его начиналась россыпь каких-то мелких зеленых пузырей, густо усеявших взгорбок обрыва. - Знаешь, что это такое? Догадайся. Я подошел, неосторожно наступил на один из пузырей, и тот превратился в мокрое пятно. - Тише, медведь! Это трава, понял? Жди меня здесь, попробую вызвать бригаду экспертов-биологов. Такого, брат, мы еще не видали.
Я кивнул, ошеломленный настолько, что был в настоящий момент только зрителем, а не помощником инспектора безопасности.

ИНФОРМАЦИЯ К РАССЛЕДОВАНИЮ

Остров Сан-Мигел, Азорские острова, май 12-208

Остров Сан-Мигел ничем не выделяется из островов Азорской островной гряды. Гористый, с обилием термальных источников, он суров и не слишком приветлив и требует постоянного внимания со стороны Атлантического сектора УАСС Земли, потому что входит в сейсмически активную зону земного шара.
Три сейсмостанции, установленные на острове, контролируют малейший шорох в его недрах, и уже больше века в районе Азор не случается мощных землетрясений и вулканических взрывов: аварийные бригады геопатруля вовремя предотвращают попытки бунта земных недр.
Известно, что активность недр не проявляется внезапно. Прежде чем родиться землетрясению или вулкану, идет долгая подготовка в глубинах астено-сферы и мантии-Земли, на границах континентальных глыб и срединных океанических хребтов - в местах разломов земной коры. Земля уже давно была окутана глобальной сетью автоматических сейсмостанции и вычислительных геокомплексов, выдающих долговременные прогнозы поведения недр во всех точках планеты; машины, как правило, ошибались редко. Но то, что случилось двенадцатого мая на острове Сан-Мигел, ни автоматы, ни люди предусмотреть не могли.
В полдень сейсмостанции острова зарегистрировали необычные электрические явления в районе кальдеры вулкана Фурнаш, расположенного в его восточной части. Пока озадаченные диспетчеры геопатруля сверяли сводки по Атлантике с поступившим сигналом, в недрах Сан-Мигела зародились странные звуки, сопровождаемые вибрацией, с амплитудой в десятые доли миллиметра. По всем признакам вот-вот должно было начаться извержение вулкана, в то время как карты прогнозов выдавали на ближайшие сутки и вообще на год вперед полнейший штиль в районе Азор.
Спустя полчаса скрипы и участившиеся подрагивания почвы на всех островах Азорской дуги показали, что давление лавы ближайшего к поверхности океана магматического очага превысило допустимую норму и лава начинает пробиваться из глубин по древнему жерлу вулкана Фурнаш. Еще через пять минут последовал первый громовой удар неожиданно проснувшегося вулкана.
Когда к Азорским островам прибыли модули геопатруля, остров Сан-Мигел был окутан тучей пепла, дыма и пара, сквозь которую пробивались факелы пламени и языки лавы, сползавшие в океан.
После двухчасовой схватки стихия покорилась людям, вулкан успокоился, дым рассеялся, и взорам спасателей предстал удивительный новый ландшафт острова: из свежего поля лавы торчали изъязвленные порами каменные клыки - все, что осталось от конуса вулкана Фурнаш. В радиусе километра поле лавы тоже было пористым и покрытым зеленоватым налетом. Такой след оставляет ТФ-космолст, стартующий с поверхности Земли в рейсовом режиме А из центра лавового поля торчал странный предмет: не то искореженная ферма какого-то моста, не то скелет апокалипсического зверя длиной в километр!
Из двухсот жителей и отдыхающих на острове удалось спасти только сто семьдесят девять человек. Трое из них умерли по пути в клинику на Азорах от внезапной остановки сердца, остальные твердили о жутком холоде, предшествовавшем извержению, о "чудовище, пляшущем над вулканом", о необычном беспричинном страхе, охватившем их перед извержением, и о прочих странных вещах...

ИГНАТ РОМАШИН

Результаты разведки, проведенной над Ховенвипом с помощью киберкомплекса БИИМ, которыми оснащали дальние звездные экспедиции, стали известны только к вечеру.
По своему личному каналу я получил кассету, разобрался в сопроводительном послании. Всего в кассете было пять кристаллов. Три из них содержали записи физико-геологических свойств плато Ховенвип, в четвертом были витайры - цветные объемные снимки подземного мира Ховенвипа, выполненные в различных диапазонах

Предыдущая страница 4 Следущая страница


электромагнитного спектра, в пятом - обнаруженные объекты искусственного происхождения, вернее, их изображения.
Отработав обязательную дневную норму физ-подготовки: час - разминка и тренировка гибкости и подвижности мышц, час - доведение до автоматизма приемов тайбо, - я позвонил домой, сказал, что задержусь, создал в кабинете вечернее освещение и сел в кресло, смакуя возникшее чувство соприкосновения с тайной.
Первый витайр отображал всю сложную систему подземелий Ховенвипа. Я сравнил новый снимок с имеющимся в архиве и сразу заметил отростки туннелей, неизвестные ранее. Но не это привлекло мое внимание: на схеме пересекающихся извилистых ходов горели огоньки найденных искусственных объектов. В основном - прямые туннели, одетые в бетонно-броневой каркас, но были и другие находки: бункера, трубопроводы, камеры, какие-то агрегаты и машины. Кое-что из этого было уже исследовано в процессе следствия по делу погибших чистильщиков - ряд пустых камер вокруг бункера с бактериологическим оружием, стены и военные машины, однако я нашел и совершенно новые объекты, о которых ни документы архива, ни материалы следствия ничего не упоминали. Например, странная полость в форме идеального шара, рядом бункер, соединенный с полостью металлической трубой, сложный агрегат в узком каменном мешке - скорее всего старинный термоядерный реактор, станция с электропоездом - недалеко от того места, где мы с Витольдом нашли в ущелье рельсы. Все эти находки группировались примерно в четырех километрах от места гибели чистильщиков, немудрено, что эксперты не смогли полностью разгадать тайну Ховенвипа, скрытую скальной толщей в полтораста метров. Больше всего меня заинтересовала шаровидная пустая полость, к которой подходили пучки труб разного диаметра и десятки кабелей. Эвакуированный центр управления всем подземным хозяйством лаборатории? Стендовый зал? Полигон?
- Отлично! - сказал я вслух, встал и, разминаясь, заказал в баре горячее молоко. Ян будет доволен. Сначала дикая биологическая аномалия с буковым лесом на плато, теперь подземная лаборатория. Интересно, что скажут ученые мужи о причинах лесных изменений? Мутации? Генетический дрейф? Так быстро лес не мутирует. Ну и задачка! А "Суперхомо" гораздо более мощная организация, чем мы думали. Восемь квадратных километров площади, около двадцати шести километров подземных выработок! И все это ради... ради чего? Какой такой "сверхчеловек" создавался в лаборатории? Какими путями? "Био", "физико" или "психо"? И почему даже в архивах Пентагона и "Сенткома-2000" о лаборатории - ни слова? Почему только в одном-единственном документе из тысяч других сверхсекретных есть указание на отчисление "Суперхомо" ста восьмидесяти миллионов долларов? За что? За какую "научную" деятельность?..
- Так, - сказал я и с удовольствием отпил несколько глотков горячего молока. - Умели предки держать тайны в секрете.
Просмотрев остальные снимки, я вернулся к шаровидной пещере. Этот подземный зал занимал меня все больше, но, как известно, на песке догадок не построишь фундамента факта, а отправных пунктов для цепи логических умозаключений я пока не нашел. Стадия накопления тумана в деле "Аид-117" продолжалась.
Я прикинул в себе степень несоответствия желаний и возможностей для дальнейших плодотворных размышлений, как вдруг почувствовал на себе чей-то мгновенный взгляд. Ощущение тут же прошло, но я уже знал, что в кабинете я не один. Кто-то абсолютно бесшумно вошел в комнату и остановился у двери, настороженный и опасный, как боль в сердце. Он был достаточно опытен - взглянул на меня лишь раз, зная, что прямой взгляд тут же выдаст наблюдателя, и все же он не учел моего опыта.
Пока я допивал молоко, нарочито медленно, ощущая на губах не вкус молока - вкус тревоги и прикидывая, что лучше: прыгнуть к стене с сейфом или упасть на пол, - вошедший приблизился и остановился за спиной.
В следующий миг мягко мурлыкнул вызов интеркома. Одновременно с ним я нанес удар ногой в пространство за спиной, попал, получил ответный удар в шею, ослабленный наклоном, отскочил и оглянулся. У двери мелькнул человеческий силуэт, дверь бесшумно пропустила его и сомкнулась. Я потрогал гудящую шею, удар был нанесен по всем правилам тайбо - прием "косой флинт", и если бы я не уклонился с ответным ударом - лежал бы сейчас без сознания у стола, а таинственный незнакомец не торопясь сделал бы свое дело.
Я швырнул стакан на пол, запоздало кинулся к двери.
В конце коридора успел заметить мелькнувшую тень - человек нырнул в лифт и был таков, догонять его не имело смысла.
Я постоял в коридоре, унимая дыхание, вытер лицо ладонью и усмехнулся. С ума сойти можно! На Земле, в самом надежном и спокойном месте, в Управлении аварийно-спасательной службы, застрахованном от всех и всяческих случайностей, подвергнуться нападению! Расскажи кому - не поверит!.. Или это чья-то неудачная шутка?
Сквозь открытую дверь снова послышался сигнал вызова: автомат знал, что я из здания не выходил, и был настойчив. Я закрыл дверь, прошел к столу. Звонила Люция.
- Извините, ради Бога. - Я развел руками. - Я не смог вернуться к восьми, был на Ховенвипе. Вы знаете, что там обнаружена, говоря словами экспертов, аномальная интуссусцепция букового леса?
- Знаю. - Люция сдержанно улыбнулась. - Вы сможете меня принять сейчас?
"Уже поздно", - хотел было сказать я и тут же мысленно обругал себя устрицей.
- Конечно. И простите, пожалуйста, больше не повторится.
Звонила она, по-моему, из спортзала: из-за зеле ной стены декоративного домашнего кустарника слышались удары по мячу, возгласы, смех и плеск воды.
- Бывает. - Люция снова улыбнулась. - Вы чем-то расстроены?
- Скорее озадачен. - Я невольно оглянулся на дверь. - Тут у меня побывал странный посетитель... Сколько вам нужно времени, чтобы добраться до управления?
Она поняла подтекст моего вопроса: одета она была в пушистую полупрозрачную кофточку и отливающие металлом брюки - костюм для прогулки, а не для работы; я снова мог оценить красоту Люции, красоту зрелую, сильную, властную и тревожную, и ответила: "Десять минут".
- Жду, - сказал я, взглянув на часы. - Комната номер двадцать один.
Я выключил работающий проектор, собрал рассыпавшиеся кристаллы информсообщений и положил в сейф. Поднимая стакан с пола, неожиданно обнаружил под креслом маленький значок: в черном круге золотой чертик. Эмблема бригады "Аид"!
Хмыкнув, я подкинул значок на ладони и спрятал в карман. Интересно, как прореагирует на мое заявление Лапарра? Шеф, скажу я, на меня кто-то покушался, но, увидев, как мощно я пью молоко, перепугался и скрылся в неизвестном направлении. А для отвода глаз подкинул значок "Аида". Иди, отдохни день-другой, скажет в ответ затравленный моим юмором Лапарра, и я пойду, вдохновленный... Может, все-таки кто-то просто пошутил?
Я вспомнил удар в шею и покачал головой. Такими вещами не шутят. И все же не верится, что это всерьез. Цель? Какая цель этого дурацкого нападения?..
Я сел на диван и расслабился. Десяти минут вполне достаточно для возвращения спокойствия и рабочего тонуса.

ИНФОРМАЦИЯ К РАССЛЕДОВАНИЮ

Орхус, восточное побережье Ютландии, май 26-208

К концу двадцать второго века город-порт Орхус, расположенный на восточном побережье полуострова Ютландия, славился как один из немногих городов-музеев Земли. Фахверковые дома Орхуса представляли собой редкое сочетание образцов древнего зодчества - внешне и современного жилищно-бытового обеспечения - внутри. Жители города пользовались привилегией собственноручно ухаживать за его архитектурными памятниками и содержать их в чистоте и первозданном виде. Именно памятники архитектуры, такие, как романо-готический собор, церковь Фру-Крике, комплекс зданий "Старого города", и привлекали в Орхус многочисленных любителей старины и ценителей древнего искусства архитектуры.
Вечером двадцать шестого мая на улицах, площадях и в скверах города было много отдыхающих, в основном пожилых, любящих тишину, уют и неторопливость бытия. Многие собирались у видеорам послушать последние новости в мире, другие неторопливо прогуливались по улицам-лабиринтам старого Орхуса, встречались с друзьями, обменивались мнениями по поводу последних событий науки, техники и спорта. И лишь один человек из тысяч прохожих выделялся своим неадекватным моменту поведением. Он был напряжен, постоянно оглядывался, то и дело смотрел в небо сквозь какой-то прибор с окулярами и решеткой антенны. На него обращали внимание, но не трогали: мало ли чем может заниматься увлеченный делом человек. Но по тому, как он действовал во время происшествия, начавшегося в девятом часу вечера, можно было понять, что только он один и знает причину этого происшествия.
Все началось с резкого похолодания. Зона холода захватила центр города и двинулась в сторону залива Орхус-Бугт.
Вместе с похолоданием к людям пришло чувство тревоги, неуверенности, желания бежать и прятаться, многих охватил беспричинный страх. Стоило одному крикнуть в испуге, как паника завладела улицей, другой и захлестнула город.
А затем в порту взорвался прогулочный лайнер "Дания", перед отплытием насыщавшийся энергией из ближайшего воздушного энергоканала. В результате взрыва пострадали ближайшие к заливу кварталы города, а стоящие у причалов катера и яхты были выброшены на берег гигантской волной.
Трагедия разыгралась буквально в течение пяти-шести минут. Патрули УАСС прибыли в порт спустя четверть часа и работали до ночи, туша пожары и спасая пострадавших при взрыве. Они первыми стали свидетелями поразительного явления: спустя несколько минут после взрыва в центре залива сформировалась необычная фигура, напоминающая громадный гриб сморчок. Пока шли спасательные операции, "гриб" достиг километровой высоты и застыл, накренившись, над городом на сравнительно тонкой ножке. Был он сделан словно из мутного стекла, и рисунок узора на его боках из-за чего он и походил на сморчок - медленно и непрерывно менялся. Наутро он съежился, ножка "гриба" сократилась и увлекла его под воду.

КИТ ДУГЛАС,

ИНСПЕКТОР-ОФИЦИАЛ АМЕРИКАНСКОГО ФИЛИАЛА "АИД"

Когда нас вызвал Мартин Гриффитс и сказал, что нужна помощь чистильщиков, он ни словом не обмолвился, какая работа предстоит. А через час мы с Фарди выгружались на южной оконечности Ховенвипа, в смешанном буково-дубовом лесу. С воздуха я заметил, что небольшой участок леса оцеплен и в нем полно людей, но счел это естественным явлением. Встречал нас высокий широкоплечий парень с малоподвижным лицом и цепкими серыми глазами. Говорил он по-английски безукоризненно, и я поначалу не смог угадать его национальность, что меня поразило: в таких делах опыт имею немалый. Передвигался парень несколько необычно, словно крадучись и в то же время совершенно нескованно, и я последним штрихом этим определил в нем профессионала-безопасника: ребята туда подбирались лучшие из лучших по всем параметрам, хотя хочу отметить, что и в "Аиде" работают не хлюпики.
Парня звали Игнат Ромашин. Русский. Яс опозданием вспомнил, что у директора управления тоже фамилия Ромашин, хотел спросить - не родственник ли, но удержался. Работал он, как я и думал, в отделе безопасности. Его напарниками были двое: красивая смуглянка по имени Люция, военный историк, и совсем мальчишка, стажер, смущенный осознанием своей не профессиональности и потому готовый пойти в огонь и в воду - только дай ему команду. Впрочем, мне он понравился, а вот я ему едва ли - ростом не вышел.
Что поделаешь, в детстве я немало натерпелся из-за своего роста, да и сейчас метр семьдесят два - рост нормального двенадцатилетнего парнишки. Но в работе это не мешает, а что касается личной жизни... я знаю, по крайней мере, одну женщину, для которой малый рост не имеет никакого значения.
Ромашин быстро ввел нас в курс дела. Фарди начал было по обыкновению ворчать, поглядывая на Люцию, но я его остановил. О "Суперхомо" я ничего не слышал, но случай с группой Шерстова на этом проклятом Ховенвипе еще был достаточно свеж в памяти. Наверное, я никогда не устану меряться силами со злым гением предков, создавших чудовищный военно-промышленный комплекс, следы которого то и дело вскрываются под пластами времени.
Я не приверженец тринадцатого пункта инструкции спасателей, именуемого в просторечии среди асов-спасателей пунктом "срам" - сведение риска к абсолютному минимуму, тем не менее, прежде чем идти в атаку на подземелье Ховенвипа, продумал с Ромашиным все варианты возможных осложнений. В том, что неожиданности будут, я не сомневался. Фарди тоже. Причем он высказался об этом весьма недвусмысленно - такая у него была манера поведения. Ромашин, кажется, тоже понимал толк в таких вещах, но я чувствовал, что у него есть свое мнение насчет целесообразности риска, и я Фарди не поддержал, хотя впоследствии пожалел об этом.
Мы пригнали из Мексикан-Хата грузовой катер с необходимым снаряжением и материалами, в том числе с установкой направленного взрыва и роботом-универсалом. Затем определили первый маршрут и установили вокруг намеченной зоны маяки, высвечивающие в воздухе при появлении человека грозные надписи: "Стой! Опасно для жизни! Работает "Аид".
В десятом часу утра приступили к выполнению плана. Проникнуть в сеть подземных ходов решили в ущелье, где Ромашин показал старую железную дорогу, сохранившуюся благодаря микробиологической консервации.
- Пойдем таким образом: впереди я, потом Фарди, потом вы, Игнат, - сказал я сухо, ожидая возражений со стороны Ромашина; обычно неспециалисты спешат проявить свою храбрость и показать презрение к опасности, но в "Аиде" это не проходит. Вопреки моим ожиданиям Ромашин спорить не стал, только пожал плечами, и я вздохнул с облегчением: он, очевидно, тоже угадал во мне профессионала и тем самым укрепил мое мнение о нем. Приятно работать в такой компании, на редкость молчаливой, но оперативной.
- Сначала надо пробить дорогу, - сказал вечно угрюмый Фарди, исследуя скалу, в которую упирались рельсы. - Вероятно, когда-то скала поворачивалась на шарнирах и открывала вход, но теперь ее придется взрывать.
- Может быть, поищем механизм? - робко предложил стажер. Ромашин полушутливо называл его варягом, парень внушал уважение своими габаритами.
- Потеряем время, да и управлялся вход скорее всего централизованно, изнутри. Я, пожалуй, начну с разрядника, Кит?
Фарди взял гравитудный разрядник - широкий черный диск на рукояти, подсоединил к нему энерговод и направил диск на скалу. Я жестом предложил остальным отойти. Звонкий удар потряс теснину ущелья, поверхность скалы покрылась частой сеткой трещин. От серии невидимых силовых шлепков скала стала расползаться грудой обломков, облако дыма и пыли скрыло под собой машины и Фарди с его грозным оружием. Только иногда в перерывах между грохотом гравитационных залпов доносилось его не менее мощное чихание.
Наконец канонада стихла, пыль осела, и Фарди, серо-белый от пыли, как мельник, привел в действие робота, похожего на помесь металлического паука и осьминога. Робот принялся разгребать кучу щебня, оставшуюся от скалы. Вскоре мы увидели черный зев туннеля. Это был именно туннель - искусственный ход в глубины каменного щита Ховенвипа. Диаметр его я определил в три метра. Перебравшись через груду не убранного полностью щебня, я заглянул под своды туннеля, и у меня отпало всякое желание идти туда.
- Пожалуй, в первую вылазку пойдем только мы двое, - сказал я Игнату. - Незачем рисковать всем. Что это? - Я заметил в руках стажера маленький серебристый конус.
- "Светлячок", - сказала Люция. - Индикатор опасности. Выдается косморазведчикам. Штучка на молектронных чипах и биоточных датчиках. Нацепим на всякий случай?
Я поколебался немного, не очень-то верю в микротехнику психопрогноза, но значок взял.
- Фарли, пойдешь сзади, для страховки, а Витольд и Люция останутся на готовности у входа.
В начале туннеля поставили робота и включили его прожекторы. Под сводами туннеля все звуки усиливались и приобретали металлический оттенок, словно стены его были сварены из металлических плит. Клацание шагов рождало дребезжащее эхо, уносящееся вперед, в темноту, куда не доставали лучи прожекторов робота. Две нитки рельсов уходили в эту темноту, как в воду, отблескивая в свете прожекторов словно вчера отполированными плоскостями.
Я мельком посмотрел на "светлячок" тот уже замерцал малиновым угольком, оценив степень опасности подземелья, - и тут же забыл о нем, интуиция еще раньше начала подавать тревожные сигналы, ни чего нового "светлячок" добавить не мог.
Пройдя всего около полусотни метров, тщательно просвечивая каждый метр туннеля, мы наткнулись на преградившую путь решетку, сваренную из металлических прутьев толщиной в палец. Я старательно осмотрел ее, не касаясь руками, хотя электрических полей приборы не отметили, и отошел к замершему Игнату. - Боюсь, при ликвидации решетки сработает какая-нибудь ловушка, не раз сталкивался с коварством древних военно-защитных систем.
- Но уничтожать ее придется, иначе не пройти. Или есть другой выход из положения?
Я вздохнул. Хорошо, если ловушки рассчитаны на случайного искателя приключений, но если она предназначена для активной защиты при нападении противника - о последствиях такой защиты можно только догадываться.
Подошел Фарди с роботом, и мы втроем облазили туннель у краев решетки с интравизорами и анализаторами источников энергии. Скрытой проводки не обнаружилось, похоже, решетку отпирали и закрывали вручную. А может, секрет входа в подземелье был сложнее, чем казался на первый взгляд.
Поднимая диск разрядника, я вдруг услышал тоненький... детский плач! Замер с поднятой рукой. И только потом понял, что "плачет" индикатор опасности на груди, "светлячок". Хмыкнув, я с минуту размышлял, чувствуя растущую тревогу, потом решительно отослал ворчащего Фарди с Игнатом поближе к выходу, встал под защиту робота и снова поднял разрядник. Прозвучал резкий, как щелчок кнута, удар "плоского" импульса, вырванная из гнезд решетка отлетела в глубь туннеля, со свода посыпались куски отслоившегося бетона. В тот же миг глыба бетона над нами стала мягко оседать вниз, где-то близко зашипел сжатый воздух.
- Поле! - скомандовал я роботу и метнулся к выходу, не дожидаясь, пока обрушится весь коридор. Робот послушно включил силовой "зонтик" и дал мне возможность избежать каменной могилы. Увидев меня бегущим, Игнат и Фарди сориентировались надлежащим образом, и мы втроем выскочили под открытое небо. Словно дождавшись этого момента, в глубине туннеля сверкнуло неяркое пламя - защита робота не выдержала. Вздрогнули скалы, внутри горы с тяжелым гулом что-то рушилось и падало. Отбежав от дыры, мы смотрели на вырвавшееся из отверстия туннеля облако пыли и молчали. Гул стих, и стало слышно, как Фарди делится сам с собой впечатлением от бега и что он думает по поводу хитроумия древних вояк. Но оказалось, что еще не все окончено. В тот самый миг, когда Фарди выдохся, в теле горы словно вздохнул великан: качнулись стены ущелья, из туннеля вылетел хриплый рык, хрип, стон, затем длинный и торжественный грохот обвала. Скала над входом в туннель медленно съехала вниз, словно клином закупорив трехметровое отверстие.
Пыль, поднятая новым катаклизмом, осела, установилась пугливая птичья тишина.
- Все! - сказал Фарди и сплюнул. - Нарвались на ОСОТ.
Игнат посмотрел на меня вопрошающе, и я пояснил:
- Общая система охраны тайны, наш узкоспециальный жаргон.
- Надо было работать по всем правилам, - продолжал Фарди. - Здесь на неделю одной только подготовки... а теперь застрянем на месяц, если не больше, пока будем разбирать завалы. - Он махнул рукой. - Что будем делать, Кит?
Игнат с виноватой полуулыбкой взял меня под локоть.
- Это я виноват, хотел все сделать быстро... хотя все равно повторное расследование обстоятельств гибели группы Шерстова надо было начинать отсюда. На земле - только намек на тайну их гибели, остальное под землей. Понимаете?
Я понимал. Случай с группой "Аид-117" был беспрецедентным по масштабам, в таком количестве чистильщики не гибли ни в одной из операций. Выходит, не только меня одного не удовлетворили объяснения экспертов, если спустя полгода делом "Аид-117" занялся отдел безопасности. Игнат правильно понял мой взгляд. - В этом деле много странного, - подтвердил он. - Итак, придется работать по полному профилю?
- Да уж придется, - буркнул Фарди. - Только на скорый результат не рассчитывайте. Если сработала ОСОТ входы в подземный лабиринт завалены все до единого и пробиться к интересующим вас объектам будет нелегко. Черт бы побрал все эти лаборатории!
Мы одновременно посмотрели на скалу, скрывшую за собой вход к загадкам "Суперхомо".

ИНФОРМАЦИЯ К РАССЛЕДОВАНИЮ

Сааремаа, июнь 8-208

Сааремаа - это наполовину пляж, наполовину порт рыболовных судов-автоматов, плюс базы отдыха и скансены - музеи под открытым небом. Пляж занимает все юго-западное побережье острова и замыкается, с одной стороны, причалом прогулочных яхт и базой виндсерфинга, с другой - рабочей зоной орбитального лифта. Лифт снабжает спутники Приземелья в основном продукцией сааремского рыбозавода.
Орбитальный лифт - это комплекс эстакад, складов, платформ для погрузки и разгрузки магнитопланов, станций обслуживания и собственно лифт с его энергохозяйством.
Все началось с непривычных ощущений у операторов управления лифтом.
Первым пожаловался на недомогание оператор связи - самый старший по возрасту из обслуживающего персонала. Потом и остальные почувствовали похолодание и беспричинный страх. Однако это не помешало им продолжать работу: времени на анализ собственных ощущений ритм работы лифта не оставлял.
Техника реагировала на необычное условие более резко.
Сначала ощутимо упал энергопотенциал основного столба лифта, соединяющего старт-камеру на Земле и финиш-камеру на орбите. Снизился энергопоток на обе камеры. Автомат включил резерв, но одновременно с этим - редчайшее совпадение! отключилась нагрузка. Энергия устремилась в накопитель, состоящий из набора пакетов так называемо го квазижидкого металла. Накопитель не выдержал перегрузки в канале лифта, соединявшем спутник и вокзал на Сааремаа, произошел разряд, и на стартовый стол величиной с две цирковые арены обрушился реактивный удар силой в два миллиона тонн! Ударная волна разнесла в щепы вокзал и служебные пристройки. Семь человек обслуживающего персонала лифта не успели даже понять, что произошло.
Но до пляжа ударная волна не дошла, хотя от лифта до берега по прямой было всего около четырех километров. А потом из догоравших зданий комплекса с шипением полезли вверх белые ростки, утолщаясь, расширяясь и пенясь. Через несколько минут над лифтовым хозяйством воспарили радужные, полупрозрачные, с необычайным рисунком... стрекозиные крылья! Они гнулись от ветра и шевелились, как живые, пока не срослись боками, превратясь в колоссальную наклонную плоскость.

ИГНАТ РОМАШИН

В кабинете Лапарры находился его заместитель Анатолий Первицкий, худой и узловатый, как ствол саксаула. Глаза у него запрятаны под нависшими надбровьями, и кажется, что он смотрит, как из колодца, настороженно и оценивающе. Кстати, мужик он мировой.
Лапарра ходил по кабинету, сунув руки в карманы и вглядываясь в светящийся изнутри пол. Первицкий неподвижно сидел за столом и что-то читают.
- А-а, - поднял голову Ян, заметив меня, и остановился. - Явился, не запылился. Так что там у вас стряслось?
- Обвалы, - коротко ответил я, пожимая руку Первицкому. - По-видимому, сработала ОСОТ лаборатории, все выходы из системы подземелий, известные нам, завалило одновременно.
- Этого следовало ожидать. - Лапарра снова пошел кругами по кабинету. - Неподготовленный "штурм унд дранг" еще никогда не выручал спасателей.
- ОСОТ, кажется, по терминологии чистильщиков, система охраны тайны? - тихо спросил Первицкий, отрываясь от чтения. Я кивнул.
- Пункт "срам" инструкции у тебя, кажется, не в почете... Сядь, Ян, чего мечешься?
Лапарра остановился, озадаченно посмотрел на заместителя, подумал и сел у стола. - Что же теперь, начнешь разбирать завалы? - Слишком долго, и нет гарантии, что в туннелях не осталось ловушек. Нет, я начну проходку шахт сверху, прямо к интересующим объектам. Завалы тоже придется разбирать, но в последнюю очередь. Ты говорил с Гриффитсом? Тех двоих, что он дал, мне мало.
- Будет сколько надо. Главное, определить - есть ли какая-нибудь связь между деятельностью лаборатории "Суперхомо" в прошлом и гибелью чистильщиков в настоящем. Свежая информация от биологов есть? Что они успели определить?
- Практически ничего. Разводят руками и рвут остатки волос на головах. То, что произошло с буками и дубами, совершенно невероятно, с их точки зрения. Вопросов ко мне больше нет? Лапарра и Первицкий переглянулись. - Как Люция? - помедлив, проговорил Ян.
- Почти никак. Мы редко видимся, она в основном пропадает в архивах, но отдачи нет. Пользы тоже.
- Польза будет, особенно когда вы проникнете в лабораторию. Она хороший мастер своего дела. Тебе есть новое задание. Два часа назад возле Пскова произошла авария на атмосферном заводе. Эксперты уже там, тебе придется связаться со старшим комиссии и выяснить все, что удастся.
- Почему именно мне? А Ховенвип? - Авария произошла странная, симптоматика ее очень схожа с катастрофой лифта на Сааремаа.
- Ну и что? Авариями занимаются линейные отделы, зачем впутывать туда еще и нас? Не проще ли позвонить в техсектор после расследования и узнать подробности?
Лапарра молча смотрел в угол кабинета. Первицкий качнул головой. Я ответил ему вопросительным взглядом. Честное слово, экивоки начальства на странность некоторых аварий находились пока для меня под горизонтом событий. Лапарра уже второй раз намекают на какую-то связь между открытием "Суперхомо", трагедией на Ховенвипе и случаем на Сааремаа. Какая между ними может быть связь? Да еще новое событие - авария на атмосферном заводе... Не люблю разбирать ворох недомолвок, особенно если не вижу, куда клонит начальство. С другой стороны, Ян учил меня строить цепь доказательств параллельно цепи интуиции без ссылок на мнения авторитетов, дабы у самого не создавалось предвзятого мнения до окончания расследования. Выходит, в данном случае я тоже должен думать сам?
- Хорошо, - сказал я. - Лечу в Псков. Карабин не нашли?
- Пока нет. Лапарра посмотрел на заместителя, и тот сказал:
- Ищем. Установили контроль за боезапасом к "драконам". Кстати, сегодня утром кто-то пытался проникнуть в сейфы пограничников Даль-разведки.
Я вспомнил загадочного посетителя, пытавшегося на время вывести меня из строя, и мне стало не по себе. Во взгляде Первицкого ясно читались укор и сожаление, он не мог примириться с тем, что такую оплошность с карабином допустил достаточно опытный инспектор-официал. Я внезапно понял, что оба моих непосредственных начальника вынуждены теперь исправлять чужие промахи. Мои промахи!
- Ступай, - сказал Лапарра. - Стрелок никуда не денется. Если он умный, стрелять больше не будет. Вторая попытка применить карабин - это конец его свободе. - Ян слегка усмехнулся. - Разобрался, как он попал в дом?
- Элементарно - через окно. Летом они у нас не закрываются.
- Хорошо, иди. "Дракон" мы отыщем, не подведи в главном.
Лапарра не объяснил, что считает для себя главным, но я и так понял. Было бы обидно для нас обоих, если бы Ян переменил свое мнение обо мне. Уже на пороге меня окликнул Первицкий:
- Игнат, постой. Я обернулся. Анатолий смотрел на Лапарру, а тот смотрел на меня, и было в их молчании нечто такое, от чего мне снова стало не по себе.
- Что с вами? - удивился я. - Словно боитесь сознаться в собственных грехах. Или случилось что-то еще?
- Пока нет, - пробормотал Лапарра. - Но может выясниться, что во время, предшествующее аварии, или во время нее там видели... - Зо Ли, - с иронией вставил я. Молчание, наступившее вслед за моими словами, многое бы подсказало подготовленному уму, но я торопился уйти, и мысли мои были заняты предстоящим делом.
Наконец Ян вздохнул, перестал взглядом сверлить во мне дырку и неопределенно мотнул головой:
- Я думал, ты и в самом деле догадываешься... Короче, вполне может статься, что у атмосферного завода перед аварией крутился именно Зо Ли. Так вот, этот человек опасен! Выводы сделай сам. Я кивнул и вышел.
В голове стоял туман, рожденный не обилием сведений, а обилием недомолвок и тем смыслом, который вкладывали в них мои уважаемые начальники. Впрочем, эта мода была мне знакома, отец не раз помогал мне решать логические задачи как в школе, так и в жизни именно таким путем.
В Псков я добрался в четвертом часу дня. Заметив на Синегорской площади полосатый триер технической службы УАСС, я подошел, и водитель, откликнувшись на просьбу, быстро домчал меня к месту происшествия. Атмосферный завод - это круглая платформа диаметром около сотни метров, накрытая решетчатым куполом, и служит он для поддержания стабильного состава воздуха тропосферы и озонового слоя стратосферы. Маршруты таких заводов рассчитываются заранее, а компьютеры ведут их туда, куда прикажут люди.
Этот завод не плавал в воздухе - лежал на брюхе, придавив всей массой молодой подлесок на берегу реки Великой, и являл собой печальное зрелище, нечто вроде раздавленной черепахи. Но не это привлекло мое внимание в первый же момент. Из-под брюха завода вытягивался странный хвост - корявая черная труба, диаметр которой по мере удаления от завода возрастал, причем возрастал скачками: метра два тянется труба толщиной с пинасс, потом утолщение, снова падение диаметра и снова утолщение, но уже больше прежнего. Труба пересекла реку, ни на что не опираясь, и конец ее грозно смотрел в небо исполинской пушкой, а стенки трубы сплошь усеивали гнезда шипов в метр длиной.
Возле завода стояли четыре аппарата: два пинасса - такие же полосатые, как и доставивший меня триер, третий - красно-синий триер линейного отделения УАСС Псковской области и куттер экспертов управления.
Человек пятнадцать в костюмах спасателей ковырялись у смятого ударом о землю кожуха завода и возле гигантской трубы, еще четверо что-то выясняли между собой. Один из собеседников, широкий, плотный, с крупным мясистым лицом, глянул на меня вопрошающе из-под тяжелых век. Я скромно поздоровался и представился.
- Младен Лилов, - ответил он, оказавшись начальником экспертной комиссии. Его спутниками были научники, специалисты научно-технического центра управления. - Что привело вас сюда? - Лилов кивнул остальным и отвел меня в сторону. - Не вас лично - отдел? Я кивнул на трубу.
- И эта штука тоже. Я был свидетелем аналогичного случая на Сааремском орбитальном лифте. А когда такие совпадения повторяются с разрывом всего в несколько дней, приходится отрабатывать тринадцатый пункт инструкции...
- "Срам", - пробормотал Лилов, - в приложении к безопасникам. Разумно. И все же, что именно вас интересует?
- В первую очередь - причина аварии и подробности. Во-вторых, эта труба. Свидетелей нашли?
- Их всего двое, место, как видите, здесь не очень оживленное. Мы их давно отпустили. - Координаты дадите? Лилов позвал через плечо:
- Шарафутдин, подойди на минуту. Подошел высокий смуглый парень. - Дай координаты свидетелей. Парень с любопытством посмотрел на эмблему спецсектора на рукаве моей куртки и отошел.
- Причина? - продолжал Лилов. - Причина, к сожалению, неизвестна. Тут вы правы: случай чем-то похож на аварию с лифтом. Я там не был, но знаю. Пойдемте в куттер, расскажу, как это было.
Мы уселись под дымчатым колпаком куттера, повеяло приятной прохладой.
Авария на атмосферном заводе - дело почти невероятное, настолько завод напичкан всякого рода системами защиты и безопасности. Однако авария все же произошла. Случилось это так.
Завод на высоте двухсот метров пересекал неширокую реку Великую, как вдруг резко возросло энергопотребление гравитационных двигателей. Платформа пошла на снижение, автомат защиты мгновенно повысил расход энергии на двигатели, но это не помогло - энергия словно утекала в бездну. Последовал полусекундный анализ ситуации всеми наличествующими на борту завода "кибермозгами", координатор принял решение выстрелить контактный волновод к ближайшей энерготрассе, чтобы избежать катастрофы; энерготрассы - невидимые потоки энергии, обегающие Землю и сплетающие всеобщую энергосеть, - в районе Пскова были расположены на километровой высоте, казалось бы, ткни в небо - и попадешь.
Однако решение координатор принял правильное, но капсулу волновода выстрелил в... землю, под себя! А затем завод массой около двухсот тонн рухнул на берег реки...
Ну и ну? - сказал я, когда Лилов закончил. - Внезапный "шизофренический синдром" мозга завода? Или одна из случайностей, подвластных только теории вероятностей?
Лилов взглянул на меня из-под каменных век. - Может быть, случайность, а скорее всего

Предыдущая страница 5 Следущая страница


координатор в момент выполнения решения был обесточен. Труба же, по словам свидетелей, выросла сразу после падения завода.
Лилов оглянулся на экспертов, ползающих возле трубы со своей спецтехникой. - Уже есть результаты? - По трубе никаких. Масс-детекторы, как и детекторы полей и частиц, молчат. Материал трубы науке неизвестен. Единственное, что доступно исследователям, это возможность ощутить ее материальность: на ощупь она твердая и холодная. Что касается завода... там сейчас работает бригада двигателистов и энергетиков. Посудите сами - куда могла деться энергия МК-батарей? Допустить спонтанный разряд энергии в землю мы не можем, на этом месте образовался бы приличный кратер. Разряд в воздух? Был бы повышен радиационный фон... Ничего этого нет. В то же время завод полностью лишен запасов энергии. МК-батареи превратились в пыль, словно кто-то высосал из них весь гигаваттный ресурс! Лилов поморщился и отвернулся. Я его понял. Если эксперт не может разгадать причину аварии, это не только задевает его профессиональное самолюбие, но и ложится пятном на тех-сектор УАСС. Такие случаи были редки, но поднять настроение Лилова подобное соображение не могло. Как и эксперта Ларина, расследовавшего причины катастрофы на Сааремском лифте. И того, кто расследовал причины гибели чистильщиков на Ховенвипе. Не слишком ли много "редких" случаев за последние полгода?
- Спасибо, - сказал я. - Значит, по-вашему, причина аварии - мгновенная утечка энергии в...
В подпространство, - с иронией закончил Лилов. - Утечка куда? Абсурд! Поговорите с физиками, может быть, в районе Пскова мы открыли новое физическое явление?
Шутка начальника экспертной комиссии была из разряда невеселых.
К нам подошел тот же парень Но имени Шара-футдин и протянул белую пластинку звукозаписи. - Адреса и телексы свидетелей аварии. Поблагодарив, я обошел завод кругом, постоял рядом с трубой, потрогал ее черную стенку: твердая, шершавая, не холодная и не теплая, но ощутимо материальная. Зато шип, вырастающий из трубы, оказался студнеобразным: при касании он вдруг потерял свои очертания, расплылся желеобразной массой и лишь через несколько секунд восстановил форму.
- Вот именно, - проговорил Лилов, наблюдая за мной. - Кстати, обратите внимание. - Он подвел меня к лесной опушке, где тоже работали эксперты. Я застыл, изумленный.
То, что я издали принял за сосны и ели, таковыми не являлись. То есть, несомненно, они были когда-то деревьями, но в данный момент представляли собой карикатуры на деревья, сплющенные, изуродованные, скрученные неизвестной силой в декорации к неизвестному спектаклю. И в то же время они были зелеными, пропитанными соками, живыми.
- Любопытно, - медленно проговорил я, вспоминая Ховенвип. И слова Лапарры о том, что события на Ховенвипе могут быть связаны с событиями на Сааремаа. - Весьма любопытно, если не сказать больше. Что ж, изучайте, мне нечего сказать, кроме... вы, случайно, не верите в колдовство?
Лилов шутку не принял, хотя я не очень-то и шутил. Назад меня вез на триере все тот же Шарафутдин, высадил на окраине Пскова, в зону действия городской транспортной сети, и умчался.
После ужина я первым делом отправился по указанным адресам свидетелей аварии на атмосферном заводе.
Первый из них, инженер-строитель Вадим Волкобоев, жил в самом Пскове, в старинном - ему было не менее полутораста лет - многоэтажном доме, первом из модульных зданий нового типа. Правда, в сравнении с современными зданиями дом выглядел несколько помпезно - все же вкусы современников отличались от вкусов строителей полутора вековой давности, да и материалы изменились, тем не менее дом был своеобразен - нечто напоминающее гроздь винограда, и неплохо вписан в ландшафт старинного города, города-памятника.
В день аварии Волкобоев работал с комплексом роботов-диггеров на расчистке левого берега Великой - предполагалось соорудить здесь пляж и водный стадион для одного из детских учебных городков Пскова.
Проверив запуск программы и убедившись, что киберкомплекс начал работу, Волкобоев собрался искупаться и в это время почувствовал охвативший его холод. К холоду прибавилось еще и ощущение невосполнимой потери - абсолютно чуждое натуре Волкобоева ощущение. Инженер осмотрелся и увидел, как над рекой, метрах в двухстах от него, атмосферный завод, к которому он привык, как к детали пейзажа, вдруг накренился, клюнул носом и врезался в берег реки.
- Ну я и побежал, - закончил Вадим, пожилой, полный, с залысинами. - Переплыл, значит, реку, думал, может, спасу кого... не знал, что завод без людей. Одного, правда, встретил. Странный такой парень, быстрый, а лицо какое-то... равнодушное, что ли, безразличное. Я ему - привет, есть кто живой? А он увидел меня, обежал завод, значит, кругом и исчез. Вот и все, собственно. Потом подбежал второй, Сергей, кажется. Тут полезла эта труба, с шипением таким жутким... мы и вызвали ваших...
Я уже успел оценить способность хозяина делать в квартире уют. Исподтишка во время его рассказа пытался составить психологический портрет, отгадать главные черты характера, но то ли проницательности не хватило, то ли отвлекали мысли о случившемся, то ли Волкобоев был сложнее, чем казался на самом деле. Так и не запомнилось мне в нем ничего существенного, кроме словечка "значит".
- А ощущения ваши "морозные" когда пропали? спросил я.
- Да вы знаете, не помню. Когда плыл - было холодно, это точно, а потом... Волкобоев пожевал губами. - Не до ощущений, значит, было.
Я кивнул, вспоминая свои ощущения на сааремском пляже. Лапарра был прав, почерк аварии на заводе почти полностью совпадал с почерком катастрофы на орбитальном лифте. Ощущение холода, таинственное исчезновение энергозапаса завода и утечка энергии на лифте... разве что финалы аварий не совпадали: колючая труба, выросшая за минуту, со всем не походила на "стрекозиные крылья". А вот волшебное превращение леса в зоне аварии - это уже ниточка к Ховенвипу. Прав Ян и в том, что направил меня в Псков, это дополнительные данные к расследованию. Надо срочно послать стажера на Сааремаа, там тоже должна появиться сила, изменяющая растительность.
- А роботы ваши? - вспомнил я. - Продолжали работать без вас?
- В том-то и дело, что нет. Прихожу, а комплекс стоит, автомат защиты вырублен, значит. До сих пор ломаю голову - по какой причине. Пришлось восстанавливать питание.
- Скажите, а в лес на другом берегу реки, где упал завод, вы не заходили? - Я там все исходил, люблю грибную охоту. - И ничего особенного до аварии не замечали? Волкобоев недоуменно поднял брови. - А что я должен был заметить? Лес как лес... Так, ясно, что лес претерпел трансформацию во время или после аварии, иначе Волкобоев заметил бы.
Я достал кнопку витайра Зо Ли, сдавил пальцами, и между нами возникла объемная фигура чистильщика.
- Вы этого человека видели у завода? - Его, - кивнул Волкобоев, - только одет он был по-другому. А что? Он таки виноват?
- Скорее всего он, как и вы, оказался там случайно. Но интересно было бы поговорить с ним. Встретите, сообщите мне, пожалуйста, вот номер. Попрощавшись с инженером, я отправился по другому адресу, хотя было уже довольно поздно. Разговор с Сергеем Поздняковым не занял много времени. Он подтвердил все то, о чем говорил Волкобоев, разве что субъективные его ощущения были несколько иными: он, например, после падения завода видел над рекой странные картины - не то летящие огненные языки, не то громадных светящихся птиц. Одна из "птиц" снизилась возле завода и превратилась в шипастую трубу.
Я недоверчиво сощурился, и Поздняков торопливо добавил:
- Не хотел говорить, но галлюцинациями не страдаю. Так что хотите верьте, хотите нет...
Уже в двенадцатом часу ночи я вломился в кабинет Лапарры и застал его в позе роденовского "Мыслителя".
- Каковы успехи? - спросил он, не меняя позы. - Ты не ошибся. - Я сел напротив и с удовольствием вытянул ноги. - Случай идентичен с катастрофой на сааремском лифте. Только выросло там другое - труба с шипами. Пощупать можно, измерить ничего нельзя. Однако по двум точкам нельзя построить график закономерности какого-то явления.
- Почему ты решил, что имеются только две точки?
- Ах, так их больше? - с сарказмом воскликнул я. - Простите, шеф, меня об этом никто не уведомил.
Лицо Лапарры осталось таким же угрюмо-спокойным, как и всегда, но мне почему-то стало неуютно. - В свое время получишь исчерпывающую информацию, какие еще особенности ты отметил на месте?
- Общим у свидетелей было ощущение интенсивного похолодания. И вот что интересно: под Псковом в зоне аварии видоизменился лес. Практически точно так же, как и на Ховенвипе.
Лапарра поднял голову, взгляд его просветлел, словно он только что понял, о чем идет речь.
Биологи это подтверждают?
- Я не спрашивал, но это видно и непосвященному. Я уточню. Выходит, смерть чистильщиков, взрыв лифта на Сааремаа и падение завода у Пскова суть явления одного порядка. - Об этом говорить рано. Тебе. Что с Зо Ли? - Ведет он себя по меньшей мере странно, нестандартно.
- Ага. Лапарра помолчал. - Нестандартно. Тебя не удивляет, что он появляется именно там, где потом происходят аварии? Это хорошо, что удивляет. Меня тоже. Интересно, не правда ли? Кстати, звонили из архива Института социологии. Старший архивариус выразил удивление по поводу того, что сотрудники УАСС отрывают от дела целый сектор в поисках несуществующей информации.
Не понял.
Люция дала туда запрос на поиск документов о "Суперхомо", и оказалось, что месяц назад ту же информацию потребовал сотрудник нашего отдела Золин.
- Золин?! Может быть, ЗоЛи? - Пусть будет Зо Ли. Информации больше не нашлось. Кроме того, звонили из нашего архива и передали, что месяц назад ту же информацию запрашивали из американского филиала "Аида" и все материалы, которые нашлись, были отправлены в Нью-Гемптон.
- Так материалы все же были? И теперь они... - У Зо Ли, - докончил Лапарра. - Вот мозгую, что делать.
- Постой, но как же... архив обычно выдает дубликаты документов, копии. - Заказ из "Аиды" был на подлинники. Я почесал в затылке и попрощался с полноценным семичасовым сном.

ЛЮЦИЯ ЧИКОБАВА,

ВОЕННЫЙ ЧЛЕН СЭКОНа

Глядя снизу вверх на руководителя следственной комиссии отдела, я вдруг остро захотела увидеть Игната. Очевидно, потому, что главный следопыт, как его за глаза звали сотрудники, чем-то напоминал Ромашина - младшего, то ли строгим лицом, то ли ощутимо сильной фигурой. Заметив, что я перестала его слушать, он остановился и махнул рукой. - Иногда я жалею, что ты женщина. - А что было бы, будь я мужчиной? - наивно спросила я.
- Я бы стал женщиной, - улыбнулся главный следопыт. - И мучил бы тебя, как ты других. Я прошу, Люци, не лезь там на рожон. Расследование обстоятельств чьей-то гибели - дело серьезное и опасное, а уж связанное с "Аидом" и вовсе не женское.
Безопасники - мужики тертые, профессионалы, им не впервой...
Главный следопыт СЭКОНа - звали его Павел Жданов - был мне симпатичен и сдерживать себя умел. Почти как Игнат. Вот откуда у меня ощущение, будто они похожи.
- Хорошо, попробую не лезть на рожон, - вздохнула я. - Хотя смертельно надоело ходить в теоретиках, которые всегда бывают правы лишь относительно. Правы абсолютно только экспериментаторы-практики. Знаешь, почему я не хочу выходить за тебя замуж? Потому что твоя забота переходит всякие границы. Это надоедает очень быстро, приедается. До связи, Паша, не сердись.
Я оставила Жданова в состоянии грогги, чувствуя облегчение, что наконец смогла объясниться. В общем-то, он неплохой парень, весьма перспективный, как говорит начальство. Мы дружим уже третий год, и я знаю все его плюсы и минусы. Да, он отличный спортсмен, сдержанный, великодушный человек, умный, но... без фантазии, что ли, без тех неожиданных нюансов души, которые ведают оригинальными поворотами поведения и факторами принятия решений. Как, например, у Игната. Похоже, что Игнат близок к моему идеалу, пора в этом признаться. И знаю-то я его всего несколько дней, а уже готова и в огонь, и в воду...
Ох, Игнат, Игнат, какой рок столкнул меня с тобой? И почему так несправедливо устроено: не ты жаждешь встреч со мной, как многие другие, а я? Жажду наперекор гордыне, объяснимой для любой красивой женщины. Я ведь знаю, что недурна и неглупа, так в чем же дело? Ни жены у тебя, ни невесты - девочка Низа не в счет, детская привязанность, не больше, - но и интереса особого в глазах твоих я не вижу...
Покинув здание ВКС (Рязань, парк Победы), я переоделась дома (Джакарта, район Танджунгприок) в тюник из дымчато-серого индшифона, сколола волосы на виске изумрудным бандо с белым пером, критически осмотрела себя в зеркале и только тогда разложила на столике документы (копии, естественно), которые мне удалось отыскать по делу "Демон". И в это время позвонил Игнат.
Выглядел он, как всегда, спокойным и уравновешенным, однако я каким-то восьмым чувством угадала, что он озабочен или встревожен. - Заняты?
Взгляд Игната скользнул по мне, и я поняла, что выгляжу, как павлин в клетке. Интересно, что он подумает? Я сижу дома разодетая и жду гостя?
- Собралась поработать с документами, - пролепетала я, злясь на себя за этот лепет.
В глазах Ромашина мигнул и погас веселый огонек. - Это терпит? - В общем-то, да...
- В таком случае жду вас в Мексикан-Хате. Патом объясню зачем. Полчаса хватит? Я подумала, вернее, сделала вид, что думаю. Настроение у меня, несмотря на растущую злость, поползло вверх, как столбик ртути в старинном термометре. Игнат был первый в моей жизни мужчина, кто, образно говоря, владел копьем Геракла, раны от острия которого залечивались прикосновением древка. Сам того не зная, отношением ко мне Игнат то причинял боль, то усмирял ее, а я не могла прямо сказать ему об этом.
В Мексикан-Хат я прибыла, успев переодеться, как и рассчитывала, через двадцать минут после разговора с Игнатом. Он ждал меня у выхода вместе с Витольдом, стажером отдела, которого называл варягом. Парню шел девятнадцатый год, и он был бы интересен, если бы не подвижность лица, отражавшего малейшие оттенки настроения. По-моему, для мужчины это недостаток.
Игнат галантно поцеловал мне руку, и мы направились к стоянке летающего транспорта, разговаривая на ходу о всяких пустяках вроде концертной программы эмоциоансамбля "Четыре стихии"; кстати, Игнат на удивление эрудирован в этой области. Он с рассеянным видом посматривал на меня искоса, а потом вдруг спросил, чем я расстроена, и я подивилась его чуткости: трудно увидеть в человеке зерно плохого настроения, если он того не хочет. - Это необъяснимо, - коротко ответила я. Разговор прервался.
О причинах вызова я не спрашивала, было ясно, что летим мы на Ховенвин. Подошли к стоянке, Игнат предложил мне выбрать машину по своему вкусу.
Не люблю водить комфортные пинассы и триеры типа "Шус", снабженные киберняньками, - так я называю не выключаемые системы безопасности, и в загородных полетах предпочитаю водить юркие быстроходные машины с неограниченным запасом хода и ручным управлением.
Таких машин на стоянке было всего две: серый каплевидный "Скат" и ярко-зеленый "Дхаммакханд", похожий на голову хищной птицы.
Игнат сунул в щель замка свой сертификат официала УАСС - скоростные аппараты разрешалось водить не всем, - и мы влезли в кабину "Дхаммак-ханда".
- Куда? - спросила я, нашаривая эмкан управления и занимая место пилота.
- Северо-восток, - сказал Игнат, подмигивая в сторону удивленного его решением стажера. - Пейнтед-Дезерт, заповедник Ховенвип. Там нас встретят.
- Пристегнитесь, - посоветовала я, отвечая Игнату понимающей полуулыбкой. Стажер не знал, что я когда-то, еще до погранслужбы, работала испытателем летающей техники на полигоне в Австралии.
Триер набрал высоту и плавно увеличил скорость.
Не буду описывать полет. По-моему, напарник Игната впервые ощутил на себе, что такое скорость: я нарочно выбрала самый нижний горизонт, чтобы земля под нами сливалась в одну многоцветную полосу.
Через двадцать минут мы были над Ховенвипом. Я засекла на указанной Игнатом частоте маяк посадочной площадки, но он попросил вдруг подняться метров на восемьсот. Поднялись, зависли.
- Теперь взгляните чуть влево, за те скалы. - Игнат показал рукой. - Площадку видите? Что она вам напоминает? Я несколько минут рассматривала в частоколе скал ровное, как стол, пространство. Площадка была невелика - три на четыре сотни метров, и усеяна ржавыми пятнами, похожими на термические удары. В центре площадки виднелось правильной формы полукольцо, к которому вела невысокая оплывшая насыпь. Насыпь кончалась у скал, окружающих площадку, но я разглядела, что именно в этом месте стену скал прорезает ущелье. Дорога?.. Стартовая площадка, вот что это такое. Причем очень старая, в наше время старты грузовиков любого тоннажа не оставляют следов на грунте.
- Похоже на старинный космодром, - сказала я. - Вернее, на стартовую площадку грузовых ракет.
- Я предполагают нечто подобное, - кивнул Игнат. - Видимо, "Суперхомо" была связана еще и с космическими исследованиями. Вот где открывается поле дополнительного информационного поиска.
- Соседство стартодрома с лабораторией еще не говорит об их связи, - возразил Витольд в манере Яна Лапарры. Скорее всего копирует бессознательно тех, кто ему нравится.
- Не говорит, но настораживает. - Игнат сел за пилота сам. - Спасибо, Люция, сегодня нам не раз пригодится ваш опыт военного историка.
Сели у разрушенной временем гряды рядом с тремя куттерами и шеренгой машин непонятного мне назначения. Вне кабины оказалось жарко, и я порадовалась, что надела среднеширотный костюм с терморегуляцией.
Игнат, извинившись, отошел к группе людей, возившихся в полукилометре от нас, возле широкой металлической колонны. Колонна вибрировала и гудела.
- Комбайн для шахтной проходки, - пояснил Витольд в ответ на мой взгляд; отойти от меня и догнать Игната он не решился. - Скорость проходки десять метров в час. Пойдемте и мы. Игнат уже подзывал нас к себе. - Сейчас идем вниз, готовы? - Вопрос излишен, - сухо сказала я. Игнат молча пошел вперед, и я подумала, что, будь на его месте Паша Жданов, не обошлось бы без оправданий и извинений.
Вход под землю оказался уже рядом с грызущим камень механизмом.
Шахта была уже оборудована подъемниками, и спуск вниз на глубину двухсот метров занял всего две минуты. На дне шахты нас ждал мужчина небольшого роста, скуластый, с твердым взглядом уверенного в себе человека. Звали его Кит Дуглас. Это был тот самый чистильщик, с которым мы начинали разведку Ховенвипа.
Я впервые оказалась под землей, поэтому с интересом стала разглядывать ровную и прямую пещеру, в которую мы проникли через ее потолок.
Пещера была освещена люминесцентными лампами, прикрепленными к стенам через равные промежутки. По дну змеились разноцветные кабели, стояли какие-то аппараты. Трое людей в таких же оранжевых комбинезонах, как и у встретившего нас, работали невдалеке у одной из стен пещеры.
- Метров сорок, - сказал Кит Дуглас, видимо, продолжая разговор. - Извините, - оглянулся он на меня, - что напоминаю: подземелье не обследовано, будьте осторожней. Фарди, - позвал он.
От группы работающих отделился долговязый парень с дубленым мрачным лицом, кивнул мне, узнавая, поздоровался с Игнатом за руку. - Присмотри сзади.
Фарди угрюмо кивнул, не удивляясь. Так гуськом мы и пошли: Игнат и Дуглас впереди, потом Витольд и я и последним Фарди. Страховка чистильщиков общеизвестна, но я с ней сталкивалась всего второй раз.
Ход вывел нас на балюстраду громадной полости в форме идеального шара диаметром никак не менее трехсот метров. Потолок полости был проломлен, и в пролом была видна часть туннеля, освещенного все тем же белым светом люминесцентов.
- В стенах - генераторы поля, - сказал Дуглас. - Выключены сравнительно недавно, с полгода назад. Питание подводилось от автономного термоядерного реактора типа "Токамак-супер".
- Реактор до сих пор работает? удивился Игнат.
- Работал в полностью автоматическом режиме, но выработал ресурс и отключился.
По ступенькам лестницы, вырубленным в пористом материале стенок сферы, мы спустились на дно полости. Запах здесь стоял едкий и неприятный, отчего запершило в горле и на губах появился металлически-горький привкус. Я нагнулась: пол сферы казался покрытым толстой шубой пыли зеленоватого цвета, но это была не пыль. Дуглас наклонился тоже, ковырнул пальцем пол и легко выломал кусок, пористый, как вспененный пластик.
Гранит, сказал он. - Был. Сантиметров десять - как пенолит, потом постепенно возвращается к твердости настоящего гранита.
- Похоже на след ТФ-удара, - пробормотал Витольд. - Помнишь, я рассказывал о лаве на Сан-Мигеле?
Игнат повертел в руках рассыпающийся на хлопья ком, понюхают и выбросил.
- Интересно. А что там? - Он кивнул на пролом в куполе пещеры.
- Естественный ход. Пошли, посмотрим. - Дуглас обернулся. - Вы подождите здесь, пожалуйста.
Они поднялись на балюстраду, и голоса их вскоре донеслись уже из пролома в куполе.
- Не провались, здесь везде тот же "пенный" слой... - И куда ведет ход?
- Как раз это самое интересное: выход расположен точно над тем местом, где погибли люди Шерстова. Молчание. - Как далеко отсюда выход? - Три километра с небольшим... Голоса постепенно стихли, доносился лишь звук шагов - словно люди шли по хрустящему льду. Я с интересом огляделась, пытаясь представить, что находилось в этом шарообразном бункере.
- ТФ-удар, - повторил Витольд, растирая в ладонях комок материала стены.
- Ошибаетесь, - немедленно отозвался басом Фарди. - "Молекулярное таяние" - нарушение молекулярных связей вещества... Кит! - вдруг крикнул он. - Мне можно идти?
- Иди, - глухо донеслось сверху. Фарди, ни слова не говоря, исчез. Мы с Витольдом обменялись взглядами и засмеялись.
- Довольно мрачный товарищ, - сказала я. - Вы уже разобрались, что это за бункер?
- Я здесь всего второй раз, - признался стажер. - А эта полость вообще ни на что не похожа. Хранить здесь что-нибудь неудобно, лабораторию не разместишь.
- Ну почему же? - возразила я. - Если в стенах полости стоят генераторы поля, то она была скорее всего хранилищем чего-то особо опасного, например, плазмы.
- Неплохая идея, - послышался сверху голос Игната: я не слышала, как он вернулся. - Поднимитесь сюда, Люция.
Мы поднялись на балюстраду, потом по лестнице через люк в потолке коридора выбрались в туннель с неровными стенами и полом, видимо, естественную пещеру. Игнат стоял с Дугласом метрах в двухстах от нас, подсвечивая себе фонариком под ноги.
- Осторожнее, смотрите, куда ступаете, - предупредил он.
В скудном свете редких светильников мы приблизились к стоящим, и я увидела на полу и на стенах какие-то бахромчатые наросты, ярко-розовые в свете фонаря и омерзительно живые при близком рассмотрении. Мне даже показалось, что эти наросты, напоминающие по форме сросшиеся морды летучих мышей, дышат и смотрят на нас.
- Знаете, что это такое? - спросил Дуглас, заметив мою гримасу. - Это обыкновенный пещерный лишайник. А выглядит так потому, что полгода назад мутировал, претерпел биотрансформацию. Лес на плато сверху видели? Игнат вам покажет. Зрелище, честно говоря, жуткое.
- Я поработаю в паре с Фарди, - сказал Игнат, - а Кит проводит вас на место вашей основной работы, они нашли не то архив, не то информарий...
- Ни то, ни другое, - покачал головой Дуглас. - Размеры маловаты. Но документы там кое-какие имеются. Пойдемте разбираться?
- Ведите, - твердо сказала я, ощущая, как в душе появляются горячее желание работать, быть полезной и ожидание зловещих тайн.
- Я найду вас, - сказал Игнат, - и буду недалеко.
Стажер неловко повернулся и наступил на розовый нарост видоизмененного лишайника. Я отчетливо услышала слабый тоненький вскрик.

ЯН ЛАПАРРА

Душ помог снять усталость, хотя полностью отстраниться от действительности я, конечно, не мог. Да мне и не дали бы этого сделать. В кабинете ждало сообщение Игната о событиях на Ховенвипе, о новых находках. Кричащий лишайник и трансформированный лес были самыми загадочными и самыми тревожными из них. Мне вспомнился отчет Гриффитса о ликвидации склада с оружием на острове Диего-Гарсия в Индийском океане: на корпусах автоматов и лазерных карабинов были выгравированы цинично-издевательские надписи на английском: "Контроль за рождаемостью"... Интересно, встретим ли мы находки подобного типа на Ховенвипе?
Я привычно передал бразды правления отделом Первицкому, сказал, что буду к вечеру, и убыл на Американский континент.
Игнат встретил меня в шесть вечера в Мексикан-лате, откуда мы летели к Ховенвипу на грузовом куттере. По дороге он поделился впечатлениями от подземелий заповедника, но я видел, что его волнует другое. "Дракон", догадался я, карабин, из которого кто-то может выстрелить в других людей... Но вслух я ничего не сказал, пусть поволнуется, это полезно после таких проколов.
Сели возле громадных серых холмов пыли и щебня. С двух сторон площадку отгораживали скальные обрывы, отороченные "мехом" лиственного леса, с третьей - вертикальная стена с узором пещер и ниш; четвертая открывалась на холмистое плато, край которого терялся в дымке за горизонтом. Несмотря на вечерний час, здесь было душно, жарко, от пыльных холмов несло зноем и пересохшим болотом.
Я сначала побродил по обезображенному неизвестной силой лесу, потом снова спустился вниз, ощущая гнетущее беспокойство.
Бригада чистильщиков, выделенная Мартином, времени зря не теряла. Плато было продырявлено в трех местах, и возле каждой шахты трудились люди и роботы.
Игнат подвел меня к одной из них, подъемник унес нас в недра плато. Жара сменилась холодом каменного склепа. Выбрались на пересечении узких горизонтальных коридоров-ортов явно искусственного происхождения. Орты освещались белыми люминесцентами, на их стенах со следами грубой обработки уже висели указатели: "Бункер", "Сейф", "Центр" и "Центр-2". Игнат уверенно зашагал в сторону указателя "Центр".
Коридор вывел в небольшой естественный грот, перегороженный рыжей от ржавчины металлической стеной. В стене чернел прямоугольник двери, сама дверь - из толстой брони, с орнаментом из выпуклых змеек - лежала на полу грота. Мы вошли.
Помещение, открывшееся взору, было невелико: круглое, с куполовидным потолком, вдоль стен - потухшие пульты и панели индикации, устройства скоростной печати, над пультами - экзары разного калибра, преимущественно разбитые. Пять кресел, три столика с ножками в виде сказочных драконов. Но не это приковало мое внимание. На полу, захламленном битым стеклом, осколками пластмассы, коробками, бумагой, гильзами, в разных позах лежали четыре скелета. Одежда на них полностью истлела, лишь на одном сохранились лохмотья черного цвета. В руках скелеты держали старинные пистолеты, вернее, их ржавые слепки, время не пощадило и металл оружия. В двух креслах у пультов тоже сидели скелеты, у одного на костях коленей лежал автомат. Я представил, какая драма разыгралась здесь около двух веков назад, и на мгновение неприятное чувство гадливости охватило меня.
- Убиты, - сказал Игнат, наблюдая за мной. - По всем признакам мы обнаружили императив-центр "Суперхомо". Сюда сходятся цепи сигнализации и управления всеми бункерами, благодаря чему мы обезвредили многие ловушки, рассчитанные на непрошеных гостей.
- Может быть, их ухлопали по приказу? - предположил я.
В зал вошел низкорослый Дуглас. Под эмблемой "Аида" на его рукаве выделялся шеврон руководителя группы.
- Добрый день. Вы правы, их уничтожили по спецприказу. С тех пор в подземелье никто не проникал.
- Понятно, - сказал я. - Последние хозяева лаборатории решили не рисковать. За что же их убили?
- Эти уже не ответят. - Дуглас кивнул на скелеты. - Может быть, прояснят дело документы? Мы нашли два хранилища, в одном архив, в другом техническая библиотека, в ней работает ваша Люция. Архив с трудом просверлили, там броня в два метра толщиной, но открыть пока не удалось.
- Пошли посмотрим. - Игнат повернулся к выходу. В коридоре он уверенно направился в сторону указателя "Сейф".
Через сто метров коридор повернул налево, в его стенах изредка открывались глубокие ниши и узкие ответвления. Издали доносились голоса, металлические лязги и прерывистое гудение. Впереди мелькала спина кого-то из чистильщиков. Человек оглянулся и тут же свернул, а Игнат вдруг насторожился, я увидел это по его напрягшемуся лицу. - Ты что? - вполголоса спросил я. Он остановился у бокового прохода, куда свернул идущий впереди, прислушался.
- Могу поклясться... подождите здесь. - Он шагнул в узкий коридорчик, исчез в темноте. Ни звука, ни шороха, тишина, словно не человек шел, а его тень.
Я переглянулся с Дугласом. Не знаю, о чем думал начальник аидовцев, но у меня мелькнула мысль о Зо Ли. В этот момент из бокового хода донеслось шипение, возглас Игната, и на нас выплеснулась волна такого зловония, что меня чуть не вывернуло наизнанку. Следом выскочил Игнат, зажимая нос рукой.
Задыхаясь от кашля, мы отбежали по коридору метров двадцать, но волна запаха погнала нас дальше, пока мы не наткнулись на одного из чистильщиков, копавшегося в груде снаряжения. Он с удивлением посмотрел на нас, принюхался, ни слова не говоря, разворошил кучу снаряжения и достал респираторы.
- Этилмеркаптан, - глухо сказал из-под маски Дуглас и засмеялся. - Игнат, очевидно, спугнул скунса.
- Откуда здесь скунсы? - с недоумением спросил я. - На глубине свыше ста пятидесяти метров под землей?
- И все же мы нашли семейство скунсов. Сначала думали, что сработало одно из хитроумных устройств защиты лаборатории, удар запахом по обонянию действует не хуже дубинки, однако же скунсы... Игнат покачал головой, задумался. - Зо Ли? - спросил я негромко. - Я мог и ошибиться. Что ему здесь делать? Помолчали. Дуглас в это время привел команду подчиненных, и те принялись дезодорировать коридор. Через четверть часа вонь исчезла, хотя желудок все еще не мог забыть тошнотворного запаха, в котором, казалось, смешались все гнусные запахи гниения пищевых отбросов и разложения трупов животных ...
- Ф-фу! - выдохнул Игнат, снимая респиратор. - Пойду все же проверю.
Он исчез и вскоре вернулся, сопровождаемый Дугласом.
- Никого, там дальше тупик, ничего не видно. Пошли.
- Погоди, - остановил я Игната. - Человек ведь туда заходил? Куда он делся? Ты не ошибся коридором?
Ромашин посмотрел мне в глаза и бросился назад. Он понял: вошедший в боковой проход человек не мог выйти через другой выход, раз коридор заканчивается тупиком. Мы тоже никого не видели. Значит, либо незнакомец получил такую дозу этилмеркаптана, что потерял сознание, либо... он не хотел, чтобы его видели.
Я подбежал к тому месту, где мы видели неизвестного. Ничего не понимавший Дуглас рысил сзади. Из коридора вышел Игнат, подсвечивая путь фонарем.
- Никого. Странно...
- Проверь другие коридоры, может, он вошел не сюда.
- Проверил, тупики. Но он вошел в этот, я помню точно.
- Что с вами? - полюбопытствовал Дуглас. - Что вы обнаружили?
- Здесь все коридоры заканчиваются тупиками? - спросил я. - Нет выхода в параллельные штреки?
- Есть, конечно, хотя точно не помню, в каком месте. По-моему, какой-то из ближайших ортов и ведет к параллельному туннелю.
Игнат нырнул в проход, где его атаковал испуганный скунс.
Коридорчик заканчивался тупиком: бугристая, фиолетово-коричневая стена, ничем не отличающаяся от стен штрека. Но Игнат сунул руку в эту стену, и она по локоть вошла в "камень". Инспектор хмыкнул, пошарил рукой, и стена исчезла. Коридор здесь не кончался, уходя куда-то в полумрак. На ладони Игната лежал плоский брусок с окошечком и тремя кнопками.
- КОТ, сказал он. - Как же я сразу не догадался...
КОТ - это "конструктор теней", стандартный аппарат, создающий видеоизображение любого предмета, он может воспроизвести в зависимости от программы даже тело человека в движении и применяется весьма широко - от театра, для быстрой смены декораций, до косморазведки. Здесь он кому-то понадобился для маскировки коридора, создал видимость глухой стены.

Предыдущая страница 6 Следущая страница


- Ерунда какая-то! - сказал сзади озадаченный Дуглас.
Он был прав. Логики в происшедшем я пока тоже не видел. Допустим, это был Зо Ли, неуловимый, вездесущий, чем-то или кем-то напуганный, скрывающийся даже от друзей и от нас тоже. Но зачем ему возвращаться на Ховенвип? Что он может здесь искать? Стоп! Как это что? Он уже, бесспорно, владеет какой-то тайной "Суперхомо", но этой тайны ему мало! Есть еще что-то, необходимое ему позарез, и это "что-то" находится в данный момент здесь!
- Связь с поверхностью есть? - повернулся я к Дугласу. - Немедленно перекрыть выходы из подземелья! Никого не выпускать, вплоть до применения силы! Только... - Я помедлил. - Пожалуйста, осторожнее. Скорее всего, это все-таки Зо Ли. Другому просто незачем торчать на Ховенвипе.
Дуглас продиктовал по рации мой приказ и бегом направился к своим людям: Игнат побежал следом.
Запоздалая реакция, подумал я, он настороже и не будет ждать, пока его накроют в подземных лабиринтах...
Я оказался прав. Прочесывание подземелий лаборатории ничего не дало, хотя чистильщики применили всю свою технику по отысканию новых, неизвестных ходов и пещер. Зо Ли ушел. Он, очевидно, ушел сразу же, как только разрядил в Игната дапль - пистолет запахов, баллончик из-под этилмеркаптана потом нашли в клетке ближайшего подъемника!
- Вот так скунс! - почесал в затылке Дуглас. Но зверюшек мы, честное слово, видели.
Это могло быть и совпадением, а могло быть и работой того же КОТа, неизвестный конспиратор пользоваться им умел.
Архив лаборатории, или, как его назвали чистильщики - "Сейф", открыть в этот раз так и не удалось. Мы с Игнатом поговорили с Люцией - она тоже ничем похвастать не могла, в библиотеке оказалась литература по всем отраслям науки - от психологии до космологии, и только, - и улетели с Ховенвипа поздно ночью по местному времени, так и не дождавшись результатов.
В Москве шел четвертый час дня, и я решил провести совещание по делу "Демон". Игнат в шутку называл такие совещания брифингами. Однако не успел я начать, как позвонил Ромашин - старший.
- Очень хорошо, - сказал он, бегло оглядев компанию. - Как раз все, кто нужен. Прошу ко мне.
Виом погас, я посмотрел на Игната. Тот пожал плечами: мол, ты же начальник отдела.
- Что ж, - сказал я. - Шеф приказал быть. У него и поговорим.
В кабинете директора уже сидели трое: старший эксперт техцентра УАСС Младен Лилов, его я знал хорошо, хотя он был доступен лицезрению практически только на оперативке у директора, и суровый на вид незнакомец, седоголовый, с залысинами, худой, длиннорукий и нескладный. - Садитесь. - Ромашин кивнул на стулья.
Я бегло оглядел свою "гвардию": Игната, Первицкого, Витольда Сосновского, и пожалел, что не дал Игнату в помощники более опытного инспектора, еще в начале работы. Расселись. Директор тронул сенсор, стена слева превратилась в кабинет с таким же столом-пультом. За столом сидел Мартин Гриффитс, напротив - уже знакомый мне Кит Дуглас.
- Начнем, - сказал Ромашин и посмотрел на меня. - Докладывайте, Ян Дело номер одиннадцать "Демон". Краткую историю, меры, выводы, предложения.
Из всех присутствующих только Лилов и худой незнакомец не были в курсе событий, и мой рассказ предназначался, очевидно, для них.
Я быстро и сжато пересказал историю дела "Демон".
С минуту в кабинете было тихо, потом Филипп сказал:
- Это поле событий. Ваши выводы, обобщения. Выводов и обобщений у меня не было, были только предположения, нуждающиеся в проверке. Не люблю скороспелых заявлений и быстрых действий в таких делах, тем более что застряли мы пока на периоде накопления информации, по Игнату - на "периоде накопления тумана". Надо было думать, размышлять, разрабатывать рабочий вариант и лишь потом обобщать, делать выводы и предложения" Поэтому я уклонился от прямого ответа и рассказал о принятых отделом мерах.
Филипп улыбнулся глазами, он меня понял.
- Ясно. В данном деле наиболее тревожны следующие моменты: совпадение биоаномалий на Ховенвипе и в месте падения атмосферного завода под Псковом, стрельба из "дракона", изъятие информации о "Суперхомо" из архивов управления и Института социологии Земли, осведомленность таинственного похитителя "дракона" о работе отдела безопасности. Если это не Зо Ли, то кто? Если Зо Ли, почему не объявлен его целевой розыск?
- Не было уверенности, что Зо Ли замешан во всех этих событиях, да и сейчас нет.
- Сегодня, сейчас же дать ориентировку по розыску Зо Ли, составить его идентификат личности и разослать всем линейным отделениям правопорядка. Одна его стрельба говорит о том, что он социально опасен. Разберитесь, зачем он стрелял, какие цели преследовал. Кстати, он должен быть каким-то образом связан с отделом комплектации и снаряжения Даль-разведки. Патроны к "дракону", пистолет-дапль с этилмеркаптаном, аппаратура КОТ... Начните поиск и с этой стороны. Возможно, выйдем на того, кто ему помогал. Теперь главное. Почему вы думаете, что аварии, известные нам, тоже дело рук Зо Ли?
- Я так не говорил, - запротестовал я; у меня внезапно резко и сильно заломило в висках, как всегда в самое неподходящее время.
- Ну не так, но смысл тот же. Основания?
- Фактов у нас действительно нет, - сказал я сухо.
- Могу предложить гипотезу, объясняющую почти все. Во время разыгравшейся на Ховенвипе трагедии Зо Ли случайно овладел неким фактором, назовем его фактором "Д", который является конечным результатом деятельности лаборатории "Суперхомо". С его помощью он и совершает "диверсии", те самые необъяснимые с точки зрения логики аварии.
- Малоубедительно, Ян, - прогудел Гриффитс.
- Говорил же - фактов нет, - разозлился я. - Это гипотеза. Предлагаю использовать ее в качестве прикидочного варианта дела. Не нравится - предлагайте свои версии.
- Ты сказал, что твоя гипотеза объясняет почти все, - проговорил Первицкий. - Почему почти?
- Потому что она подразумевает несколько вопросов типа "зачем". Зачем, например, Зо Ли творить с помощью фактора "Д" безобразия с риском попасться на месте преступления? Он же прекрасный работник... был, во всяком случае. Все о нем отзываются хорошо. Второе: зачем он стремится проникнуть в подземелья "Суперхомо"? А именно это он и пытается сделать. Такое впечатление, будто он знает о лаборатории нечто такое, чего мы не знаем, и хочет... что? Завладеть новым фактором "Д"? И третье: зачем он стрелял в Игната со стажером?
- М-да, - сказал Гриффитс после недолгого молчания. - "Суперхомо" - твердый орешек. Но исследования лаборатории не закончены, и мы надеемся найти сведения, проливающие свет на все загадки.
- Я тоже надеюсь, - вставил Филипп. - То, что Зо Ли неким образом связан с авариями и катастрофами, еще предстоит доказать. Вполне вероятно, что речь здесь идет о новом физическом явлении. Но не исключена возможность, что это...
- Пришельцы, - серьезно сказал Игнат.
- Вот именно. - Ромашин - старший остался невозмутим. - Веселого тут, кстати, мало. Вспомните интуссуспепцию букового леса на Ховенвипе. Ни один из земных факторов так повлиять на лес, изменить его так сильно за считанные секунды или минуты не мог. На плато рядом с подземным хозяйством лаборатории обнаружен космодром. Почему бы "Суперхомо" не быть связанной с космическими исследованиями? Она работала под эгидой Института военно-космических исследований и могла экспериментировать с чем-то или с кем-то в космосе. Помните, полтора века назад на Луне был обнаружен объект "Зеро"? Об этом тогда много писала западная пресса, еще до Соединения... Ну конечно, откуда вам помнить дела давно минувших дней? Дело в том, что с этим объектом работала одна из тайных лабораторий Пентагона, вдруг это была именно лаборатория "Суперхомо"? Поднимите архивы еще раз, поищите, с этой стороны мы быстрей выйдем на разгадку лаборатории. Итак, если вы не хотите делать выводы, попробую я.
Дело под кодовым названием "Демон" движется слишком медленно. Действия неизвестного стрелка подпадают под статью "объявлено вне закона". Отсюда - усилить меры по его розыску, пока не произошло более тяжкого преступления. Ускорить исследования "Суперхомо", направить туда наиболее опытных специалистов. Материалы подавать мне на стол через каждые шесть часов (Гриффитс кивнул). Для исследования феномена "Демона", или, как его назвал начальник отдела, фактора "Д", то есть собственно причин аварий, привлекаются группы экспертов и науч... э-э, ученых техцентра под руководством Младена Лилова и доктора физики Вахтанга Басилашвили.
Вот кто этот седой и длиннорукий - физик, научник техцентра, если вспомнить общепринятый в управлении жаргон.
- Вопросы? - сказал Филипп.
- Один, - снова вмешался Игнат. - Не лучше ли назвать операцию "Чеширский кот"?
Ромашин-старший посмотрел на него, потом на меня.
- Пусть решает начальник отдела. Добавлю: не плодите гипотез. Безжалостно отсекайте ненужное, отвлекающее в сторону. Бритва Оккама - наше самое мощное оружие. На расследование даю сроку... - он на мгновение задумался, - пять дней. Все свободны.
В коридоре я сказал Игнату вполголоса:
- Дерзить отцу - последнее дело, мальчик, это плохо кончается. - Повернулся к остальным. - Прошу в мой кабинет, коллеги, договорим.
Предстояло построить схему взаимодействия с подключенными к делу организациями, уточнить обязанности и наметить план работы на те пять дней, которые дал нам директор управления.

ИГНАТ РОМАШИН

Басилашвили и Лилов оказались дотошными мужиками. Только к обеду они перестали терроризировать вопросами меня и Лапарру, и оба мы наконец вздохнули с облегчением.
- Попытайся все же сначала узнать, почему Зо Ли стрелял в вас, - сказал Ян, морщась от головной боли. Для меня его болезнь - новость, он никогда не жаловался, а тут вдруг признался.
- Хорошо, - сказал я. - У меня уже есть кое-какие соображения по этому поводу, проверю - сообщу.
- Во-вторых, перекройте с Дугласом подступы к "Суперхомо", но так, чтобы со стороны это не было заметно. Подключаю к тебе группы Дайниса и Видова. Третье: проверь отдел подготовки экспедиций Даль-разведки, твой отец прав - утечка информации происходит, вероятнее всего, там. И последнее: возьми у Первицкого перечень странных аварий по Америке, Атлантике и Европе и проверь районы аварий на предмет биоаномалий. Появятся соображения - доложишь.
- Значит, интуиция меня не подвела: ты дал мне не всю информацию.
Лапарра снова поморщился и с силой потер виски.
- Я хотел проверить сам, но не успеваю. Не нравятся мне экивоки твоего отца на космос. При чем тут события столетней давности? Объект "Зеро"? Ну, с этим я сам разберусь. Занимайся своими делами и побыстрее заканчивай "копить туман", пора намечать вектор основных усилий по "Демону". Пять дней - слишком малый срок для расследования такого дела.
Я кивнул, помолчал.
- Что у тебя с головой? Надеюсь, ничего серьезного? Лапарра вскинул на меня глаза, криво улыбнулся.
- Предлагаешь "поплакать в жилетку", так тебя понимать? Спасибо. С головой у меня действительно не все в порядке, побаливает, результат давней травмы... пройдет. - Он подозрительно посмотрел мне в глаза. - Что, заметно? Плохо выгляжу? С чего это ты такой заботливый с утра?
Обидный вопрос, но тон его запрещал обижаться. Лапарра явно был не в форме сегодня, мог бы и в "жилетку поплакать", я бы понял. Отец как-то сказал, что спасателями становятся по зову сердца, а не из доводов разума и уж тем более не из-за "романтики риска". Еще он сказал, что если вдруг захочется отдохнуть от этой работы, значит, выработал ресурс доброты, пора уходить из управления. Яну еще далеко до этого, тем не менее забота и поддержка нужны и ему.
Он все еще смотрел на меня вопросительно, потом выражение глаз изменилось, они стали печальными и усталыми.
- Ладно, иди, - проворчал он. - Благодарю за заботу...
Я ушел из кабинета, унося в душе согревающее чувство взаимопонимания. Надо все же поинтересоваться в медцентре, опасны ли его боли. Не может быть, чтобы это было неизлечимо.
В отделе я первым делом сообщил соседям приятную весть, что они вместе со своими опергруппами теперь находятся в моем непосредственном подчинении. Дайнис и Аристарх не возражали, прекрасно разбираясь, когда я шучу, а когда нет. Дайниса я сразу направил на Ховенвип для блокировки выходов и входов "Суперхомо", а ребят, Видова и стажера, послал по местам событий, имевших место в Америке, Атлантике и в Европе после трагедии на Ховенвипе, взяв у Первицкого список происшествий с участием Зо Ли.
- А ты, - сказал я сам себе, - умри, но найди причину ненависти к нам неизвестного стрелка!
Лапарра был уверен, что стрелял Зо Ли, но я пока этой его уверенности не разделял. Вспомнился термин "сфинктура" - коэффициент неизвестности. "Сфинктура души" Зо Ли мне тоже была неизвестна, но натура его из бесед с сослуживцами и из личного дела вызывала симпатию, никакой "психопатологии" в его прежнем поведении не ощущалось, да и рапорт главврача медцентра УАСС, где мы все были на учете, категорически утверждал, что Зо Ли абсолютно нормальный человек, в роду которого не было выявлено больных с передающимися по наследству нарушениями психики.
Смущали, правда, два обстоятельства: то, что врачи знали генеалогию Зо Ли до определенного предела, ниже которого предки чистильщика вполне могли оказаться больными, и то, что в личном деле черным по белому было написано - "пассионарность к власти". Я полистал справочник и нашел, что пассионарность - это характерологическая доминанта, непреоборимое внутреннее стремление, чаще неосознанное, к осуществлению какой-либо цели. Не очень украшающая человека характеристика, но и не такая уж страшная, если работают сдерживающие центры, а у Зо Ли они работали... до катастрофы.
- До катастрофы, - повторил я. - А после? Травма головы, например, - вот вам причина нарушения психики! Нечаянный поворот к этой самой "пассионарности", к власти...
Нет, как бы он ни был мне симпатичен, но психопатологию Зо Ли сбрасывать со счетов нельзя. В этом случае меняется лишь формула оценки его действий, суть остается той же - "вне закона".
Пообедав, я вдруг вспомнил об объекте "Зеро" и решил навести справки независимо от Лапарры. Интересно, почему отец связал воедино "Суперхомо" и объект "Зеро"? Неужели только из-за того, что компания бравых ребят из Пентагона обслуживала все военные лаборатории? И вообще, что это за история с объектом "Зеро"? Ничего раньше не слышал...
И я пошел в архив. А в коридоре нос к носу столкнулся с Дениз.
- Или я грежу, или ты сестра Витольда, - сказал я неосторожно с радостным удивлением. И тон моего возгласа заставил щеки Дениз вспыхнуть.
- Решила навестить брата, - проговорила она своим низким контральто, от которого нежность вскипала у меня в душе и пенящейся волной ударяла в голову, прося язык перевести ее в слова. - Он уже две ночи не появляется дома.
- С ним все в порядке, - отрапортовал я. - Успокой мать, сегодня он будет спать дома.
Я невольно сравнил Дениз и Люцию. Ценю в женщине чистоту, непосредственность, готовность к ответной ласке, нравственный контроль и нечеткое представление о своей красоте. Люция же в отличие от Дениз, обладая первыми четырьмя достоинствами, слишком хорошо знала себе цену. Она была, безусловно, красива, но ее красота обжигающая, с характером пляшущих языков пламени. Такая красота беспокойна, заставляет держаться в напряжении и неуверенности в завтрашнем дне. А красота Дениз тихая, даже не очень заметная с первого взгляда, но, чем больше к ней присматриваешься, тем больше она завораживает... Считайте это признанием, инспектор.
- Я тоже порядочная свинья, - сказал я смело, зная, что от истины недалек. - Не звонил двое суток.
- Трое...
Я изобразил раскаяние.
- Вот видишь! Но у нас тут такое наклевывается, что умыться некогда. Не оправдываюсь, констатирую факт. А чтобы компенсировать вину, предлагаю сегодня вечером встретиться в парке у Есенина, в восемь. Идет? Программа твоя.
- Идет. Опоздаешь - снова приду в управление. Иди по своим делам, я же вижу - спешишь.
Не удержавшись, я чмокнул Дениз в щеку, вскинул руку и пошел прочь. А потом с полдороги вернулся и сказал серьезно:
- Закрой глаза, загадай желание, и оно исполнится.
Дениз послушно закрыла глаза, и я поцеловал ее в губы...
В архив я вбежал вприпрыжку, изумив сослуживца, идущего навстречу. Отыскал свободный стол и набрал шифр запроса.
- Нужны данные по космическим исследованиям начала позапрошлого века. Луна, Море Спокойствия, объект "Зеро".
- Ряд Б-аш, массив сто тридцать пятый, код сорок три сто семьдесят, - ответил киб-регистратор.
Сведения об объекте "Зеро", дошедшие до нашего времени, оказались скудными. То ли потому, что в свое время были засекречены и спрятаны, то ли по причине тривиальной - часть документов не выдержала испытания временем. Вот что я прочитал.
В две тысячи девяносто шестом году работники частной космической компании "Демоны мрака", сотрудничавшей с военными фирмами, занимаясь разработкой рудников редкоземельных элементов в районе Моря Спокойствия на Луне, наткнулись на глубине километра на громадный, около четырехсот метров в поперечнике, шар! Автоматы-комбайны, ведущие прокладку штреков, остановились: водоплазменные буры не брали его оболочку. Начали допытываться, в чем дело, просветили породы, обнаружили шар. Поскольку идеальная форма и неизвестный материал оболочки объекта явно указывали на его искусственное происхождение, открытие было засекречено, и научная общественность Земли так ничего и не узнала, кроме самого факта находки. Исследования объекта "Зеро" вели сначала лаборатории компании "Демоны мрака", а потом Институт технологии военно-космических сил блока капиталистических государств. Результаты исследований канули в неизвестность, а рудник с объектом "Зеро" в один прекрасный день взлетел на воздух, и теперь в те месте располагается воронка диаметром около трех километров. Вот и все.
Я перечитал сообщение и отправился на Ховенвип. По пути довольно придирчиво перебрал варианты - как могли сотрудничать Институт технологии военно-космических сил и лаборатория "Суперхомо", но ничего путного не придумал. Объект "Зеро" не вписывался в произошедшие на Земле спустя сто десять лет события. Идеальный шар, почти равный по возрасту Луне! След древнейшего во Вселенной разума? "Зерно жизни", сброшенное неизвестными сеятелями и не сумевшее прорасти за миллиарды лет? Здесь моя фантазия истощалась, уткнувшись в барьер штампов мышления.
Встретивший меня Дуглас был чем-то взволнован.
- Мы все-таки взломали "Сейф", - сказал он, ведя меня по лабиринту подземного хозяйства "Суперхомо", - но не учли, что хозяева сильно не хотели, чтобы кто-то посторонний в этот "Сейф" проник. Это, несомненно, архив. В контейнерах - блоки кассет магнитозаписи, есть и документация на бумаге, вернее, была. Мы вскрыли один из неповрежденных контейнеров, внутри прах либо пустые кассеты. Сработали устройства уничтожения.
Мы подошли ко входу в "Сейф" - арка в виде целующихся динозавров, вырезанная лазерами дверь с выпуклыми змейками, у двери робот-проходчик с бором лазерных насадок-сопел. Внутри кубического помещения крошево пластмасс и стекла на полу. Запахи здесь витали неаппетитные: кислые и неприятные. В глубине помещения люди в знакомых оранжевых комбинезонах устанавливали над одним из контейнеров решетки гамма-голографа и неизвестную мне аппаратуру. В углу между ними я заметил нишу с двумя темными пультами, разбитые экраны дисплеев.
Дуглас принял мое молчание за недовольство и виновато развел руками:
- Лазер - самый простой и быстрый способ, а времени у нас мало. Код замка оказался слишком сложным, причем рассчитанным на биологические особенности какого-то конкретного человека в прошлом. По-видимому, только этот единственный сторож и мог открыть дверь архива снаружи... Попробуем теперь узнать содержимое контейнеров, не вскрывая. Может быть, механизмы уничтожения документов у каждого контейнера индивидуальные.
- Пробуйте, - вздохнул я; сказать мне больше было нечего. - Выход здесь только один?
- Есть второй, аварийный люк. Замок там проще, на электронике, но питание давно сдохло, так что и там пришлось бы резать.
- И куда ведет коридор от люка?
- Это и не коридор вовсе, а естественный лаз, он выходит в стене обрыва, неподалеку от того места, где вас обстреляли.
Я задумался. Какая-то не оформившаяся мысль зудящей мухой беспокойства вторглась в мои размышления. Контейнер... где-то я видел подобные этим... Стрелок из "дракона"... Вход в архив... Нет, сначала контейнеры.
Я подошел ближе, осмотрел продолговатый ящик высотой в мой рост. Линия, разделявшая ящик на две части, какие-то встроенные в него цилиндры, окошко из черного стекла, под окошком вязь знаков и цифр и нечто вроде эмблемы: переплетенные латинские буквы "D" и "G" в черном треугольнике.
- Такие контейнеры применялись для транспортировки грузов на модульных космических кораблях, - сказал Дуглас. - Ну что, показать, где выходит лаз из "Сейфа"?
Я с сожалением выпрямился. Подсознательное ощущение какого-то открытия ушло.
Мы вылезли в раннее утро Ховенвипа, и Дуглас показал мне пещеру, где выходил на поверхность ход из архива лаборатории. Я хмыкнул, недоверчиво осмотрел пещеру. Сомнений не было - именно из нее неизвестный обстрелял нас с Витольдом из "дракона". Совпадение? Не может быть таких совпадений, если учесть информированность стрелка о делах на Ховенвипе.
Лаз выходил в ста метрах от входа в пещеру на высоте метра, и я не обратил на него внимания при первом осмотре с Витольдом, после "знакомства" со стрелком; мне с моими габаритами пролезть в него было бы затруднительно.
- Вы этот аппендикс проверили?
- Еще нет, - помолчав, ответил Дуглас. - На объемной карте он виден отчетливо, по-моему, пуст.
- И все же проверьте на всякий случай, пожалуйста.
Побродив с полчаса, мы ничего нового не обнаружили, но сам факт связи пещеры с важнейшим объектом лаборатории давал известную ниточку для дальнейших размышлений. Стрелок не хотел, чтобы его застали в этом месте, а может быть, и прятал что-нибудь в узком естественном каменном коридорчике.
Я зашел в библиотеку, побеседовал с Люцией, недовольной своей работой, вернее, отсутствием ощутимых результатов, и покинул Ховенвип. Пока добирался в управление, думал о том, что мне сообщил Дуглас о контейнерах. Космические перевозки... космодром на плато, рядом с подземельями "Суперхомо", железная дорога, соединяющая один из выходов из подземелий с космодромом, - именно на нее я наткнулся в ущелье, до встречи со стрелком... Лаборатория была связана с космическими исследованиями и с Институтом технологии военно-космических сил. Я вдруг вспомнил эмблему на контейнере: черный треугольник с буквами "D" и "G"... "Demons gloom" - "Демоны мрака", частная космическая компания по разработке радиоактивных месторождений... и объект "Зеро"...
- Гоп-ля! - сказал я вслух, не обращая внимания на удивленные взгляды прохожих. В этот момент я был гений! Связь "Суперхомо" и объекта "Зеро" существовала! Вернее, лаборатория каким-то образом была связана с компанией "Демоны мрака", а это уже говорит о многом. Интересно, как отец смог догадаться о связи "Суперхомо" с "DG"? Интуиция? Опыт? Сумма знаний? Вот уж кого действительно можно назвать гением. И не потому ли он дал название операции - "Демон"?
В отделе я немного успокоился, сожалея, что позволил себе расслабиться, и вызвал Лапарру. Начальник отдела, редко моргая, выслушал меня внешне спокойно.
- Все? - спросил он, когда я закончил. Я кивнул, предчувствуя головомойку.
- Чем я приказал тебе заниматься?
- Стрелком, отделом подготовки экспедиций...
- Уже есть результаты?
- Пока нет.
- Выходит, ты просто растратил время на никому не нужное дублирование. Я же сказал, что займусь объектом "Зеро" сам.
Лапарра несколько секунд смотрел на меня хмуро, с неудовольствием, и я почувствовал, как у меня растут уши, растут, растут, ими уже можно обмахиваться, и я несколько раз хлопнул ими себя по щекам: поделом, "гений"!
- Связь лаборатории с "Демонами мрака" существовала, - сказал наконец Лапарра. - Может, и с объектом "Зеро" тоже. Твой отец догадывался об этом с самого начала. Занимайся по плану, не отвлекайся, и вот еще что: я дал ориентировку на фигуранта всеземного розыска Зо Ли, но применил ограничение. Как говорил Гилле: "Свободный черт лучше связанного ангела". Задерживать Зо Ли не надо, при обнаружении только установить наблюдение.
Я в сомнении покачал головой.
- Едва ли он позволит водить себя. Судя по всему, он в отличной форме, экстрасенс и мастер конспирации... - Подумав, добавил:
- Идеал для безопасника.
- Разве в управлении нет оперативников такой квалификации? Вот и выдели в группу наблюдения лучших. У тебя все?
Я кивнул, и Лапарра отключился. "Так тебе и надо", - подумал я сердито. Хотя, если разобраться, бьют меня не за то, что виновен, а за то, что попался. Не надо было сразу лезть к Яну со своими "гениальными" прозрениями, он не глупее и работает пока быстрее. Итак, со стрелком на данный момент имеем "зеро" информации, займемся отделом подготовки...
Я набрал телекс Первицкого, и в это время позвонил Кит Дуглас. Я интуитивно понял - неспроста. Очевидно, начальник группы чистильщиков решил реабилитировать "Аид" в глазах отдела безопасности. Интересно, что они раскопали?
- Мы проверили отросток пещеры, ведущий к запасному люку "Сейфа", - начал Дуглас без предисловий. - И почти у самого люка нашли вот это. - Он отодвинулся в сторону, я увидел небольшой футляр какого-то прибора. Прибор имел цилиндрическую форму, на одном его торце крепился черный рупор, на другом две миниатюрные шкалы, верньер и сенсорная клавиатура.
- Это не забытый работниками лаборатории прибор, как мы подумали, а современная штучка. Внутри кристаллическая начинка, молектронные диафрагмы, чипы, резонаторы МД и прочая микрошелуха. Короче, это широкодиапазонный радиопередатчик с программным управлением. Прислать?
- Непременно! Спасибо, Кит, от души! Присылай в отдел тотчас же, комната двадцать один.
Дуглас вскинул вверх сжатый кулак и исчез. Ей-богу, приятный парень. А я подумал, что Ян отругал меня не зря. Только имея такой козырь, как находка передатчика, я мог идти к начальнику отдела с докладом. Права поговорка: "Семь раз отмерь - один раз отрежь". Итак, найдена одна из причин, из-за которой стрелок открыл по мне с Витольдом стрельбу. Ясно как дважды два, что он хотел проникнуть в "Сейф", то бишь архив лаборатории, но не успел, мы его спугнули, когда он подбирал код к электронному замку люка, не ведая, что тот обесточен.
Наконец-то мы вышли на реальный след, по которому можно восстановить картину событий тех дней.

МЛАДЕН ЛИЛОВ,

ОФИЦИАЛ-ЭКСПЕРТ ТЕХНИЧЕСКОГО ЦЕНТРА УАСС

Мы с Басилашвили заканчивали последнюю серию вычислений по тем данным и материалам, которые удалось получить в отделе безопасности, когда позвонил Игнат Ромашин и попросил явиться с полученными результатами.
Мы переглянулись.
- Разогнался, - усмехнулся Басилашвили. - Он думает, что мы семи пядей во лбу и сейчас все ему объясним и покажем.
Длиннорукий худой физик понравился мне дотошностью и способностью к редким по красоте и неожиданности обобщениям. Гипотезы, разработанные нами в результате исследования феномена "Демон", - это в основном его заслуга. Мне показалось, что мы с ним примерно одного возраста - мне шестьдесят, поэтому я сказал:
- Молодость всегда нетерпелива. Басилашвили снова усмехнулся, встал, накидывая куртку.
- Если вы считаете молодость недостатком, то по сравнению с Игнатом я еще более нетерпелив.
Я недоверчиво посмотрел на физика. Тот тихо рассмеялся.
- Сколько мне, по-вашему, лет? Двадцать восемь! А все это, - он одним движением руки очертил свою фигуру, - только видимость. О катастрофе на мысе Светлом в Хронополисе вы, наверное, слышали? Я один из немногих уцелевших.
Я вспомнил этот случай. Во время одного из экспериментов лаборатория времени "провалилась" в прошлое, из тридцати трех человек научно-технического персонала Хронополиса в живых осталось только одиннадцать, ровно треть... Когда их обнаружили, никто не хотел верить, что это те самые молодые сотрудники лаборатории, - выглядели они, по крайней мере, семидесятилетними... Да, Хронос, бог времени, не любит, когда без спроса вторгаются в его владения. Я с уважением посмотрел на физика, но тот шел к двери, худой, высушенный жутким зноем пустыни времени...
В кабинете Ромашина собрались другие сотрудники отдела, с которыми мне уже выпала честь познакомиться. На столе я заметил небольшой цилиндр с черным раструбом излучателя и узнал радиопередатчик, разработанный нами для отдела комплектации "Аида". Странно, зачем он понадобился Ромашину?
- Что, знаком? - перехватил мой взгляд Игнат.
- Передатчик с усилителем биополя, - сказал я. - Разработка Саши Первенцева из лаборатории нейристорной микротехники. Они сделали, насколько я помню, три экземпляра с разными характеристиками и передали в "Аид". Откуда он у вас?
Глаза Игната сузились, стали холодными и чужими.
- Это сюрприз! Вы знаете, где нашли передатчик? В одном из подземных коридоров "Суперхомо", у люка в архив. А чистильщики, кстати, не знают, что сделан он для них.
- Еще и "Аид" здесь замешан, - пробормотал молодой парень, всюду сопровождавший Игната, повернувшись ко мне. - Не помните, кто давал заказ на разработку передатчика?
Я пожал плечами.
- Спросите у Первенцева, я знаю только то, что уже сказал.
- Спасибо и за это, - медленно проговорил Игнат. - Мы займемся передатчиком позже. Еще раз убеждаюсь, что в формуле успеха большую роль играет Его Величество Случай. Но к делу. Предоставляю слово ученым.
- Давай ты, - сказал я Басилашвили.
- Мы успели проанализировать события, странность которых уже оговорена, поэтому повторять начальные условия нет надобности. Мы имели: катастрофу на плато Ховенвип - данных почти нет, кроме констатации факта гибели людей от "остановки сердца" и видоизмененного леса; рухнувший в реку мост в Эль-Пасо; утечку на энергостанции в Хьюстоне; взрыв орбитального лифта на Сааремаа; аварию атмосферного завода под Псковом. Объективных данных очень мало, субъективных больше, я имею в виду оценки происшедших событий свидетелями. Наши выводы: параметры всех аварий схожи, отклонений в пределах вектора случайного смысла практически нет. Причиной всех аварий может служить некая зона активного поглощения энергии. Именно она способна вызвать утечку на энергостанции, разрушить опоры моста, поглотить защитное поле лифта и ударную волну взрыва и вызвать у людей те ощущения холода, которые запомнились им прежде всего. Зона, очевидно, невелика, около километра в диаметре. Почему она образовывалась в моменты, соответствующие авариям, мы не знаем. Если же она существует постоянно, то шанс обнаружить ее имеется: над водоемами - по термическому следу на воде, в воздухе - по инверсионному следу.
- Почему зона должна оставлять следы?
- Поскольку она поглощает энергию, а это, по-моему, бесспорно, то из-за резкого падения температуры воздуха область вокруг зоны должна служить ядром конденсации тумана. Отсюда и туманная полоса, то есть инверсионный след. На воде также должны оставаться следы в виде переохлажденных полос, видимых в инфракрасном спектре со спутников погоды, например, рассасываются они медленно.
- Понял, продолжайте.
- Как я уже сказал, причин возникновения такой зоны мы не знаем. Могу предложить

Предыдущая страница 7 Следущая страница


гипотезы о сущности самой зоны. Первая: зона - это устойчивая комбинация каких-то полей. Вторая: реализованная кем-то область двенадцатимерного пространства, и третья - иная вселенная.
По тишине, наступившей вслед за речью Басилашвили, и по взглядам безопасников я понял, что они о нас думают. Ромашин изучающе посмотрел на своих подчиненных.
- Что скажете?
- Надо подумать, - сказал Дайнис. - Я не имею полной информации по данному делу. Но вот вопрос: может ли ваша зона поглощения трансформировать растительность в местах появления, как на Ховенвипе и в других районах?
- Гипотеза нуждается в экспериментальной проверке... - начал Басилашвили, я его перебил:
- Свойства зоны могут не исчерпываться эффектом поглощения энергии. Объект-носитель зоны вполне может оказаться чьим-то зондом-разведчиком, у которого центральный мозг-координатор просто "сошел с ума".
- Наш обмен фантазиями непродуктивен, - сказал рассудительный Аристарх Видов. - Объяснять сущность самой зоны, мне кажется, преждевременно.
- Ничуть, - возразил Басилашвили. - Отрабатывая гипотезы, мы быстрее выйдем к истине, тем более что задача сводится к максимально быстрому обнаружению зоны, или просто Демона. А обнаружить - значит предотвратить грядущие аварии. Если у вас есть новые факты, данные свидетелей, прошу передать информацию. Кстати, обращаю ваше внимание на тот факт, что "мощность" аварий по цепи Ховенвип - Псков растет, то есть растет масштаб разрушений и жертв.
- Мне непонятно одно, - сказал Дайнис. - Какую роль во всем этом играет фигурант всеземного розыска Зо Ли?
- Вопрос не по адресу, - ответил Игнат, о чем-то размышляя. - Достаточно того, что он видел аварии, но не явился к нам и не рассказал. Младен, - обратился ко мне. - Ваши сведения не лишены сумасшедшинки, чем и ценны. Задание остается тем же: исследование моделей Демона, его возможностей, причин возникновения, а также воссоздание причинно-следственной связи событий, о которых мы говорили. И вот еще что: летите на Ховенвип и тщательно исследуйте подземное хозяйство лабораторий "Суперхомо" вместе с экспертом "Аида", особенно необычный бункер в форме сферы. Координаты я вам сообщу, а там поможет старший группы чистильщиков Кит Дуглас. Результаты немедленно мне на стол. Не возражаете?
Я не возражал, как и Басилашвили. Он понимал свою задачу. Работа предстояла интересная, и если б не тревожный ее подтекст - заинтересованность отдела безопасности УАСС, - работать было бы одно удовольствие. Впрочем, в наше время чисто физических проблем не существует, любая порождает комплекс проблем этики, морали и ответственности за последствия.

ВИТОЛЬД СОСНОВСКИЙ

Суровый Видов (я его несколько побаивался) тут же ушел.
- Аристарх, - сказал Игнат, - возьми двух ребят посмышленей и поработай в отделе подготовки экспедиции Даль-разведки. Надо осторожно выяснить, от кого неизвестный стрелок из "дракона" мог получить информацию о моем возвращении из экспедиции и о том, что карабин еще у меня. Это первое. Второе - с чьей помощью он добыл патроны к карабину. Вполне возможно, это разные люди, но через них мы наверняка выйдем на личность стрелка.
Мы стояли на террасе технического центра УАСС. Над головой нависала наклонная ячеистая стена километрового здания, под нами склон холма уступами обрывался в Десну. Вид был хорош, и даже три спицы орбитальных лифтов одна за другой не портили пейзаж.
Игнат задумчиво смотрел вниз, на реку. Было видно, что мысли занимают его не очень веселые. Кто бы мог его развеселить, отвлечь от дум, так это Дениз. Она это умеет.
- С этим куда? - напомнил о себе Дайнис, второй помощник Игната. В руках он держал передатчик, найденный в пещерах Ховенвипа.
- С этим? - очнулся Игнат. - Как и решили, в лабораторию микротехники. Найдешь Первенцева, объяснишь ему ситуацию и выяснишь, кто давал задание на разработку передатчиков. Да, еще узнай, нет ли других подобных заказов. И помни о тайне расследования.
Дайнис кивнул и исчез так же быстро, как и Аристарх.
Игнат посмотрел на квадрат видео, на котором промелькнули цифры времени, кивнул на полускрытые кустарником скамейки.
- Сядем, варяг. Расскажи-ка подробней, что вы отыскали с Видовым в местах пришествия Демона. Твой отчет я передал физикам не читая.
Мы уселись в тени ивы, и я рассказал Игнату все, что узнал сам.
Кроме известных нам происшествий на Ховенвипе, в Эль-Пасо, Хьюстоне и других местах, не менее загадочные события произошли в Сан-Антонио - с пустого неба выпал снег полосой в три километра, в Орхусе упал спутник связи и взорвался прогулочный лайнер, в Корке глиняный плывун снес участок старинной магнитной дороги. Конкретных причин этих событий линейные отделы УАСС не доискались, и нам теперь предстояло довольствоваться лишь констатацией фактов и отработкой аварийных ситуаций на вычислительных комплексах. И везде в местах, посещенных Демоном, проявились неожиданные и порой жуткие последствия. В Хьюстоне после утечки энергии вырос из реактора "мыльный пузырь" с "зернистой икрой" внутри. В Эль-Пасо после падения моста из его опор выросла алая ажурная башня. В Орхусе после взрыва лайнера вырос гигантский "гриб". В Сан-Антонио сформировалась из ничего двухкилометровая "снежинка". Все эти сооружения свидетелям, да и экспертам, изучавшим их, казались омерзительно живыми, несущими угрозу, и имели еще одно общее свойство: они исчезали спустя некоторое время, от десяти часов до полутора суток. И еще один момент: растительность в местах пришествия Демона претерпела чудовищные изменения формы, клетки деревьев, травы, кустарников переродились, хотя и продолжали нести свои основные функции. И ни одна из форм не походила на другую, хотя многие виды деревьев повторялись, росли и в Америке, и в Европе.
- Понятно. - Игнат помолчал. - То есть непонятно, почему флора реагировала на Демона так сильно. Тебе придется заканчивать начатое. Звони в отделы управления, занимавшиеся ликвидацией последствий аварий, еще раз слетай на места, поговори с очевидцами, короче - разберись и в физике, и в психологии. И посети еще американский метеоцентр. Басилашвили предложил хорошую идею насчет следов Демона в атмосфере и на воде. И вот еще что, увидишь Дениз, скажи ей... впрочем, не надо, я сам.
Игнат пожал мне локоть, и я ушел, унося в душе смутное желание подбодрить его, а он остался сидеть, погруженный в свои думы.
В метеоцентре я пробыл недолго. Работники там дежурили опытные и в полчаса нашли мне то, чем я интересовался. Синоптики в самом деле нашли следы, похожие на те, которые, по мысли ученых, должен был оставлять Демон.
В Сан-Антонио, например, перед странным весенним снегопадом отмечалась полоса тумана, откуда и выпал снег. В Атлантике спутники погоды заметили термические полосы, напоминающие выходы на поверхность океана холодных подводных течений, которых раньше там и в помине не было. Я не очень надеялся, что этот случай несет нужную информацию, но по времени он укладывался в цепочку Ховенвип - Псков, и я внес его в реестр загадок. Кстати, у побережья острова Сан-Мигел, на котором самовозбудился вулкан, тоже были отмечены переохлажденные полосы на воде.
Из метеоцентра я со всей возможной скоростью кинулся в обход отмеченных географических точек, познавая Землю с несколько неожиданной стороны, но, как ни старался, освободился лишь к одиннадцати часам вечера.
Игнат все еще находился в отделе. Я было начал рассказывать о своих похождениях, но он меня перебил:
- Погоди, варяг, расскажешь потом все подробно. Точно, что в местах загадочных происшествий видели чистильщика?
- Я показывал снимки Зо Ли свидетелям, он там был.
- Хорошо. Отдыхай пока, в двенадцать ноль-ноль сбор у Лапарры, без опозданий. Я отлучусь на час.
Он ушел, а я добрел до дивана, сел и вытянул ноги, только теперь почувствовав, что устал. До двенадцати успею и поужинать, и отдохнуть, и подумать о той пользе, которую приносит отделу стажер Витольд Сосновский, то есть я. Польза была, иначе Игнат не похвалил бы. Но не слишком ли я самонадеян? Главные задачи-то решают другие... Ну и что? - сказал внутренний голос. По Сеньке и шапка! Во-первых, как сказал отец, ты еще птенец, и по возрасту, и по жизненному опыту. Во-вторых, в управлении работают профессионалы, и чтобы стать с ними наравне, надо иметь волю и кое-какие задатки. Есть они у тебя?.. Что я мог ответить внутреннему "я"? Ничего. И я промолчал.
Поужинав, я позвонил домой, перекинулся парой шутливых ретирад с Дениз и направил стопы в кабинет начальника отдела. Правда, порог кабинета я переступил не без внутреннего трепета.
Лапарра молча указал на стул и продолжил работу, всматриваясь в бегущие по панели стола столбцы цифр, строки и команды, иногда переключая что-то на доске связь-координатора. Вторым пришел Аристарх, молча сел рядом. Игнат заявился в первом часу ночи с худым и рыжим заместителем Лапарры.
Начальник отдела негромко сказал "Отбой!" в панель стола, нажал выключатель, и световая беготня на столе прекратилась.
- Слушаю. - Лапарра мельком посмотрел на Игната. - Сожалею, что смог освободиться так поздно. Как чувствует себя Дайнис?
- Нормально, однако в форму войдет не раньше чем через сутки.
- Что с ним случилось? - вырвалось у меня. Лапарра продолжал смотреть в угол кабинета, морща лоб. Игнат нехотя ответил за него.
- На Дайниса было совершено нападение. - И добавил, чтобы у меня больше не возникало вопросов:
- С целью отнять передатчик.
Я был ошеломлен так, что соображать начал не сразу.
- Кто нападающий, выяснили? Игнат знакомым жестом обхватил пальцами подбородок.
- Нападающий подошел сзади и провел прием "коготь дракона". Передатчик исчез. Это мог быть Зо Ли?
- По тому, как был проведен прием, можно судить, что нападающий занимался тайбо по школе "скорпиона". Это мог быть и Зо Ли. В таком случае он смел не по росту...
- Не отвлекайся. Что выяснили?
- Первенцев подтвердил, что получил заказ на разработку передатчиков, и не только их. Несколько дней назад он закончил монтаж и проверку многодиапазонного биоизлучателя. Излучатель таинственным образом исчез в тот же день из закрытого сейфа лаборатории. Кроме излучателя, исчез и серийный усилитель эмоций. Это к сведению.
- Кто выдавал и подписывал задание на разработку?
- Выдавал Ларри Хэмпстер, подписывал Мартин Гриффитс.
- Что?!
- Вот именно, заместитель начальника и сам начальник американского филиала "Аида". Но ни один из них и в глаза не видел этого задания. Подписи на бланках заказа поддельны.
- Кто приходил с бланками?
- Первенцев не помнит. Думаю, стрелок из "дракона" послал их почтой по каналу особой срочности. Аристарх провел осторожный зондаж отдела подготовки Даль-разведки. Зо Ли там никто не видел, и вообще никто не вел разговоров о моем возвращении. Но что любопытно, память компьютера, в которой были заложены данные о работе отдела безопасности в экспедиции "Погоня", оказалась стертой! Не вся, конечно, только та часть, которая касалась лично меня. К тому же патроны к "дракону" исчезли из закрытой секции отдела комплектации, точно так же, как и биоизлучатель из лаборатории Первенцева.
- Одна и та же рука...
- Мы проверили: все сейфы, из которых были произведены хищения, одного и того же завода, замки в них стоят на электронике. А Зо Ли работал лет восемь назад именно на этом заводе, по специальности он чип-механик больших интегральных систем.
- Специалист по сейфам. - Лапарра хмыкнул. - Интересно. Он мог и в компьютере похозяйничать, профессионал. Что еще?
- Наши бравые физики Лилов и Басилашвили высчитали скорость и предполагаемые условия возникновения своей зоны поглощения энергии, то есть Демона, но делиться непроверенной информацией не хотят, боятся. Я пробовал провести локацию ближайших к Пскову районов с пятого спутника, обнаружить ничего не удалось.
- Плохо! Что говорят сами ученые? Можно ли каким-нибудь техническим способом обнаружить Демона?
- По-видимому, зона Демона действительно поглощает все виды радиации. Обнаружить ее локаторами любых типов невозможно. Может быть, помогут детекторы слабых взаимодействий? - термин Лилова. По его словам, зона с такой концентрацией энергии, каковая предполагается у Демона, должна порождать некоторые физические эффекты, вроде рождения элементарных частиц...
- Плохо, - повторил Лапарра глухо. - Время идет, а мы топчемся в болоте предположений и догадок. Например, ответьте мне на вопрос: зачем стрелку понадобился многодиапазонный радиопередатчик? Люк в архив лаборатории он не открыл, но, выходит, передатчик еще нужен стрелку, если тот осмелился напасть на Дайниса и отобрать? Игнат молчал.
- Теперь этот специализированный биоизлучатель с усилителем эмоций... он-то зачем? - Лапарра подождал и махнул рукой. - Ладно, прибавь эти вопросы, к своему "туману". У вас все?
- Стажер был на местах событий, укладывающихся по времени и загадочности в нашу схему. Следы Демон оставил везде. И во всех местах очевидцы видели Зо Ли. Вероятно, он тогда ни от кого не скрывался.
- Потому что никто его не искал. Все? Тогда продолжайте работу. - Лапарра был озабочен и недоволен и не скрывал этого. - Придется мне одному краснеть перед начальством за нашу "оперативность".
- У меня вопрос. - Игнат подумал. - Есть ли новые данные по объекту "Зеро"? Или по фирме "DG"?
- Фирмой занимаюсь я, объектом "Зеро" тоже занимаются. Нового ничего. Если что отыщется, тебе сообщат.
Худой заместитель начальника отдела, видя, что все встают, негромко проговорил:
- Одну минуту. Есть одно обстоятельство. Стажер говорит, что Зо Ли видели везде, где произошли необъяснимые события. Так?
Игнат и Лапарра одинаково вопросительно посмотрели на Первицкого.
- А что вы скажете на такую подробность: в момент снегопада в Сан-Антонио Зо Ли видели в другом месте?
- Чепуха, - спокойно сказал Лапарра. - В раздвоение личности я не верю. Кто-то из свидетелей ошибается.
- Это не единственный случай, - покачал головой Первицкий. - Игнат видел Зо Ли и во время взрыва сааремского лифта, а работники связи космоцентра в то же самое время имели с ним разговор в ГПКП номер двадцать три.
- Где-где?
- В посту контроля за пространством над Землей.
Наступила тишина. Я посмотрел на Игната, но на его лице прочитал лишь заинтересованность. Впрочем, как я уже говорил, чтец по лицам из меня плохой. На лице Лапарры я вообще прочитал желание поспать, но едва ли это соответствовало истине.
- Откуда тебе это известно? - спросил наконец начальник отдела.
- Совершенно случайно. Я ведь член комиссии СЭКОНа по экоэтике и вынужден изредка проверять, как выполняется устав различными организациями. И когда я проверял систему связи, мне вдруг пришла в голову мысль показать связистам фото Зо Ли и предупредить их, что он фигурант розыска.
- Этого нам только не хватало! Проверьте самым тщательным образом, а потом посмотрим, куда это нас заведет.
Мы ушли из кабинета и до двери своей резиденции шли молча. В голове у меня кипела лава фантазии, я уже представлял, что Зо Ли может делать с себя копии - не это ли секрет "Суперхомо"? - и поэтому он вездесущ и неуловим, и тут меня посетила мысль, от которой я потерял дар речи.
Игнат с Аристархом вошли в комнату, включили видеопроектор и стали просматривать какие-то документы, изредка бросая краткие реплики. Наконец Игнат заметил мое отсутствие:
- Ты где, Витольд? Нарушаешь режим секретности.
Я остановился в дверях и сказал чужим голосом:
- Я знаю, зачем стрелку, а это наверняка был Зо Ли, нужен многодиапазонный радиопередатчик.
Игнат поднял брови, Аристарх с любопытством оглянулся.
- Браво, стажер! И зачем же?
- Чтобы управлять Демоном! Они переглянулись, одновременно посмотрели на меня.
- Он или гений, или близок к помешательству, - изрек Аристарх. - Еще надобно доказать, что Демон - изделие лаборатории. Да и как может быть управляема зона поглощения энергии?
Игнат встал, подошел ко мне и с нежностью в голосе сказал, стукнув легонько кулаком в плечо:
- Ух ты, варяг! Молодец, варяг!
А мне почему-то захотелось плакать, честное слово! То ли потому, что я "птенец" и меня редко хвалили, то ли потому, что похвала исходила от дорогого мне человека...

ФИЛИПП РОМАШИН,

ДИРЕКТОР УАСС

Центр оперативного управления секторами занимал первый этаж здания УАСС и представлял собой один зал, разделенный прозрачными перегородками на семь отдельных помещений - по числу секторов. Я направился в левое крыло зала, которое почти полностью занимал сектор планетарной службы Земли, самый большой из всех.
В квадратном помещении было прохладно, пахло сеном и цветущим кипреем. Три сотни панелей-пандармов, установленных пятнадцатью рядами, то показывали какие-то участки земной поверхности или морские глубины, то превращались в черные доски, по которым снизу вверх текли потоки цифр, символов, световые стрелы бланк-сообщений, схемы и строки приказов. Тишина в зале стояла почти полная: аппаратура здесь работала на мыслеприеме, а не на звуке. Три стены помещений занимали ВСПС - видеосистемы первого сигнала о катастрофах, авариях и несчастных случаях.
У центрального виома меня встретил Калашников, мой второй заместитель, высокий, слегка сутулый, с большой головой и крупными чертами лица.
- Только что пришел ответ. Тропосфера и стратосфера, по данным метеоконтроля, чисты. Ретроспективный анализ на полгода назад тоже ничего нового не выявил. Но есть масса "метеоштрихов" - по выражению главного синоптика, с которыми еще предстоит разобраться.
Я кивнул, нашел на плоскости командного пульта нужный сенсор, и виом распахнулся на всю ширь акваторией Балтийского моря.
- Проверили институты? Физики никаких экспериментов не проводили в момент трагедии на Ховенвипе?
- Проверили. Ни один из проводимых на земле, под землей и над землей экспериментов не совпадают по времени, месту проведения и последствиям ни прямо, ни косвенно.
- Данные по Луне?
- Луной занимается Егоров, он в секторе СПАС. Я включил связь с сектором периферийной ветви аварийно-спасательной службы: станции СПАС вылавливали сигналы тех аварий, которые не могла достать система постов оперативного дежурства.
- Егорова.
- Слушаю, - появился в малом виоме толстяк Егоров, начальник техцентра управления.
- Что нового по Луне?
- Прощупали весь шарик. Нашли следы старой шахты, посадочной площадки, но взрыв там был мощный, воронка диаметром около трех километров! Ничего, конечно, не осталось. Правда... - Егоров пожевал нижнюю губу. - Эксперты при анализе обнаружили в воронке мизерные следы сто двадцать шестого элемента, магия. Может, хоть это что-то даст?
- Магия?!
- Именно. Как вы знаете, в число элементов, составляющих все тела Солнечной системы, этот дважды магический элемент не входит. Более того, по данным астрофизиков, он не обнаружен нигде в Галактике.
- Магий можно получить в лаборатории, - сказал Калашников.
- Стоп, - сказал я. - А двести лет назад существовали такие лаборатории?
Егоров задумался.
- По-моему, нет, но я уточню.
- Хорошо. Пришли мне информацию по магию.
Я подключил к виому информканал и принялся читать сообщения о событиях на Земле за последние двое суток. Аварий было семь, в основном на автоматических заводах, что меня всегда удивляло, случаев, относящихся к рубрике "нарушения экоэтики", не выявлено совсем, зато мелких региональных нарушений равновесия "природа - технология" обнаружилось около трехсот.
Я поставил в последней записи значок "особый контроль" и вызвал Лапарру, Игната и Гриффитса.
Виомы сработали почти одновременно, и рядом с моим "генеральским" креслом возникли кресла начальника американского филиала "Аида" и Лапарры. Игнат явился в сектор самолично через минуту.
- Получил новые данные, - сказал я, - поэтому и вызвал вас раньше срока. Но сначала что у вас?
- Удалось найти кое-какие интересные детали, помимо биотрансформации флоры, - начал Лапарра, - и прочей чертовщины, если не сказать иначе. - Моему вызову он не удивился, из чего я сделал вывод, что он его ждал. - Наш фигурант розыска Зо Ли "раздваивается"! Его трижды видели в двух местах одновременно.
- Вот как? - нахмурился я. - Раздваивается? Может быть, КОТ?
- КОТ - имитатор голографического призрака, не умеющего разговаривать самостоятельно, да и работает аппаратура КОТ на расстоянии до ста метров. В нашем же случае между "обоими Зо Ли" было не меньше трех сотен километров.
- Весьма интересно. И как вы себе это объясняете?
- Никак. Пока приняли к сведению, передали информацию физикам и экспертам, которые работают над созданием датчиков, могущих засечь Демона в воздухе. Обещали утром представить первый экспериментальный образец.
- Долго они копаются. - Мне не понравилось выражение лица Игната. - А ну-ка, что там у вас стряслось? Выкладывайте.
Игнат переглянулся с Лапаррой, потом Ян сказал:
- На Дайниса Пурниекса было совершено нападение. Он нес найденный на Ховенвипе радиопередатчик в лабораторию. Передатчик исчез, личность нападавшего не установлена.
Лапарра мельком посмотрел на меня и добавил:
- Это еще не все. На Игната тоже было совершено нападение, вернее, попытка нападения. Случилось это несколько дней назад, а сказал он только сегодня. Предполагаем, нападающий хотел завладеть картой подземных ходов Ховенвипа.
Игнат виновато поежился под моим взглядом. Неужели так расслабился на Земле, что перестал обращать внимание на мелочи? Забыл, что мелочей в нашей работе, как ни тривиально подобное умозаключение, не бывает?
- Час от часу не легче! Вы хоть представляете, чем это пахнет? Сначала стрельба на Ховенвипе из "дракона"! Теперь еще два случая! Почему до сих пор неизвестно, кто стрелял и нападал?
- Поиск ведется, - тихо сказал Лапарра, сжав побелевшие губы. - По всем данным, это дело рук одного и того же человека, а именно Зо Ли.
- Прекрасно! Осталось только выяснить у него самого. Где он, кстати? Не знаете? А кто знает? Если не знает руководитель отдела безопасности, то зачем вообще этот отдел в управлении?
Лапарра молчал. Игнат хотел что-то сказать в его оправдание, но я остановил его жестом.
- С поиском Зо Ли надо кончать. Объявите "Шторм" - поиск по Системе, но найдите его! Человек - не иголка.
- А я думаю, не в нем дело, - все-таки вставил Игнат. - Вернее, не только в нем одном. Кто-то еще "играет" под него.
Лапарра поморщился.
- Не торопись, Игнат. "Раздвоение" Зо Ли - еще не аргумент в пользу твоей идеи. Я считаю, что Зо Ли овладел каким-то секретом лаборатории, что дает ему возможность гулять по Земле безнаказанно, да еще и следить за Демоном. Все его действия находятся за гранью человеческих возможностей. Нормального профессионала мы давно взяли бы. Коммуникационная служба трижды засекала его в Европе, и каждый раз он уходил от наблюдения!
- Ну, насчет "нечеловеческих" возможностей ты преувеличиваешь. - Игнат улыбнулся. - Реакция у него, прямо скажем, изумительная, но ведь и мы кое-что умеем.
Он неуловимо быстро пригнулся, прыгнул через меля, сидящего в кресле, бесшумно приземлился и... исчез! Во всяком случае, так это выглядело со стороны. На самом деле он применил прием "тень невидимки", один из самых трудных приемов тайбо школы "тигра", рассчитанных на скорость движений, ускользающих от наблюдателя.
- Браво! - похвалил Гриффитс и дважды хлопнул в ладоши.
Игнат вышел из-за спины недоумевающего Калашникова.
- Цирк! - буркнул Лапарра неодобрительно. На самом деле он был доволен, а я подумал, что мой сын еще во многом ребенок, несмотря на физические данные взрослого человека. Правда, мне тоже приятно видеть его в форме...
- Так, - подвел я итог своим размышлениям. - По Зо Ли: службе коммуникаций подключить к его поиску все оперативные отделы. Проанализировать его "раздвоение" и, если факты подтвердятся или повторятся, срочно собрать Совет безопасности с привлечением Академии наук. Теперь по Демону. Если что-нибудь новое?
- Почти ничего, - угрюмо сказал Лапарра. - Смерть людей Шерстова не оставляет сомнений, что в момент их появления на Ховенвипе Демон вырвался из бункера "Суперхомо" на волю. Помните акт медэкспертизы? "Смерть наступила от внезапной остановки сердца..." По мнению медиков, остановка сердца могла произойти и от громадной энергопотери. То есть чистильщики попали в зону поглощения энергии Демона.
- У стажера есть гипотеза, - сказал Игнат. - Демон - это "черная дыра" человеческого зла. Она поглощает все отрицательные эмоции людей, и в зоне ее действия ускоряются события, идущие человеку во зло.
- Поэтическая вольность, не более, - произнес Лапарра. - Но мысль заслуживает внимания. Ведь и Зо Ли зачем-то понадобился биоизлучатель с усилителем эмоций. Больше у меня ничего нет.
- Усилитель эмоций, кажется, используется только в медицине?
- Верно, при лечении угнетенных состояний и депрессий.
- Ясно. Что у тебя, Мартин?
Гриффитс по привычке выпятил толстые губы.
- Нам удалось сохранить часть документов второго вскрытого контейнера. Эксперты разбираются в записях, но кое-что уже расшифровано. Лаборатория экспериментировала на людях, причем весьма своеобразно: их по одному и группами "скармливали" Демону с разных сторон через "окна" проницаемости в его оболочке. Таким образом "экспериментаторы" искали ключ к управлению Демоном, откуда ясно, что Демон не является изделием лаборатории. Он откуда-то привезен на Ховенвип. Список прошедших Демона включает шестьсот сорок четыре фамилии. Выживших после этого насчитывается девяносто пять человек, из них шестьдесят умерли в течение месяца после эксперимента. В зале установилась тишина.
Все работники ВСПС, Лапарра, Калашников, Игнат, потрясенные, молча смотрели на Гриффитса. Молчал и я; хотя давно знал, что пределов цинизму и человеконенавистничеству "ученых" убийц эры капитализма не было.
- Это все, что удалось прочитать? - тихо спросил Лапарра. - Нашли они ключ к управлению Демоном? И что он такое?
- По-видимому, нет, хотя прямых доказательств, подтверждающих мой вывод, не обнаружено. Кстати, в бункере, где предположительно находился Демон, химики обнаружили следы магия.
Еще несколько минут назад слова Мартина были бы для меня сюрпризом, теперь же я только кивнул в ответ, убедившись в своем предположении.
- Спасибо, Мартин, - сказал я. - Хорошо, если бы вы сообщали мне новости сразу, а не сутки спустя. Теперь я могу определенно сказать, что такое Демон. Это объект "Зеро".
Молчание длилось минуту. Потом Лапарра, хмыкнув, вскинул глаза:
- Считаешь, объяснил, что такое Демон?
- Объяснил, просто вы этого еще не видите. Дело в том, что по моему заданию было проведено обследование местонахождения шахт фирмы "Демоны мрака" на Луне. Там тоже обнаружен магий. Плюс к этому последние данные Мартина о том, что Демон привезен на Ховенвип, а не создан в лаборатории. Отсюда и вывод: объект "Зеро" был привезен на Землю и спустя сто с лишним лет вырвался на волю как Демон.
Я отметил время - пора заканчивать внеплановую оперативку.
- Подхожу к главному. Неизвестно, владеет ли ваш Зо Ли секретом Демона, это мы узнаем, когда чистильщик будет у нас, но, по-видимому, мы выходим на контакт с внегалактическим разумом! Следы объекта "Зеро" - магий, а он в Галактике не обнаружен. Вот и считайте теперь, какова цена нашей работы. Локация со спутников и высотных ПКП поверхности Земли тоже ничего не дала, значит, вся надежда на светлые головы физиков. Не обнаружим Демона - сам дьявол не знает, что он выкинет в следующий...
Я остановился, потому что работавший неподалеку Калашников вдруг сделал знак рукой.
Операторы ВСПС рядом с ним запорхали пальцами по клавиатуре пульта, перебрасываясь неслышными фразами.
Наконец Калашников выслушал сообщение, сказал:
- Будем, - и повернулся ко мне:
- Авария под Новгородом! В реку обрушился мост с магнитопоездом. Есть жертвы. Патруль линейных уже пошел...
Я оглянулся на Лапарру и встретил его нестерпимо светлый взгляд. И вспомнил очень древнее стихотворение о потерянном времени:
Пляс
Потерянного времени
Дик, зловещ, и не угас
Глаз
Потерянного времени,
Не взирающий на нас...

ИГНАТ РОМАШИН

В Новгороде мне бывать не приходилось, хотя я знал, что это старинный русский город-памятник и в нем есть что посмотреть. Однако на этот раз было не до его каменных и прочих красот, потому что мы мчались

Предыдущая страница 8 Следущая страница


к городу с отчаянной скоростью опаздывающих. И все-таки опоздали.
Катастрофа произошла в тот момент, когда грузовой магнитопоезд пересекал мост через реку Мету. Ширина реки у моста была метров сто пятьдесят, и он рухнул по всей длине! Ну ладно бы одна опора (мост был, конечно, старый, трехопорный, из напряженного стеклобетона), а то ведь все три!
Наш пинасс прилетел в тот момент, когда над бурлящей у развалин моста рекой повис модуль патруля стихийного бедствия. Спасатели действовали быстро и в нашей помощи не нуждались, да мы и не предлагали помощь, у нас были свои задачи.
Лапарра еще в центре дал в эфир "Шторм" по отделу, и аппараты с эмблемой отдела безопасности прибыли после нас с опозданием всего в пять минут. Первым делом мы перекрыли радиобарьером весь район катастрофы площадью в двадцать пять квадратных километров, чтобы никто не ушел из этого района незамеченным. Затем всей имеющейся на бортах машин техникой прочесали воздушное пространство на предмет выявления Демона. И лишь не обнаружив ничего похожего на зону поглощения энергии, начали планомерный поиск и выявление "подозрительного" в оцепленной зоне, а также опрос случайных свидетелей.
С согласия Лапарры я присоединился к экспертной группе техсектора, которую возглавил Младен Лилов.
- Везет нам с вами, - угрюмо сказал он, отвечая на рукопожатие.
- Снова что-то странное?
- Еще бы! Совершенно крепкий мост, не доживший до первого капитального ремонта! Как в сказке - дунул злой волшебник, и мост рассыпался на части.
- А может быть, так оно и было?
- Я привык верить фактам, а когда их нет, я не измышляю гипотез, а ищу новые факты.
- Кредо эксперта. Что ж, появятся другие странные факты - дайте знать. Кстати, Демон повторяется: в Эль-Пасо два месяца назад с его помощью произошла точно такая же история с мостом - рухнул по всей длине.
Я кивнул Лилову, и ко мне пришло вдруг знакомое характерное беспокойство, зародившееся на уровне "мысленного эха", - подсознание зафиксировало некую опасность, и тут же сработали сторожевые центры тела, не засыпающие даже во сне. Возникла потребность действовать, что-то делать. Я вызвал по микро Лапарру и поделился с ним своим ощущением. К моему удивлению, Ян не стал иронизировать; я подумал и спросил:
- Зону мы оцепили, но если он здесь, то как мы его обнаружим?
- Демона?
- Нет, Демон свое дело сделал, я имею в виду Зо Ли.
- Проще всего было бы провести перекличку и поднять всю нашу гвардию в воздух, одновременно наблюдая за землей. Если Зо Ли остался у моста, мы обнаружим его "мозговиком".
"Мозговиками" в среде спасателей назывались хомодетекторы, с помощью которых можно было найти погребенного при аварии в шахте человека даже на глубине в сто метров.
- Правильно, действуй. Я поднимусь повыше и возьму на себя контроль связи и проверку взлетающих машин.
Обнаружив стажера у машин "скорой помощи", я приказал ему следовать за мной и принялся командовать, не уверенный до конца в том, что у нас что-нибудь получится.
- Внимание! Патрулям горизонта перейти на связь на волне "четыреста". Ответы по ранжиру. Как приняли?
На панели монитора связи перемигнулись зеленые цифры: все десять машин услышали приказ.
- Начинаю перекличку. После ответа каждый стартует на высоту триста метров. Начали. Первый.
- Я первый, Полесов, пошел. Пинасс Полесова вырвался из-за деревьев и взвился вверх.
- Второй.
- Я второй, Бабаджанов, пошел.
- Есть третий, Томпсон, пошел.
Один за другим стартовали пинассы и триеры патруля отдела, потом дошла очередь до машин Новгородского линейного отделения УАСС.
Я дал в эфир "две тройки" - сигнал особого внимания всем спасательным группам и передал тот же приказ подняться в воздух.
- Не понял, повторите, - ответил мне чей-то отрывистый резкий голос. - Кто командует?
- Это я, Зигмас, - отозвался Лапарра. - Потом объясню. Поднимай своих, это ненадолго, только дай перекличку на волне "четыреста", чтобы я видел и слышал.
- Ян? Что вы там мудрите? Вы же видите, чем мы заняты.
- Надо, Зигмас. У меня "Шторм" по отделу. Короткое молчание.
- Понял. Ну, смотри.
Неведомый мне начальник линейного патруля по имени Зигмас быстро провел перекличку, и в небо ушли последние триеры и ремонтные "тюлени". У реки остался чей-то одноместный пинасс, беспилотный энергокатер и модуль ПСБ.
- Чья машина осталась? - спросил Лапарра.
- Не знаю, не наша.
- И не наша, - отозвался Зигмас. - И что дальше?
- Конец открытой связи! Дайте чистый эфир. Игнат, всем группам прочесать район внизу с помощью "мозговиков". Брать всех, кто окажется в зоне. Модуль ПСБ и катер я проверю сам.
- Понял. - Ожидание чего-то не покинуло меня.
- А как это - брать? - спросил заметно нервничавший Витольд. Он чувствовал себя лишним и был чересчур возбужден и суетлив.
Времени на ответ у меня не было, и я жестом показал стажеру, что такое "брать".
Лес под нами по обе стороны реки был тих и солнечен, напоен своей обычной щебечущей, шуршащей и скрипящей жизнью, с высоты в нем ничего нельзя было разглядеть, но через минуту поиска подал голос Полесов:
- Я первый, вижу объект!
- Ромашин, две группы вниз! - голос Лапарры.
- Дайнис, к Полесову! - отреагировал я и дал знак пилоту своей машины. - Я за вами.
Через несколько секунд стремительного скольжения мы оказались под пинассом Полесова, от которого вниз ударил тонкий рубиновый луч лазера, указывая направление. Лес ринулся на нас, тени и контуры деревьев выросли вокруг мгновенными росчерками. Отскочил колпак кабины, я выпрыгнул на траву, оглянувшись на остальных, жестом послал их в цепь.
Сели мы в небольшой низине, заросшей дубками и орешником. Слева местность понижалась, упираясь в близкую реку, справа склон холма был свободен от деревьев и зарос высокой, почти по пояс, травой. Там, под одинокой сосной, копьем пропоровшей небосвод, стоял человек в зеленом комбинезоне лесничего и с любопытством посматривал то на нас, то в небо, где кружил пинасс Полесова. Это был не Зо Ли, видно было издалека.
- Осторожно, - напомнил о себе Лапарра. Он очень опасен!
- Это не Зо Ли. Вижу впервые. Скорее всего лесничий, и здесь оказался случайно.
- Я Видов, вижу объект у границы контролируемой зоны. Движется быстро, может уйти.
Сердце "ёкнуло", как принято говорить в таких случаях, я четко и ясно понял: нашли именно того, кто нужен.
- Полесов, - позвал я. - Задержите этого, только тихонько, не испугайте. Я иду к Аристарху.
Зеленью пинасс Аристарха стоял носом вниз над вершиной голого глинистого бугра и, когда я подошел ближе, спикировал к щетине соснового бора у подножия бугра. Я бросил машину следом. Сзади послышался удар и восклицание. Я оглянулся - стажер! Когда это он успел влезть в кабину?!
- Варяг? Ты как здесь оказался? А ну, марш к мосту!
Не оглядываясь, я побежал туда, где Видов уже командовал своими оперативниками.
- Где он? - выдохнул я, найдя Аристарха за стволом старой сосны.
- Метрах в пятидесяти от нас, идет на северо-; восток, в сторону Малой Вишеры.
- Оцепили?
- Ведем по экранам "мозговиков", но... знаешь, сигнал какой-то странный...
- Что значит "странный"?
- Посмотри сам.
Видов подозвал одного из подчиненных, на плече которого была закреплена труба хомодетектора с металлическим стержнем, поддерживающим плоский и тонкий экран, расчерченный координатной сеткой. Экран чуть заметно светился, и в его центре пульсировала желтая многолучевая звезда. Я с недоумением уставился на нее. Отметка от цели - человека - на экране "мозговика" всегда представляла собой набор бегущих светящихся окружностей, но, звезда!.. И в то же время детектор сработал. Значит, впереди человек?
Накатило вдруг чувство нависшей над всеми беды. "Опасность! Опасность!" - загорелся в мозгу алый транспарант тревоги.
- Ян, - позвал я, жестом останавливая Аристарха. - Что там с первым задержанием?
- Нормально, это лесовод. Что у вас?
- Немедленно перекрой зону сверху! Не знаю, в чем дело, но у меня сработала экстрасенсорная... я вижу опасность! Понадобится, по-моему, энергобарьер и силовое заграждение. Следите за воздухом, я пойду к нему один.
Лапарра помедлил мгновение:
- Принял. Разрешаю огневой контакт... если... Он не договорил, но и так было понятно, что стоит за этим "если": если появится прямая угроза жизни.
- Всем оставаться сзади, - сказал я и заметил Витольда. - Опять ты здесь? О, у тебя украшение? Поздравляю.
Под глазом стажера разгорался синяк.
- Это я в кабине, - неловко ответил стажер.
- Аристарх, посмотри за ним.
Я проверил, как на мне сидит костюм, отстегнул клапан на кобуре "универсала", включил видеокамеру на лацкане куртки и, пригнувшись, нырнул в мелколесье. Через минуту бега я оказался на тропинке, вьющейся в зарослях боярышника и липы. Метрах в двадцати у куста акации стоял лицом ко мне Человек и смотрел, как я приближаюсь. Одет он был в черный костюм испытателя со шнуровкой на груда, плечах и бедрах, и это тоже был не Зо Ли. Сказать, что я был разочарован, - значит, ничего не сказать. И все же странное чувство темной, разверзающейся у ног бездны не покинуло меня.
- Кто вы? - хрипло спросил я, продолжая медленно подходить к незнакомцу. И внезапно почувствовал, что не могу ступить дальше ни шагу. Что за чертовщина?! Остановился, зорко следя за действиями незнакомца. Тот не двигался с места, склонив голову на плечо, словно прислушиваясь к чему-то. Я снова попытался двинуться к нему - с тем же успехом, будто в стену уперся! Неужели у него генератор поля? Как будто не видно...
В этот момент сзади незнакомца шевельнулись ветки акации, и на тропинку выскочил стажер. Незнакомец оглянулся, Витольд как от толчка упал и докатился в кусты. Пистолет был уже у меня в руке, но стрелять я не мог, невидимая стена все же отгораживала меня от неизвестного. Тот посмотрел в мою сторону, подпрыгнул вверх - мне показалось, что его дернули за ниточку, тонкий, светлый лучик, - взлетел над деревьями, приостановился на мгновение, словно привлекая внимание мчавшихся со всех сторон летательных аппаратов, и исчез! Ни звука, ни вороха, ни следа!
- Где он?! - Из-за кустов выскочил Аристарх с "универсалом" на изготовку, за ним остальные. Последним появился помятый, но целый, слава Аллаху, Витольд.
Я молча спрятал пистолет в кобуру и подошел к нему.
- Мальчик, за такие вещи ты можешь запросто вылететь из отряда... если в следующий раз останешься в живых! Говорю тебе это в первый и последний раз.
У Витольда прыгнули губы, он покраснел до слез, так что мне стало его жаль. И все же пусть знает - без дисциплины в УАСС делать нечего, без самодисциплины в первую очередь.
- Иди, возьми в машине витальгиновую мазь, - продолжал я хмуро, заметив, что синяк под глазом Сосновского сдвинулся по цвету в ультрафиолетовую часть спектра.
- Ушел? - спросил Аристарх. - Как?
- Его дернули за ниточку, - ответил я, вспоминая мелькнувший из головы незнакомца лучик света.
- Игнат, поднимись вверх, - послышался голос Лапарры.
Я вернулся к пинассу, усадил прячущего глаза стажера и взлетел. Пинасс вырвался из-за лесной стены - и меня аж мороз продрал вдоль позвоночника!
Из уцелевших опор моста с тихим треском росло что-то радужное, скользкое на вид, колышущееся, как живой слизняк! Оно достигло примерно трехсотметровой высоты и застыло, вздрагивая иногда, как сформированное желе, теряя прозрачность и яркие краски. Через две минуты нашему взору предстала чудовищная конструкция: помесь космического корабля, старинной вычислительной машины и агрегата нефтяной перегонки, с тысячами более мелких деталей, создающих впечатление пупырчатой брони динозавра.
- Что это?! - сдавленно прошептал стажер.
- Звездолет Демона, - сказал я первое, что пришло в голову.

ЯН ЛАПАРРА

Запершись в кабинете, я принял две таблетки витальгина, и голова несколько прояснилась, хоть боль, засевшая, как мне казалось, где-то в костях черепа, лишь ослабила нажим. Если так пойдет и дальше, на первом же профилактическом медосмотре врачи просто-напросто поставят поперек карточки штамп:
"К работе в УАСС не пригоден", и, как говорится, гуляй, пенсионер...
Я усмехнулся, получил укол боли в левый висок, с силой потер висок ладонью и перестал думать о себе.
Итак, главные вопросы. Где Демон? Движется ли он по своей воле или им управляет Зо Ли? Кто был таинственный незнакомец, ушедший прямо из-под носа патруля, несмотря на поставленную силовую завесу? Неужели тоже Зо Ли - оборотень, "сверхчеловек", владеющий тайной лаборатории "Суперхомо"? Но для того, чтобы уйти из-под энергобарьера, как это сделал неизвестный, нужна колоссальная энергия! В принципе Зо Ли мог добыть где-то генератор поля с преобразователем МК, но генератор не спрячешь в карман, да и не было его у незнакомца, Игнат не заметил. К тому же генератор не объясняет исчезновения. И на Зо Ли незнакомец не похож. Тогда кто это был? И что он делал у реки в момент катастрофы? Почему ушел таким экстравагантным способом?
Я снова прокрутил снятый Игнатом фильм - его контакт с незнакомцем. С виду - абсолютно нормальный человек, симпатичный даже, но вот то, как он ушел!.. Когда появился стажер, незнакомец подпрыгнул в воздух выше деревьев, из головы его ударил в зенит тонкий белый лучик. Потом вообще пошли странные вещи: тело неизвестного стало таять, ноги укорачиваться, втягиваться в туловище, затем и туловище сократилось, "влилось" в голову, и последним исчез в небе лучик света! Все это - за три четверти секунды! Чушь какая-то несусветная! Но ведь записано...
Я подумал и решил посоветоваться с физиками и посмотреть, что они уже успели сделать.
Лифт понес меня на сорок второй горизонт. Мысли вернулись к работе, к тысяче других забот, которых хватало и без главной заботы о Демоне. В море упал почтовый телетрансор... в чем причина? Начали "слепнуть" СПАСы Приземелья - причина? Странные бури в стратосфере, не относящиеся к деятельности синоптиков, - причины? Кстати, не Демон ли буянит? Надо выяснить... Кроме того, отмечены случаи антиобщественного поведения за одни сутки в Парагвае, Швеции, Канаде - причины?..
Очнулся я у двери физического отдела техсектора, нашел лабораторию Первенцева.
Небольшой зал с тремя полутемными нишами, в глубине каждой - пульт, блестящие дула постановщиков засад, плоские экраны мыслепроекторов, аппараты связи и контроля, нарамники и окуляры прямого наблюдения за "горячими" цехами лаборатории, где роботы создавали новые аппараты и машины по командам людей.
В креслах центральной ниши сидели трое, едва видимые в цветном сиянии огней пульта. Один из них - сам Первенцев - сделал резкий взмах рукой, снял эмкан, кинул под пульт и ушел прямо в стену слева. Второй подобрал шлем, заметил меня и вышел навстречу. Это был Лилов.
- Решил зайти, - сказал я, ощущая неловкость. Выглядел Лилов неважно: постаревший, уставший, мешки под глазами, выпирающие скулы, шелушащиеся губы... Едва ли стоило напоминать ему о важности задания. Правда, на его месте я постарался бы больше внимания уделять своей внешности.
- К вечеру будет готов экспериментальный образец, - сказал, не удивляясь, Младен. - Делаем все возможное, но чувствительность прибора должна на порядок перекрывать все, что имелось у нас до сих пор.
- Я понимаю. Торопитесь не спеша, Демон не даст времени на разработку нового датчика, если не пойдет этот. Какие новости из Новгорода?
- Следы Демона налицо: лес уже начал перерождаться, "звездолет" пока держится. Штука странная, но не нелепая. А вот параметры замерить не удается. Это иная физика, неевклидова, неэйнштейнова, вообще чужая, понимаете?
Я не понимал. Лилов, по-моему, тоже, оттого и страдал.
- Зо Ли там не видел никто, - сказал я, помолчав, - зато при прочесывании района аварии мы наткнулись на интересного незнакомца... - Я поведал Младену историю с попыткой задержания неизвестного в лесу под Новгородом.
- Это мог быть и случайный гость, - сказал Лилов, выслушав.
- Но он ушел из-под силового колпака!
- Мистика! - поморщился эксперт. - У него что же, в кармане был индивидуальный тайм-фаг?
- А как ты объяснишь его исчезновение? Игнат вел видеосъемки, все так и есть, как я рассказал: взлетел выше деревьев и превратился в луч света. Я дам вам копию фильма.
- Ну что ж, тогда это был "призрак", КОТ.
- Я уже думал об этом, но хотя и не специалист, все же на КОТа наш незнакомец не похож. Но пусть это будет даже КОТ, возникает сразу несколько вопросов: кто управлял "призраком", каким образом он остался не замеченным оперативниками, почему пошел на этот фарс с "конструктором теней"?.. Впрочем, почему - понятно, не хотел контакта с нами, как и Зо Ли на Ховенвипе.
- Вот и на этот раз "незнакомец" - КОТ Зо Ли. - Лилов усмехнулся; это выглядело так, как если бы улыбнулся камень. - Я не утверждаю, что так все и было. Первым приходит на ум самое простое и верное объяснение. Может быть, тот человек действительно может тайм-фагироваться из любого места баз ТФ-кабин.
- Тогда это не человек. У вас еще что-нибудь есть, что может нам пригодиться?
- Вы скоро, Младен? - окликнули эксперта из ниши.
- Сейчас! - Лилов оглянулся, вздохнул, пожал плечами. - Вахтанг высчитал геодету движения Демона. Он считает, что Демон при насыщении поднимается в ионосферу, а "проголодавшись", опускается в нижние слои атмосферы. Пробовали засечь его след?
- Инверсионный? Туманных полос над Новгородом хватало, но попробуй отыщи, который из них относится к следу Демона.
Лилов кивнул, постоял немного и ушел в нишу-Перед его пультом открылся длинный туннель, проложенный в недрах каких-то чудовищно сложных установок. Многосуставчатые лапы манипуляторов начали что-то собирать на залитой белым светом платформе, я с минуту смотрел на их работу и вышел. Называется - лаборатория микротехники: громада вычислителя, комплекс информационного просеивателя, связанный со всеми банками данных по физике твердого тела, радиофизике, технике и так далее... и многосотметровые цеха-автоматы. Прямая связь: мысленная разработка - проверка - программирование исполнительного комплекса - исполнение прибора в материале - эксперимент - массовое производство... если образец удачен. Цикл расчетов и производства экспериментального образца обычно занимает полмесяца-месяц, но я-то столько ждать не мог. Искатель Демона должен быть готов сегодня, в крайнем случае завтра утром. Главная задача - найти Демона и успеть обезвредить. Найти и обезвредить...
Вызов директора застал меня в коридоре, когда я направился в центр оперативного управления к Калашникову.
- Зайди, - коротко сказал Филипп и отключился. А у меня снова заболела голова. Ох, и паршивая это штука - предчувствие новой беды! Никак не привыкну. Впрочем, если бы привык, Филипп первым посоветовал бы уходить из управления. Равнодушные спасатели - уже не спасатели...
В оперативный центр я все же заскочил. Сначала дал задание Первицкому связаться с метеослужбой Новгородской области, пусть поищут метеоследы Демона, если только это возможно. Потом договорился с Калашниковым о резервах и техническом обеспечении и, наконец, нашел Игната по связи и сообщил ему о готовых расчетах предполагаемой траектории Демона.
- Сейчас зайду к ним, - сказал Игнат, несколько осунувшийся в последнее время. - Больше ничего?
- Не спускай глаз с Новгорода. Как бы трансформация флоры не стала прогрессировать. Посоветуйся с научниками-биологами.
- Не думаю. Во всех районах, посещенных Демоном, размеры зон интуссусцепции ограничены, диаметр самой большой не превышает километра.
И все же посоветуйся. По Зо Ли ничего?
Игнат помялся и нехотя проговорил:
- Он был под Новгородом.
- Что?!
- Он сел в триер местного отделения, когда мы объявили поиск, отрекомендовался экипажу как безопасник, а когда пилот засомневался, Зо Ли успокоил его приемом "ядовитый коготь", как и двух других сотрудников отдела. И спокойно ушел после отбоя тревоги.
- Когда это стало известно?
- Час назад позвонили из Новгорода. Парни живы, так что не беспокойся. Пролежали в триере два с лишним часа, но все обошлось. Зо Ли в совершенстве знает приемы типа "укол в нервный узел".
- А что ты хотел? Он профессионал школы "скорпиона". Поэтому и наблюдение за ним установить не удается. Уходит. Надо брать при первом же случае. От Люции польза есть?
- Как молока от... известного тебе животного.
- Грубиян. Девица она серьезная ... и красивая.
- Не отрицаю, но чистильщики могли бы справиться на Ховенвипе и без нее, они тоже неплохие специалисты по военной истории. Единственное, что она сделала, это расшифровала уцелевший отчет об испытаниях на Демоне разного рода взрывных устройств. Хотя вру, она еще смогла разобраться с найденным в лаборатории оборудованием.
- Не обижай ее, она делает, что может. И последнее: почитай-ка ты рекомендации ИВК по непреднамеренному конфликту, у нас есть их разработки контактов. До связи.
Я выключил виом и несколько секунд сидел неподвижно, переваривая слова Игната, не замечая суеты и светового урагана центрального поста оперативного управления. Потом попросил дежурного по управлению записать в официальный рапорт Совету безопасности просьбу дать разрешение на особые полномочия Игнату Ромашину.
Директор УАСС ждал меня не один. Рядом с ним у развернутой модели атмосферы Земли стоял человек, внушающий уважение габаритами, в голубовато-сером костюме, с красным шевроном на рукаве: три стилизованные, переплетенные между собой буквы - "ВКС", и ниже римская цифра "два". Он оглянулся, и я узнал председателя ВКС Ореста Шахова. Лицо Шахова впечатляло: не то чтобы оно было некрасивым, но все же кто-то в его роду был-таки потомком Квазимодо. Маленькие светло-голубые глазки Шахова, потерявшиеся в каменных складках лица, ощупали меня с ног до головы.
- Садись, - кивнул мне Филипп и сел рядом. Шахов, ответив на приветствие, остался стоять.
- У нас тут возник небольшой теоретический спор, помоги разрешить.
Я невольно посмотрел на председателя совета и снова встретил его оценивающий, тяжелый, без тени усмешки взгляд.
- Что, по-вашему, представляет собой Демон? - спросил он негромко.
- Зону активного поглощения энергии... - начал я и остановился, уловив недовольный взгляд Ромашина.
- Да-да, зону поглощения энергии. Это физика, принцип действия, одного из его свойств. А глубже?
- Есть предположение, что это объект "Зеро", найденный в континентальных породах Луны около двухсот лет назад фирмой "Демоны мрака". К сожалению, многие документы архива лаборатории "Суперхомо" безнадежно утрачены и уточнить...
Снова нетерпеливый кивок Ромашина. Что это он так нервничает? Из-за моей недогадливости? Чего я не вижу, что видит он?.. Демон... объект "Зеро"... следы магия, не встречающегося в Галактике... чужой объект...
- Мы вышли на контакт с чужим разумом, - сказал я медленно. - Это имеется в виду?
- Жестче: это начало агрессии! Я невольно хмыкнул.
- Скорее это контакт-конфликт типа "Слон в посудной лавке" - по терминологии специалистов Института внеземных культур. Хотя лично я думаю, что Демон не является ни автоматическим зондом, ни аппаратом с разумными существами, много неувязок, алогичностей, странных следов, ведущих к мистическому "не может быть!".
- Но, следуя вашей логике, контакт с ним сто с лишним лет назад уже был установлен.
- Не контакт - захват. Демона захватили, посадили в бункер, откуда он и вырвался спустя столетие.
Нонсенс! Если Демон так могуч, то почему дал себя захватить? А если он не готовит агрессию, то почему не вступает в контакт с нами после своего освобождения?
- Он обиделся, - сказал Ромашин серьезно.
- Скорее всего он уже контактирует с кем-то из людей. Например, с Зо Ли... Это очень необычайный объект, очень, он страшно далек от всего земного... и близок одновременно.
- Не понял, поясните.
- То, с какой легкостью он перекраивает природу и строит в точках своего выхода жуткие сооружения, граничит с волшебством. А волшебство, как известно, атрибут земных сказок.
- Не вижу связи... - Шахов замолчал и задумался. - Впрочем, я готов поверить и в волшебство, которое всегда отражало степень человеческого незнания законов природы. Но вы говорите, что возраст объекта "Зеро" - около трех миллиардов лет! Никакой автомат не может работать так долго, сохраняя оперативную память.
- Много мы знаем о возможностях разума, существовавшего столько лет назад, - философски заметил Филипп. - А что, Ян, вдруг наш Демон действительно злой волшебник?
Шахов угрюмо улыбнулся.
- Вы неисправимы, простите. Веселого тут, конечно, мало. Контакт с Демоном может плохо кончиться, если даже он просто "сумасшедший робот", пролежавший забытым или законсервированным столько лет. Во что я не верю. Филипп прав, мы действительно не знаем возможностей разума, облик которого даже представить невозможно. Меня насторожило, что вы так легко рассуждаете об этом. Представьте, что Демон в самом деле робот и этот ваш Зо Ли может в какой-то степени управлять им. Новый Аладдин! Какое зло он причинит завтра? Сегодня? Через час? Из Америки Демон шел через Атлантику довольно мирно, океан не завален так, как материки. Но в Европе десятки заводов, энергостанций, тайм-фагов, городов и поселков! Взрыв одного тайм-фага, работающего на дальний космос, взроет материк на глубину в десять километров! Вы представляете последствия такого "контакта"?!
Ромашин молчал, постукивая по столу костяшками пальцев. Я боролся с болью в затылке и думал о том, что Демон - моя последняя работа в должности начальника отдела безопасности.
- Мы готовы дать "Шторм" по земному сектору, - сказал наконец директор УАСС. - В любое время. Но при существующих обстоятельствах он будет неэффективен и чреват паникой в районах его применения.
- Боюсь, "Шторм" по сектору слабая мера, - покачал головой Шахов. - Необходима тревога по всему управлению.
- Рано, - упрямо сказал Ромашин.
- Не оказалось бы поздно. Завтра я соберу экстренное совещание Совета безопасности по этому вопросу. Будьте готовы доложить о принятых мерах.
- Я могу идти? - спросил я в пространство. Оба посмотрели на меня.
- До свидания, - сказал Шахов.
В кабинете я снова принял витальгин и стал ждать звонка Игната. А через несколько минут позвонил Гриффитс:
- Ты один?
- Один, - буркнул я. - Ближе к делу. Что-нибудь стряслось? В последнее время ты звонишь только с плохими новостями.
- Увы, стряслось. Кто-то проник в подземелья лаборатории и выкрал из "Сейфа" всю уцелевшую документацию, как расшифрованную, так и необработанную.
Мне стало жарко, голова заболела сильней.
- Постой, постой, там же наши посты, они не могли пропустить...
Гриффитс поморщился.
- Не знаю, твой инспектор разбирается сейчас в деталях. Документы исчезли, кроме тех, что мы успели забрать в "Аид". Я там был буквально за час до похищения, эксперты как раз успели расшифровать еще один документ, где сказано, что Демон реагирует на биополе, человеческие эмоции, причем на отрицательные - реакция разрушения, на положительные - реакция созидания или что-то в этом роде. Короче, у него две программы. Это все, что я помню.
Я потрогал голову, говорить было трудно, казалось, голова стала в два раза больше, я боялся потерять сознание.
- Почему вы не забрали контейнеры в свои лаборатории?
- Потому что они нетранспортабельны, кассеты записей и бумажные документы рассыпаются от любого сотрясения. Ну все, до связи, с Ромашиным разговаривай сам, я боюсь.
Гриффитс отключил канал, а я остался сидеть с ощущением своей полной непригодности к работе.

ВИТОЛЬД СОСНОВСКИЙ

Игнат отпустил меня поздно ночью. Прежде чем покинуть отдел, я позвонил Алене, разбудил ее, конечно, и лишь потом сообразил, что уже действительно поздно.
- Ты что, не мог позвонить утром? - спросила заспанная Алена, стоя перед виомом в одном пеньюаре.
- Ага, - сказал я, балдея, потом спохватился. - Извини, Аленыч, совсем плохой стал, заработался. Ты уже, наверное, спала?
- Какой сон в три часа ночи? Откуда ты свалился?
- Из управления. У нас тут, понимаешь, сложная операция намечается, вот и звоню, чтобы предупредить: завтра я могу не успеть к шести.
- Какой ты занятой! Ну никак твои безопасники не могут обойтись без тебя! Кстати, что это с тобой? - Алена заметила мое "украшение" под глазом: витальгиновая мазь сделала свое дело, но синяк был еще виден.
- Так... - сказал я небрежно, - оперативная травма.
Не мог же я сообщить, что просто не совсем удачно приложился глазом о спинку сиденья пинасса.
- Бедный мой! - посочувствовала Алена. Моих жестов, что я не один в комнате, она не замечала или делала вид, что не замечает. - Ничего, терпи, синяки только украшают мужчину.
- Шрамы украшают, а не синяки, - угрюмо возразил я. Когда Алена начинала разговаривать в таком тоне, самое лучшее было перевести разговор на другую тему. Но она не дала времени на отступление.
- Отдыхай, стажер. Готовься к своей "сложной операции". Но если завтра не успеешь к

Предыдущая страница 9 Следущая страница


шести, я уеду на гонки с Владиком.
Виом погас. Поговорили. Не надо было звонить ей так поздно.
Я уныло пожелал спокойной ночи Игнату и его молчаливым помощникам, поплелся к двери.
- Мне кажется, Владику не стоит доверять сопровождать такую решительную и красивую девушку на гонки, - сказал мне в спину Игнат. - Тебе завтра следует быть в форме. К шести, я думаю, мы тебя освободим. Отдыхай, привет Дениз.
Я спустился на пятый горизонт центра и, пока шел к залу тайм-фага, думал о том, что забросил тренировки по тайбо и вышел из формы, что завтра все мои друзья, в том числе и Алена, будут участвовать в традиционных гонках на ветроходах в Каракумах, а попаду ли я на гонки, одному Демону известно; что во вторник на ипподроме в Челтнеме разыгрывается ежегодный Челтнемский золотой кубок и не хотелось бы нарушать семейную традицию - мы каждый год с отцом посещаем скачки; что я обещал Аленке пойти с ней на эмоциомузыкальный ансамбль "Вулкан", а у Владика вполне хватит нахальства пойти вместо меня... Крутились еще какие-то мысли, но эти были главными.
Тайм-фаг равнодушно перенес меня из-под Брянска в Рязань. Влезая в кабину трехвагонного монобуса, я оглянулся. Станция тайм-фага светилась в ночи глыбой голубовато-бирюзового стекла. Сеть дорожек вокруг него была пустынна, редкие фонари не нарушали очарования темноты. На севере, в стороне парка Победы, вставали в небо башни бледного сияния и тонкие световые спицы орбитальных лифтов. Вдруг вспомнились слова Игната об "исключительной немноголюдности" Земли. Раньше я как-то не задумывался над этим, а тут подумал, что Игнат прав. В жизни Земли, как ночной, так и дневной, нет суетливости и напряжения, потому что давно исчезли многотысячные праздные толпы на улицах городов, так хорошо знакомые мне по школьному курсу истории. Пустой монобус понес меня по виадуку через Оку, а я принялся размышлять о Демоне и обо всем, что было с ним связано. Не выходил из головы случай под Новгородом, когда я так неудачно вмешался в разговор Игната с таинственным незнакомцем. До сих пор оторопь берет при одном только воспоминании о "звездолете", выросшем над разрушенным мостом. Была в нем какая-то завораживающая, как Огонь костра, притягательная сила, заставляющая всматриваться в него до рези в глазах, и в то же время было нечто отталкивающее, омерзительно живое, как... гниющее мясо, что ли! Нет, не передать словами. Жуткая штука этот "звездолет", бесконечно чужая нашей природе... и несчастная, будто выброшенная за ненадобностью квазиживая игрушка...
Дома меня встретила Дениз, на "привет от Игната" только плечом повела и молча уставилась на мое лицо. Черт бы побрал этот синяк и неудобные сиденья в пинассах!
- Как дела у вас с Игнатом? - спросил я, умываясь в ванной. - Ты на него не обижайся, если не звонит, ему и спать-то некогда.
- Вот еще, защитник выискался! - фыркнула Дениз и удалилась в спальню. Я поплелся за ней, вытираясь на ходу.
- Нет, серьезно, я же вижу твое... - Тут я заметил на столике Дениз странные голубые цветы в форме перистых звезд. - Ух ты, красота! Кто это тебе подарил?
- Кому надо, тот и подарил.
Дениз вдруг покраснела и стала выталкивать меня из спальни.
Я поплелся на кухню и уже там вспомнил, что видел точно такие же цветы в кабинете на столе у Игната. Оказывается, он успевает не только позвонить, но и цветы дарить?
Есть не хотелось, я выпил стакан клюквенного морса и с наслаждением бухнулся в чистую, благоухающую свежестью постель. Только тот достоин звания человека, кто способен оценить прелесть отдыха в чистой постели! Это с некоторых пор мое убеждение.
Но поспать мне не дали. Не успел я задремать, как в гостиной прозвенел вызов домашнего видео. Пришлось встать. Звонил Игнат:
- Спишь?
- Только собираюсь.
- Быстро ко мне, я в парке возле твоего дома. Буду ждать у колонны с универсальными часами.
Мне показалось, что говорит Игнат как-то в нос, словно сквозь узкую трубку, но я не придал этому значения. С меня слетел весь сон, заработало воображение, и я, одеваясь на ходу, вихрем промчался через холл, скатился по лестнице центрального входа, рванул в боковую аллею парка, ведущую к бассейну: колонна с часами стояла у его входа.
Темнота мне помехой не была, и я домчался до указанного Игнатом ориентира за несколько минут. Треугольная площадь с колонной часов, едва освещенная розовым пузырем светильника на шпиле бассейна, была пуста. Я огляделся, недоумевая. От стенки невысокого подстриженного кустарника отделилась тень и направилась ко мне. Я с облегчением пошел навстречу и вдруг насторожился: это был не Игнат. Невысокий, стройный, во всем черном, человек ничем не напоминал Игната, лица его в полутьме, как ни старался, я разглядеть сразу не смог.
- Витольд Сосновский? - сказал он тихо, с горловыми интонациями.
- Да, - ответил я машинально. - А кто вы?
- Не узнали? Я Зо Ли.
Сердце у меня в груди дало сбой, стало жарко и холодно одновременно.
- А разве не Игнат меня...
- Нет, вызывал вас я. - Зо Ли тихо рассмеялся. - У меня к вам несколько вопросов, не согласились бы вы ответить на них?
- Д-да, конечно... - пробормотал я, а у самого закрутилась лихорадочная карусель мыслей: "Что делать?! Задержать? Как? Усыпить бдительность, а потом... Позвонить незаметно Игнату? Как это - незаметно? Дать сигнал в отдел? Пока там разберутся, в чем дело, и след Зо Ли простынет... Что же делать? Ну и встреча! Неужели Зо Ли подстроил ее нарочно? А ты сомневаешься? Конечно, нарочно, никакой Игнат меня не вызвал, ночь ведь... Как я не догадался? Вот влип! Зло удачи, как говорится. Что же делать?"
Сядем, пожалуй. - Зо Ли указал на скамейку в подкове кустов. Шел он совершенно бесшумно, и это тревожило меня и заставляло самого идти так же тихо.
Сели. В полутьме лицо Зо Ли казалось нечетким и плоским, как рисунок акварелью, и не чувствовалось в нем ни угрозы, ни напряжения.
- Вопрос первый, цела ли документация "Суперхомо"?
"Что же делать? Отвечать? Ну и ситуация! Как же поступить?"
- То есть как цела? - пробормотал я. - Разве не вы похитили из контейнеров найденные документы?
- Что?! - изумился Зо Ли.
Я не поверил глазам - лицо у него осталось совершенно неподвижным, как бы сонным, но в голосе слышалось неподдельное волнение.
- Я похитил документы?! Когда это произошло?
- А то вы не знаете...
- Честное слово, не знаю!
- Кто же тогда похитил?
Зо Ли сидел прямой и бесстрастный, но голос его изменился, стал отрывистым и хриплым.
- Это новость! Меня, что же, видели в момент похищения?
- Кажется, нет, но... кому еще это надо, кроме вас?
- Хотел бы и я знать кому... Среди пропавших документов была инструкция по управлению Джинном?
- Кем? - тупо переспросил я.
Зо Ли наконец усмехнулся, глаза его блеснули в полутьме остро и хищно.
- Демоном.
Ну и нахал, однако! Знает, что его ищут, и так спокойно задает вопросы! Будто берет интервью... и я еще должен отвечать? Я проглотил горькую вязкую слюну, сделал вид, что размышляю, а сам примерился, как бы взять Зо Ли на прием, не вставая.
- С какой стати я должен отвечать на ваши вопросы?
- Потому что это и в ваших интересах.
- Докажите.
- Доказывать мне недосуг, да и вижу я, что ничего ты не знаешь, парень. Поэтому последний вопрос: зачем вы разыскиваете меня? О том, что произошло на Ховенвипе, я знаю не больше вас.
На этот вопрос я мог бы ответить, но никто не уполномочивал меня отвечать на вопросы фигуранта всеземного розыска, касающиеся работы отдела. Итак, пора действовать?..
- Тоже не знаешь, - констатировал Зо Ли с легкой усмешкой.
Свет фонаря сместился, и я наконец разглядел его лицо: не лицо - маска с тонкой улыбкой превосходства.
- Я думал, что тебе доверяют больше. Передай своим начальникам: искать надо не меня, я ничего худого не сделал.
- Почему же тогда скрываетесь от нас?
- Потому что за мной охотится кое-кто более опасный, чем служба безопасности, и более могущественный к тому же. Я вынужден...
И в этот момент я бросился на него... Я был готов ко всему: к ответному удару, к перехвату рук, контрприему, выстрелу, наконец, но только не к тому, что произошло. Руки мои прошли сквозь тело Зо Ли, зацепили спинку скамейки... Я отшатнулся, снова попытался схватить Зо Ли, а он словно не замечал моих попыток, сидел и улыбался. А потом встал и исчез! В кустах за скамейкой раздался смешок, прошуршали шаги, и все стихло. Я продолжал сидеть с растопыренными руками, таращился на пустую скамейку, и сердце в груди танцевало самбу, и росло мерзкое ощущение обиды, обмана и недовольства собой...
Домой я вернулся только через полчаса, обшарив парк до самых темных уголков в поисках Зо Ли. Чистильщик пропал без следа. А я вспомнил, что обязан позвонить Игнату.
- Зо Ли? - тихо спросил Игнат, стоя перед виомом в одних плавках. - Где, когда?
Я рассказал все, как было, опустил голову, ожидая упреков. Но Игнат не сказал больше ни слова, он просто выключил связь! Правда, ненадолго, минуты на две, но что я передумал за эти минуты!.. Даже подумал, а не подать ли рапорт об уходе из УАСС? Все равно от меня никакого толку, "окромя вреда", как выражается Владик...
- Извини, надо было связаться с центром. - . Игнат появился передо мной уже одетым. - Сюрприз нам Зо Ли преподнес хороший, одно плохо, надо было тебе позвонить пораньше. Не думаю, чтобы он повторил этот прием, но все же в следующий раз сначала проверь связь, прежде чем пойдешь навстречу с кем-то. Так ты говоришь, он не похищал документов? А кто похитил?
- Он не знает, наверное, потому что сам был здорово удивлен.
- Ладно, варяг, не кручинься, это нам урок. Я дал тревогу коммуникаторам, город они закроют, хотя я не верю, что Зо Ли будет ждать, пока мы примчимся за ним. Да, не ослышался ли ты? Как он назвал Демона?
- Джинном.
- Джинн... странно и непонятно... Ну, отдыхай, завтра расскажешь подробней.
Игнат посмотрел мне за спину, я оглянулся. В гостиную вошла Дениз и остановилась, глядя на Игната. Молчание затянулось. Я запоздало спохватился, что очень хочу спать, на цыпочках выбрался из комнаты. Пусть сами разбираются в своих отношениях... если они есть, эти отношения.

ИГНАТ РОМАШИН

В пять утра меня разбудил Лилов. Лег я в четвертом, поэтому прошло несколько секунд, прежде чем я сообразил, кто передо мной, и сон мигом слетел с меня: эксперт мог позвонить среди ночи только по делу Демона.
Он заметно волновался - даже не извинился за столь ранний видеовизит.
- Вы можете приехать в Новгород?
- Зачем?!
- Посмотреть на место недавней катастрофы с мостом.
Я посмотрел на часы, потом на Лилова: едва ли человек с таким лицом способен шутить.
- Хорошо, буду через... минут двадцать пять.
- Жду у тайм-фага на машине. Связь прервалась.
Я оценивающе посмотрел на себя в зеркало: спал я в последнее время мало, и это начинало сказываться на внешнем виде.
За десять минут умылся, перекинулся парой слов с отцом - ему тоже не спалось, и поспешил к монобусу, вынесшему меня к тайм-фагу Басова. Ровно через двадцать пять минут я вышел из тайм-фага Новгорода и на стоянке малых машин увидел Лилова. Молча сели, поднялись в воздух. Солнце уже встало, но город под нами все еще находился во власти тумана. Полосы его стлались над рекой и в низинах по береговым откосам, на полях и в перелесках.
Летели недолго, миновали городскую черту, то есть последние жилые комплексы, и Лилов остановил пинасс на высоте полукилометра, искоса взглянул на меня.
Сначала я ничего особенного не увидел: лес под нами как лес, река впереди как река и "звездолет", след Демона, вроде бы на прежнем месте, но потом до меня дошло - Мста текла по синусоиде, причем синусоиде вертикальной! Она ныряла вниз, в образовавшуюся на месте упавшего моста котловину, и взбиралась на крутой бугор высотой метров в сто! Если сделать разрез земли по вертикальной плоскости в этом месте, то получится именно синусоида, вернее, один ее период. И вода при этом спокойно, не ускоряясь, текла сверху вниз и, попирая законы физики, снизу вверх, не замедляясь!
- Святые пришельцы! - пробормотал я. - Я сплю! Что это?
Эксперт усмехнулся угрюмо, откинулся на сиденье.
- На этот вопрос я могу ответить совершенно точно: не знаю! Никаких гравитационных аномалий, силовых полей и прочих физических процессов, способных создать подобный эффект! И тем не менее факт налицо.
Я проглотил ставшую горькой слюну.
- Дьяволиада! Это похлеще сказок Шахерезады! Когда все свершилось?
- Процесс начался сразу после появления "звездолета", но заметили только ночью. Кстати, обратите внимание на форму "звездолета": впечатление такое, будто он не завершен, остановился в росте.
У меня тоже создалось впечатление незаконченности в этой жуткой конструкции, названной "звездолетом" с моей легкой руки. Чего-то ей не хватало, так и казалось, что проект бросили на полпути к финишу, хотя на первый взгляд все детали этого левиафана были на месте и добавить уже ничего нельзя.
Из тумана у реки вынырнул голубой триер и промчался рядом. Двое в кабине не обратили на нас внимания, они работали, и я разом разглядел десятки машин у реки, возле "звездолета", и цепочку патрульных пинассов над лесом.
- Под Псковом эффект поменьше, там под трубой, выросшей после падения завода, искривление пространства заметно только вблизи: река сузилась до десяти метров, словно какой-то великан сжал берега да так и оставил. Но вода течет как ни в чем не бывало.
Помолчали. Я вспомнил Сааремаа.
- Младен, надо проверить район лифта на Сааремаа...
- Уже проверил, ничего подобного. Разве что лес вокруг лифта изменился, ушел в землю, будто деревья были сделаны из воска и под действием высокой температуры оплыли.
Мы облетели район катастрофы, и Лилов отвез меня обратно в Новгород, к тайм-фагу. Размышляя над увиденным, успокаивая разбушевавшееся воображение, я машинально набрал код Брянска и в половине седьмого утра подлетел к "вигваму" Лапарры, пытаясь отделаться от зябкого ощущения скрытого наблюдения.
Ян Лапарра жил в стандартном модульном доме системы Панасенко: сорокавосьмиэтажная "гроздь винограда", каждая квартира - отдельный модуль. По желанию можно отстыковать любой модуль от данного здания и состыковать с другим таким же домом в любой части света.
Пневмолифт вынес меня на лестничную площадку, я позвонил, дверь открылась.
- Проходи, - пробурчал Ян, отступая в глубь прихожей. - Посиди в гостиной, я сейчас.
Все еще находясь под впечатлениями искривленного, перерожденного ландшафта, я осмотрелся: квартиру Лапарры я посещал впервые.
Одна стена комнаты была совершенно невидимой, и утренние лучи солнца пронизывали ее насквозь. Стена рядом представляла собой фасад кристаллобиблиотеки, две Другие были увешаны стереофотографиями диковинных пейзажей, очевидно, пейзажей других планет. Я узнал четыре из них: марсианский Большой Каньон, плато Жары на Венере, туманно-волокнистый ландшафт Титана, спутника Юпитера, и болото Тритона. Остальные снимки были незнакомы. Я остановился у последнего: белая пустыня, твердая, как кость, частокол тонких голубых жердей с шапками белого пуха - деревья? Белое небо и белесое, сильно сплюснутое светило, и странные существа - "камни" на летящей коробчатой конструкции...
- Интересуешься? - Лапарра сунул мне в руку бутерброд с паштетом из гусиной печени. - Поешь, не завтракал небось. Это Орилоух.
- Орилоух? - удивился я. - Но ведь мы с ними не контактируем. Насколько мне известно, они не пропустили на поверхность планеты ни одной экспедиции.
- Я и не говорю, что снимок сделан нашей экспедицией, хотя разведчики работают и там. При одной из попыток прямого контакта аппаратура контактерского космолета поймала передачу с планеты, это фрагмент. Садись, в ногах правды нет.
Я сел на диван, выскочивший из стены. Лапарра примостился рядом, сосредоточенно жуя бутерброд и запивая чаем. Я съел свой, отобрал у него стакан и допил несладкий чай.
Ну? - сказал он, вытирая губы. Выглядел он неважно: лицо бледное, худое, круги под глазами... не спал? Черт, забыл спросить у медиков о его болезни.
- Я только что из Новгорода. В месте аварии изменен не только лес, но и ландшафт. Локальная трансгрессия пространства, как говорят физики, но я сомневаюсь, что они понимают, о чем говорят.
- И как она выглядит?
Я рассказал. Лапарра закрыл глаза и сидел так несколько минут. Я кашлянул.
- Что еще? - спросил он, открывая глаза, спросил будничным тоном, будто не понял значения того, чему я был свидетелем. Впрочем, я на его месте реагировал бы почти так же.
- Зо Ли приходил к стажеру. - Я пересказал подробности встречи Витольда с чистильщиком.
- Снова КОТ. Стандартный прием, не находишь? Где он их достает, КОТы эти, хотел бы я знать... Может, проверить театры? Или базу театральных обществ? - Ян поднялся, сходил на кухню и принес по стакану молока.
- Не хочу... - заикнулся было я, но он молча сунул мне стакан. Пришлось выцедить холодное топленое молоко. Не без удовольствия, надо признаться. Вызов Лилова лишил меня завтрака.
- КОТы применяются довольно широко, - сказал я. - Зо Ли мог достать их где угодно, в том числе и там, где достал патроны к "дракону" - в отделе комплектации космоэкспедиций. Аристарх проверил утечку материалов: отчетность в порядке, но контроль за расходом и хранением снаряжения эпизодический. Кстати, начальник группы индивидуальной подгонки Тхи Ланг - приятель Зо Ли, но он ничего не знает или скрывает от нас свои контакты с чистильщиком. По его словам, Зо Ли не появлялся у него два с лишним месяца. В общем, в этом направлении обозначился элементарный тупик. Не станем же мы уличать Тхи Ланга во лжи.
- Значит, говоришь, коммуникаторы город перекрыли, но Зо Ли не нашли? Этого следовало ожидать. Интересно, если Зо Ли не похищал документы, кто же это сделал?
- Тот, кто маскируется под него, наверное.
- Тогда это разведчик.
Я понял Лапарру, он говорил о разведчике иной цивилизации. Если Демон - объект внегалактического происхождения, то "второй" Зо Ли вполне мог прилететь за ним или по его вызову.
- Пора переходить на форму "экстра", как ты думаешь?
Я уже давно думал об этом, форма "экстра" - состояние повышенной готовности к крупномасштабным операциям, пришло время объявить ее по сектору, если не по всему управлению.
Лапарра понял все по моему лицу.
- Твой план на сегодня?
- Сначала потревожу синоптиков, нужен глобальный контроль атмосферы, особенно над Европой.
- В метеоцентр я позвоню сам. Демон движется не очень быстро и не успел далеко уйти от последней точки выхода у Новгорода. Надо начать с этой области в радиусе...
- Километров триста.
- Поменьше, километров сто пятьдесят. Что дальше?
- Физики обещали к восьми утра продемонстрировать свой Демон-индикатор. Затем подключу группы к синоптикам и обыщу с индикатором район Новгорода. Свяжусь с Дугласом, может быть, есть сведения с Ховенвипа, хотя вряд ли, у них сейчас копается комиссия по расследованию похищения во главе с Калашниковым. С этим похищением вообще ничего не ясно...
- Твой отец прав: мы скорее всего вышли на контакт с внегалактическим разумом.
- Что-то Демон мало похож на представителя разума.
- Не повторяй общепринятых заблуждений. Разум, владеющий энергиями, превышающими те, какими владеем мы, необязательно должен иметь антропный морально-этический кодекс. Еще надо определить, что такое вообще высший по сравнению с человеческим разум. Я говорил о контакте не с Демоном, а с его хозяином. Если будет что-нибудь новое от Лилова, звони немедленно. Я неважно себя чувствую и, наверное, буду пока дома, но к обеду постараюсь выбраться в отдел.
- Может, вызвать врачей? К чему неоправданный риск?
- Понадобится - вызову сам, - отрезал Лапарра. - Иди. Звони почаще, не нравится мне активизация Зо Ли и его намеки относительно того, что Демон уже натворил. Как он назвал Демона?
- Джинн.
- Арабских сказок начитался? Значит, он все же знает что-то о Демоне, чего не знаем мы, и скрывает это. Зачем? Неужели не видит, что Демон уже натворил? Или демонстрирует нам свою неуязвимость и силу?
- По словам стажера, Зо Ли опасается своего двойника, - сказал я. - Потому и скрывается от всех, в том числе и от нас.
- Ты в это веришь?
- Не знаю... хотел бы верить. В противном случае он просто болен. Патология морали и этики не появляется просто так, от дуновения ветра. Зоологические атавизмы человека - агрессивность и эгоизм - надо еще разбудить.
- Болен он или не болен - не суть важно. - Лапарра потрогал затылок, поморщился. - Важно, что Зо Ли так же опасен, как и Демон, если только он не есть сам Демон... Ступай, ты сейчас координатор операции, у Первицкого много других забот. А я, наверное, свалюсь.
Я осторожно пожал горячую и влажную ладонь Лапарры и вышел, с крыши дома вызвал к нему дежурного врача управления, предупредив, что я к этому вызову не имею никакого отношения.
В лаборатории микротехники меня встретил совершенно лысый Первенцев в окружении своих "чудо-богатырей" нейристорного моделирования и вручил нечто ажурное, с двумя "ушами" антенн и крохотной панелью управления, размером с мужской кулак.
- Д-индикатор, - сказал он без выражения; не уважаю я, честно говоря, такую манеру разговора. - Радиус действия до трехсот метров. Принцип...
- Не надо, - поспешно сказал я. - Объясни только, что нажимать, куда смотреть и за что держать.
Обступившие нас работники лаборатории засмеялись. Первенцев взглядом заставил их разойтись по рабочим местам и сжато пояснил, как работает датчик.
- Отлично! - произнес я. - Сколько вы их сделали?
- У нас не завод, - буркнул Первенцев. - Готов пока только один прибор. К вечеру, может быть, отладим еще один.
- Спасибо, Александр, вы бесконечно любезны. Первенцева я терпел с трудом, и он это знал. Поскольку Лилов снова улетел под Новгород, я начал поиск Басилашвили и обнаружил физика в вычислительном центре управления, ВЦ УАСС. - это четыре этажа здания, общей площадью свыше двухсот тысяч квадратных метров. Басилашвили работал на четырнадцатом горизонте больших машин типа "Аналитик". В треугольном зале, занятом, терминалами компьютера, кроме Басилашвили, работали еще семь человек, каждый у своего пульта. Физик встретил меня сдержанно.
Да, он рассчитал геодету - траекторию движения Демона в пространстве над Землей, предполагая при этом, что Демон - самостоятельное явление, не связанное с определенными действиями неведомых хозяев. Я сказал, что последнее еще требуется доказать, потому что связь Демона с Зо Ли все-таки есть, но Басилашвили спорить не стал. По его расчетам выходило, что следующего появления Демона стоило ожидать в районе Торжка, за двести пятьдесят километров от Новгорода.
- С точностью плюс-минус двадцать километров, - добавил Вахтанг.
В глазах его то и дело загорались насмешливые огоньки, будто он заранее знал объемы моего скепсиса и готов был к защите своих теоретических построений. Но я его разочаровал - взял кристалл с расчетами, поблагодарил и попросил сообщить все, что "взбредет" на ум относительно Демона и его следов. Басилашвили, умница, на "взбредет" не обиделся, он понимал юмор.
- Ну а как вам кульбит реки под Новгородом? - спросил я.
- Физика этого явления мне неизвестна. Вмятина под Псковом уже уменьшилась, а "синусоида" под Новгородом держится, но едва ли мы сможем изучить явление, чтобы сделать определенные выводы. У нас нет даже приемлемых гипотез. Конечно, будем работать, что остается? Вчера я взялся проанализировать эмоциональные состояния всех известных свидетелей появлений Демона. Получается вот что: каждое происшествие Демона влечет за собой, по крайней мере, две устойчивые психологические полосы: ощущение холода и ощущение страха и разверзающейся бездны. Советую привлечь к изучению Демона специалистов из отдела биоэнергетики Академии наук.
- Непременно. - Меня подмывало продолжить разговор о следах Демона, загадка которых далеко выходила за рамки обычной операции расследования, но не было времени.
- Прошу учесть следующее, - сказал Басилашвили, рассеянно теребя подбородок. - Судя по хронологии событий, выходы Демона учащаются, время от одного к другому сокращается. Для сравнения: взрыв лифта на Сааремаа произошел восьмого июня, катастрофа на атмосферном заводе под Псковом - шестнадцатого, а мост под Новгородом - уже двадцать первого. Получается, что нашествие Демона на Торжок следует ожидать двадцать четвертого июня.
- Понял.
- Кроме того, - продолжал физик, - я уже говорил, но повторюсь: мощность катастроф с каждым разом растет. По расчетам, мощность появления Демона над Торжком будет равна сорока-пятидесяти кларкам. Имеется в виду, что Демон отнимет эту энергию у окружающей среды, а это значит, что под угрозой жизнь ста пятидесяти тысяч человек, жителей региона, и памятники культуры.
Ошеломленный перспективой, нарисованной физиком, я покинул ВЦ. Если расчет его верен, в моем распоряжении осталось двое суток до следующего прихода Демона. Кто же он, просидевший в породах Луны миллиарды лет? Живое существо или "забытый" робот, если только уместны для его описания человеческие аналогии? Почему Зо Ли назвал его Джинном? Потому что он сидел в "бутылке" - своем шаровидном коконе? Каким образом он оставляет свои чудовищные следы? Почему невидим? Почему творит зло, и творит активно? Кто его обидел? Тот, кто засунул в "бутылку"? Работники "Суперхомо", в конце концов перестрелявшие друг друга, чтобы завладеть Демоном единолично, или кто-то еще?..
В отделе я просмотрел материалы Басилашвили более детально, вызвал Аристарха и предложил обследовать Новгородскую и соседние с ней области сверху с помощью локаторов СПАС.
- На всю глубину атмосферы? - уточнил уравновешенный до флегматизма Видов.
- Ионосферу тоже, - подтвердил я. - Сам понимаешь, это перестраховка, едва ли мы что-нибудь увидим с орбит СПАС. Созвонись с синоптиками. Ян хотел усилить планетарный контроль атмосферы над Русскими равнинами, может, выявились какие-нибудь аномалии.
Видов собрал своих оперативников, в течение нескольких минут выдал всем задания и незаметно улетучился.
Дайнис все еще работал по закрытому каналу розыска Зо Ли, он был уверен, что Зо Ли рано или поздно осядет в гребенках всеземного розыска, идентификат его личности был разослан всем линейным отделам УАСС. Лапарра снял ограничение на поиск, и коммуникаторам можно было брать чистильщика в любых условиях и любыми способами.
Стажер, ожидавший меня с раннего утра, начал вспоминать подробности своей схватки с Зо Ли, но я слушал его вполуха. У меня было муторно на душе, потому что я вдруг понял - не так уж и далек от истины физик Басилашвили в своих гипотезах о "другом измерении и черных дырах". Непрост наш Демон, оч-чень непрост! Джинн, по терминологии Зо Ли. Почему же все-таки Джинн? Насколько я помню сказки, прочитанные мною в детстве, джинн - это дух, способный творить чудеса. Выходит, Демон - Джинн? Существо, "созданное Аллахом" из чистого огня? Бредятина!.. И все же что-то знаешь ты, по воле случая фигурант всеземного розыска, о Демоне, что-то знаешь, чего не знаем мы... Почему бы тебе не поделиться своим знанием? Многих бы уберег от ненужного риска, многих бы успокоил... Или не можешь забыть мелких обид, нанесенных товарищами, обид, требующих "отмщения"? Каким образом разгадать сфинктуру твоей души? Ах, Зо Ли, Зо Ли...
- Все, поехали, - прервал я разговорившегося стажера, увидел его ошеломленное лицо и понял, что веду себя некрасиво. - Извини, варяг, потом дорасскажешь, мы сейчас с тобой прочешем пространство над Новгородом с новым Демон - индикатором. Повезет, так встретим Демона...
Но нам не повезло. До самого вечера пинасс сновал челноком из конца в конец Новгородской области на всех высотах, вплоть до тропопаузы. Д-индикатор был глух и нем. Демон скорее всего давно покинул этот участок земной поверхности.
В десятом часу я вспомнил, что обещал встретиться с Дениз в рязанском парке Победы, недалеко от дома. Уже не надеясь на ее терпение, я рванул по коридору управления на горизонт тайм-фага, потом у тайм-фага Рязани нашел такси и опоздал всего на полчаса. Дениз стояла у барельефа Героев, тоненькая, хрупкая, какая-то покорнобеззащитная, и у меня сжалось сердце, и нежность хлынула в глаза и на язык, который я, к счастью, удержал.
Я молча опустился на колено возле девушки, подставляя шею "под удар топора", и, она, слабо улыбнувшись, потянула меня за ухо. Я был прощен. Нить понимания связывала нас, и ничего не надо было объяснять.
Мы молча шли по парку, не сговариваясь, выбирали самые безлюдные тропинки. Остановились над речным обрывом. Я как-то сразу стал слышать сотни звуков: шорохи леса, скрип коростелей, звон ночных насекомых, посвисты ветра, гул крови в ушах - мое сердце. На речной заводи копился тяжелый лунный свет, рождая ворожбу теней, тайны бытия очаровывали, увлекая в глубь подсознания, забывались тревоги дня, заботы, мысли о Демоне и все связанное с ним, но полностью отключиться от проблем я не мог, да и не имел права, хотя рядом шла девочка, которую я любил. Мгновения разрядки - как они важны! И уметь ценить эти мгновения - искусство. Нет, я не думал об этом, я это чувствовал, стараясь не поддаваться взявшемуся откуда-то ужасу: Дениз была в опасности! Все люди на Земле были в опасности, потому что Демон существовал и ждал своего часа...

АНАТОЛИЙ ПЕРВИЦКИЙ,

ЗАМЕСТИТЕЛЬ НАЧАЛЬНИКА ОТДЕЛА БЕЗОПАСНОСТИ

Звонок виома застал меня в постели. Машинально посмотрел в потолок - светящиеся цифры в толще перекрытия показывали шестой час утра. Мог бы понежиться еще минут сорок, кому это не терпится? Или "слава и проклятие" спасателя - тревога?
Звонок повторился. Я вздохнул, откинул одеяло и прошлепал в гостиную, к панели домашнего координатора. Жена и дети еще три дня назад уехали в Заполярье отдыхать, так что будить в квартире звонки могли только меня. Звонил Лапарра:
- Разбудил? Извини. Вам с Игнатом придется отдуваться теперь без меня: врачи взяли в оборот, нашли какой-то усложненный арахноидит... кто-то им подсказал. Придется поваляться в постели, подлечиться.
Только теперь я обратил внимание на вид Лапарры: выглядел он действительно скверно, к тому же был наголо обрит - это было видно сквозь дырчатый белый шлем, из которого выходили три тонких кабеля разного цвета.
- Красавец? Но к делу. Вчера я звонил в Европейский метеоцентр, чтобы синоптики усилили контроль атмосферы над всей территорией Русских равнин. А сегодня пришла мысль, что хорошо бы в этой области установить еще и патрулирование с сеткой-графиком аварийного поиска. Что нового по Ховенвипу? Никто больше не пытался похитить документы из "Сейфа"?

Предыдущая страница 10 Следущая страница


- Похищать практически нечего, - сказал я, одеваясь. - Да и непохоже это на похищение. Контейнеры целы, не взломаны, однако документов в них нет. Чертовщина, в общем! Похититель, или кто он там, просто не мог проскользнуть мимо постов незамеченным. Если только не был призраком или не надел шапку-невидимку.
- Призрак... - хмыкнул Лапарра. - В мистику мы не верим. Если человек не мог похитить документы, то это сделал не человек.
Я выронил ботинок.
- Ты хочешь сказать...
- Не хочу, так получается. Игнат, вероятно, прав, в действие вмешались таинственные силы, проявлением которых был тот самый двойник Зо Ли или незнакомец, ушедший от нас под Псковом.
Я оделся, помолчал и стал пересказывать новости:
- Басилашвили установил, что в центральном бункере находился сам Демон. Во всяком случае, стенки бункера напоминают полурастаявший кусок сахара именно в результате соприкосновения с зоной поглощения энергии, кою и представляет Демон.
- Определили, почему он вырвался?
- Исчезло удерживающее поле кокона, не того, который построили люди, а первоначального, в котором он пролежал три миллиарда лет. Демон "выпрямился", коснулся стенок бункера, нашел лазейку и вырвался на волю.
- Что совпало с появлением в этом месте группы Шерстова. Трагическая случайность, не больше. С этим понятно. Архив все еще сопротивляется?
- Из всех уцелевших документов, вовремя вывезенных из Ховенвипа в "Аид", Люции удалось пока воссоздать и расшифровать лишь инструкцию по охране бункера. Но зато эксперты обнаружили в бункере следы...
- Магия, - быстро сказал Лапарра, глаза его заблестели.
- Магия, - подтвердил я, - сто двадцать шестого элемента.
Лишнее доказательство того, что Демон - объект "Зеро", найденный на Луне специалистами фирмы "Демоны мрака". Но что же он такое на самом деле, черт побери?!
- Или кто, - пробормотал я. - Кроме следов магия, химики обнаружили еще несколько необычных изотопов других элементов, не встречающихся в естественном виде в природе.
Лапарра оглянулся.
- Ну вот, кажется, за мной пришли, сейчас будут вязать... Держи в курсе, до связи.
Виом стал белым, как высотное облако. Я выключил связь.
Спать уже не хотелось. Мной овладело обычное рабочее беспокойство, сопровождавшее напряженную мыслительную работу во время операций. На нервную систему я никогда не жаловался, она была у меня устойчива к любым воздействиям внешней среды, я всегда гордился умением держать себя в руках. Жене, кстати, эта черта не нравится. Она работает конструктором в Институте кибернетики и решает проблему "эмоциолизации" роботов четвертого поколения. Что за жизнь, говорит, на работе роботы эмоциональней, чем муж!
Я позавтракал, потом решил позвонить Игнату, чтобы он прилетел в управление пораньше. К моему удивлению, он оказался не дома, а на борту крейсера СПАС - флота "Сташевский", зависшего над Европой на высоте пятисот километров.
- Ты что там потерял? - спросил я. Игнат сделал грозное лицо и зловещим жестом вытянул руки вперед:
- Трепещем: рок суровый погрузил нас в гущу схватки первозданных сил! Понимаешь, - сказал он уже нормальным тоном, - есть интересная информация. Поднимись-ка сюда, наверх, на крейсер. Похоже, кто-то мешает нам проводить с орбиты гравитационный зондаж атмосферы над Русскими равнинами.
- Буду через полчаса, - сказал я.
Уже Через пять минут я был в управлении. Забежал в отдел, приказал оперативным группам начать патрулирование над Русскими равнинами, особенно густо - над Новгородской и Тверской областями, и снова поспешил к тайм-фату. Спустя еще четверть часа мы встретились с Игнатом в экспедиционном зале крейсера, возле главного обзорного виома. Пульт здесь был всего один, да и то небольшой - аппаратура работала на мыслеуправлении и звуковых командах.
В растворе виома торчал размытый край Земли, голубые отсветы ложились на пол и стены зала, превращая лица людей в металлические маски.
- Я здесь уже второй час, - сообщил Игнат, усаживая меня рядом с плотным пышноволосым командиром крейсера. - Познакомься - это Владимир Калаев, бывший командир "Лидера". Мы вместе участвовали в экспедиции "Погоня". Помнишь, - Игнат посмотрел на Калаева, - ты говорил, что в следующий поход я пойду с другим командиром?
- Помню, - сказал Калаев. - Из Даль - флота меня перевели в СПАС - флот только два дня назад. Мир тесен...
- Первицкий, - представился я. - По-видимому, Игнат предъявил карт-бланш?
- Особые полномочия - редкая штука в наше время, - ответил Калаев. - Но я почему-то так и думал, что Ромашин рано или поздно влипнет в подобную историю.
- В общем, мы решили прозондировать атмосферу всеми мыслимыми способами, - продолжал Игнат, - начиная с высот мезопаузы и ниже. И наткнулись на странное "не прохождение" гравитационных импульсов. Я не физик, но налицо явное нарушение законов природы!
Я тоже не был специалистом в гравидинамике, тем не менее знал, что даже звезды прозрачны для гравитационных волн. Каким же образом гравитационное излучение могло "застрять" в воздухе?
- Все ясно, - оценил мой взгляд Игнат и посмотрел на Калаева. - Товарищ озадачен не меньше, чем мы. Повторим серию?
- Мои инженеры продолжают зондаж до сих пор, - проговорил командир крейсера погромыхивающим голосом. - Атмосфера для гравиизлучения остается непрозрачной.
- У меня есть три новых Д-индикатора, - повернулся Игнат ко мне. - Пущу-ка я три пинасса с разных сторон в эту "непрозрачную" область.
- Пошли меня, - раздался над моим ухом голос.
И стажер здесь. Естественно: куда иголочка - туда и ниточка.
- Подождите, - спохватился я. - А что нам сообщат синоптики? Ян еще вчера просил их усилить контроль атмосферы с помощью всего метеотехнического арсенала.
Командир крейсера поправил на виске усик с капсулой микрофона.
- Иван, дай на главный виом связь с Евроцентром погоды.
- Даю, - донесся голос бортинженера. Через минуту Земля в носовом квадрате главного виома исчезла, и вместо нее появился круглый зал метеоцентра с громадной выпуклостью модели части земного шара с выступом Европы. Над моделью ползли светляки спутников погоды и капсул гидрометеоконтроля, разгорались и гасли транспаранты, указывающие основные направления ветра, параметры температуры, давления и влажности воздуха, места вмешательства различных отделов службы погоды, уровни соответствия погоды картам прогнозов. Но на всю эту красочную феерию никто не смотрел: диспетчеры и операторы погоды работали за пультами своих пандармов, и было их сотни две, не меньше.
На вызов ответил один из пяти координаторов Евроцентра. Над его пультом крутился метровый глобус Земли, над которым высвечивались связи Евроцентра с остальными центрами контроля погоды на всех материках Земли.
- Мы недавно звонили в управление, - сказала координатор - полная женщина с букетом марсианских алмазид в волосах. - На юге Новгородской области отмечены нерасчетные колебания температуры и скорости ветра. Похоже, метеопатруль пропустил зародыш зоны низкого давления.
- Точные координаты можете дать? - быстро спросил Игнат, подбираясь, как перед прыжком, и оглянулся на меня.
- Синоптики привыкли оперировать цифрами с точностью в плюс-минус пятьдесят километров, - усмехнулась женщина-координатор, - но для вас сделаем исключение. Координаты нарушений: тридцать пять градусов три секунды восточной долготы, пятьдесят восемь градусов северной широты, плюс-минус пять километров. Устраивает вас такая точность?
- Вполне, но верните свой патруль назад, немедленно!
Координатор с сомнением посмотрела на Игната.
- Вы шутите?
- Ни в коем случае, - вмешался я. - УАСС имеет карт-бланш на любые действия в связи с проведением важной операции. Свяжитесь с директором управления и отзовите патруль. Изображение диспетчерской Европейского метеоцентра погасло.
- Володя, - обратился Игнат к командиру, - сбрасывай свой десант - две связки по пять модулей. В осевом первой связки пойду я. Все-таки Демон выходит на сцену раньше, чем его ждали.
- Есть! - отозвался командир крейсера, по отсекам пронесся звон тревоги.
Через семь минут мы сидели в кабинете осевого модуля связки, выброшенной катапультой из недр крейсера. В кресло пилота сел Игнат, "настоящий" пилот уступил место безоговорочно, он знал Игната лично.
Стены модуля превратились в панорамный виом, и оказалось, что мы скользим кормой вверх над облаками, а поскольку в модуле поддерживалась искусственная гравитация, казалось, не мы летим над Землей, а она нависла над нашими головами.
- Вышли в квадрат, - раздался с монитора управления голос бортинженера крейсера, ведущего модульную связку на луче целеуказания.
- Внимание! - произнес Игнат. - "ДМ-1" и "ДМ-2" - маневр влево от точки выхода со сменой горизонта. "ДМ-3" и "ДМ-4" - маневр вправо. Искать инверсионный след, обо всех ощущениях и необычных явлениях докладывать немедленно!
В виоме с четырех сторон отделились боковые модули связки и через мгновение скрылись в облаках.
- Задание ведомой "пятерке"? - послышался ломкий юношеский басок командира второй десантированной связки.
- Широтное барражирование лесенкой всего квадрата. Докладывать о любых странных явлениях в воздухе и на земле.
Ведомая связка модулей вынырнула из-за кармана нашего шлюза и ушла влево, распадаясь на пять тонких игл.
- А Д-индикаторы? - вспомнил я. - Ты говорил, готовы еще три.
- Один у меня, два я отдал на "ДМ-1" и "ДМ-3". Только не уверен, будут ли они работать сквозь обшивку модуля. Скорее всего - нет.
Игнат достал белый цилиндр, окутанный паутинкой антенны, сунул стажеру.
- Включай, варяг.
Модуль окунулся в пелену облаков и вышел уже под ними. Стала видна панорама земной поверхности - лесной ковер с редкими проплешинами полян и горбами холмов.
- Константиновка, - сказал Игнат, глядя вниз. - Володя, дай прямую связь с оперативным центром и синоптиками Евроцентра. Будь готов принять форму "экстра".
Я с уважением посмотрел на спину Игната. Парень вырос и не нуждался в советчиках. Во всяком случае, моя помощь ему была не нужна. Рост подчиненного всегда незаметен, а сказывается внезапно. Не очень тонкое наблюдение, но верное.
- Садись на свое место, - уступил Игнат кресло пилоту.
Я пожалел, что пошел с ним. На крейсере или в управлении я был бы полезней.
- Даю связь с синоптиками, - предупредил Владимир Калаев.
- Что нового над Русскими равнинами? - тут же спросил Игнат.
- Центр похолодания сместился на два градуса к югу, - ответил мужской голос, очевидно, начальник смены. - Отмечено выпадение осадков над Торжком.
- Прошу сообщать об изменении обстановки каждые десять минут. Игнат оглянулся.
- Басилашвили ошибся во времени, хотя, может быть, это не его вина. Демон появился на сутки раньше. На этот раз мы хотя бы "пощупаем" его руками, как ты думаешь?
- Даю справку, - пробасил командир крейсера. - Орбитальные СПАСы только что поймали высокочастотный ТФ-сигнал из Торжка. По имеющимся данным, в районе Торжка нет грузовых тайм-фагов, работающих в этом диапазоне.
Игнат несколько секунд смотрел на меня, не видя, потер лоб:
- Я не ошибся, это подтверждение. Внимание! Второму СПАС - флоту принять форму "экстра"! Перекрыть выход в космос с территории Русских равнин! Очистить атмосферу на этом участке от всех видов транспорта! Выключить орбитальные лифты и станции ТФ-связи, а также пассажирские тайм-фаги.
- Принято, - донесся знакомый голос Лапарры из оперативного центра УАСС. - Игнат, Анатолий с тобой?
Я чуть было не подавился языком.
- Ян? - с недоумением спросил Игнат. - Ты же должен быть в...
- Спокойно, Ромашин, спокойно, я нахожусь там, где надо. Все в порядке. Не горячитесь там, держите связь.
- Черт! - выругался Игнат шепотом. - Ему лежать надо...
- Я "ДМ-3", вижу необычной формы облако, - доложил вдруг командир третьего модуля десанта. - Похоже на медузу диаметром около двух километров. Что делать?
- Ждать, иду к вам. - Игнат сделал знак пилоту. - Курс по пеленгу, быстрее!
Модуль ускорил движение. На горизонте открылось свободное от леса пространство, блеснула змейка реки, показались маковки старинных церквей Торжка.
- Вот оно! - воскликнул стажер, но мы уже и без него обратили внимание на странное переливчатое облако, опускавшееся к городу. За ним тянулся белесоватый хвост тумана, исчезая, рассасываясь в трех-четырех километрах сзади.
- Ближе! - скомандовал Игнат. - Ну что, варяг? Включил датчик?
- Давно, но он не фурычит...
- Дай-ка мне.
Игнат взял Д-индикатор, несколько раз включил и выключил, и Демон словно ждал этого момента - мы почувствовали дуновение холодного ветра, будто из люка потянуло морозным сквозняком. Модуль вздрогнул, рявкнул откуда-то сверху гудок.
- Произвожу посадку, - прошелестел голос координатора. - Сбои в командных цепях.
- Отстрел автоматики! - среагировал пилот. - Перехожу на ручное!
- В чем дело?
- Восьмое чудо света - потухла автоматика! "Потухла автоматика"" на жаргоне инженерного состава флота означало - отказали киберсистемы управления.
- Это дыхание Демона! Странно, что датчик не сработал. Наверно, броня модуля все-таки экранирует излучение Демона. Открой внешний биммер, я выскочу на пинассе. - Игнат мотнулся из рубки и крикнул мне уже из горловины люка:
- Возьми общую связь, я буду руководить непосредственно захватом.
Модуль выплюнул пинасс. Я видел, как блестящая стрела выписала крутой вираж, вознеслась над полупрозрачной громадой облака и скрылась из глаз. Затем модуль вздрогнул второй раз, и мимо видеокамер правого борта проскользнул еще один стреловидный контур.
- А это кто?!
- По-моему, стажер, - отозвался пилот. Чтоб тебя!.. Как же я его упустил из виду?
- Игнат, стажер вышел вслед за тобой. Ромашин не ответил.
- Что это за облако? - спросил пилот, шевеля руками: на запястьях рук и на щиколотках ног у него были нацеплены кольца биодатчиков ручного управления.
- Не знаю, - сказал я. - Возможно, сам Демон. Чувствуете холод?
- Вы знаете, действительно похолодало. Я думал, неисправен кондиционер рубки.
- Поднимитесь выше.
Модуль повис над краем двухкилометровой "медузы", все еще продолжавшей медленное падение на город и не обращавшей на нас ни малейшего внимания. Над куполом "медузы" я заметил три черточки пинассов, а чуть выше цилиндрик модуля.
- Анатолий, - позвал меня с пульта голос Лапарры. - Отзови стажера, немедленно! Почему там видны три аппарата? Кто третий?
- Витольд, немедленно отваливай в сторону и финишируй в лесу! - раздался наконец голос Игната, тонувший в помехах. - Анатолий, третий на вызовы не отвечает.
- Ну что там? - напомнил о себе Лапарра.
- Третий на вызовы не отвечает.
- Это может быть только Зо Ли. Передай Игнату, что десант второго флота выбросится минут через пять. Пусть попробует захватить третий пинасс. И вообще, дай мне прямую связь с Игнатом.
- Даю, - невозмутимо сказал пилот, исправляя мою ошибку.
- Игнат, слышишь меня? - Лапарра был встревожен. - Попробуй захватить чужой пинасс. Учти, пилот может быть вооружен.
- Понял, - отозвался Игнат. - Если только он даст себя захватить. Всем десантным модулям принять меры к задержанию пинасса типа "фаст" голубого цвета!
Я видел, как оба аппарата бросились наутек, так что непонятно было, где аппарат стажера, где пилота, пожелавшего остаться неизвестным.
- Ян, что-то здесь не так. Раньше мы не видели Демона, а тут первый же сигнал, и он как на ладони! Владимир, что видят твои локаторы?
- В электромагнитном диапазоне сплошное молоко! Гравизондаж дает странную картину - нечто вроде скопища клякс.
- Пройдитесь еще раз над Торжком, можете взять мой пеленг. Воздушная зона очищена от транспорта?
- Посадили последний грузовик. Над всей областью воздух чист. Второй флот вышел над вами, разворачивается из походной колонны.
- Приказ прежний: перекрыть выход в космос и прикрыть Торжок сверху.
- Выполняем.
- Хорошо бы точно определить, Демон это или не Демон, - проговорил Лапарра.
Динамики донесли хрипловатый смешок Игната.
- А ты спроси у него открытым текстом. Кстати, что делать дальше? Подоспеет десант, окружим облако и крутанем программу контакта? Или попробуем закапсулировать полем?
Тишина в эфире да шорох помех. Потом короткий ответ:
- Думай сам, ты видишь его ближе.
- Игнат, через несколько минут облако начнет утюжить архитектурные памятники, - напомнил я, прикинув расстояние от облака до города.
- Облако - еще не Демон. Где Зо Ли? Задержали?
- Пинасс нашли, пуст, - сказал командир модуля погони. - Но пилот где-то в лесу, далеко не ушел. Ищем.
- Ищите. Где десант?
- Над вами, - раздался чей-то энергичный баритон. - Видим вас визуально. Шесть "пятерок" и "десятка".
"Десятка" - это когг с энергетическим оборудованием. С его помощью можно вышвырнуть на орбиту Юпитера массу порядка десяти тысяч тонн или укротить вулкан!
- Наконец-то! - повеселел пилот нашего модуля. - Сейчас мы его придавим, если только ваш Демон не ушел.
- Не ушел, вероятно, где-то рядом с облаком.
- Слушай команду... - Игнат не договорил. Впереди модуля и "медузы" в полутора километрах образовалось вдруг растущее черное пятно в форме чудовищной когтистой лапы, выбросило "когти" во все стороны. Один "коготь" пробил навылет наш модуль. Впечатление было, будто перекосился горизонт.
Резко похолодало. В затылке родилась странная боль и перетекла в пальцы рук и ног, словно под ногти загнали иголки.
- Аварийный финиш! - крикнул пилот. - Нуль энергоресурсов!
- Всем прочь! - пробился сквозь крики в эфире и усилившийся прибой помех голос Игната. - Старт до высоты два! Крейсеры - силовое заграждение по вызову, финиш на высоту сорок над Торжком!
- Ромашин, уходи сам! - рявкнул Лапарра. Наш модуль продолжал падать на лес. Я увидел, как чей-то пинасс на полной скорости вывернулся из-за холма и вонзился в "лапу" Демона. Пропал из поля зрения. На месте "кошачьей лапы" вырос вдруг ослепительный многолучевой шатер, вытянулся копьем в небо, засиял, как лопнувшее солнце...
Удар! Хруст и звон, тонкий свист и вслед проклятие пилота:
- Приехали! Конец связи.
Виомы погасли, в рубке медленно разгорелась оранжевая лампа аварийного освещения, но и она вскоре истлела угольком.
Пилот успел ударом ноги открыть люк и крикнул из коридора:
- Вылезайте. Я выскочил следом.
В небе таяла белая облачная полоса. Из-за нее искрой вынесло пинасс, закрутило в штопор, вонзило в лес. За ним хищно метнулся чей-то модуль, оба скрылись за деревьями. Я ждал удара и взрыва, но их не было.
- Успел, - сказал пилот и сплюнул. - Бред сивой кобылы! Модуль по горло был заправлен энергией, куда она девалась?
Я не ответил, хотя и мог: ее "съел" Демон. Мы накрыли его в момент появления... или образования, и все же он ушел, ушел наверняка. Только вот где его след?
Я оглянулся. Сели мы удачно. Модуль в падении срезал верхушки у нескольких сосен и приткнулся кормой к муравейнику, едва его не раздавив. В направлении на север лес редел, опушка его просматривалась шагах в тридцати. Пилот полез сквозь малинник в ту сторону, и скоро донесся его приглушенный волнением голос:
- Идите сюда, быстрей!
Я прибрался на голос, вышел на опушку и без подсказки пилота увидел след Демона...

ОРЕСТ ШАХОВ,

ПРЕДСЕДАТЕЛЬ ВЫСШЕГО КООРДИНАЦИОННОГО СОВЕТА ЗЕМЛИ

Директора УАСС я знал хорошо. Знакомство паше состоялось лет семь назад, я тогда был председателем Земплана. Филипп Ромашин уже в то время производил впечатление цельной натуры, хорошо знал свои достоинства и недостатки, был силен в умении доказать правильность своих решений и требований. Мы не стали близкими друзьями, но уважали друг друга: я его за ум, решительность, прямоту, чувство юмора, он меня... тут я - пас, не за красоту же? Громаден, волосат, неприветлив с виду - какая уж тут красота...
Ромашин позвонил мне в конце дня, и вскоре мы с ним мчались из Твери на десятиместном куттере к месту схватки с пресловутым Демоном, слухи о котором уже пересекли Землю от полюса до полюса. Я был посвящен в основные тайны Демона, но, оказывается, знал далеко не все. Не думал, во-первых, что он так опасен, не знал, во-вторых, на что он способен.
Пока мы летели, начальник отдела безопасности Ян Лапарра, на голове которого красовалась легкомысленная спортивная шапочка, быстро посвятил меня во все подробности операции "Демон". Закончил он в тот момент, когда куттер по команде Ромашина поднялся над Торжком на двухкилометровую высоту и снизил скорость.
Первое, что я увидел в центре города, не поверив глазам, - колоссальное дерево! Высотой в километр, оно и в самом деле напоминало издали дерево, клен или тополь зимой, без листвы, но деревом эта штука не была: просто земля, с домами, лесом и рекой, оформилась в "дерево", вспучилась, вылепила подобие ствола и ветвей, и так и застыла! Венчал "дерево" музей Пушкина, не претерпевший никаких изменений, не считая высоты над уровнем моря. Окончательно сразила меня река - она текла как ни в чем не бывало, снизу вверх, по "стволу дерева", обвивала его и стекала вниз, на "нормальную" землю, словно презирая законы тяготения!
Затем я перевел взгляд и увидел, что натворил Демон вокруг "дерева". Со времени разрушения Торжка монголе-татарами в тысяча двести тридцать восьмом году город не претерпевал таких бедствий.
Центр города возле "дерева" представлял собой пустырь с грудами камня, кирпича и деревянной трухи, а еще утром здесь располагались здания музеев золотошвейного ремесла и льна. Чуть поодаль, в зеленом травяном ковре парка, виднелись странные черные полосы, похожие на ожоги. Они задели деревянную церковь Вознесения и комплекс Борисоглебского монастыря - собор, колокольню и настоятельский корпус. Одна из выжженных полос прошла через кольцо жилых домов, выстроенных в восемнадцатом веке в стиле классицизма, а другая коснулась стены Спасо-Преображенского собора.
- Русский ампир, - глуховатым голосом сказал Лапарра, поглядывая на меня. - Эпоха лаконически-монументальных сооружений. Здесь теперь ремонтно-восстановительных работ года на три. Не считая возни со "скульптурой" Демона.
- М-да! - промычал я, покосился на молчавшего Ромашина. - Не предполагал!
- Мы, к сожалению, тоже, - сказал директор УАСС. - Кроме потерь материальных и моральных, были жертвы среди населения города. Погибли восемь человек, пропали без вести семь. "Скульптура" - не галлюцинация, реальная вещь. Никаких растяжений и перенапряжений почвы, никаких остаточных эффектов вроде радиоактивности или повышения плотности полей. Просто земля вспухла и вылепилась в "дерево", попирая все законы физики. Я ходил по "стволу", направление силы тяжести - перпендикулярно поверхности - везде, впечатление, конечно, необычайное. Хотите попробовать?
- М-да! - повторил я и с новым чувством оглядел панораму Торжка с "деревом". - И что дальше? Где сейчас ваш Демон?
- Наш, - усмехнулся Ромашин. - Где Демон, мы не знаем. По расчетам, должен был появиться здесь только завтра, и до этого момента все сходилось. Но если это лишь случайные совпадения... неизвестно, где ждать его следующего пришествия. Космические мосты и орбитолифты мы заблокировали, с достаточной плотностью перекрыли пространства над Землей....
- Достаточной для чего? - спросил я. Ромашин поднял спокойный и твердый взгляд.
- Достаточной для того, чтобы обнаружить любое физическое тело размером в один сантиметр. Игнат, - обратился он к пилоту, - посади машину на одну из "ветвей дерева".
Куттер нырнул вниз, показалось, что меня перевернули вниз головой: слева круто поднималась в зенит цветная стена - "основная" плоскость земли со старинными постройками и современными сооружениями Торжка, справа, в десятке шагов, начинался обрыв с вертикальными полосами облаков, под ногами - круглая труба диаметром с полсотни метров из обычной земли с травой, шпалерами кустарника, пластолитовой дорожкой, спускавшейся к "стволу дерева". Внизу просматривались другие "ветви", "ствол" и пустое воздушное пространство за ними, еще ниже: мы стояли параллельно плоскости Земли как планеты и не падали!
Я с опаской шагнул на "ветвь" - обычная почва лесопарковой зоны, - с любопытством разобрался в необычном ландшафте слева, ожидая, что вот-вот что-нибудь случится: либо "дерево" рассыплется, земля-то, из чего оно сделано, материал непрочный, либо кто-нибудь сорвется с "ветви" вниз и улетит в голубой бесконечный провал под ногами... Ничего не происходило. Пассажиры куттера разбрелись по "ветви", меняя ориентацию тел по отношению ко мне: "ветвь" была круглой, а сила тяжести, как уже предупреждал Ромашин, была направлена к центру "ветки", и по мере удаления от меня люди начинали наклоняться, словно падая, так что замирало в груди...
- Поехали вниз, - сухо сказал я, чувствуя, что сыт по горло экзотикой пространственных нарушений.
Через две минуты мы вышли на край проплешины в гуще лесных зарослей парковой зоны, над которой вздымалось фантастической не правдоподобной горой "дерево". Все здесь: землю, голые безлистные деревья, дорожки - покрывала желтовато-зеленая пыль или пепел, не разберешь. При каждом шаге из-под ног взлетали легкие желтоватые облачка, долго висевшие в воздухе. Мы подошли к руинам одного из зданий, возле которых уже возились невеселые строители ремонтно-восстановительной бригады.
- Химики обнаружили здесь следы магия, - сказал пилот, пересыпая из ладони в ладонь щепотку пыли. - И еще кучу необычных изотопов железа, хрома, кобальта и других элементов. Следы Демона.
- Расскажите, почему Демон ушел. Вы же его "держали".
Лапарра посмотрел на пилота, продолжавшего рассеянно пересыпать пыль из руки в руку. Начальник отдела явно был зависим от этого молодого человека, и я поневоле присмотрелся к нему. Высок, поджар, по-мужски красив естественной и не наигранной уверенностью. В парне угадывался стержень воли, немалая сила и координированность - кто занимался гимнастикой или акробатикой, тот знает, о чем я говорю. Я был, к сожалению, слишком громоздок и тяжел для гимнастики, в молодые годы занимался борьбой, где мне недаром присвоили кличку "гризли". Что уж там, не красавец, да и все сто тридцать семь при росте два метра... Зато в силе мне не откажешь. Но и этот парень был неслаб, это я научился видеть безошибочно. Игнат... Ну конечно, это сын Ромашина, недаром они похожи. Он же мне говорил, что сын работает в управлении, пошел по стопам отца.
- Игнат - координатор операции, - пояснил проницательный Лапарра, поняв мои взгляды.
- Мы "держали" Демона только визуально, - сказал наконец Игнат, высыпая пыль и отряхивая ладони. - Силовые заградители для его удержания не годятся, нужны иные методы. В какой-то момент он просто исчез, а может быть, стал абсолютно невидим и неосязаем.
- Поехали в управление, - сказал Ромашин - старший. - Посмотрели, и хватит, здесь нам больше делать нечего.
Побродив по зоне разрушения с полчаса, поглядывая на невероятное "дерево" - пространство, деформированное неведомой силой, мы вернулись к машине. За управление сел Лапарра, Игнат не возражал, лишь как-то странно, тревожно и вопрошающе, посмотрел на своего начальника.
Взлетели. Снова открылась панорама искалеченного Торжка с исполинской "скульптурой дерева" в центре. Сжалось сердце, сколько разрушений! И жертвы! Откуда у Демона, этого чудовищного пришельца из тайников древней военной лаборатории, такая дикая злоба, жажда разрушений? Что он этим доказывает? Какую истину? Неужели не знает древнерусского: "Кто к нам с мечом придет, от меча и погибнет"?..
- Как случилось, что стажер столкнулся с Демоном? - спросил вдруг директор УАСС.
- Моя вина, - поморщился Игнат, - забыл о его энтузиазме. Он выскочил из модуля на пинассе за мной. Когда начались эти странные метаморфозы, он внезапно взлетел с земли - перед этим я заставил его приземлиться - и направил машину прямо в Демона! Сейчас он в Центре нервных заболеваний на Симушире. Как жив остался - загадка!
Лапарра покосился на Игната.
- След под Новгородом растаял?
- Пока нет, хотя депрессия уменьшилась. Кстати, я сопровождал стажера в медцентр, он в бреду высказал интересные вещи. Не хотите послушать?
- Только бреда нам и не хватало.
- Что же он говорил? - заинтересовался Ромашин - старший.
- Во-первых, называл Демона джинном.
- Да?! - удивился Лапарра, на что куттер рыскнул в сторону. - Как и Зо Ли?
Только сейчас я заметил, что голова его под спортивной шапочкой наголо обрита. Что-то быстро он облысел.
- Как и Зо Ли, - подтвердил Игнат. - Только с добавлением - спящий джинн. Нравится? Далее, что управлять Демоном можно с помощью какого-то эмоционального трансформатора, что он - нечто среднее между живым существом, кибером, сгустком биополей, корректором вакуума и чем-то еще, чему в лексиконе человечества нет названия. Бормотал Сосновский еще о том, что с помощью Демона человек приобретает неограниченные возможности, становится неуязвимым властелином топологии Вселенной, что у него две программы - разрушения и созидания... Продолжать?
Помолчали. Куттер продолжал пожирать расстояние до тверского тайм-фага в своем воздушно-транспортном коридоре.
- Красиво придумано, - подал голос Лапарра. - "Корректор вакуума"... "Властелин топологии". - Он хмыкнул. - Что еще наговорил стажер?
- Понравилось? Еще он бормотал о "генераторах нереальных ситуаций", о каком-то "инспекторе", ждущем гостей, об энерголиниях... - Игнат замолчал и вдруг хлопнул себя по лбу. - Я, кажется, знаю, как быстро определить местонахождение Демона!
Ромашин - отец с интересом взглянул на него.
- Раньше не знал?
Игнат не обратил внимания на реплику.

Предыдущая страница 11 Следущая страница


- Что такое Демон? Зона поглощения энергии. Так? Но ведь над Землей с высоты от полукилометра и выше простирается сеть энерголиний, над городами гуще, над остальными районами реже. И там, где появляется Демон...
- На распределительных станциях происходит утечка! - подхватил Лапарра. - Как в Хьюстоне! Жаль, что никто не подумал об этом раньше. Проверишь все случаи утечки, немедленно.
Директор УАСС промолчал, но, по-моему, он был не особенно доволен прозорливостью сына, и я его понял: эту догадливость следовало проявить еще в начале расследования.
Через несколько минут лифт мчал нас в кабинет директора УАСС, запрятанный в недрах гигантского здания центра оперативного управления.
Игнат оставил группу еще в зале тайм-фага вместе с Лапаррой. В кабинет мы входили уже вдвоем с Ромашиным. Он предложил сесть, и мы посмотрели друг другу в глаза.
- Давай-ка начистоту, - предложил я, удовлетворившись осмотром. - Что мне докладывать совету?
- Тебе решать, - ответил Филипп. - Никакой тайны из работы по Демону мы не делаем. Много необычного, непонятного, следы Демона, например, сам же видел, или "раздвоение" Зо Ли. Не домыслы - факты! Кто этот второй? Сам Зо Ли, получивший "неограниченные возможности" от Демона? Во время последнего Демон-пришествия мы снова наткнулись на двух Зо Ли, и оба ушли! От оперативников-профессионалов! А "дерево"? Или депрессия ландшафта под Новгородом? Прямая деформация континуума! О такой только спецы по математике многомерных пространств мечтали! А Демон это делает шутя. Никаких научных предпосылок, кроме идеи Басилашвили, что Демон оперирует двенадцатимерным пространством, а то, что мы видим, - остаточный эффект его действий.
- Идея достаточно бредовая, чтобы оказаться истинной. Наша Вселенная тоже, по расчетам космологов; рождалась двенадцатимерной, и лишь потом девять измерений скомпактифицировались, то есть свернулись в "линии", осталось только три плюс время. Что касается захвата Зо Ли, то вы плохо готовили захват, вот он и ушел. Хорошо, буду решать сам, уговорил, только дай мне подробный отчет обо всех событиях, придется знакомиться с Демоном детально. Не люблю выносить суждения, основанные на испуге ответственных лиц.
Ромашин испытующе посмотрел мне в глаза.
- Не побоюсь признаться, что боюсь Демона. Извини за тавтологию. Эта штука таит в себе исполинский заряд неизвестной опасности! "Спящий джинна... А если так оно и есть? "Джинн" из чужого мира, способный изменять реальность нашего?!
- Не боюсь, что боюсь... Я, кажется, тоже начинаю бояться - вашей растерянности в первую очередь и не оперативности аварийно-спасательной службы - во вторую. Кстати, вчера в сводке я прочитал о каких-то неполадках в работе системы СПАС, разобрались, в чем дело?
- Нет, - помолчав, ответил Филипп. - Неполадок никаких нет, просто на аварийных частотах кто-то регулярно подает не пеленгующиеся сигналы. Один такой сигнал мы ухитрились поймать сегодня из района Торжка во время прихода Демона.
- А говоришь - не пеленгующиеся.
- Точного пеленга взять не удалось, хотя наблюдение велась с трех спутников связи. Разброс координат - сто километров.
Я представил, что может натворить Демон в энергоузлах Европейской зоны.
- Где ожидать Демона в следующий раз?
- Если верить прогнозу, то в районе Рыбинского озера, но я не верю в прогноз.
- Плохо! - Я встал, времени у меня оставалось совсем мало, ждали десятки других неотложных дел. - В тех местах множество памятников культуры, нельзя допустить их разрушения, как Торжка! Нельзя допустить гибели людей! Запрашивайте любую помощь, делайте что хотите, но остановите Демона, кем бы он ни был!
Я не ждал ответа. Как сказал Джордж Герберт двести с лишним лет назад: "Самый короткий ответ - ответ действием". Я не мог упрекнуть службу УАСС в бездействии, но ее директор должен знать йену минутам.

ИГНАТ РОМАШИН

Всю дорогу до Симуширского медцентра Дениз молчала, держалась отчужденно, так что я терялся в догадках: чем провинился, за что впал в немилость? Но, стоя на пятачке такси возле тайм-фага Симушир-2, она вдруг взяла мою руку, на мгновение прижалась к ней щекой, и я понял, что она просто волнуется за брата.
Симуширский центр нервных заболеваний представлял собой несколько ажурных ветвящихся башен, собранных из отдельных модульных блоков лечебных и процедурных палат, кабинетов и залов отдыха. Он был построен, насколько я помнил, около река назад, но изменений претерпел мало - так удачно вписали строители комплекс зданий в ландшафт острова. Со стороны платформы такси башни казались игрушечными, лучи полуденного солнца высекали в их гранях искры алмазного огня.
Оглянувшись на бухту Броутона с не правдоподобно голубой водой, мы направились к первой из башен.
Витольд Сосновский лежал в сто седьмой палате на десятом этаже. Он уже пришел в себя, но врачи продолжали держать его в "саркофаге" оксигенной барокамеры, откуда он мог разговаривать с посетителями через видео. Лицо его казалось бледным, даже учитывая то, что он был блондином.
- Привет, - сказал я, увидев на экране голову стажера, когда старший врач после короткого осмотра панели медицинского комбайна включил связь с барокамерой. - Как дела?
- Голова пока цела, - скривил губы в усмешке стажер. - Говорят, через месяц буду как живой. Кто это с тобой? А-а, Дениз, целую в носик, не смотри сентябрем, все будет в порядке.
Дениз отвела в сторону покрасневшие глаза.
- Тебе не больно?
- Ну что ты? Мягко, тепло, уютно... щекотно - кожа новая растет... вот разве что кончиков пальцев не чувствую пока. Но врачи обещают - пройдет.
Правильно, парень, ей незачем знать всю правду. Эх, если бы ты еще научился уважать дисциплину! Едва ли после этого случая тебя оставят в управлении. Лапарра уже небось и рапорт подписал об отчислении.
Я знал, что у Витольда паралич периферийных нервных путей, приведший к мышечному тремору - постоянному дрожанию, и что он испытывает чудовищные внутренние боли от спастических сокращений гладких мышечных волокон внутренних сосудов. Все это наделал Демон, его способность выкачивать энергию из любого энергоносителя, в том числе и из тела человека. То же самое, что и со стажером, произошло с людьми Шерстова, когда Демон вырвался на волю, только помощь к ним пришла слишком поздно. Но главное, что тело стажера тоже претерпело изменения, трансформировалось: руки сохранились, но кости в них потяжелели, стали толще, кожный покров ног стал прозрачным, а пальцы на них срослись в подобие плавников. Кроме того, в груди появились "лишние органы", назначение которых было пока тайной для медиков и биологов. Витольд Сосновский превратился в химеру, не человека, но жил. И была у меня, как и у врачей, надежда, что все еще изменится, и тело стажера примет прежний вид, ведь до сих пор следы Демона исчезали, раны от его ударов-появлений затягивались, хотя и медленно, как трансформированный лес, например...
- Ничего, крепись, варяг, - сказал я. - За битого двух небитых дают. Поправляйся, пока мы будем ловить твоего обидчика.
- Он снова ушел?
- О работе постарайтесь говорить поменьше, - быстро сказал врач, следивший за приборами комбайна.
Я кивнул, отвечая обоим сразу. Покосился на молчаливую Дениз.
- Вит, вспомни, пожалуйста, ты бредил каким-то "инспектором" и "спящим Джинном"...
- Это не бред, - тихо сказал Витольд. - Не могу вспомнить, как это было. Помню густой цветной туман, головокружение, словно я повис над бездной, - а потом сразу все понял! Словно меня включили в память машины. Но, к сожалению, многое забылось, а то, что помню, сам не понимаю... отрывки в памяти... Демон - это... мне послышалось "спящий Джинн". В детстве я сказки любил... волшебные - о джиннах тоже, вот и выплыло - "Джинн". Он может выполнить практически любое желание, с его помощью можно изменить реальность событий в любом районе Вселенной, повернуть историю вспять, создать новую историю, стать властелином судеб любого народа, человечества в целом, - не смешно?
- Не смешно, - сказал я. Никогда не думал, что волшебные сказки о джиннах могут обернуться жуткой реальностью в нашем далеком от сказок веке. Конечно, кое-какие чудеса из арсенала сказочных джиннов мы можем делать и сами с помощью мыслесвязи и роботов, но изменять реальность мира!..
- Демон - артефакт из другой Вселенной, с двенадцатимерным пространством, его специально оставили, спрятали в скалах Луны, зачем - не знаю, здесь провал в памяти. Помню еще, что управлять им невероятно трудно, наша физика на него почти не действует, лишь биополе эмоционального взрыва, причем в такой концентрации, какой люди создать не в силах. Нужен эмоциональный трансформатор... - Витольд виновато поморгал. - Что он такое, я тоже забыл, хоть плачь. И еще помню, что Демон "спит", он не включен, просто питается во сне...
- Заканчивайте, - сказал врач. - Он начинает волноваться.
Сосновский задумался.
- Пожалуй, остальное помню менее отчетливо. Да, еще "инспектор"... он как-то связан с Демоном, кажется, прилетел за ним, если можно говорить "прилетел", и хочет включить, но ему кто-то мешает, причем не только люди.
- Зо Ли?
- Кроме него, еще кто-то, не земляне, это точно. Может быть, мне действительно все пригрезилось? Ведь все знания я получил мгновенно, как удар по голове!
- Удар, - пробормотал я. Все-таки чудо, что стажер остался жив после объятий Демона. - Кто тебе разрешил снова ввязываться в драку? Кто разрешил вообще выходить из модуля? Выздоровеешь, еще получишь за геройство! Ну пока, мы тебя будем навещать.
- Приходите чаще, а то сбегу.
Врач встал и проводил нас до двери палаты. Дениз так больше и не проронила ни слова. Лишь прощаясь у тайм-фага Симушир-2, снова молча прижалась щекой к моей ладони. Милый мой ребенок, знала бы ты, как оглушающе действует на меня твоя крохотная ласка!..
С Симушира я направился в Торжок, где продолжали работать бригады экспертов техцентра, историков и реставраторов, строителей и ремонтников. Басилашвили и Лилов еще утром направились туда и теперь должны были поделиться своими соображениями о последнем Демон-пришествии. Но, размышляя о Демоне, я не мог даже и представить, какой сюрприз ждет меня в Торжке.
Меня встретил Аристарх, обычно наглухо застегнутый в кольчугу самоконтроля, но сейчас я с удивлением отметил, что он волнуется. Оказывается, железный Видов тоже может волноваться! Отрадная весть. Однако что за причина заставила его взволноваться?
Вместо ответа Аристарх усадил меня в триер, целое стадо которых осаждало "дерево" в центре города, и мы поднялись над Торжком на полукилометровую высоту.
Я не поверил глазам: разрушенные корпуса музеев и старинных зданий вокруг "скульптуры дерева"... стояли на месте, сияя золочеными куполами, металлом крыш и стеклянными витражами окон. Будто и не лежали никогда грудами кирпича и черепицы, обломками бетонных перекрытий, клубками арматуры и деревянной щепы!
Я зажмурился, помотал головой и сказал слабым голосом:
- Это сон! Не буди меня, Аристарх!
- Не сон, - разжал челюсти оперативник. - Это все произошло полчаса назад, я еще никому не успел сообщить, кроме Первицкого. Я работал в группе Лилова, и вдруг внутри, в голове, раздался голос. Не помню точно, что он говорил, но смысл был такой: "Уходите! Уходите далеко, мошкара... не мешайте!" Сначала все подумали - чья-то шутка, а потом стало страшно, знаешь, такой чужой страх, темный, внушенный... Все и отбежали от развалин. Не успели прийти в себя - здания вдруг словно из-под земли выскочили! Вспышка зеленого света - и они уже стоят! Мы сразу-то к ним не пошли, ребята Лилова опытные, замерили параметры среды - ничего, даже радиационный фон в норме...
Я выхватил из рук Видова бинокль и принялся жадно разглядывать город под триером. Музей золотошвейного мастерства, музей льна, Борисоглебский монастырь... церковь Вознесенеия... Спасо-Преображенский собор... все на месте! Целы и невредимы! О великий космос, неужели такое возможно?!
- Но главное там, внутри, - бубнил Видов за спиной. - Здания целы только снаружи, внутри все чужое!
У меня в душе все оборвалось, родник пробившейся радости мгновенно пересох.
- Как чужое?!
- Вот так, сейчас убедишься.
Триер рухнул вниз, и спустя несколько минут мы вышли на площади перед Спасо-Преображенским собором.
Собор был оцеплен сотрудниками отделения охраны правопорядка области, машинами спецслужб и научных институтов. Новость уже облетела Торжок, и любопытных хватало, к тому же начали прибывать люди из соседних поселков и городов.
Мы прошли сквозь оцепление, воспользовавшись удостоверениями безопасников, и у громадной, обитой железными полосами дубовой двери в собор встретили Лилова.
- Желаете полюбоваться? - хмуро спросил он на ходу. - Ну любуйтесь, любуйтесь, потом поговорим.
Я с невольным трепетом переступил порог входа и через пять шагов вынужден был остановиться: дальше пути не было. Вместо трансепта - зала с мраморным полом, иконами, расписанными ликами святых и увешанными иконами, сводчатым потолком и витражами, хорами и аналоем, в нескольких метрах от входа простиралась гладкая черная поверхность, из которой вырастали слабо светящиеся колонны, чрезвычайно похожие на худые человеческие руки, начинавшиеся у пола от локтя и сжатые вверху в кулаки. Потолок этого зала был куполообразным, черным, с узором из светящихся извилистых линий, напоминавших корневую систему дерева; узор постепенно менялся, жил. Если судить по количеству и высоте колонн, то изнутри здание собора должно было иметь гораздо больший объем, чем казался снаружи.
В гулком пространстве невероятного зала раздавались человеческие голоса, шаги, позвякивание, тихое гудение - люди, оправившись от потрясения, начали методическое обследование феномена, и эти обыденные звуки вернули меня к действительности.
Аристарх повернул ко мне мертвенно-бледное в фосфорном свете колонн лицо:
- Почти то же самое и в остальных зданиях, можем посмотреть.
Я верил и так.
И не верил одновременно! Выйдя из "собора", окинул его стены взглядом - русская готика, красиво, и величественно, и целесообразно... Великий космос! Неужели Демон "проснулся", включил программу созидания и вернулся, чтобы как-то компенсировать содеянное?! Невероятно! Почему же он не воссоздал первоначальный облик зданий полностью? "Забыл", какие были внутри? Маловероятно... Но если не он, то кто?..
- Оставайся здесь, - приказал я Аристарху, - держи меня в курсе событий. Впрочем, это нерационально, оставь кого-нибудь из наших, ты мне будешь нужен. Кстати, увидишь Лилова или Басилашвили, передай, что я жду их в управлении к трем.
Мы сели в триер и с высоты еще раз полюбовались на "дерево", невозмутимо высившееся в центре города, вернее, слепленное из почвы центрального района, на воссозданный неизвестным благодетелем облик Торжка. В пустом объеме головы ворочался один вопрос, ставший громоздким и тяжелым: кто?
В управление прибыли в восьмом часу утра. Лапарру снова заперли в клинике центра, и отделом правил Первицкий, нисколько не изменивший в условиях умственной, физической и психологической гонки кроткому и непоколебимому простодушию.
- Где пропадаешь? - встретил он меня вопросом, когда я ввалился в кабинет. - Тебя ищут, по крайней мере, два десятка человек, в том числе три женщины.
Шутил Первицкий редко, да и не всегда удачно, поэтому я воспринял его слова всерьез. Одна из женщин, наверное, мама (тут я почувствовал прилив раскаяния), вторая - Люция (еще один укол раскаяния - забыл начисто, как она там, на Ховенвипе?), а третья?
- Заведующая большим ТФ-телескопом в Двингелоо, - сказал Первицкий, изучая меня голубыми глазами провидца.
- Зачем я ей понадобился?
- Вчера вечером после событий в Торжке Лапарра просил астрономический центр дать на время один из больших ТФ-телескопов для просвечивания атмосферы над Европой и пеленгации необычных ТФ-сигналов, мешающих работе СПАС-центра. Заказ был на твое имя, вот заведующая и звонила, чтобы получить задание.
- Надеюсь, ты с ней справился сам?
- Не мог же я заставить такую женщину ждать. Твою мысль насчет энергоутечек проверил, занимался я сам. В общем, ты прав - во всех посещенных Демоном районах Земли на энергоузлах отмечались утечки энергии в воздушных линиях. Я дал распоряжение по всем энергосистемам сообщать об утечках немедленно.
Я кивнул, наклонился над его плечом и бегло прочитал бегущие по панели стола световые строки бланк-сообщений: все они касались операции "Демон" - отец полностью переключил отдел на эту операцию.
- Ого! Когда ты все это получил?
- Только что, еще не ввел в сумматор. Сообщения были важными, с далеко идущими выводами. В одном говорилось, что Люция Чикобава расшифровала еще два уцелевших в архиве лаборатории документа. Первый был отчетом группы Т-2 об испытаниях образцов металлов. То есть эти образцы совали Демону и смотрели, что получится. Получались интересные вещи: в металлах с атомным весом ниже свинца начиналась цепная реакция распада, а металлы тяжелее свинца превращались в элементы с атомными номерами от 114 до 126, то есть до магия включительно! Во втором документе с жутким хладнокровием перечислялись результаты опытов над людьми: все те, кого пропускали через Демона, становились чудовищами, изменялись внешне до неузнаваемости, у них вырастали другие органы, гипертрофировались отдельные способности, исчезали руки или ноги, и только головы не изменялись, оставались человеческими...
Я машинально вытер вспотевшие ладони и расстегнул ворот куртки.
- То же самое чувствовал и я, - тихо сказал Первицкий. - Думал, что достаточно закален всем тем, с чем мы встречались, но ошибался...
- Стажер, - сказал я хрипло и откашлялся. - Стажер тоже трансформировался после попадания в Демона, я был у него... калека на всю жизнь...
- Подожди отпевать, - нахмурился Анатолий. - Медицина еще не сказала своего слова, да и у нас есть шанс договориться с Демоном.
- Не знаю, уж больно велик к нему счет. - Я прочитал второе сообщение. Оно касалось работы "Аида" и новой находки Дугласа. Под бункером, где томился Демон, нашли узкий естественный орт, совершенно сухой, а в нем склад страшных предметов с зашифрованными описаниями. Расшифровкой еще только начали заниматься, но и так было понятно, что эти предметы тоже когда-то побывали в пасти Демона, изменив свою форму и свойства.
- Молоток Дуглас, - сказал я, пряча мокрый платок. - Да и Люция молодец. Тебе звонил Аристарх?
- Звонил. Не увлекайся физикой и оккультными науками. Конечно, интересно было бы посмотреть на все эти церкви и монастыри изнутри, но у нас своя частная и очень важная задача - поймать Демона, остановить его разрушительный путь. Так ведь?
Слова Анатолия несколько остудили мой эмоциональный костер, он был прав: следами Демона занимаются те люди, для которых это работа, для нас же главным было решить свою задачу - поймать и обезвредить Демона, а потом уж ахать и удивляться - ах, как необычно! ах, как интересно!... и страшно! Правда, совсем не удивляться было просто не в моих силах.
- Директору я новости передал, - продолжал Первицкий, - и знаешь, что он сказал?
- Посмотрел на тебя недовольно и буркнул: "Это можно было предвидеть".
- Ты подслушивал.
Я пожал плечами.
- Яблочко от яблони... я его знаю, как себя. К тому же он знает о Демоне что-то еще или догадывается, интуиция у него будь здоров.
Помолчали. Я вспоминал то чудовищное "дерево", то виноватое лицо Витольда, то странное внутреннее убранство собора, и одна мысль не давала покоя: воссоздавал памятники архитектуры некто абсолютно чужой всему земному. Чужой! Но не Демон. Все факты - против его внезапной "доброты". Не мог он сам "проснуться" и начать действовать. Пусть он не кибер в нашем понимании, а нечто более сложное, живое, джинн, в самом деле способный творить чудеса в двенадцатимерном пространстве, - почему бы не принять сообщение стажера за истину? - но у него должен быть хозяин, тот, кто может им управлять. Зо Ли? Непохоже, не верю. Но тогда остается тот самый третий, двойник Зо Ли, "инспектор" - по терминологии стажера... и кто-то еще... Кто?
- Пора переходить на режим "спрута", - напомнил Первицкий. - Банк данных по Демону готов к подключению через Умника.
Я кивнул, очень давно ожидая этого момента. "Спрут" - это система компьютерной связи, включаемая в случае необходимости в конечной фазе любой спасательной операции. В отделе безопасности подключение "спрута" означало исключительную важность операции и гарантировало наивысшую оперативность. Умником же мы называли большой компьютер отдела, работающий в режиме разделения времени на любое количество абонентов.
- Оповести директора и все группы, участвующие в деле, что сегодня с десяти утра мы включаем "спрут". Кстати, что с Лапаррой? Откуда у него головные боли? Я спрашивал - молчит.
- Самое обыкновенное нервное истощение, заработанное им еще во время орилоухской экспедиции. Не первой - второй.
Об орилоухских экспедициях разведки-контакта я знал мало, поэтому продолжать тему не стал, достаточно и констатации факта: головные боли Яна имеют под собой реальную основу. Хотя, конечно, интересно было бы узнать, что там случилось на Орилоухе, нервное истощение люди получают не за здорово живешь.
В своем кабинете я первым делом позвонил Яну, однако дома он так и не появлялся, вероятно, врачи взялись за него всерьез. Затем я облачился в компенсационный костюм спасателя, интуитивно ощущая, что скоро он мне понадобится со всей его встроенной микротехникой, и, наконец, нахлобучил элегантный эмкан "спрута" с усами антенн и микрофонов, именуемый на жаргоне безопасников "боссом". Связь с Умником через "босса" была мысленной, а с подчиненными и начальниками - посредством многодиапазонной рации. При включении "босса" каналы связи всех служб УАСС становились моими информаторами и исполнителями и я превращался в самого могущественного человека на Земле.
Будь я помоложе и менее опытный, я почувствовал бы, наверное, гордость и удовлетворение, но в данный момент я ощущал лишь желание поскорее покончить с Демоном, по возможности не совершив больших ошибок и не нарушив хлопотливой жизни Земли.
Прежде чем включить координирующую сеть УАСС, я позвонил Лилову. Эксперт техцентра сидел вместе с Басилашвили уже в своей лаборатории и был хмур и неразговорчив.
- Можете забирать еще десять Д-индикаторов, - сказал он. - Или они уже не нужны?
- Еще как нужны, - успокоил я его. - Как вам события в Торжке?
- Еще не решили как, мы такие же смертные, как и все.
- Может ли воскрешение разрушенных зданий быть делом Демона?
- Насколько я знаю, раньше Демон оставлял только следы разрушений. Мое мнение - в Торжке поработал кто-то другой.
- Если верить стажеру, у Демона всего две программы - разрушения и созидания. Лилов поджал губы.
- Всего... у каждого из нас тоже только две программы, добра и зла. Если верить стажеру, то Демон-Джинн "спит".
- И я того же мнения, - кивнул Басилашвили. - Демон сдеформировал пространство, локально изменил топологию мира, превратив часть ландшафта в "скульптуру дерева". Но Торжок чинил не он. Другое дело, что он может помнить все детали разрушенных им построек. Тогда у нас есть шанс при захвате Демона воссоздать первоначальный облик города.
Я понял мысль физика сразу, идея была неплохой. Но до ее реализации было еще далеко. Главное, наши мнения сходились: "ремонтировал" Торжок действительно кто-то другой.
- Если хотите, можете выслушать несколько соображений частного порядка, - продолжал Басилашвили, оценив мою мимику.
- Давайте свои соображения, - без особого энтузиазма согласился я. Соображений хватало, не хватало уверенности в их истинности.
- Нет сомнений, что объект "Зеро", найденный в горных породах Луны, и Демон - одно и то же. Нет сомнений и в том, что возраст Демона в таком случае сравним с возрастом Луны, то есть Демон - очевидец рождения Солнечной системы. Я, как и вы, считаю, что нет также причин подвергать сомнению сведения стажера, хотя его впечатления наверняка субъективны. Пусть Демон - "спящий джинн", "живое автоматическое устройство", "робот", оставленный кем-то у Солнца, способный мгновенно, с нашей точки зрения, выполнять любые материальные преобразования, решать любые не парадоксальные задачи. Не это суть главное. Главное, что он может это делать! Если бы он не "спал", он давно изменил бы реальность нашего уголка Вселенной, а пока что он оставляет только следы, исчезающие после его насыщения через двое-трое суток. За таким объектом рано или поздно должны были вернуться хозяева, вот и появляются на сцене "инспектор", двойники, исчезающие невероятным способом незнакомцы. Убежден, Демона спрятали на Луне специально.
- Почему? - тупо спросил я, с усилием переваривая идею физика.
- Потому что он был законсервирован в шаровом коконе, пока на него не наткнулись добытчики. Бодрствуя, он поглотил бы в поисках энергии все вещество Солнечной системы еще до рождения планет из протопланетного облака. Чем не пассивная "корректировка реальности"? По всем данным, объем его растет, растет и аппетит, да и следы один другого чудовищней. Предсказать, во что выльется очередное Демон-пришествие, я не берусь.
- Да-да, насчет предсказаний, - очнулся я. - По вашему прогнозу. Демон должен был появиться над Торжком только сегодня. Почему прогноз не оправдался?
- Я не Бог, - спокойно сказал Басилашвили, хотя я видел, что вопрос ему неприятен. - Я проверил расчеты, все сходится, ошибки нет. Но скорее всего мы не учли еще один фактор, а именно прилетавших за Демоном. Подтверждение тому - факт воссоздания разрушенных зданий, да и другие факты, о которых вы знаете.
Я вдруг представил расстановку сил вокруг Демона. С одной стороны, мы, работники отдела безопасности УАСС, с другой - сверх информированный Зо Ли, один, но тем не менее представляющий реальную силу (обратных доказательств не было), а с третьей, чужие - прилетевшие за Демоном "повелители джиннов".
- Да, - сказал я, возвращаясь к яви. - Ну и что же?
- Идея, что Зо Ли управляет Демоном, несостоятельна. Слишком хорошо путь Демона как независимого тела укладывается в расчетную геодету как по времени, так и в пространстве.
- Но случай с Торжком выпадает из расчета.
- Известный закон: случайные отклонения подтверждают правило.
- Поэтому и правомерно предположение о вмешательстве чужих, - тихо сказал Лилов, подавляя зевок. Сколько суток он уже недосыпает? Давненько его лаборатория не работала с такой нагрузкой.
- Еще вопрос: где и когда ждать Демона в следующий раз?
- По расчетам - сегодня у Рыбинского озера, но гарантий дать не могу. Если снова вмешаются чужие...
- Понял. Что же, спасибо, отцы, - с преувеличенной бодростью сказал я. - Словим Демона и спросим, прав ли был физик Басилашвили. Я понимаю, вы устали, но необходимо сделать еще одну работу - найти способ визуального наблюдения за Демоном. Иными словами, надо, чтобы он стал видим.
- Чего уж проще! - с угрюмой иронией сказал Лилов.
- Попробуем, - сказал Басилашвили, с удивлением посмотрев на эксперта. - Вообще-то мы уже думали над этим и над тем, каким способом заэкра-нировать Демона, удержать в ловушке. В бункере "Суперхомо" он находился в "родном доме", специальном коконе с такими характеристиками, что черт голову сломит! Те генераторы, которые установили спецы лаборатории, удержать его, конечно, не могли. Но плясать нужно отсюда. Мы попытаемся.
Не очень я надеялся на успех физиков, но попытка - не пытка. Если бы мы могли видеть Демона до его появления и имели бы средства для задержания, проблема Демона не просуществовала бы и часа.
Отец ходил по кабинету крупными шагами, опустив голову. Увидев меня, он остановился, прищуренными глазами окинул с головы до ног и медленно проговорил:
Я только странник, проходящий мимо,
Но неусыпным сердцем я постиг...
Я подхватил:
Непостижимый ужас пилигрима,
Застывшего над бездной в смертный миг.
Отец любил стихи Рубена Дарио, старинного никарагуанского поэта, а я в детские годы познавал мир через его любовь к поэзии. По-моему, лирика Дарио, поэта далекого двадцатого века, не устарела и поныне.
- На самом деле мы с тобой не странники, проходящие мимо. - Голос отца был тих и невыразителен, но я-то знал, какое напряжение кроется под маской внешнего спокойствия и сдержанности. - И в этом все наши беды. Выходим на финишную прямую? О делах в Торжке и на Ховенвипе я уже наслышан. Тебе снова потребуются неограниченные полномочия?
- Да, отец. Если ты знаешь иной способ концентрации усилий для предотвращения стихийного бедствия - сообщи его мне.
- А ты ничего не находишь в словах "неограниченные полномочия"? Скажем, абсолютную власть...
- Я нахожу, что тяжесть этой власти столь велика, что либо возвышает человека, либо уничтожает его. Если бы я думал о себе...
- Хорошо, не надо развивать мысль, я мог бы тебя и не проверять, но лично я в словах "неограниченные полномочия" вижу чудовищный заряд ответственности за все живое на Земле. Я нужен?
- Пришел просить тебя... - Я поискал в каше ненужных слов самые искренние и не нашел. - Разреши мне принять дозу усилира. Он может сегодня понадобиться.
Отец прошел к столу, вгляделся в бегущие строки, сел. Молча. - Молчал и я. Время ощутимо сгустилось, утекая сквозь меня в какую-то бездну. Уже лет пять усилир - сильнейший из стимуляторов центральной нервной системы - был изъят из употребления. Отрицательные его свойства проявлялись не всегда и не у всех, но и тех единичных случаев, что произошли за время испытаний, хватило для наложения моратория на его производство и использование. Но я знал, что в медцентре управления остались запасы усилира.
- Я не предупреждаю о последствиях. - Отец поднял голову, и в глазах его я впервые увидел растерянность. - Ты уверен, что это необходимо?
- Почти, - сказал я, - может быть, и нет, но я не хочу рисковать. Я координатор операции, вполне может случиться, что первым выйду на Демона, и принимать решения придется мгновенно.
Отец снова посидел в оцепенении за столом.
- Иногда я жалею, что ты работаешь в управлении.
Я понял его без подсказки. Отцу было бы гораздо легче, если бы я работал где-нибудь в более спокойном месте, например, в погранслужбе или в косморазведке.
- Хорошо, я дам распоряжение. Все?
- Да.
- Тогда ни пуха...
- К черту!
Я вышел, и дверь с надписью "Директор УАСС" бесшумно закрылась за мной, и начался для меня длинный-предлинный день, равный жизни по плотности заполняющих его событий...

ИГНАТ РОМАШИН

(продолжение)

Из кабинета отца я сразу направился в центр оперативного управления и там включил своего "босса". С этого момента задачи, решаемые службой УАСС, отодвигались на второй план, а все отделы должны были отрабатывать мои приказы в первую очередь.
Первицкий был уже там, и Дайнис, и Аристарх, и замдиректора Калашников, вернувшиеся с Ховенвипа после расследования загадочного похищения документов из архива лаборатории. Не было среди них только Лапарры.
- Внимание! - сказал я и почти физически ощутил это слово, способное укротить вулкан. - Аристарх, поднимай команду, забери готовые Д-индикаторы и вылетай в район Рыбинского озера на патрулирование. Обычные патрули верни на базы. Инструктаж по ТБ проведи сам. Помни историю со стажером.

Предыдущая страница 12 Следущая страница


Видов безмолвно вышел.
- Новости с Ховенвипа? - повернулся я к Дайнису.
- Почти ничего, - ответил тот. - Чистильщикам удалось отыскать, а Люции прочитать последний из уцелевших документов, но это всего лишь история открытия Демона на Луне.
- Останешься в резерве... Вызываю транспортную инспекцию Евроцентра.
- Немедленно отменить полеты всех транспортных средств над территорией Русских долин до особого распоряжения! Как поняли?
- Понял, исполняю.
- Вызываю отдел охраны среды ВКС.
- Отдел на связи, - строгий женский голос.
- Сутки назад управлением аварийно-спасательной службы был выдан заказ на планетарный контроль атмосферы. Есть данные?
- Минуту... данные есть. На высотах двести пятьдесят и триста девяносто километров отмечены магнитные аномалии линзовидной формы. Структура не выяснена, эксперты продолжают работу. По сравнительным характеристикам, аналогий с естественными образованиями, равно как и с искусственными, не имеют.
- Почему не сообщили об этом раньше?
- Заказ вашего управления пришел с пометкой "поиск опасности", а магнитные линзы опасности не представляют.
Я выругался в душе. Сам виноват, надо было проследить за выдачей заказа лично. Черт бы побрал пунктуальность экспертов ООС! Может быть, это и не Демон, но наверняка что-то связанное с ним. В атмосфере Земли давно не открывали аномалий такого типа.
Калашников смотрел на меня пытливо и с интересом, и я понял значение его взгляда: до сегодняшнего дня он знал меня только как сына директора, а не как инспектора, причем по оценкам Лапарры, а не лично. То, что я стал координатором операции, для него неожиданность. Впрочем, я тоже знаю его неважно, три года назад, когда я уходил в поиск, заместителем отца был другой человек. Хорошо, что не вмешивается, и на том спасибо.
- Передайте координаты линз на крейсер УАСС "Сташевский" и в ТФ-обсерваторию в Двингелоо. Параметры каналов связи вам сейчас сообщат. - Я нашел глазами Первицкого и жестом дал понять, что требуется сделать. - Вызываем центр системы СПАС.
- СПАС-центр на связи, - ответ на интрелинге, а не на русском.
- Отчет за последние сутки.
- Кто запрашивает?
- Ромашин, отдел безопасности.
- Безобразие продолжается, камрад Ромашин! СПАС не может работать эффективно! - Голос резкий, с дифтонгами в нос, говор быстрый, с проглатыванием окончаний; обладатель такого темперамента обязательно должен жестикулировать. - На аварийных частотах каждый час шумовое эхо! Займитесь этим побыстрее.
- Понял. К вам сейчас прибудут специалисты. - Я наклонился к Калашникову. - Вызовите Лилова и экспертов по ТФ-связи, пусть помудрят с анализом шума на пределе теории. Нужно узнать хотя бы вектор неизвестных ТФ-передач... Вызываю флагман флота два "Сташевский".
- Здесь, - отозвался не по уставу крейсера Володя Калаев.
- Ваши инженеры должны слышать ТФ-эхо на аварийных частотах. Проверьте, не является ли это следствием сигнала на сверхвысоких частотах, у вас же имеются трассеры, работающие на всех мыслимых диапазонах.
- Не на всех, но сделаем.
Виом перед нашим сектором общего пульта показывал Землю с высоты ста километров - спокойная, сотни раз виденная картина. Лишь приглядевшись, можно было заметить несколько искусственных тел: спутники контроля погоды и связи, станцию СПАС, крейсер СПАС-флота, несколько лучей орбитальных лифтов, кольца энергопередатчиков, ничто не говорило о концентрации над Европой сил, направленных на поиск Демона, разве что присутствие крейсера на столь низкой высоте. В разрывы облаков проглянул затушеванный синью контур Европы.
- Теперь ждать? - спросил. Первицкий.
- Теперь будем действовать, я - на "Сташевский". Будь готов к приему командования, на случай, если мне придется стать исполнителем.
На крейсер я прибыл через пятнадцать минут. Начинались кардинальные события, и крейсер был самым подходящим в смысле подвижности и мобильности центром связи и управления силами УАСС.
- Сообщение из Двингелоо, - встретил меня Калаев в командном зале. - Источник ТФ-шума находится в атмосфере Земли. Не те ли магнитные линзы?
- Вполне может статься, - сказал я, снова включая "босса". - На Демона, правда, они не похожи, но вдруг это те самые, кто прилетел за ним? Анатолии, узнай, что там с Яном, где он, может понадобиться его консультация.
- Точно запеленговать источник ТФ-передачи невозможно, сам знаешь, - продолжал Калаев. - Насчет высших частот ты был прав - сигнал передается где-то в гипердиапазоне, и даже наши трассеры для его опознавания не годятся. Ничего подобного ни эксперты, ни специалисты по ТФ-связи не встречали, даже теорией не решены проблемы передачи такого сигнала! Может, телескоп в Двингелоо захватит хотя бы край диапазона? У них аппаратура помощней.
- Пусть сделают все возможное.
Было ясно, что этот необычный сигнал - "след" переговоров двойника Зо Ли с "начальством" или еще с кем-то здесь, на Земле, или в Солнечной системе.
- Магнитные линзы мы обнаружили, - продолжал Калаев. - Их две, и обе медленно кружат над северной частью Европы. Пробуем прозондировать. Правда, там крутятся модули ООС, изучают, так сказать.
- Модули вернуть на базу. Если линзы представляют собой природные образования, время на их изучение у экспертов еще будет, а если линзы связаны с Демоном... Отдел коммуникационной службы УАСС на связь.
- Отдел на связи, - отозвался суровый мужской голос. - Срочное сообщение Ромашину. Фигурант всеземного розыска Зо Ли в настоящее время находится в Угличе, ведем наблюдение. Ваши приказания?
- Ждите моего прибытия, - сказал я, оглядываясь на Калаева. - Продолжайте работать по линзам. Анатолий, пока не появился Демон, я возьму Зо Ли, на это время ты главный. Как понял?
Молчание. Наконец голос Первицкого:
- Понял. Не рискуй, Зо Ли нам нужен не больше, чем ты.
- Пришлите в Углич Дайниса. Конец "босса-один".
- Принял "босс-два".
Я боялся, что вмешается отец, он тоже слышал все переговоры и мог вмешаться в любую минуту, но он промолчал.
У выхода из тайм-фага Углича меня ждали Дайнис и сотрудник отдела коммуникационной службы, назвавшийся Валентином.
- Мы засекли его в Торжке, - сказал Валентин, ростом выше меня, тонкий и нескладный на вид, как начинающий баскетболист. - Вели до Новгорода, чуть было не потеряли, способность к игре в прятки у него чудовищная, даже техника пасует. Сейчас он в кафе "Идальго" пьет сок. Такое впечатление, будто он кого-то ждет. Именно поэтому мы не стали брать его сами и позвонили вам.
- Понятно. - Решать надо было быстро. - Идем к нему, спросим у самого, кого он ждет.
Улицы Углича заросли травой и столетними тополями, и я с удивлением проводил глазами старинное авто в сопровождении стайки велосипедистов.
- Сегодня здесь гостит автосалон "Ретро-19", - пояснил Валентин.
- Кафе далеко отсюда?
- В пяти минутах ходьбы. Не беспокойтесь, не уйдет.
- Я пойду к нему один. Дайнис, будешь сзади, на подстраховке, в кафе не входи, пока не дам сигнал. Ничего не предпринимайте без приказа.
Я поправил эмкан "босса", на всякий случай вызвал Первицкого:
- Анатолий, как там общая обстановка?
- Без видимых изменений.
- Хорошо, ждите.
И в это время впервые дал о себе знать Умник, телепатический "шепот" его показался мне гласом Всевышнего:
- Информация "боссу-один". Биологическая: после статистической и аналитической обработки данных по биотрансформации флоры в районах Демон-пришествия отмечается нарастание генетических изменений флоры от Ховенвипа к Новгороду, что привело к появлению новых качеств у всех видов растений. Практически единственным свойством, оставшимся у дневных растений, является способность к фотосинтезу. Многие из трансформированных растений представляют несомненную опасность.
- Ясно, - ответил я мысленно, шагая к кафе; времени на обдумывание новостей у меня не было. - Все?
- Информация физических институтов: по крайней мере, в местах двух последних появлений Демона отмечены тонкие нарушения свойств вакуума и метрики пространства - рождение кварко-глюонных струй с нарушением причинно-следственных связей и неизвестных науке частиц, на шесть порядков превосходящих по массе протон. Если влияние Демона усилится, возможен спонтанный фазовый переход вакуума.
- В объеме?
- От километра до Галактики.
- А точнее?
- Разброс вероятностей от ноля двух до ноля шести. С вероятностью ноль шесть в масштабах Земли.
- Не ошибаешься, старина?
- Нет, - сказал Умник с виноватыми интонациями в "голосе". - Рад бы... Конец бланк-связи.
- Что случилось? - поинтересовался Валентин, заметивший, как изменилось мое лицо.
- Ничего, - сказал я, а у самого перед глазами стояла картина, которую я когда-то видел воочию: взрыв сверхновой - вздувшийся шар звезды и безжалостные струи огня, разлетающиеся на сотни миллионов километров... Фазовый переход вакуума - это в миллионы раз страшнее взрыва сверхновой, по сути, это рождение новой Вселенной!..
Я на ходу заставил себя успокоиться и отключиться от всех проблем, кроме встречи с Зо Ли.
Кафе "Идальго" - довольно экзотическое название для древнего Углича - располагалось неподалеку от церкви Успенской, или "Дивной", как я узнал впоследствии. Строители сделали его в форме рыцарского шлема. Издали, возможно, кафе и походило на шлем, но вблизи больше напоминало застенок или тюрьму. Правда, внутреннее убранство кафе полностью компенсировало недостатки его внешнего вида.
Два зала были небольшими, уютными, в меру модными, то есть сочетали в себе черты старинных харчевен с современным оборудованием и оснащением.
Зо Ли одиноко сидел в малом зале, хотя мог пить сок и есть мороженое на открытой веранде в окружении берез и кленов.
- Разрешите? - сказал я, осторожно берясь за спинку стула.
Зо Ли поднял голову.
- Давно вас жду, Ромашин.
Я сел, Зо Ли подвинул мне полный бокал с мерцающим рубиновым соком. Бокал был старинный, массивный, под русское стекло середины девятнадцатого века, на его гнутых боках было выгравировано изображение всадника с саблей. Я отпил глоток и поставил бокал на полированный квадрат стола.
- Почему вы скрываетесь от нас? - спросил я, разглядывая лицо чистильщика, бесстрастное, неподвижное, холодное. Тяжелые веки, черные брови в хищном изгибе, непроницаемые глаза - примечательное, в общем-то, лицо. Чем же ты удивишь нас на этот раз, бывший работник "Аида"?
То, что Зо Ли настоящий - не изделие КОТа, я определил сразу, еще с порога, с помощью микроаппаратуры костюма: пригодился, как я и предполагал.
Зо Ли был собран, сосредоточен и опасен, и это я угадал безошибочно по манере держаться свободно, раскованно, по скупым движениям, лаконичной речи и по многим другим приметам, которые чувствуются только подсознанием.
- У меня не было времени объяснять вам все сначала, - заговорил Зо Ли. - Это на вас эмкан "босса"? Первый раз вижу в натуре. Значит, вы руководитель операции по моему захвату?
- Не преувеличивайте своего значения, я координатор операции по Демону.
- Да, это серьезное дело. Думал, успею подчинить Джинна раньше, чем вы спохватитесь, но в одиночку заново найти способ управления им невозможно. Даже мне. А документы "Суперхомо", в которых был описан этот способ, вы ухитрились проворонить, отдать Хозяину. Кстати, к катастрофам я непричастен, как вы понимаете, я просто следил за Джинном.
- Мы думали иначе.
- Знаю, но ваше заблуждение - ваши проблемы.
- Вы не ответили на вопрос, почему скрываетесь от всех.
- Потому что боюсь, - спокойно ответил Зо Ли. - За мной охотятся.
- "Инспектор"?!
- Что? Почему "инспектор"? Хозяин. Я называю его иначе - Аладдин. Аладдин, потерявший лампу, помните древнюю сказку? А кто говорил об "инспекторе"?
- Стажер, после столкновения с Демоном. Зо Ли едва заметно улыбнулся.
- Название, однако, вы ему выбрали удачно.
Пусть будет Демон, хотя название Джинн соответствует его назначению. И стажер остался жив?
- К счастью, да, хотя стал биотрансформантом: у него изменилось тело. Кстати, как вам удалось сохраниться после встречи с Демоном?
- Полгода назад он был слабее, "спал" очень глубоко, а насчет изменений... - Зо Ли повернулся ко мне спиной, откинул с затылка волосы, и я едва не вскочил со стула! - на меня глянул прозрачно-голубой пристальный глаз!
Зо Ли сел на место, усмехнулся с удовлетворением.
- Вижу, потрясены. Это не единственный подарок от Демона, я, например, слышу ультразвук любой частоты, могу не дышать больше часа - дольше не проверял, не хватило времени. И так далее.
- Сверхчеловек, - сказал я насмешливо, постепенно обретая ясность мысли.
Зо Ли понял мою подковырку и немедленно отреагировал:
- Хорошо смеется последний. Стажер в сознании?
- В полном. Он получил информацию о Демоне и передал все, что запомнил, в том числе и об "инспекторе". Только не делайте вид, что не знаете, о чем идет речь.
Зо Ли покачал головой.
- Я догадываюсь, о чем вы говорите. Не забывайте, что ощущения от Демона у разных людей разные. Он нечто сенсибельное, а не интеллигибельное. Аладдин, или пусть будет "инспектор", хочет включить Демона, но тот почему-то сопротивляется, мне это непонятно, потому что это же их вещь... или не вещь, не знаю даже, как назвать.
- А вы тоже хотели бы включить Демона?
Зачем?
Зо Ли отпил глоток сока. Рука его едва заметно дрожала.
- Разве непонятно? Власть над Джинном дает власть над миром! Кто не хотел бы стать властелином судеб Вселенной, ее главным творцом, равным Богу?
Я откинулся на спинку кресла.
- Напрасно иронизируете, многие думают о вас именно так.
Глаза Зо Ли стали ледяными.
- Я не иронизирую. Многое на Земле следовало бы изменить, улучшить, и я мог бы это сделать. Что касается власти... страшная штука - власть, если ее нет, ее добиваешься, а когда добьешься, оказывается, что приобрел меньше, чем рассчитывал. И все же мне она не помешала бы! Я смог бы распорядиться ею "во благо"...
Он был уверен, а я нет. Теперь стало особенно заметно, что этот человек болен. Удар по психике при столкновении с Демоном все-таки не прошел бесследно. Пассионарность к власти в наглядном изображении... Властелин Вселенной! Творец... Улучшить кое-что на Земле! Чушь какая! Да, наломал бы он дров, завладев Демоном! Третий глаз на затылке и гарантия обладания высокими моральными принципами.
Меня внезапно прошиб нервный озноб.
- Ясно, - сказал я, прикидывая, как попроще обезвредить Зо Ли.
Он был вооружен: на правом бедре лежал "универсал", готовый к бою, а в манжеты куртки были встроены сеточки парализаторов. Кроме тогб, у него был интиграв, а у ноги стоял кейс, тоже, наверное, не пустой. Что ж, посмотрим.
- Почему бы вам не рассказать все, что вы знаете о Демоне? Ваша помощь пришлась бы кстати. А если ваш протеже включит Демона по своему усмотрению? А тем паче на разрушение? Представляете, что произойдет?
Зо Ли пожал плечами.
- Если не включил до сих пор, не включит и дальше. Вы профессионал и должны понимать ситуацию. Такой шанс дается только раз в жизни, и не воспользоваться им может только круглый идиот. Мне и так долго не везло, мало кто ценил мой опыт и знания. Но вас я тоже недооценивал.
- В управлении? - Я невольно потрогал место на шее, куда пришелся удар Зо Ли. - Зачем вы напали?
- Мне нужна была схема подземелий "Суперхомо".
- Мы так и предполагали. А на Ховенвипе? Стреляли, чтобы отпугнуть и успеть спрятать передатчик?
- Вы оказались слишком оперативными. Но, насколько я осведомлен, вы ничего на Ховенвипе не нашли?
- Лишь результаты "экспериментов" маньяков лаборатории, они совали в Демона что попало... и людей тоже, изуверы! Но способ управления Демоном они скорее всего не нашли. Иначе пустили бы его в ход не задумываясь.
- Это спорный вопрос. А стажеру повезло, он, как и я, совершенно случайно влез в "нервный узел" - глаз Демона, отсюда его "внезапное озарение". Вонзись он на десяток метров в сторону, не осталось бы и пыли!
Я мысленно поблагодарил Его Величество Случай за вмешательство в судьбу стажера: никогда не простил бы себе его гибели!
- Итак, Демон-Джинн. Каким же образом он действует? Каковы способы изменения реальности?
- Этот ваш физик Басилашвили прав, Демон оперирует двенадцатимерным пространством. Да и зачем вам объяснение? Главное - он способен это делать. Вспомните трансформированные леса, все эти "динозавры", "звездолет", "трубу", "дерево" в Торжке: абсолютно чужое, непривычное, непонятное... А ведь всего-навсего следы Демона, осколки его таинственного мира. Он, как я уже говорил, игрушка не из нашего космоса, и кто-то вернулся забрать его обратно. Вы видели его мощь, а он просто спит, выключен, понимаете? И питается во сне... - Зо Ли невольно повысил голос, раскраснелся даже в запале, он не говорил - вещал. - Эх, если бы я смог подобрать ключик к его управлению! Какие возможности открылись бы, какие перспективы! Он должен быть управляем, владельцы "Суперхомо" подошли довольно близко к разгадке управления и оставили записи, а вы бездарно позволили моему конкуренту уничтожить нащупанную ими формулу. Это совсем иной путь управления, чем тот, который знаю я, - с помощью биополей, эмоций... Но все же я не теряю надежды.
Черт возьми, неужели он и в самом деле верит, что хозяева "Суперхомо" нашли способ управления Демоном?
В кафе заглянула молодая пара и проследовала на веранду, я поспешил успокоить чистильщика.
- Случайные гости, на встречу шел я один.
- Не разочаровывайте меня, вокруг кафе давно дежурят ваши люди. Я мог бы уйти от наблюдения, но решил подождать вас. Надеюсь, вы не станете задерживать меня силой? У вас еще есть вопросы?
- Боюсь, вам теперь трудно уйти от нас. Честное слово, непонятно, как вам удавалось уходить так долго. Или прав начальник отдела, говоря, что вы можете становиться невидимкой?
- Могу, - серьезно кивнул Зо Ли, окинув меня взглядом. - По-моему, как тайбист вы тоже можете это делать. Школа "тигра"?
- Неужели заметно?
- Заметно глазу профессионала. Ваш рост и масса как раз в пределах "тигра", хотя есть и лучшие, более древние школы.
- Почему вы боитесь двойника?
- Потому что он опасен гораздо больше Демона. Потому что он равнодушен. Ко мне, к остальным, к Земле, к тому, что мы создали и что ценим. В последнее время вы стали мешать ему возней вокруг Демона, и он может взбеситься.
Я покачал головой, вспоминая воссозданные "неизвестным доброжелателем" здания в Торжке.
- Вы не менее равнодушны, чем он, хотя и пытаетесь выглядеть привлекательней, человечней. Кто-то пытался восстановить разрушенные Демоном памятники старины в Торжке, вы там были?
- Был, но я тоже удивлен, как и вы. - Зо Ли вдруг заторопился. Из кейса у его ног раздался тонкий писк. - Мое время истекло. Хочу дать совет. - Зо Ли поколебался немного. - Учтите все, что я рассказал о Демоне. Если хотите справиться с ним - попробуйте прорваться в его глаз и включить "контур гуманизма", порог срабатывания которого наиболее близок сильнейшим человеческим эмоциям - ненависти и любви. Но не промахнитесь - это смерть-Пора было заканчивать разговор, но Зо Ли еще не сказал, зачем искал встречи со мной, не затем ли, чтобы просить убрать с дороги "конкурента"? Или не просить, а хотя бы намекнуть?
- Зачем все-таки вы меня искали? Зо Ли оторвал взгляд от бокала, который вертел в ладонях.
- По-моему, вы догадываетесь. Мой двойник может включить Джинна первым, и я пришел предупредить вас об этом. Я не так опасен, как он.
Мне стало смешно и грустно, хотя это ни на мгновение не ослабило боеготовности. Эх, парень, напрасно ты поддался зоологическим атавизмам психики: эгоизму, стремлению к власти, необщительности, равнодушию к чужому горю. Пожалеешь потом, что позволил одержать им верх над собой... И все же не все ты сказал, хотя и пытаешься выглядеть откровенным. Скорее всего не мы мешаем твоему "конкуренту", а ты сам, иначе не пришел бы к нам с "предупреждением"...
- Хорошо, мы подумаем, - медленно сказал я. - Еще вопрос, последний: каким образом вы угадываете, где появится Демон?
- Я не угадываю, - ответил Зо Ли, к чему-то прислушиваясь. - Я вижу. У меня неплохо развита экстрасенсорная система, а после столкновения с Джинном чувствительность к пси-излучению еще более возросла. В верхних слоях атмосферы Демон дрейфует по воле геомагнитного поля и при этом абсолютно невидим, но потом наступает фаза питания и он опускается на поверхность Земли, где плотность энергии на два порядка выше.
- Он похож на гигантскую кошачью лапу? Зо Ли отрицательно качнул головой, на лице его внезапно отразилось беспокойство.
- Это излученный им видеопризрак, мираж. В действительности он не имеет определенной формы и становится видимым только в момент полного насыщения, да и то на короткое время.
Зо Ли вдруг напрягся и повернул голову к двери. Он не должен был этого делать, зная, чего можно ждать от меня, и я не мог не воспользоваться случаем.
Пистолет из руки Зо Ли я выбил сразу и даже успел "связать" одну приемом "кнут", но Зо Ли все-таки имел золотой пояс по тайбо и ответил мне немыслимым "ударом змеи", и я грохнулся на стол, сшибая бокалы. Ума не приложу, почему он не применил парализаторы, включающиеся мысленным приказом.
Мгновенно вскочив, я увидел, что Зо Ли отступает к стене кафе, белый, как вата, и на него идет безоружный Дайнис, и с веранды в зал бегут любопытные отдыхающие.
- Просил же не мешать, - сказал Дайнис чужим голосом. - Проснется корректор реальности - разнесет вашу Галактику на атомы! Предупреждал же - опасно играть с Джинном и иной вселенной, ситуация далека от сказочной. Отдайте передатчик и пси-излучатель...
Рука Дайниса потянулась к Зо Ли, удлиняясь на ходу. Зо Ли побледнел еще больше, хотя и так было уже дальше некуда, упал на колени, и я понял, кто это: таинственный "конкурент", двойник, враг... впрочем, почему враг? - мелькнула мысль. В следующее мгновение я уже падал на пол, рукоять "универсала" легла в ладонь, и я выстрелил не целясь между лже-Дайнисом и Зо Ли.
Выстрел разнес стену кафе с баром, закричали люди... Лже-Дайнис превратился в луч света и исчез, в дверь вбежал настоящий Дайнис, за ним Валентин и сотрудники коммуникационной службы. Зо Ли куда-то пропал, воспользовавшись суматохой, мы выскочили из кафе. Примчались пинассы наблюдателей. В наушниках "босса" пробился голос отца:
- Всем, всем, всем! Управлению объявляю тревогу по форме "Шторм"! СПАС - флоту - один и флоту - три - старт! Обеспечить прикрытие Европейского материка с воздуха!..
Дайнис потянул меня за рукав, показывая куда-то вверх.
- Посмотри-ка, что это? И я увидел след Демона...

ФИЛИПП РОМАШИН,

ДИРЕКТОР УАСС

Не думал, что когда-нибудь отдам приказ принять высшую форму тревоги всему управлению! Нет, недаром теоретики разрабатывали всеобщий "Шторм" и недаром я гонял сектора в учебном порядке отрабатывать комплексы ВВУ - внезапно возникшей угрозы, хотя они и рассчитаны на "бунт" природных стихий. Каждый сектор знал свое дело, и мне оставалось лишь давать конкретные задачи, все остальное зависело от оперативности начальников секторов и отделов.
Аппаратура и службы центра были уже готовы к работе. Я кивком поблагодарил Калашникова и Первицкого, нацепил протянутый заместителем эмкан "босса" и сел в центральное кресло. Операторы по команде разбили изображение главного виома на несколько квадратов, каждый из них показывал теперь оперативную обстановку над Европой на разных уровнях и с разных позиций: левый верхний - Европа с высоты в пятьсот километров, правый верхний - Русские равнины в районе Рыбинского озера с высоты в сто километров, левый нижний - Углич с высоты в три километра, правый нижний - небо над Угличем с белесоватым "призраком", близким по форме к гигантскому спруту.
Я попросил вызвать ВКС, проверил дислокацию флотов и нашел по связи Игната:
- Оставь Дайниса в Угличе, пусть поищет Зо Ли, далеко тот уйти не мог, а сам стартуй на "Сташевском". Мне будет нужна твоя оценка в этом районе. С этой минуты координатор операции я.
- Принял, - коротко отозвался Игнат. ВКС ответил через минуту. Орест Шахов, громадный, волосатый, угрюмый, вопросительно смотрел на меня: видимо, его нашли где-то в художественной мастерской, - кругом стояли скульптуры, подставки, манипуляторы и переносные пульты видеопласта.
- Я объявил "Шторм" по Системе, - сказал я. - Нужен квалитет ответственности.
- Сейчас буду. - Шахов сразу сообразил, в чем дело, в глазах его мигнули и погасли колючие огоньки. - Демон?
- Похоже, не только.
- Где?
- Над Угличем.
- Буду, - повторил Шахов, и я выключил связь.
- Наблюдаем странные оптические эффекты, - доложил командующий первым спасательным флотом. - На высотах триста десять и двести пятьдесят выявлены светящиеся линзы. Вокруг них отмечается увеличение напряженности магнитного поля.
- За этими объектами ведет наблюдение флагман-два "Сташевский", ищите новые объекты.
- По данным линейных отделений, над Европой падают по неизвестным причинам спутники связи и метеопатруля, - сообщил Первицкий.
- Уточните координаты. Игнат, над Угличем Демон или только оптический феномен?
- Демон рядом с ним, - отозвался Игнат. - Мы видим его с помощью лиловских датчиков. Пока что он на высоте двух километров, движется к югу, в направлении на Угличский энергоузел. Расстояние между фантомом и Демоном больше километра.
- Понял. Приказ флоту - три: аварийный финиш в Угличе! Эвакуировать население города, поставить на высоте полукилометра над городом силовую завесу.
- Выполняю, - донесся голос командующего третьим флотом УАСС.
- Учтите, в Угличе и его окрестностях три детских учебных городка. Институт леса и осмолечебница, - добавил я. - Флот - один, заблокируйте Углич по вертикали до высот в двести километров. Никого не выпускать и не впускать!
- Принято!
- Флот-два, подтянитесь к центрам магнитных линз. Флагману - два переключить внимание на Демона. Прошу всех ответить на волне "триста сорок".
Пока я выслушивал рапорта начальников служб, секторов и флотов, прибыл Орест Шахов. Он остановился возле моего кресла и жестом дал понять, что вмешиваться ни во что не собирается.
- Сообщение СПАС - центра, - доложил Калашников. - Появился ТФ-шум на всех частотах. Впечатление такое, будто в Системе заработали мощные ТФ-станции, использующие запредельные частоты.
- Внимание СПАС - центру! "Подметите" Систему для выявления чужих ТФ-передатчиков, в первую очередь проверьте Приземелье. Работу координируйте с астрономическим центром, они включат для той же цели телескопы в Двингелоо, Австралии, Ситиу-Грандэ и в Крыму.
В нижнем квадрате виома было видно, как садятся и взлетают модули с крейсеров третьего флота, эвакуирующие население Углича. Демон продолжал дрейфовать на километровой высоте, снижаясь над окраиной города к упрятанному под землю энергоузлу. А вслед за ним, вернее, под ним бежала бесшумная судорога искривления пространства: земля, лес, попадающиеся реки, луга и поля вздымались бугристым валом, некоторое время этот вал колебался и вздрагивал, будто был сделан из желе, и застывал, приобретая удивительные формы - не то сростки кристаллов, не то грибные наросты! И реки продолжали нести свои воды по этим колоссальным буграм и рытвинам как ни в чем не бывало, не меняя скорости течения, что вниз, что вверх!
Сам Демон виден не был, но были видны модули, окружившие его со всех сторон и создавшие объемную фигуру - нечто вроде атомной решетки какого-то минерала. "Спрут" - вероятно, порождение Демона, приблизился к нему на несколько метров, превратился в полупрозрачный обломок коралла и метал во все стороны пучки злых ослепительных искр.
- Что это за искры? - спросил я Умника. Ответ последовал через несколько секунд:
- В зоне Демона становится возможным спонтанный распад простых элементов вплоть до азота. Искры - следы цепной реакции распада кислорода.
- Но это невозможно! Нет таких катализаторов в природе, которые инициировали бы распад элементов малых атомных масс!
- Не было, - сочувственно поправил меня Умник, - но теперь есть. В теории единого поля нет запрета на подобный катализатор.
- Если он опустится до пятисот метров, - будет поздно что-либо предпринять, - проговорил Шахов над ухом. - Взрыв энергоузла превратит местность в кратер вулкана.
Я оглянулся.
- Что ты предлагаешь?
- Вышвырнуть Демона за пределы атмосферы.
- Каким образом? Силовые поля вплоть до гравитационного диапазона на него не действуют, уже пробовали.
- Тогда надо нанести по нему ТФ-удар, лучше всего снизу.
- А если там внутри живые существа?
- А если Демон пройдется по Угличу? Смотри, что творится под ним в пригороде!
С минуту мы смотрели друг другу в глаза. У Шахова глаза были голубые и прозрачные, вот уж действительно - озера среди "горного хаоса" морщин и складок, и читалась в них холодная, почти враждебная

Предыдущая страница 13 Следущая страница


решительность. "Храбрым человек становится тогда, когда трусом оставаться значительно опаснее", - вспомнилось чье-то изречение. Из двух зол Шахов выбрал меньшее: мы не имели права рисковать жизнью ни в чем не повинных людей, едва ли спасатели третьего флота успеют эвакуировать всех жителей города за оставшиеся полчаса до подхода Демона.
- Флоту - три... - медленно начал я (Шахов легонько похлопал меня по плечу, как бы успокаивая, что квалитет ответственности соблюден: за действия УАСС отвечали мы оба). - Поднять машины до высоты пятьсот, убедиться в отсутствии любых аппаратов и произвести залп ходовыми ТФ в горизонталь.
- Повторите, - помолчав, попросил командующий флотом.
Я повторил, но уже быстро и уверенно, и добавил:
- Будьте готовы нанести удар непосредственно по Демону. После залпа - полная защита! При малейшей угрозе жизни экипажам немедленно стартовать в любом безопасном направлении.
Я подозвал Калашникова:
- Передайте по всей Системе, что в связи с проведением службой УАСС операции "Демон" необходимо, во-первых, соблюдать режим радиомолчания, во-вторых, отменить полеты всех транспортников, работу орбитальных лифтов и тайм-фага Системы.
Первицкий выслушал чей-то доклад и повернулся ко мне:
- Взяли Зо Ли, он требует встречи с вами.
- Требует? Это интересно, ведите. Ребята Дайниса ввели Зо Ли, и я увидел того, с кем встречался Игнат минут сорок назад в Угличе.
- Что вы хотите мне сообщить? И почему именно мне?
- Потому что только вы, обладая реальной властью, можете помочь, - тихо сказал Зо Ли. Он был бледен, лицо изредка передергивал нервный тик. Однако! И этот человек водил за нос профессионалов коммуникационной службы?!
- Чем же я могу вам помочь?
Зо Ли был явно напуган, и напугать его мог только двойник, "конкурент". Информация о "конкуренте" была бы очень кстати.
- Я все расскажу, только помогите, я очень устал.
- Жаль, что вы не пришли к нам раньше. Рассказывайте, пока мы еще в состоянии контролировать события.
- Это заблуждение. - Зо Ли виновато-нервно поднял глаза на меня. - Я имею в виду, что вы... мы, люди, бессильны влиять на Джинна... Демона, и особенно на тех, кто за ним стоит. Они вездесущи и неуязвимы и обладают колоссальной силой...
Я нетерпеливо повел рукой.
- Налицо явное противоречие: если бы те, кто прилетел за Демоном, были так могущественны, им ни к чему было бы "играть" под вас, создавать двойника. Это мелко.
Зо Ли упрямо покачал головой.
- Антропологика. У пришельцев логика своя. Они... некоторые из них, "инспектор", например, по терминологии стажера, не хотят причинять зла, лишний раз привлекать внимание, вмешиваться в нашу жизнь. Но есть и другие...
- Хорошо, успокойтесь и расскажите специалистам все, что знаете. - Я кивнул Первицкому. - Анатолий, отведи его к экспертам, пусть побеседуют с ним через Умника, чтобы он мог дать рекомендации.
Первицкий увел чистильщика. В это время в зал вошел обритый наголо - без шапочки - Лапарра. Он не успел объяснить причины своего появления в центре, хотя должен был находиться у медиков, - динамики донесли голоса сразу нескольких человек. Командующего третьим флотом:
- К залпу готов! Умника:
- Кривизна пространства вокруг Демона растет, он уже деформирует материю по топологическим преобразованиям третьего порядка. Преобразования высшей мерности необратимы.
Начальника линейного отдела в Угличе:
- Ветер над городом достиг ураганной силы! На западной окраине появились смерчи! Могу ли я вызвать модули ИС?
- Нет. - Я и сам уже видел все, о чем докладывали наблюдатели. Ветер в городе кое-где повалил летние веранды и навесы, разметал площадки аттракционов, обломал ветви на деревьях; было заметно, что дует он сверху вниз! Демон опустился уже до восьмисот метров, на экране гравилокаторов представлял собой эдакого "морского ежа" величиной с крейсер, а в кильватере вздымалась волна преобразованного вещества - верхнего слоя почвы со всем тем, что на ней было выстроено и росло, и застывала причудливым гребнем, искрящимся тысячами сверкающих точек-звездочек.
- Флот-три - залп! - скомандовал я. Между Демоном и землей выросла переливчатая пелена, выстрелила во все стороны миллионы ослепительных стрел и погасла. В зал донеслось неистовое шипение, за которым последовала волна грохота и свистящего гула.
- Что там? - повысил я голос. - Что Демон?
- Никакой реакции, опускается!
Я оглянулся на Шахова. Тот молчал. Лапарра выслушал торопливый шепот Калашникова и подошел ко мне ближе.
- Где сейчас Игнат?
- На "Сташевском". - Я выдернул из гнезда пульта капсулу звуковой связи. - Можешь говорить.
- Игнат, слышишь меня?
- Ян? - донесся удивленный голос сына. - Ты?.. Слушаю тебя.
- Попробуйте пустить в Демона снизу беспилотный модуль с полным энергозапасом.
- Подтверждаю, - буркнул я.
В виоме было видно, как один из модулей, стерегущих Демона, спустился почти на крыши зданий Углича, завис на мгновение и стрелой метнулся в "дно" Демона.
Я ожидал всего - взрыва, вспышки, фейерверка обломков, но модуль просто исчез, растаял без следа, едва пересек невидимую границу объема Демона.
- Остановился! - послышался голос командира "Сташевского". - Стоит! Разрешите запустить еще один.
- Пусть подождет, - сказал Лапарра.
- Подождите. - Я дал знак принести эмкан "босса" начальнику отдела. Пока он пристраивал "босса" на бритой голове, включился Умник:
- Информация "боссу-один": беседа с Зо Ли, у которого отмечено сильнейшее нервное истощение, позволила уточнить следующие детали. Для управления Демоном в принципе нужны мощные усилители эмоций. Чтобы заставить его повиноваться, надо уметь любить и ненавидеть, радоваться и страдать, но - на высшем накале души.
- Это подтверждается какими-нибудь данными?
- Косвенно, по анализу психологического влияния Демона на людей в моменты выхода. Уверенности нет, шанс есть.
- Ну что, Ян? - сказал я вслух; он слышал наш псиразговор.
- Думать некогда, в нашем положении нужно использовать любой шанс.
- Но где взять усилители эмоций? Едва ли ими оснащены крейсеры СПАС-флота. На крейсерах есть биотехника?
Я не спросил главного - где найти того человека, который способен любить и ненавидеть, радоваться и страдать на высшем накале чувств.
- Усилители эмоций - сугубо медицинская аппаратура, на крейсерах нет, но в техсекторе найдутся любые излучатели и усилители. Через полчаса они будут на крейсере. Я тоже пойду к Игнату, вдвоем будет легче ориентироваться.
Лапарра ушел, не спрашивая разрешения. Он всегда точно знал, где должен быть в трудную минуту. Я продолжал наблюдать за действием флотов и вскоре понял, что Зо Ли прав: в действие над Угличем вмешались чужие и чудовищные силы. И если доселе мы кое-как контролировали ситуацию, то с этого момента превратились в простых наблюдателей, статистов, несмотря на обладание огромной - по земным меркам - технической мощью. И я впервые почувствовал самый настоящий, морозный, первобытный страх! Я предвидел появление критической ситуации, так как давно догадывался о глобальной сущности творящихся вокруг Демона чудес, не представлял только, что есть предел и человеческой фантазии, и предвидению...

ИГНАТ РОМАШИН

Крейсер, очевидно, слишком близко подошел к Демону, потому что я ощутил гнетущее беспокойство, пахнуло холодом...
Пилоты среагировали молниеносно, и "Сташевский" прыгнул вверх по вертикали на несколько сот метров.
- Кажется, он поднимается, - пробормотал Володя Калаев. - Неужели насытился модулем? Смотри-ка!
Пустой до сих пор воздушный объем, окруженный когтями, в котором находился невидимый Демон, вдруг засветился. Неведомая сила разбросала когти в разные стороны, эфир донес голоса пилотов, докладывающих о "гравитационном волнении". Свет померк, словно стянулся в точку, и в этом месте медленно проявился переливающийся всеми цветами радуги "призрак" - растопыренная "кошачья лапа" длиной в километр!
Странно, неужто Зо Ли соврал? Он говорил, что у Демона нет определенной формы, а "лапа" - всего-навсего фантом...
Внезапно рядом с нами объявились светящиеся линзы - те самые объекты с концентрацией магнитного поля. Они "лопнули", выбросив из нутра десятки огненных лоскутов в виде плоских ромбов. Крейсер ощутимо качнуло с боку на бок.
- Силовой пик в три гравитуды! - доложил бортинженер.
- Всем покинуть зону! - быстро сказал я. Ромбы очень быстро выстроились в горизонтальное мозаичное поле и выпустили тонкие голубоватые лучи к Демону. "Кошачья лапа" засияла, как маленькое солнце, и это было исключительно красиво - ударившие во все стороны снопы света чистых спектральных тонов: фиолетового, голубого, зеленого, желтого, алого... И вдруг откуда-то из глубины одного из окраинных парков Углича выметнулся столб белого пламени, вонзился в плоскость ромбов и превратился в колонну черного бурлящего дыма. Грохот, гул, вой! Крейсер кинуло вверх, виомы на секунду погасли, а когда заработали вновь, взору представилось поле огня, затопившего пространство под нами на добрый десяток километров. В зале крейсера заверещали счетчики радиации.
Эфир взорвался множеством голосов, пробился голос отца:
- Флоту - три поставить силовую завесу над городом! Флоту - один сформировать силовой "стакан" вокруг Демона! Флот-два, попытайтесь захватить непрошеных гостей!
Калаев сделал жест инженерам силовых установок - словно обнял кого-то, и заработала система аварийной отработки команд: компьютеры, расчетчики бортовой аппаратуры, мыслепередатчики, координаторы и только потом люди!
Ромбы, оказывается, уцелели в бушующем огне, только потеряли строй. Они сбились в стаю, словно растерялись от неожиданности. Демон стал бледнеть, уходить в невидимость. Последние клочья огня с улюлюкающим свистом растаяли в воздухе, и у стаи ромбов со всех сторон выросли крейсера второго флота УАСС. Но включить генераторы силовых полей не успели - их вдруг отнесло от ромбов, как тополиный пух дуновением ветра. Чудовищный рывок "Сташевского" обезвредила лишь защитная автоматика, иначе от экипажа остались бы мокрые пятна на стенах рубки.
- Флоту - два покинуть зону Демона и присоединиться к флоту - один, - послышался голос отца, заглушаемый помехами.
Демон снова стал виден - нас отнесло от него километра на два. Он медленно поднимался вверх, волоча за собой хвост вздымающейся земли, застывающей жутким, почти вертикальным горным пиком! И лишь на семикилометровой высоте произошел отрыв Демона от сформированного им шпиля.
На высоте пятнадцати километров Демон вдруг превратился в великолепный серебряный замок, потом в белую гору, напоминающую голову слона, в колоссальную решетку, та - в ртутно-блестящее море, и пошло, и пошло - миражи за миражами, фантомы в виде непонятных технических устройств, призраки в форме безголовых великанов и невиданных животных. - Видимо, кто-то на ходу пытался включить Демона, но у него ничего не получалось.
На высоте в тридцать километров Демон расплылся в километровую черную кляксу, и тут же крейсер получил ощутимый толчок.
- Пик в семь гравитуд! - сообщил компьютер управления.
Ромбы начали превращаться в жгуты белого пламени, потом соединились в знакомые линзы. Они ускорили ход. Демон тоже. Крейсеры не отставали. Семьдесят километров над Землей, сто, сто двадцать... неужели уйдут?
Не ушли! Снова атмосферу Земли пронизал бледный столб неизвестной субстанции - не то излучение, не то эффект разряда какого-то физического поля. Новое море огня залило горизонт, причем языки огня ударили во все стороны, в том числе и в глубь атмосферы, достигли крейсеров второго флота.
- Гамма-излучение! - истошно закричал кто-то в эфире.
- "Боссу-один", - отозвался Умник. - Эффекты спонтанного распада легких элементов в зоне Демона усилились. Началась цепная реакция распада кислорода и озона. Масштабы реакции локализованы и малы только потому, что плотность воздуха на этих высотах достаточно низка.
- Эдак они загадят атмосферу, - хмуро сказал Калаев, оборачиваясь ко мне. - Что делать? Они и так посбивали всю орбитальную технику над Европой! А если реакция охватит весь шарик?!
- Отец, - сказал я с усилием; надо было что-то делать, и делать немедленно, но я не знал что. - Отец... нужен ТФ-удар по всем этим... Демонам на гиперчастотах, близких частоте их переговоров.
Треск и писк в эфире, долгие свисты, хрипы и шорохи. Отец молчал. И в этот момент в рубку крейсера вошел Лапарра.
- Что это у вас так трясет? Пройти невозможно. Игнат, получена дополнительная информация от Зо Ли. Умник ее проигнорировал как неподтвержденную. Короче, Демона оставили на Луне специально, спрятали, а теперь вернулись за ним. Причем из "разных лагерей" того мира, представляющих противоположные социально-политические группировки: "инспектор", или "Аладдин" из лагеря закона, назовем его так, и "контрабандисты" из лагеря "торговцев Джиннами". Термины, конечно, условны, все гораздо сложней, но наш язык беден и адекватно перевести все, что знает Зо Ли, невозможно. "Инспектор" хочет увести Демона с Земли, но ему мешают "контрабандисты", пытаются захватить Демона сами и включить. Ну и тряска!.. - Лапарра рухнул в кресло рядом. - Демон, оказывается, вовсе не лежал в глубинах Луны четыре миллиарда лет, а всего лишь четыреста лет, но в условиях нашей четырехмерной физики он "уснул" и несколько "ослабел", отчасти потерял свои способности корректора реальности. Включить его обычными средствами извне невозможно, нужны мощные усилители эмоций, он только на психоизлучение и реагирует. А у нас таких мощных нет, не было надобности в разработке, и я приволок, что мне дали спецы техсектора. Вот если бы попасть внутрь, в область "нервного узла"... Зо Ли говорит, что лишь одно место Демона безопасно для проникновения - "глаз". Больше он ничего сообщить не может.
- Мне он рассказал и того меньше, - усмехнулся я. - Чем ты понравился этому "супермену"?
- "Супермен" сам напуган до предела. Он не спит уже полгода, вес его увеличился в полтора раза, изменения организма начинают давать такие эффекты, которые нуждаются в немедленном устранении. Короче, он серьезно болен. К тому же тот, кому он в чем-то помешал, грозился превратить его в "камень". Что касается управления Демоном, то дальнейшее будет зависеть от индивидуальности исполнителя, силы его воли и конкретности фантазии.
- "Контрабандисты" - это магнитные линзы?
- Кто их разберет? По поведению линзы - это как раз "инспектор", но, может быть, все они похожи друг на друга. Учти, кто-то из них сидит в Угличе.
- Откуда Зо Ли добыл такую информацию?
- Он утверждает, что у него прямая психосвязь с этим самым "инспектором". Помнишь встречу в кафе? Так что будем делать?
Свистопляска в это время в верхних слоях атмосферы продолжалась. Воздух здесь был разрежен настолько, что не проводил звука, поэтому битва за обладание спящим Джинном казалась просто красочным фейерверком. Демон перестал подниматься в космос и сплел вокруг себя удивительную черную рельефную сеть.
Новая волна неистового огня поднялась над ним, стремительные огненные стрелы прянули из нее, одна из них вонзилась в бок крейсера слева, пробила навылет! Закричал Калаев:
- Второй, Алексей, ответь флагману! Молчание - равнодушное, страшное, мертвое... Крейсер стал распухать, расплываться, превратился в облако багрового дыма.
Через минуту динамики отчетливо донесли приказ отца:
- Флот-два, снять блокаду по вертикали, уйти в тропопаузу и прикрыть Землю! Прикрыть Землю!
- Выполняю! - глухо сказал Калаев.
- Флот - три, попытайтесь уничтожить Демона выхлопом ходовых, - продолжал командовать отец. - Диапазон - запредельный!
Командующий третьим флотом ответил очень быстро:
- Готовы.
- Залп!
Словно светящийся дождь хлынул на огненное горнило чужого сражения. Тяжесть проникала в тело, душная тяжесть и боль в нервных узлах, потемнело в глазах.
И вдруг голос в мозгу, именно в мозгу - не звук:
- Опять мешают, мошкара... бесполезно объяснять... не знают и не помогут... долго не удержу, мошкара не поможет... не знают, как помочь... разные, иные, совсем чужие... больно... больно... больно... - С каждым разом все слабее и слабее, и наконец все стихло. Ничего. Тихо. Сладко ноет голова, словно наступила реакция...
Телесенсорный контакт! С кем? С "инспектором?! Но почему он так пренебрежителен? Это же мы, мошкара, мы мешаем! Мы - чужие! Почему же он не обратился за помощью прямо, не объяснил, как помочь? Давно справились бы с Демоном вместе. Пусть в его мире дела идут не блестяще, повторяя прошлое Земли, но ведь всегда можно найти общий язык, достигнуть взаимопонимания, надо лишь захотеть! Прав Ян: заблуждение, что цивилизации, владеющие мощью в масштабе звездных систем, обязательно стоят выше по нормам морали и этики. Или я упрощаю?..
- Стой! - тихо сказал я.
- Стоп по вертикали! - повторил Каляев пилотам.
Крейсер повис на грани голубой бездны атмосферы: двести километров до земной тверди и бесконечность от нее.
- Упаковка крейсера полная?
- Штатная, - ответил Калаев. - Сто пять человек.
- Высаживай экипаж и десант на модули. Командир крейсера посмотрел на меня, не понимая.
- Под нами Земля, - сказал я. - Понимаешь, Володя? Нельзя допустить, чтобы Демона включили чужие!
Лапарра и Калаев смотрели теперь на меня оба, но по-разному: в глазах Яна не было вопроса, он меня понял.
- Мы включим Джинна сами, - продолжал я скорее для себя, чем для них. - Пусть они не добры и не злы, хотя равнодушие, по мне, - худшее из всего, что только можно встретить. И все же у нас есть надежда - не так уж они и равнодушны, иначе не предприняли бы попытку восстановления разрушенного Демоном Торжка. Пусть они чужие нам и не ведают, что творят, но мы-то люди! Шанс невелик, высаживай экипаж, мы справимся втроем.
- А потом?
- Потом найдем "глаз" Демона, разгонимся, включим усилители эмоций и - по Демону! Ты умеешь ненавидеть?
- Не знаю, - засомневался Калаев, - не пробовал.
- Сможешь! - помрачнел Лапарра. - Вспомни погибших! И если не мы, то кто же? Знаешь, - обратился он ко мне, - удивительное ощущение - у меня совсем не болит голова!
Мы высадили экипаж крейсера и группу аварийного десанта - сто четыре человека, отыскали в недрах грузового отсека привезенную Лапаррой биоаппаратуру, перетащили усилители эмоций в рубку, подключили, выпили по глотку усилира - все это в лихорадочной спешке, почти рефлекторно, не думая.
Лапарра занял место бортинженера, я - инженера защиты, Калаев сел в кресло пилота и нацелил крейсер на ядерный костер, зажженный непрошеными гостями в опасной близости от Земли. Нам что-то кричали: Первицкий, Шахов, Калашников, наблюдатели... Отец сказал только одно слово: "Сынок!" - и замолчал, и я был благодарен ему за все, что он не сказал.
Володю Калаева я знал давно, три года мы провели бок о бок на борту трансгала в экспедиции "Погоня", но мне было приятно, что он не разочаровал меня, пошел молча, понимая, на что идет. Яну я тоже благодарен, но я удивился бы, если бы его не было рядом.
Мы вышли точно над адским пламенем адского костра. Демон был в его центре, равнодушный ко всему происходящему. Он спал.
- На абордаж! - закричал вдруг Калаев с веселой злостью, сжимая мою руку до боли. - В ТФ-режиме! Вперед, джентльмены! Ух, как я зол! Три человека в крейсере СПАС - флота на сундук мертвеца, йо-хо-хо, и бутылка рому!
Внизу в золотом мареве вдруг протаяла черная дыра - словно из преисподней выглянул дьявол! "Глаз" Демона...
Таран, подумал я, вот как это называется, таран, а не абордаж! Я вспомнил, как люди, мои далекие предки, в сорок первом году двадцатого века шли на своих несовершенных машинах на таран, рискуя жизнью, сознательно, во имя спасения других, ради жизни на Земле. Они смогли это сделать - спасти мир и человечество, сможешь ли ты, Игнат Ромашин? Умеешь ли ты любить и ненавидеть, радоваться и страдать?..
Неужели Демон - мой фатум, рок, судьба? Короток путь у падающих звезд, но держитесь, демоны, я иду, человек!...

Предыдущая страница 14


1 2 3 4 5 6 7 8 9 10 11 12 13 14


Василий Головачёв

Дезактивация Джинна

Цикл: "Не будите спящих джиннов"

Читать книгу

Анонс

В этой книге известный писатель-фантаст Василий Головачев предстает перед вами сразу в нескольких ролях. И как автор классической научной фантастики, и как создатель иронических юмористических рассказов, и как глубокий философ, решивший поделиться своими мыслями и тревогами о судьбах человечества. С первой страницы читатель попадает в плен авторского обаяния и остается там до последней строчки, потому что сюжеты произведений Василия Головачева, как всегда, напряжены, развязки неожиданны, а магия писательского слова абсолютна!

Книга сделана Spider-ом на www.tivispider.narod.ru
программой ChmBookCreator
Дизайн помог разработать Elfin